总目录

辛 灏 年 著

谁是新中国
中国现代史辨

版权声明
献 辞
本书题解
内容简介
作者声明
作者简介

周虽旧邦，其命惟新 —— 中文版自序
美国友人黎安友（Andrew J. Nathan）教授序
祖国大陆友人历史学家谢幼田教授序
祖国大陆文友作家郑义先生序

导 论 革命与复辟

引 言
第一章 革命与复辟
一 革命与民主革命
二 复辟与专制复辟
三 民主革命与专制复辟的反复较量
四 民主革命的历史范畴

第二章 革命名义下的复辟
一 传统农民革命是“建立新王朝、复辟旧制度”的造反
二 世界共产革命是在革命名义之下重建专制制度的复辟
——论马克思主义是鼓吹专制复辟的哲学

导论注释

上 卷 辛亥革命、中华民国与中国国民党

第一章 中国民主革命的胜利发端
一 清王朝的改革开放运动
二 革命派的胜利、改良派的失败和清王朝的覆亡
三 辛亥革命作为中国民主革命胜利发端的历史意义
兼论 近现代专制改良无不以“预防革命为始、诱发革命为终”

第二章 中国民主革命迎来了革命与复辟的反复较量
一 中国人民战胜专制复辟的特别艰难性与复杂性
二 中国人民坚决反击袁世凯、张勋公然复辟以“护国”
三 中国人民坚持反对北洋军阀假共和真复辟以“护法”
四 中国人民反复辟的思想文化革命 —— 新文化运动
五 中国国民党坚持护国、护法、反复辟的艰辛历程
兼论 新文化运动、五四运动与中国共产革命诱发没有因果关系

第三章 中国民主革命被诱逼为共产革命的巨大危险
一 中国共产革命的外在诱因
—— 恶邻沙俄与阴谋推行“东方路线”的苏俄
二 中国共产革命的内在诱因
三 孙中山“联俄容共”做法的由来和性质，原则和失误
—— 兼述孙中山对马克思主义和俄国共产革命的批判及否定
四 国民党亲俄派（左派） 的幼稚病、权力病及其巨大危害
兼论 何谓“国共合作”？何为“新”三民主义？

第四章 蒋介石保卫民主革命、推进祖国统一的历史功勋
一 建成革命军事力量以“底定广东”、准备北伐
二 利用中山舰事件以反击苏俄僭权、中共篡权
三 提出整理党务案、通过刻期北伐案以坚持民主革命方向
四 决心清党和重建南京政权以将北伐进行到底
—— 兼析政治谎言“四·一二反革命政变”
五 领导北伐成功、赢得护国护法胜利 —— 统一新中国
兼论 蒋介石背叛了谁家的革命？

第五章 革命与复辟的继续较量和民主革命的胜利发展
一 荡平新旧军阀叛乱是“护法”运动的继续
二 围剿中共武装叛国为继续“护国”所必须
三 国民党“一党训政”是走向宪政的应有历程
四 中华民国于外患内忧下的民主建国成就 （1927—1937）
兼论 孙后领导和推进中国民主革命的新权威 —— 蒋介石

第六章 中华民国的伟大卫国战争
一 恶邻日本对中国和中国民主革命的长期侵略和破坏
二 国民党蒋介石领导抗日的艰难使命
三 蒋介石决以“和战并用”的必要性与合理性
四 蒋介石决以“攘外必先安内”的被迫性与正确性
五 蒋介石“持久战”思想的行成、决策与贯彻
六 国民党坚持英勇抗战是血写的史实而非墨写的谎言
—— 兼述除中共以外原各派军事力量的共同浴血抗战
七 伟大卫国战争的胜利和艰苦抗战时期的民主建国成就
兼论 民族英雄 —— 蒋介石与阴谋武装政变 —— 西安事变

第七章 中国民主进程的巨大逆转
一 民主进取和专制反扑的一场残酷较量
二 国民党政权在内战中失败的原因
三 国民政府、国民党和蒋介石的重大历史错失
四 国民党腐败的由来、性质和国民党非因腐败而失败
兼论 20─40年代中国民主派知识分子的弱点，错失和教训

第八章 中国的民主过渡首先在台湾走向成功
一 中华民国台北政权 —— 坚守了中华民国的国统与法统
二 威权总统恢复训政 —— 保卫了台湾政治稳定与和平发展
三 民生主义追求实现 —— 推进了台湾全面民主化进程
兼论 “护国、护法”的历史重任

结 论 中华民国与中国国民党 —— 兼述国民党的哀与荣

上卷总注释

下 卷 共产革命、农民造反与中国共产党

第一章 中共“参加”、破坏和背叛中国民主革命
一 苏俄指使中共“参加”国民党和国民革命
二 苏俄指使中共分裂国民党的三大阴谋战略
三 苏俄指使中共窃夺国民党领导权的四大阴谋举措
四 苏俄指使中共反对、利用、破坏北伐，背叛国民革命
兼问 谁是反动派？

第二章 中共叛乱叛国并蜕变为一个农民造反党
一 苏俄命令中共从武装叛乱走向武装叛国
—— 兼述中东路事件和苏联对我国的大规模武装侵略
二 中共认宗苏俄、分裂祖国和制造“两个中国”
—— 兼述中共武装保卫苏联的决策和中共苏维埃国的性质
三 中共蜕变为一个农民造反党
四 中共农民造反与中国传统农民造反的共同特征及主要区别
兼问 是谁“里通外国”？

第三章 中共假言抗日以图存、借口抗日以扩张（上）
一 中共北上抗日是假，失败逃亡是真
二 中共乘国难以图存的口号与阴谋 —— 抗日民族统一战线
三 中共乘国难以扩张的口号与阴谋 —— 抗日民族统一战线
四 毛泽东对王明真统战抗日路线的抵制、批判和斗争

第四章 中共假言抗日以图存、借口抗日以扩张（下）
一 中共对外保证“拥蒋抗日”对内决策“日蒋火并”
—— 兼述平型关战斗和百团大战真相
二 中共“独立自主原则”下的“三个坚持”阴谋
三 中共持续分裂和破坏抗战阵营的理论、谋略和行径
四 中共坚持扩张、内斗、种鸦片和通敌卖国的持久战
兼问 是谁“摘了桃子”？

第五章 中共在革命的名义下发动内战打江山
一 中共借抢夺受降权而发动内战
二 中共在苏军的阴谋配合下迅速抢占东北
三 中共蓄意阻挠与破坏战后中国民主宪政的进程
四 中共打赢内战的五个关键手段
兼问 “胜利者都是正确的”吗？

第六章 中共全方位复辟专制制度
一 中共专制复辟政权在形式上的复杂化和性质上的极权化
二 中共为复辟专制制度而施行教政合一、强化专制统治
三 中共为实行专制复辟而建立严密的权力结构
四 中共为强化专制统治而重建严酷的等级制度
五 中共为维护专制统治而厉行残酷的镇压手段
六 中共全方位专制统治下的用人制度即组织路线
七 中共全方位专制统治下的经济制度即权力经济
八 中共残酷的少数民族政策与未来国家分裂的危险及责任
九 文革 —— 十七年专制复辟统治的大曝光 和
中国历史上最黑暗的岁月 —— 毛泽东时代
兼问 “左”祸还是“俄”祸？

第七章 中国大陆晚清政局的全面重现与极端发展
一 中共十年改革的动因与理论、步骤与内容、成效与困境
二 中共十年改革的范围、禁区、死区、后果及专制改良本质
三 当代中国大陆的双重思想解放运动与八九民主运动的爆发
—— 兼述八九民运发展和变化的四阶段
四 清政府改革、邓小平改良与伟大民主变革的前夜
兼论 专制改良、民主改良和革命与改良的应有关系

结 论 中国共产革命与中国共产党

总 结 中国民主进程的四阶段和革命与复辟的三大较量

下卷总注释

后 记

主要文献和参考书


作者简介

    辛灏年，原名高尔品。中国安徽巢县人，一九四七年十一月二日生于南京。武汉大学中文系毕业，中国大陆知名的作家和学者。“六四”之后曾数次上街游行抗议中共天安门大屠杀，并愤而辞去了所有“社会职务和荣誉头衔”。嗣后，曾两度应邀赴北美讲授“中国现代史和中国新文学”。一九九四年春，赴加拿大担任多伦多大学访问学者。同年底，应台湾《联合报系》的邀请，赴台作访问研究。一九九五年夏，应美国哥伦比亚大学邀请担任访问学者，翌年二月被哥大聘为历史学博士后研究员，一九九七年复担任哥大访问学者。
    辛灏年先生曾于中国大陆出版十余部文学历史著作，具有广泛影响。一九九四年来北美后已发表中国现代史专论近二十篇，并应邀在美、加十几所大学和各地侨界讲演“中国现代历史反思”系列五十场，次次引起震动。美国著名教授黎安友（Andrew J. Nathan）指他的思想和理论，“已经得到了热烈的反响和接纳”。《谁是新中国》一书就是他积十数年研究才终于完成的历史学新着。书名为许多旅美中国大陆留学生所建议。

周虽旧邦，其命惟新 —— 中文版自序


作 者 声 明

    本书作者虽然不是一个社会活动家，虽然仅仅是一个学术工作者，但仍然要郑重声明的是：作者在本书上卷所为之辨析和辩护的中华民国与中国国民党，只能是那个曾作为亚洲第一个民主共和国、并艰难推进了民主建国历程的中华民国，和那个曾创造了、并曾艰辛捍卫过中华民国的中国国民党。即由孙中山先生和蒋介石先生及其真正的继承者们所开创、所捍卫、所建设的中华民国和中国国民党。而不是顶着中华民国的国号，却要抛弃中华民国的国统；承继了中华民国国统，却又要背离整个中国；挂着中国国民党的招牌，却要菲薄孙中山先生的三民主义理念、诋毁中国国民党的基本民主性质、歪曲中华民国民主建国的艰辛历程、否定曾在艰难时代为台湾的繁荣和进步奠定了历史基础的蒋介石先生 —— 即一方面企图将中华民国和中国国民党的历史传承予以腰斩，一方面则企图诱导整个台湾走上分裂祖国和割断历史之路的中华民国和中国国民党 —— 如果这样的中华民国和中国国民党已在出现、或有可能出现的话。

—— 摘自作者自序

作者简介


内容简介

    《谁是新中国》一书是在对世界近三百年历史进行全新探讨和深入剖析的前提下，对二十世纪中国历史的一个总回顾和总辨析。它所建立的理论体系，所揭露的历史真相，不仅从理论与事实两个方面，对新中国 —— 中华民国，一再遭遇国内外形形色色专制势力反扑和颠覆的艰难历史，予以了清晰的论述；还对中国共产党在苏俄的长期命令和直接指挥下，对中华民国实行造反和夺权的行径，及其在革命的名义之下，于中国大陆全面复辟专制制度的事实，予以了明确的论证；特别是它对一系列重大历史问题所进行的澄清，不仅是对中共史学界和思想界的严峻挑战，而且是对费正清中国现代史观的深深责难。
    《谁是新中国》一书在对中国现代历史作了极为严谨的辨析之后，指出，辛亥之后中国民主过渡的艰难反复历程，与欧洲前专制国家的民主过渡历程并无二致，为民主过渡的必然历程所使然。这对于提高中华民族的民族自尊心和民族自信心，昭示中国民主统一的前途究竟何在，及其与中华民国前途的关系，无疑具有重大的意义。
    本书高屋建瓴、气势恢宏，但又深入浅出、说理绵密。既具有发人深省的理论魅力，又具有冷峻沉雄的论辩风格。作者在初稿完成后，曾应邀在北美一些著名大学和各地侨界作系统讲演，其所一再产生的轰动效应，已经预示着这部崭新的“中国现代史辨”，将使读者和学界瞩目。

作者声明


版权声明

Which is the New China

---- Distinguishing between Right and Wrong in
Modern Chinese History

Copyright © -- 1999 by Xin Haonian

Published by Blue Sky Publishing House
Printed in America.

All rights reserved.
No part of this book may be used or reproduced in any forms, by Photostat, microfilm, xerography, or any other means, or incorporated into any information retrieval system, electronic or mechanical, without the written permission of the copyright owner.

All inquiries should be addressed to:
Blue Sky Publishing House
450 Lexington Avenue
P. O. Box 2468
New York, NY 10163

FIRST EDITION

Library of Congress Catalog Card Number 98-73312
ISBN 0-9666095-0-6

献辞


献 给

半个世纪以来，用智慧与痛苦、鲜血和生命才凝就了本书
主题的 —— 中国大陆人民

中华民国的缔造者，共和制度的创建者，现代中国的开拓
者，和中国民主进程的历史领袖 —— 孙中山先生

领导了北伐，统一过中国，赢得了伟大卫国战争胜利，奠
定了台湾民主繁荣基石的民族英雄 —— 蒋介石先生

一百年来为推进全中国从专制向民主过渡而前仆后继、万
难不辞的 —— 所有先贤和先烈们

本书题解


后记

    终于到了该写下这篇后记的时候了。
    自一九九五年四月十八日到一九九八年四月十八日，我用了整整三年的时间，总算是完成了本书的写作和修改工作。若再加上于国内早就开始的“前期工程”，主要是辨别真假资料、澄清基本概念、建立思想体系、设计全书架构、编写“中华民国编年史纲”和写出“导论”初稿等，前后已经整整十四年。其间，我曾一遍又一遍地写出提纲，一次又一次地将它们付之一炬，为的是“以防万一”。同时也是为了在没有底稿的基础上，能够更加深入地调动自身思维的能动性，并希望在没有可能带出任何资料和手稿时，我能够将它们默默地记在心中。后来，我甚至不得不将数万字的提纲拆成了无数的“断语残句”，将它们当作“眉批脚注”，“零乱”地抄写在几本大书的“天头地脚”，将数十万字的资料分散开来，当成包装礼物的废纸，然后才带着它们，走出了国门。扔掉了我在国中原本拥有的一切，丢开了曾与我相依为命数年的儿子，告别了不知底里的朋友和亲人，走向了一条“不归之路”。虽然我知道我会回来，我不会不回去。
    但是，尽管这本书在思想上和资料上的准备工作，几乎全部在大陆做成；尽管我不是第一次出国，我对北美洲华裔社会的人情和世态亦早有了解；尽管我做好了承受一切艰难的准备，决心让命运来支持我和支撑我；而自我“流放海外”的目的，仅仅是为了写作，即期求获得一个自由和安全的写作环境，来将它完成和出版；然而，在写作的过程中，我还是遇到了许多想象不到的问题和困难。虽然我渐渐将写作的过程变成了进一步深入研究的过程，更因进一步的深入研究而获得了艰难的进步和更加坚定的信念，但在海外这个特殊的社会生态之中，那种时常便会袭上心头的失望和失据的感觉，那些时时刻刻都企图在逼迫你改弦更张的威胁，特别是只能使你伤感、甚至竟能让你感到绝望的某些力量和某种局面，实在是时时刻刻地都在摧折着你的信心和期望。
    因此，如若没有对祖国大陆真正血肉相连的感情，如若没有对祖国大陆社会人心的真正了解和把握，如若没有真正参加过祖国大陆的十数年民间历史反思运动并坚持认同它的成果，如若没有对包括台湾在内的全中国前途所拥有的信心，所怀抱的期望，还有，就是如若没有前此十数年在国内因自我磨砺而终于养成的淡泊心性，那么，吾人虽能抛家去国，却也并不见得就能在海外完成夙愿，了却这一份危险的情怀。
    在此，我特别应该提出的是，来到海外之后，我确乎愈来愈痛切地认识到：千万要尊重中国大陆专业和非专业的历史学工作者们，尤其要精读和细读他们在无奈的包装之下，所已经出版的研究著作和纪实文学著作，更应对近年来已经敢于挣断“脚镣手铐”，而公然呼吁要“纠正历史”的史家们、作家们、记者们，特别是军队中的一大批中青年知识分子深怀敬重之心。因为，如果没有他们在“脚镣手铐”中的痛苦挣扎，如果没有他们怀抱祖国的命运所作出的艰苦研究和大胆著述，不仅历史反思运动只能成为一句空话，即便是我个人的研究和著述都是不敢想象的。这，也是我要在后来的写作中，要尽可能地引证他们的研究成果，和尽量地要在他们的著作中去寻找证明的根本来由。
    在此，我只想默默地对那些曾关心过我、鼓励过我和帮助过我，并和我心心相印的大陆友人们，表示我最为深切的感谢。我会在祖国天光大开的时候，再公开地、好好地谢谢他们每一个人，谢谢他们那颗一直都在与我一起跳动着的心。因为只需他们那一句“一定要澄清谁才是历史上真正乱臣贼子”的话，就足够我坚持下来了。
    在此，我自然要谢谢海外的许多朋友们，特别要谢谢那些曾给了我信心和决心的中国大陆留学生们，新老华侨们，以及台港理念相同的朋友和前辈们。谢谢他们不仅理解了我、声援了我，还为这本书起了这样一个好书名；谢谢他们对我提出过的许多宝贵意见，并给了我许多的启发 。初稿完成后，我正是在给他们的讲演中，在和他们的讨论、甚至是辩论中，才认真地、一次又一次地修改了我的著述。
    我还要谢的是，没有我的妻子唐若冰女士对我无怨无悔的爱，没有她对我们共同追求的彻底忠诚和忘我奉献，这本书的完成和出版将是难以想象的。
    我还想说明的是，我的海外笔名辛灏年（取“辛亥年”之谐音），原来专为历史著述而用，海内外鲜有人知道他的本名与“真相”。然而，一九九九年五月，因中共香港特区政府无理地拒绝了我 —— 一个从未参加过任何政治组织和政治活动的普通学者，应邀赴香港“纪念五四、六四，展望中国民主前途”国际学术研讨会讲演，作者的原名高尔品，及其中国大陆知名作家的身份，又为中共香港特区政府和海外某些媒体所着意公布，我方才一改初衷，决意在本书中公开作者的原名及“原形”。因为，本书作者并非因“胆怯”才在海外隐姓埋名了如许年头的。
    最后，恳请祖国大陆的学者们，祖国台湾和香港的学者们，海外一切真正关心和热爱自己祖国的人们，以及所有的前辈们和朋友们，都能对书中不可避免的错失予以教正，并对本书提出批评甚至批判。即便是某些势力要发动“围剿”，哪怕是“联合围剿”，作者都将铭感于心。因为，本书就是于一再地接受批评意见，不断地迎接形形色色的批判及挑战，和持续地抵抗威逼利诱的艰难岁月之中写成的。因为，当真“围剿”声起，我们祖国的现代历史，反只能会愈辩愈清。
    我姑且抛砖引玉了。因为，许许多多不再需要“包装”的，并真正具有高水平的中国现代史研究著作，在我们祖国大陆应运而生的时代，眼看就要来临了。

一九九九年六月四日于纽约

文献和参考书目


周虽旧邦，其命惟新 —— 自序

序

周虽旧邦，其命惟新
辛 灏 年
一

    我从未有过做史家的愿望。
    自一九八四年起，即便我对历史研究的兴趣已经越来越强烈，其愿望仍在写一部历史小说而已。我一边读史籍，一边进行小说构思；一边收集史料，一边揣摩历史人物的性格形象。为了做好写作长篇历史小说“辛亥之后”的准备，我不得不付出太多的时间和精力。
    然而，就在读历史已经越来越使我迷惘，甚至已经令我感到苦恼的日子里，却欣逢史学界掀起了一股研究“国民党抗战”的热潮。这是因为，中共要借“纪念抗战胜利四十周年”，对台湾施以新的统战策略，便宣布八十五位战死在抗日战场上的国民党将军为抗日烈士，从而破天荒地为中华民国史和中国国民党史研究的禁区，打开了一个“缺口”。由是，河南人民出版社领先出版了《国民党抗战殉国将领》一书，为一百一十五位战死在抗日疆场的国民党将军树碑立传；广西电影制片厂趁机拍摄、并短暂放映了历史巨片《血战台儿庄》，第一次表现了国民党官兵血战倭寇的英雄气概。此后，一批于苦心“包装”下的民国史和国民党史研究著作的迅速出版，非但令人目不暇接；而且，成千上万种纪实性历史文学著作的大量出世，遂如长河溃决，一发而不可收。中国大陆民间由是而悄然推起了一场意义深远的“历史反思运动”，后来更因“默契”而将这一场民间历史反思运动，推向了对三民主义和辛亥革命、中华民国和中国国民党、孙中山先生和蒋介石先生，予以再研究和再认识的历史阶段……
    一九八九年，北京人民文学出版社出版的一部长篇小说，就已经被迫利用“理论对话”的方式，提出必须重新肯定辛亥革命和必须重新认识辛亥之后历史的曲折发展。不仅指出“民主革命初造成功之后，被推翻的专制势力和专制制度的企图复辟，甚至实现复辟，应该说是具有世界意义的历史现象”，而且指出“既要毁灭过去又要重复过去的农民革命，乃是通过革命形式来实现专制复辟的一种特殊的历史手段……”。01
    一九九零年，湖南人民出版社在大陆率先出版了孙中山先生的自述，题名《革命尚未成功》，以重温中国国民革命的历史，和孙先生“革命尚未成功，同志仍须努力”的遗教，将孙中山先生“世界潮流，浩浩荡荡，顺之者昌，逆之者亡”的遗书重新公之于众。
    一九九一年，北京团结出版社等出版的数种《蒋介石传》，已经在必要的包装之下，不仅肯定了蒋介石先生领导北伐战争和卫国战争直至胜利的历史功绩，而且把对蒋介石先生的再认识，深入到了“除反共以外”都应基本予以肯定的地步。
    一九九二年，河南人民出版社在《中华民国史研究丛书》已经出版了数十部之后，又出版了《国民党理论家戴季陶》一书，将三民主义对共产主义的抗争，北伐战争的性质及其成功的思想原因，和中国国民党清党的历史意义，进行了异乎往常的论述……
    一九九三年，由中国人民解放军国防大学出版社出版的《国民党 —— 一九三七》一书，已经明确提出：“五十年前那一场保卫了我们伟大民族血脉的战争究竟是谁打的，谁领导打的，我们有权力知道……”并对蒋介石先生领导伟大卫国战争和亲自指挥抗战直至胜利的不朽历史功绩，从未有过地予以了大胆歌颂。
    一九九四年，由西南师范大学出版社出版的历史巨著《国民政府陪都重庆史》，已经对以蒋介石为代表的中华民国政府和中国国民党如何积极准备抗战，如何坚持领导抗战，如何在残酷的卫国战争中艰难推进民主政治建设的历史真相，包括宋美龄女士对祖国抗战的卓越贡献，均作了详细深入的介绍和论证。
    一九九五年，中国大陆作家邓贤已经在他的长篇巨制《日落》中明确指出：“如果我们这一代人曲解了历史，现在纠正还来得及。”作者还在另一部历史反思著作《大国之魂》里明白地说道：“历史可以忘却，但不应篡改。”02
    一九九六年，因中国大陆一批孙中山研究者的长期诉求和艰难努力，《孙中山全集》终于编成出版。编纂者们决心要让中国大陆人民知道“什么才是真正的孙中山思想”的现实要求，已经基本上得以实现。
    同年十月，两位民运人士在中国大陆冒着再度坐牢的危险，公开向海外发表《双十宣言》，要求回到一九四五年国共《双十协定》的民主建国原则上去，并大胆宣称：“谁给了人民民主和自由，谁才是全中国人民唯一合法的政府。”03
    一九九七年，走出了大陆的著名画家李斌先生和袁耀锷教授，在各自倾心费时数年和十数年之后，终于在海外完成了巨型油画《国父》与巨幅油画《地狱河》（系列）的创作。前者对孙中山先生艰难的民主建国历程和民主建国理想，进行了高度的历史概括；后者则对毛泽东及中共五十年黑暗统治，作出了震撼人心的艺术表现。其价值，其意义，又何止于几幅丹青而已。
    一九九八年，亲身参预了十年历史反思的本书作者，终于在中国大陆民间历史反思运动已经取得巨大成就的基础上，赴海外实现了对于中国现代历史的系统性澄清，艰难地完成了《谁是新中国》一书。
    …………
    显然，当初仅仅为写小说而着意研究历史的初衷，早已在不知不觉地转变着。我心里渐渐地产生了一种责任感，一种痛苦的责任感。虽然深感危险，却再也不能阻止我要真正走进历史的欲望。尽管一位前辈早就告诫我说：“研究中国现代史，你会很痛苦。”是的，当你在儿时就已经让一个胜利者的欺骗和谎言深入你的骨髓之后，等到你长大以后再来剥开谎言和欺骗，并追求事实和真理，这种裂肤和割肉的痛苦是完全可以想象的。

二

    诚然，研究历史的人必须有一个公正的立场。非如是，便不能有对历史的公正判断。但是“公正”从何而来？答曰，来自一个共同的标准。因为失去了共同的标准，就不可能再有所谓公正的立场。也就是说，当我们对任何社会力量、任何政党和个人在历史发展中所起到的作用，进行研究和判断时，我们必须使用一个同样的标准，一个客观的标准和一个大家都乐于接受的标准。具体的说，就对中国近、现代历史发展的研究和判断而言，这个共同的标准，就是进步和倒退的标准，爱国和卖国的标准。因为中国自近代开始的，从专制向民主的艰难过渡，无疑为辛亥之后中国现代历史的发展，带来了一个是推动民主进步还是造成专制倒退的大问题；因为中国自近代以来屡遭外患的痛苦历史，又带来了一个是爱国还是卖国的大是非。换言之，即辛亥之后，凡是在民主与专制之艰难、复杂和长期的较量中，推进了民主历程和民生发展的，就是进步的；凡是在国难当头、民族危亡之际，能够为祖国、为民族而勇于牺牲和委屈求全者，就都是爱国的。反之，则无疑是倒退的和卖国的。这显然是一个公正的标准，一个客观的标准，和一个大家都乐于接受的标准。找到了这个标准，才会找到检验中国现代历史发展的试金石，才能对中国现代历史上形形色色的党派和个人、即一切社会力量，进行公正的研究、分析和判断，才能拨开重重叠叠的历史迷雾和形形色色的政治谎言，揭穿假象，辨别实情，回答种种的诬蔑和诘难……
    我开始沉浸在陈旧的历史资料里，意在扫尽尘封和揭开伪装，追寻真实和真迹；我更沉浸在新鲜的历史反思著作之中，意在解开无奈的包装，寻找真话和真情。
    我用了整整两年时间，编完了“中华民国编年史纲”和“中国近代史大事记”，为我的“现代史辨”奠定了历史事实的基础。
    我用大量的精力重读马克思和列宁的著作。不是要对那些“念歪了经的和尚们”，证明天上还有一个真正的“马克思主义天堂”，而是要在理论上证明，这个“天堂”从来就是子虚乌有。
    我再次拿出时间，第三次学习西方哲学史，对自己在别人“造反”时代所写下的数十万字哲学笔记，进行清理，努力于弄懂西方思想发展和马克思主义诞生的历史关系；更从对西方近代史的再学习入手，尤其是在对十九世纪欧洲历史发展之本质的理解中，去探求马克思主义的产生，乃是对于欧洲十九世纪历史发展之反动的崭新认识，以认清马克思主义作为一家鼓吹专制复辟哲学的本质。
    我所从事的最为艰苦的工作，也是最为基础的工作，乃是对已经“约定俗成”之社会科学概念的清理，诸如“帝国主义、资本主义”等等。对于美学的多年爱好和研究，曾使我发现“澄清概念”的异常重要性。更何况马克思的幽灵走遍世界，既以近代科学的名义包装了大量的传统造反思想；更以“科学”的共产主义理论改造了太多的社会科学概念。因而，每当我们批判起来的时候，盖因“批判的武器”不曾受到“武器的批判”，才会使我们的批判总是落入敌手的“圈套”。
    然而，对于我来说，最重要和最重大的收获，还是革命与复辟理论体系的形成。在认真地考查了近现代世界由专制向民主过渡的历史，并在详细地研究了各国民主革命史基础上，我发现，在民主革命初造成功、共和国体初获创建之后，将仍然存在着民主革命与专制复辟的反复较量、持续较量和残酷较量这样一个艰难历史进程。在这个历史进程中，由民主革命初造成功而创建的共和国体，完全有可能为形形色色的专制复辟势力所推倒，从而在一定历史时期内，甚至是在革命的名义之下实现王位、王权、王朝和专制制度的公然复辟、变相复辟、或全面复辟。直至能够因复辟的成功，而将整个专制统治推向历史的疯狂阶段。因此，如何认识民主革命的反复历程，如何界定民主革命的历史范畴，如何认清专制复辟只是专制制度的一种死亡形式，以将民主制度的最后确认和确立，当作民主革命终于成功的历史标志，就不仅成为一个崭新的重大历史课题，而且成为一个极其重大的政治理论问题，而亟须加以研究和解决了。
    上述思想的形成，不仅因它揭示了中国现代历史艰难、反复、曲折的进程，和由孙中山先生所缔造的新中国 —— 中华民国兴衰败成的历史，乃与世界许多先进国家民主过渡的历史并无二致，从而极大地增强了我自身的民族自尊心和民族自信心；而且为我进一步思考当代中国大陆人民对于民主的万难追求，与以孙中山先生为历史领袖的中国民主革命 —— 即中国国民革命接轨的必要性和科学性，奠定了至为重要的思想理论基础。
    我彻底地陷入了，但也从此获得了解脱。因为，由历史的真情与假象交相反扑所刮起的风烟，和由历史的沉冤与奇冤所迸发出来的血泪，不仅正在让我的心为他沉思，为她愤怒，为她长嚎而当歌、扼腕而叹息，而且已在一步一步地净化着我的灵魂，更把我从专制文坛的名利场和正在腐化的现实中，彻底地解放了出来。我宛如一个正在受洗的痛苦灵魂，开始遨游在现代中国是非交错、真相不明的历史烟云之中，踟蹰在传统中国农民战争志在改朝换代的的历史战场上，甚至徘徊到了十九世纪的欧洲，去与那一个“幽灵”对话，一起探讨它不可能在西方“借尸还魂”的原因，指斥它只能在东方扼杀生灵、造成血流成河的罪孽……

三

    然而，我写的却是一本“不识时务”的书。
    说它不识时务，一是中共向来自榜是新中国，并诽谤孙中山所缔造的中华民国是旧中国。二是在今天的台湾，已经有人连中国的国民党都不想做，连中华民国的国统和法统都想抛弃，连中国都不想要了。三是近年来虽然中共在大陆正一天天地烂下去，但它于海外却似乎在一天天地“好”起来……04 因为连一家著名的台湾背景报纸，都在用中共“识时务者为俊杰”这样一句“语带嘲讽”的话，劝说中华民国台北政权承认“一个中国就是中华人民共和国”。更以赞赏的口吻来报道中共的大言 ——“中共才是站在历史潮流的一边，才是正确的”。意即只有中共才代表了“历史的趋势”。05
    但是，现在的事实却是，中国大陆人民对于中国现代历史反思的日渐广泛和深入，对于孙中山先生民主革命理论和民主建国思想的再认定和再继承，对于蒋介石先生历史功绩的再认识和再肯定，对于中华民国国统与法统的再认宗和再推崇，都只有一个目的，就是要在新中国 —— 中华民国重新获得全民族“共识与认同”的前提之下，再“认三民主义之祖、归中华民国之宗”，以最后地完成孙先生所交付的护国、护法的历史重任，以尽快地推动中国大陆的民主进步，以尽可能地减少民主进程中的流血与混乱，以及早地将中国大陆重新推向正确的民主建国方向和正常的民主政治轨道之上，志在民主统一，而非专制一统。否则就不能理解，今天，在已经实现了民主和繁荣的台湾，当某些朋友连中国和中华民国都不想要的时候，在中国大陆，为何却有许许多多的知识分子们，竟能够冒着危险去澄清历史和纠正历史，并且在已经持续了十数年的历史反思运动之后，开始推动起了一场历史性的“认祖归宗”运动。历史的明鉴是，罗伯斯比尔和他在圣·玛丽街修道院的共和主义英雄们，虽然被敌人送上了断头台，但由他们所创建的法兰西共和国及其共和国统，却在历经了八十六年革命与复辟、即民主和专制的残酷较量之后，获得了永生。因二月民主革命而诞生的俄国临时民主政府，虽仅仅存在了八个月，便为共产革命名义下的复辟所推翻，但是，遭遇了长期共产专制复辟统治的俄国人民，却终于推倒复辟，重建起七十四年前所创建的民主政体，直至完全归复了她的国歌、国旗、国体和议会形式。近现代世界许多前专制国家向民主的过渡，无不经历了这一共同的艰难历程。
    因此，我们完全有理由相信，由伟大的辛亥革命所创立的亚洲第一个民主共和国 —— 中华民国，八十余年来，虽经几起几仆，但在历尽国际国内形形色色专制势力的反扑和颠覆之后，特别是在终结了中共于大陆旷日持久的专制复辟统治之后，必将迎来她国统和法统的再传承与再发展。因为“周虽旧邦，其命惟新”。因为已经遭遇五十年中共全面专制复辟统治的中国大陆人民，今日确已、或正在认识到，中华民国，才真正是全中国人民的“新中国”。因为作者和他的许多大陆同胞在经历了长达十数年的历史反思之后，已经能够明白：一个曾阴谋夺取了全国政权，并且对前苏联各族人民实行了七十四年专制复辟统治的苏共，都非但不能代表“历史的趋势”，甚至竟能在一日之内分崩离析，那么，由那个在中国大陆实行了五十年专制复辟统治，却非但至今不能统一中国，并且早已造成天怒人怨、就要走向覆亡的的中共，所代表的“历史趋势”，说白了，也只是一股“逆流”罢了。中共的专制复辟统治，也只能象前苏联那座专制复辟统治的堡垒一样，将随着中国大陆人民对于民主和自由的不懈追求，而最终地土崩瓦解。
    诚如黎安友教授在为本书写的序言中所说的那样，作者虽然不是一个社会活动家，虽然仅仅是一个学术工作者，但作者仍然要郑重声明的是：作者在本书上卷所为之辨析和辩护的中华民国与中国国民党，只能是那个曾作为亚洲第一个民主共和国、并艰难推进了民主建国历程的中华民国，和那个曾创造了、并曾艰辛捍卫过中华民国的中国国民党。即由孙中山先生和蒋介石先生及其真正的继承者们所开创、所捍卫、所建设的中华民国和中国国民党。而不是顶着中华民国的国号，却要抛弃中华民国的国统；承继了中华民国国统，却又要背离整个中国；挂着中国国民党的招牌，却要菲薄孙中山先生的三民主义理念、诋毁中国国民党的基本民主性质、歪曲中华民国民主建国的艰辛历程、否定曾在艰难时代为台湾的繁荣和进步奠定了历史基础的蒋介石先生 —— 即一方面企图将中华民国和中国国民党的历史传承予以腰斩，一方面则企图诱导整个台湾走上分裂祖国和割断历史之路的中华民国和中国国民党 —— 如果这样的中华民国和中国国民党已在出现、或有可能出现的话。
    因为，我们不是为了台湾。我们是为了大陆，是为了包括台湾在内的全部中国。因为一百年来，东方专制强国为其侵略的野心，一直致力于中国的分裂而不是统一；西方民主列强亦为了一己的利益，同样希望中国不是统一而是分裂。因为，八十余年来，中国在从专制走向民主的艰难过渡中，因革命和复辟反复较量的历程，又一再地造成了中国的分裂和分治。诚所谓“专制仆而统一成，民主败而分裂生”。然而，随着全中国的民主过渡必然要走向它最后的成功，中国的民主统一不仅一定要实现，而且一定能够实现。一个由孙中山先生所亲手缔造的，由蒋介石先生所坚持捍卫过的，并必将为台海两岸人民所共同建设起来的民主、统一、强大的新中国 —— 中华民国，将一定会治愈她少年的创伤和裂痕，带着她古老的文明和文化，和来日的进取与进步，屹立在这个世界之上，为促进这个世界更新一轮的进步和繁荣，而尽心、尽智、尽力。
    国中另一位前辈亦曾对我说过，“历史是有情的”。那就让有情的历史来还报我们这些有情的人吧。因为我们理解了历史，历史想必也会理解我们。

一九九八年十一月十九日改定于美国哥伦比亚大学

注 释
注一：高尔品：《少夫人达琳》三二一页，人民文学出版社，一九八九年七月。
注二：中共在察觉上述历史反思著作所可能造成的统治危机之后，曾数次下令禁止上述著作的出版和发行。其理由便是“这些著作公开了不应公开的史料，过度地美化了蒋介石和国民党统治下的中国”，将“反面人物正面写”。
注三：这两位民运人士是王希哲先生和刘晓波先生。
注四：近年来，虽然中共政权日趋腐烂，人民反抗日趋激烈，但在海外，对中共的新闻、“学术”和舆论却常常是“一片大好”，甚至是“越来越好”。
注五：一九九八年十月十九日，北美《世界日报》发表社论“解读辜江会和融冰之旅”，称：联系到国府外交部指控北京搞两手策略，打压台湾国际空间，辜振甫随即在北京呼应，钱其琛的回应更见坦率，即两岸外交战场的消长，乃是潮流所趋，“台湾国际空间愈来愈小是个趋势，中国有句话，识时务者为俊杰，台湾外交部的讲法，完全是主观的想象。如果不能顺应历史，台湾就很难理解为什么邦交国会越来越少”。如果说辜振甫在北京受到什么挫折，钱其琛当着辜振甫讲的这番话，应该是一记重击。谁站在历史正确的一面，钱其琛以外交战场的消长证明中共才是站在历史潮流的一边，才是正确的。而“识时务者为俊杰”的评论“自有语带嘲讽的意味”。

美国友人黎安友（Andrew J. Nathan）教授序


黎安友序

序
黎安友

    这本书展现了一个人独自探索历史真相的成果。
    辛灏年先生一九四七年出生，武汉大学中文系毕业。如同他那个时代的中国青年一样，文化大革命曾中断过他的学业，还有他的梦。他也曾挣扎在生活里，却坚持自学和写作，不仅成了一位作家，而且成了作家中的一位学者。
    自一九七六年以来，辛灏年先生出版过十多本小说，包括长篇小说和短篇小说集，发表了近二十篇学术论文。他如此成功的写作工作，使他很早就被选为中国作家协会会员和安徽省作家协会的专业作家，并被中国作家协会评为一级作家职称（教授级）。一九九四年初，辛先生被北方一所著名大学聘为教授，但是他尚未到任即应邀去了加拿大，担任了多伦多大学的访问学者。
    多年前，在他为写作长篇小说《辛亥之后》而开始研究中国现代历史之初，辛先生发现现存的历史著述里迷雾重重。从此，他开始了对历史真相的探求。在一九八四至一九九四这个长达十年的时间里，他一方面努力钻研和解读现有的研究著作，并设法去接触、了解和收集那些不准许公开的历史资料；一方面怀着兴奋的心情，热切地关注着中国大陆史学界和民间，因偶然的机遇所发动起来的历史反思潮流，及其新成果；一方面又为着揭开历史问题的症结，而对他在年轻时代曾独自学习和研究过的西方思想史、特别是近代欧洲民主革命和共产革命的历史，以及它们对于中国国民革命和中国共产革命的影响，进行了独立的再研究和再探索。这就为他在理论上探讨和理解中国现代历史的曲折发展和反复历程，奠定了必要的思想和学识基础。
    后来，辛先生终于能够把他的思想用于写作上了。我们很荣幸能够恰逢其时地聘请他担任了哥伦比亚大学东亚研究所的访问学者，并因校长的特别批准而聘请他在东亚所担任过历史学博士后研究员。
    在哥大，辛先生将全部精力投入了本书的写作，每天工作长达十数个小时。任何事情都不能阻止他要把自己所发现的历史真实写到纸上以公之于众的使命。即使这需要他花费整整三年的时间，才能完成这部如今已经在读者手中的著作。
    虽然他的著述基于非常广阔的研究，是一部十分严肃的学术著作，但辛先生对于主题的处理却体现了一个具有献身精神的爱国的中国人，而非仅仅是一个独立学者的风格。他希望能够识别那些在二十世纪中国历史舞台上曾帮助推进民主进程的演员们，和那些曾破坏与阻止民主进程的演员们。要做到这一点，首当其冲的便是象孔夫子所说的“正名”。即：什么才是民主？辛先生不相信象“民主专政”这样一个自相矛盾的概念 —— 他认为这只能是纯粹的独裁。相反，他认为孙中山的思想才是民主的思想。辛先生把自己与那些具有中、西传统的现代中国历史学家们，那些总是谴责蒋介石遗弃了孙中山价值的历史学家们区分了开来。甚至辛先生还争辩道，正是蒋介石与无数反对者的斗争，才保全了民主和民主的艰难进程。虽然后来他输给了共产党，那是因为孙中山和他自己的错误策略所致。当然，最根本的失败原因，还是由日本侵华战争所造成。
    辛先生献身于写作，却不是一个活动家。他认为知识分子的任务是指明真相，从而使得自己的人民、特别是年轻人，能够推动这个国家在未来走向正确的方向。
    去年以来，辛先生在完成了本书初稿之后，为了征求意见认真修改，而应邀在美国和加拿大许多大学演讲。从此，他的思想得到了热烈的反响和接纳。如今他的书亦已经出版，希望他的思想能够接触和影响到更为广阔的读者们。

一九九七年八月十一日于美国哥伦比亚大学
（唐若冰 译）

祖国大陆友人历史学家谢幼田教授序


谢幼田序

序
谢幼田

    辛灏年先生的著作是理的汇聚。
    辛灏年先生的著作是情的凝结。
    某君曰：“史是明镜，鉴照往事，何能有情？有情则偏颇矣。”其实不然。昔日司马迁作《史记》，在自序中说，因遭李陵之祸而领悟到《周易》、《春秋》、《离骚》、《国语》等名著，都是“圣贤发奋之作”，所以，他要“述往事，思来者”。没有现实的坎坷遭遇，何以有“发奋”之情？
    中国人，中国知识分子在毛泽东时代的遭遇，不是在那里的血泪中浸泡过的人，永远不能体会其中那地狱般的苦境。毛始终把知识分子作为革命对象的九种人之一，用一切手法要知识分子在“灵魂深处闹革命”；睁眼对世界的看法，闭眼对人生的领悟，翻书对历史的见解，心灵对艺术的追求，一切一切，都被这个新式的、超过秦始皇的皇帝所规范。不接受规范者，就要受到商鞅式的刑法处置……。
    伴着血泪的呐喊者，是文学家。
    将呐喊的声音咽下去，而从中华民族过去的发展中寻求答案者，是历史学家。
    辛灏年先生从文学家变成了历史学家。他以发奋之情，盯住了中华民国史。
    他发现中华民国史是一堆糊涂账。
    他发现，中华民国的曲折成败，在于“革命与复辟”，在于“专制和民主的反复较量”。找到了这个立足点，他就好象突然站到了一座高山之巅，去俯瞰脚下奔来眼底、又冲向未来的滔滔历史长河。
    他的笔就象拍岸的惊涛声，在讴歌、赞美、肯定；在谴责、批判、否定。他的笔，描绘出了许多早已蒙尘的大量史实画卷，找到了现实的许多来龙去脉。
    这就是呈现在我们面前的 —— 辛灏年先生的历史巨著。

一九九七年十二月十四日于旧金山

祖国大陆文友作家郑义先生序


郑义序

序
郑 义

    这是一部杰出的历史学著作。
    它的出现，将对中国的精神和现实造成震撼。
    一九九四年春，辛灏年随身带着这部书的提纲和资料，孤注一掷，从中共军警眼皮下冒险闯关，登上飞向新大陆的飞机。直到起飞，直到飞机跃上万米云空，心情才开始平静。我的生活中也有类似场面，体验着屈辱与正义冲突。虽然是近二十年之老友，我所了解的仅是小说家高尔品，而非历史学家辛灏年。而且勇气和学说究竟是两回事，道德勇气并不等同学说价值。阅罢初稿，方如释重负：一部将改变中国历史的著作正在诞生。
    辛灏年先生至少在以下几个方面做出了独特的贡献：
    首先是“民主革命史”体系之建构。世界史早已提出了如下的例证：英国革命首尾凡半个世纪；法国大革命自一七八九年攻占巴士底狱至一八七五年第三共和国确立民主、自由与共和，血战近一个世纪；俄国从一九一七年二月革命到一九九一年苏共崩溃，回归民主，其间腥风血雨也是长达四分之三世纪……这些散见于各国历史的断章残片，通过一位中国历史学家原创性的研究而得到了崭新的解读 —— 民主革命的初次胜利，必将招致专制势力的反扑和复辟；草创的共和国体完全可能被旗号各异的专制势力所颠覆；复辟期的专制势力极为疯狂，甚至可能把专制政治推上历史的疯狂阶段；民主与专制的反复较量，贯穿着民主革命的全过程，直至民主制度的最终确立 —— 辛灏年先生运用全史观念，把民主革命从一个即时性的相对孤立的历史事件，理解为一个历时性的漫长的历史运动，于是，这些“具有世界意义的历史现象”，便上升为具有世界意义的历史规律了。一个简练宏大的坐标系就此建立。简洁透彻且具有锋利的力量。曾困扰过几代思想者的某些历史之谜，终于得到解答。最后定稿期间，辛灏年曾在北美多所大学演讲，均引起轰动效应。每当他在开场白中刚刚竖立起自己的理论框架，或者，每当他刚刚把“中华人民共和国”纳入辛亥革命始的“中国民主革命史”，常常便会有听众恍然大悟地提问：您是说，中共的革命其实是一场专制复辟？您是说，中共不过是民国史上的一段乱世？
    这就是理论的力量。
    整个十九世纪的历史，都是在法国大革命的旗帜下渡过的。同样的，从武昌首义的枪声到布达佩斯街头呼啸而过的起义者的卡车，从格旦斯克海港罢工的汽笛到一夜崩塌的柏林墙，从莫斯科红场上掉转炮口的坦克，到长安街上被路障和人民的怒火所熊熊燃烧的装甲车 —— 整个二十世纪，同样没有逸出法国大革命照拂的旗影。如果近两个世纪以来，人类确实在为自由、民主与人权而奋战不休，那末，我们便取得了以民主革命史来抽象这段历史的理由。众多纷繁混乱的历史事件都在这一体系简单的坐标里安放妥帖，并得到相当透彻的说明。在尚未被纳入体系之前，历史事件仅仅是一些孤立的意义不明的“讯息”。一九九二年，捷克总统哈维尔在一篇名为“现代世纪的终结”的演讲中说道：共产主义的完结，不仅结束了十九至二十世纪的一个主要的形态，而且为整个现代世纪打下了句号。共产主义时代完结这一对人类来说最重要的讯息，“是一个我们目前尚未完全解读、完全理解的讯息”。我尚未愚蠢到崇拜终极真理之地步，但辛灏年的理论，提供了一种言之成理的阐释。
    其次是历史事实的再发现。辛灏年先生是一位著名的小说家，走进历史多少有些偶然。为写作构思一部安身立命的长篇历史小说，他计划掷下一生中最宝贵的二十年：前十年研究，后十年写作。于是奔走于各级档案馆、图书馆，沉没在浩如烟海的现代史料中。他耗时两年，编写了《中华民国编年史纲》和《中国近代史大事记》，并以大量的精力重读马列经典和西方哲学史……在他这种步步为营的进逼战术下，意识形态的藤萝被渐次斩除，历史之林终于被廓清到原生状态。这时，被他征服的历史反过来征服了他，以它之慷慨烽烟飞迸血泪，以它之千古沉冤百年歌哭，以它之一直流散到当代的遍地血污。他抑制着灵魂的颤栗，一改初衷，毅然开始了历史写作。此刻的辛灏年，已经出版了五部长篇小说和三部小说集，进入了成熟作家的巅峰期。当这样一位人格、才华与思辨能力都极为出众的作家和谎言充斥的历史猝然相遇，撞击与爆炸已势不可免。在经历了漫长的沦辱之后，中国现代史终于找到了它忠诚的守护者和代言人。
    阅读初稿，我同样经历了一次几经脱胎换骨的创痛。在进行社会学写作时，我已疏理过现、当代史，但惊讶和震撼仍阵阵袭来。一个又一个关于人物事件的细节每每使我释卷长叹：何至于此！何至于此！由此而得出一个结论 —— 每一个生活在（包括曾生活在）封闭社会里的人（包括知识分子），不敢轻言知识二字。
    任何一部历史都是当代史。这是一部冷静沉重的历史学著作，但敏捷的读者必然会感受到它在现实政治中可能具有的巨大颠覆性。比如，它向中共政权的合法性提出了严峻的挑战。
    众所周知，权力的来源必须具有合法性。其一，符合法统，具有法定的传承关系，如传统社会皇位继承的嫡长制和现代社会的普选制。其二，即便是否定了旧法统的暴力革命，也必须以全面制宪、普选加以追认。不解决合法问题，政权就始终处于“产权未定”的争夺状态之中。民主革命废除了旧法统，用普选直接与人民订立契约。共产革命也废除了“旧”法统（姑且不论复辟），但没有一家敢于实行真正的全民制宪，民主选举，权力就没有合法的来源，不得不以刺刀来加以维持。其三，夺权非法，但如果不悖于情理，事情还有回旋之余地。共产政权与第一条明显无涉。虽然中共竭力要从后两条里寻找自己的合法性根据，但端视中共在北伐、两次国共战争、特别是在抗日战争中的作为和地位，结论便只能是非法，而绝无合法之理。只要认真读了辛灏年先生的著作便知，此处不赘。
    应该指出的是，中共虽承认自辛亥革命为发端的民主革命传统，并奉孙中山先生为先行者（虽然实质上加以否定），但在此基础上，倘若不改“中华民国”国号，并将内战解释为革命阵营内部权争，再逐步修改中华民国宪法，就营造了合于法统的假象。遗憾的是，毛泽东却为自身本质和怂恿他“开国改元”者的迷惑，遂有“中华人民共和国”之建立。中共政权遂成为无源之水，无本之木。倘无改元一事，续上法统，后来的联合国席位之争，两个中国之争，又从何谈起？如果辛灏年的理论成立，“中华人民共和国”不过是“中华民国”历史上一段专制复辟期，那末，这个被毛泽东“误失”的“中华民国”法统，就可能正是结束一党专政，归宗认祖，存亡绝续之国脉所在。法、英、俄等国莫不于数十年后回到被颠覆的“第一共和”去接续法统，再造共和，或可为鉴。我想，这致命的挑战并非辛灏年先生之本意。他走入历史，披荆斩棘，本是为一部历史小说追寻“真实”的足迹。不想跋涉十年有四，收获甚丰，竟有许多奇花异卉得于料想之外。这正是诚实学术劳动的收获。文学忌讳主题先行，尤忌政治主题先行，想必各类学术亦然。但真实必然杀伤谎言，真实必然向四面八方投射出神奇的评判力。这本来是真实一词题中应有之意。
    无论公开演讲或私下交谈，辛灏年先生都一次再次强调，倘若没有大陆学者反思历史在前，他的成就是难以想象的。此乃肺腑之言。因为无论这个时代在权力与金钱的交相诱迫之下已经堕落到了何种地步，总有人秉承着“威武不能屈，富贵不能淫，贫贱不能移”的古训侧身战斗，辛灏年无非是其中之一。因此，本书既是辛灏年的著作，也是中国大陆知识分子群体智慧的结晶。

一九九七年八月七日于普林斯顿

导论


文献和参考书目

孙中山：《三民主义》。
孙中山：《建国大纲》。
孙中山：《中国革命史》。
蒋介石：《中国的命运》。
蒋介石：《苏俄在中国》。

马克思、恩格斯：《共产党宣言》。
马克思、恩格斯：《共产党在德国的要求》。
马克思：《资本论》第一卷。
马克思：《第一国际成立宣言》。
马克思：《法兰西内战》。
马克思：《哥达纲领批判》。
恩格斯：《法德农民问题》。
列 宁：《社会民主党在民主革命中的两种战略》。
列 宁：《国家与革命》。
列 宁：《帝国主义是资本主义的最高阶段》。
毛泽东：《毛泽东选集》第三卷。

中共中央档案馆：《中共中央文件汇编》（部分）。
中国人民解放军军事学院：《中共党史教学参考资料》（部分）。
中国人民大学：《中国现代史教学参考资料》。
张国焘：《我的回忆》，香港《明报》出版社。
黑格尔〔德〕：《精神现象学》。
费尔巴哈〔德〕：《基督教的本质》。
孟德斯鸠〔法〕：《法意》。
汤因比〔英〕：《历史研究》。
罗素〔英〕：《西方哲学史》。
敦尼克主编：《西方哲学史》，前苏联科学院出版。
陈修斋、杨祖陶编着：《欧洲哲学史》，湖北人民出版社。
肖萐父、李锦全主编：《中国哲学史》，北京，人民出版社。
周一良、吴于廑主编：《世界通史》，北京人民出版社。
王德昭：《世界通史》，香港版。
王荣堂、姜德昌主编：《世界近代史》，吉林文史出版社。
徐天新、梁志明等：《当代世界史》，北京，人民出版社。
郑之、王平编着：《世界中古史纪略》。黑龙江人民出版社。
亨利·皮朗〔比〕：《中世纪欧洲经济社会史》。上海人民出版社。
凤一鸣编着：《西方近代政治经济学史》，安徽人民出版社。
但丁〔德〕：《论世界帝国》。
德尼·维拉斯〔法〕：《塞瓦兰人的历史》。
米涅〔法〕：《法国革命史》。
米歇尔·博德〔法〕：《资本主义史1500─1980》。
戴维·麦克莱伦〔英〕：《马克思主义以前的马克思》。

左言东：《中国政治制度史》，浙江古籍出版社。
中国社会科学院近代史研究所：《中国近代史稿》，北京，人民出版社。
陈振江：《中国近代史简编》，天津人民出版社。
李进修：《中国近代政治制度史纲》，求实出版社。
郭毅生：《太平天国经济制度》，中国社会科学出版社。
刘瑞华、程道德、饶戈平：《帝国主义侵华简史》，黄山书社。
北京师范大学：《中国现代史》，北京师范大学出版社。
张玉法：《中国现代史》，台湾东华书局。
史扶邻〔美〕：《孙中山和中国革命的起源》，中国社会科学出版社。
金冲及、胡绳武：《辛亥史稿》（上、中、下），上海人民出版社。
河南人民出版社：全套《中华民国史研究丛书》。
上海人民出版社：全套《中国革命史丛书》。
古屋奎二〔日〕：全套《中日关系八十年之证言》。
徐辉琪、李希沁、曾业英：《护国运动资料选编》，中华书局。
陶菊隐：《北洋军阀统治时期史话》（一至八册〕，三联书店。
钱实甫：《北洋政府时期的政治制度》，中华书局。

杨树标：《蒋介石传》，北京团结出版社。
蒋永敬：《国民党沧桑史》，台湾《传记文学》出版社。
向青：《共产国际和中国革命关系史稿》，北京大学出版社。
杨世兰、史久远、余茂笈：《国共合作史稿》，河南人民出版社。
华东师范大学：《中国革命史荟萃》，华东师范大学出版社。
易劳逸：《失败的种子》，即《蒋介石和蒋经国》，中国青年出版社。
曹仲彬、戴茂林：《王明传》，吉林文史出版社。
斯捷潘诺夫〔俄〕：《中国国民革命军的北伐》。
巴库林〔俄〕：《中国大革命武汉见闻录》，中国社会科学出版社。
郑振铎主编：《晚清文选》，上海书店。
伯乐尔〔美〕：《一九零七年前的中国社会主义思潮》。
中国会党史研究会：《会党史研究》，学林出版社。
谢·尤·维特〔俄〕：《末代沙皇尼古拉二世》，新华出版社。
达斯科等：《戈尔巴乔夫——克里姆林宫的异教徒》，新华出版社。
张宏儒主编：《苏联历史的沉思》，北京经济学院出版社。
中国社会科学院世界宗教研究所：《各国宗教概况》。
湖北人民出版社：《马克思以前的思想家和经济学家》。


总结

中国民主进程的四阶段和民主与专制的三大较量

    中国民主进程的四阶段即中国民主革命历程的四阶段，亦即中国近现代历史发展的四阶段。自晚清政府改革至辛亥革命爆发和中华民国创建前夕，严格地说虽然不属于中国现代史的范畴，但它是中国近代史的最后阶段和中国现代史的端绪时代。它和辛亥之后中国现代史因有着不可分割的联系，既是它的准备期，又是它的奋斗期，所以，我们才将本阶段当作中国民主革命历程的第一阶段和中国现代历史发展的准备阶段。这样，将有利于我们简要地分阶段总结中国民主革命的历程和中国现代历史的发展。
    第一阶段（晚清至一九一一），自清政府改革至清王朝崩解。本阶段的基本特征，是清王朝专制统治力量、政治改良力量与民主革命力量这三大政治力量的相较量和相消长。
    在本阶段，因清政府改革而导致政治改良和民主革命同时兴起。在清政府一方，是三度拒绝改良，坚持镇压革命，直至一朝败亡。在政治改良派一方，是从要求清政府实行政治改良、发动保皇改良直至要求清政府实行立宪改良并一再遭遇失败。在民主革命一方，则是从“天下共弃”走向了“天下共拥”，直至初造成功。本阶段所揭示的历史意义是﹕革命取代改良的必然性来自清政府不愿、拖延、欺骗和镇压政治改良的顽固性。清王朝之垮，非改良不争，非革命之罪，罪在清王朝自身。
    第二阶段（一九一一至一九二八），自辛亥革命胜利至中国国民党领导北伐成功。本阶段的基本特征是从民国初年民主宪政的初次实现和初步实行，到形形色色专制复辟势力的公开反扑和变相反扑，构演出了民主革命与专制复辟的第一次大较量。
    在本阶段，袁世凯的公然复辟帝制，张勳的公然复辟满清和北洋军阀的变相复辟及长期混战，虽然为中国民主革命的进程制造了极大困境，但是，以孙中山为代表的中国国民党人和一切民主进步力量，却坚持护国、护法、反复辟以“竟辛亥之功”。孙后，以蒋介石为代表的中国国民党人终因领导北伐胜利，而将“竟辛亥之功”的历史使命得以初步实现。中华民国因此而获得了初步统一。本阶段所揭示的历史意义是，民主革命初造成功、共和国统初获创建之后，将必然迎来民主与专制的艰难较量和反复较量，因此，要巩固民主革命的成果，保卫刚刚创建的共和国统，就必须建立有权威的革命政党和革命政府，就必须自下而上地实现地方自治，就必须造成实现民主宪政的政权基础和社会基础，就必须逐步地实行军政、训政和宪政，特别是实行宪政过渡期的训政，以确保革命政权不被形形色色的专制势力所颠覆。
    第三阶段（一九二八至一九四九），自北伐成功、中华民国统一至中华民国南京政权败退台湾。本阶段的基本特征，是在外患内忧的交相煎迫之下，空前壮烈的卫国战争之中，全面内战狼烟四起之时，民主的艰难推进和专制的变相反扑，乃构演成民主进步与专制倒退的持续较量与复杂较量状态。由是，中国民主革命虽然历经艰难进取，中国现代历史虽有巨大进步，中华民国虽已赢得了伟大卫国战争的胜利，却终为共产革命名义下的专制复辟所战胜。中国民主革命的胜利进程因此而发生了巨大逆转，中国现代历史发展因此而面临着巨大的倒退。从而构演出民主革命与专制复辟的第二次大较量。
    在本阶段的第一期（一九二八至一九三七），中国国民党在政治上一是护国护法的目的达成；二是遵照孙中山遗训，实行训政，准备宪政。三是逐步夺回国家主权，逐步建立民权基础。在军事上一是削平军阀复辟的余波，二是围剿苏俄直接命令和指挥下的中共叛乱和叛国，三是采取与日本和战并用的策略，积极进行全面抗战的准备。在经济上“确认民生建设为首要”，保护民族经济，肯定自由经济，发展市场经济。从而赢得“十年黄金时代”的美称。在思想文化上则坚持三民主义，批判共产主义，倡行各种文化并存，允许新闻出版自由，造就了迄今为止仍然无可超越的思想文化成就。
    在本阶段的第二期（一九三七至一九四五），中华民国政府和中国国民党虽然领导八年全面抗战，艰苦卓绝，但仍不忘在政治上推进民主、准备宪政，在经济上建设后方，在文化上继往开来。因对世界反法西斯战争的巨大贡献，而终废百年不平等条约，并成为世界四大反法西斯领袖国之一和联合国创始会员国。
    在本阶段的第三期（一九四五至一九四九），战后的中华民国民主宪政建设，虽因中国国民党和其它政党、政团的共同努力而获得急剧推进，
    制定了一部真正民主的“中华民国宪法”，但因中共志在发动一场打江山的农民战争并获得了成功，从而使中国民主革命历程和中国现代历史的发展出现了巨大逆转，使中国大陆陷于旷日持久的全面专制复辟之中。
    本阶段历史所揭示的意义，是在民主力量相继战胜了专制势力公然、公开和变相的复辟之后，在近现代的历史条件下，仍然可能遭遇形形色色名义下的专制复辟。特别是以共产革命为名义的专制复辟，乃是对民主力量与共和国家进行反扑和颠覆的最大危险。二十世纪东方若干农业国家遭遇共产专制复辟的历史和现实，已经对此提供了血腥的证明。
    第四阶段（一九四九 —— ），自中华民国政权败守台湾和中共在中国大陆建国始。本阶段的基本特征是﹕一个中国，两个国名和两个政权。一个在失败后坚持恢复训政，致力发展民生，艰难推进民主，直至实现宪政即还政与民，终将台湾建设成为一个民主与繁荣的世界先进地区和全中国民主富裕的模范省。一个却迅速复辟专制制度，全面建立极权体制，践踏民权，破坏民生，摧毁自由经济，消灭市场经济，继续以革命的名义和以发动政治运动为手段，长期地摧残和迫害中国大陆人民。嗣后虽推行改革以自救，却又一再地拒绝政治改良，直至全面重现晚清社会政治局面，从而迎来了又一场伟大民主变革的前夜。本阶段是为革命与复辟、即民主与专制的第三大较量。海峡两岸民主进步和专制倒退的长期对抗乃是第三大较量的明显特征。
    本阶段历史所揭示的意义，辛亥以来的历史已经作出了证明，即“专制仆而统一成，民主败则分裂生”。因此，中国的统一，前提是民主。全中国人民唯有追求民主统一，才能避免专制一统，才能真正实现和完成现代中国的民主建国使命和祖国统一大业。
    这，便是中国民主革命历程和中国现代历史发展的四阶段和革命与复辟的三大较量，及其历史意义之所在。

下卷结论
下卷总注释


本书题解

    谁是新中国？谁才是真正的新中国？是“中华民国”、还是“中华人民共和国”？
    如果是前者，何以在辛亥之后，又会出现长期的内乱和内忧？虽然能够一再地战胜形形色色专制势力的反扑，统一了中国，捍卫了共和国统，赢得了伟大卫国战争的胜利，却又惨败在1945—1949的内战之中。嗣后，竟能够在台湾完成向民主的全面过渡，使孙中山先生民主建国的理想得以实现……
    如果是后者，为何又在“革命”的名义之下，全面复辟专制制度，虽然迄无外患，更无内忧，却造成“冤狱遍中华”这样一个史无前例的悲惨局面，为漫长的中国专制制度，补上了中世欧洲“教政合一”式极权专制统治的血腥一课。待到风雨飘摇之时，亦只好重演西太后的“改革开放”，然而，其成就虽不能与清政府相提并论，其命运却与清王朝一样而不能免，其腐败和腐烂，更为中国五千年历史所未有……
    一九九四年三月，本书作者怀揣着一个明确但是危险的答案，一个历经十数年不为人所知的痛苦研究才获得的重大成果，和数十万字已经整理好的研究资料，离开了故土，告别了亲友，来到了异国他乡，为的是要在一块自由的土地上，来完成他的著述，来回答历史的种种诘难，来证明 —— 谁，才是真正的 —— 新中国。

内容简介


导论 — 引言

导 论
论 革 命 与 复 辟

引 言

    英国著名诗人雪莱虽曾满怀希望地歌唱道：“秋风啊，既然冬天已经来了，春天又怎能遥远？”然而，诗人却完全没有想到，即使春天已经到来，冬天的暴雪与寒风，仍旧会不只一次地，甚至会相当长久地肆虐在早春时节，以公然地蹂躏与逐杀一切刚刚萌芽或刚刚苏醒的新生命，直至春雪消融，春草茵茵，即春天的真正降临为止。在中国民间，这一自然现象便被称做“反春”。
    自然界在季节转换中的这一普遍现象，显然可以用来说明社会制度转型期的本质特征。因为，在近现代世界从专制走向民主的大趋势和大进程中，也一定会有一个革命与复辟、即民主与专制之反复较量的普遍历史进程。并且，只有历经了这一艰难、甚至是痛苦的历史进程，民主和民主制度，才能够最终地战胜专制和专制制度本身。

导论第一章


导论第一章第一节

第一章
革命与复辟

一　革命与民主革命

    在今天的世界上，对革命一语，某些人虽然深怀恋情或旧情，却又颇怀恐惧或戒心 —— 有的人只因“革了千千万万人的命”，现在才要反对革命；有的人只为“跟着别人革了一辈子的命”，如今已要“告别革命”。在西方，少数享受了革命成果的人在轻松地否定着革命；在东方，许多惨遭过“革命”迫害的人谈革命而色变。因为，在近现代，革命既使世界走向了光明和进步，“革命”又使世界出现了黑暗和倒退。革命使人民摆脱了专制压迫，“革命”又同样能够迫使人民重新置身于专制强权之下。尤其是在我们祖国的现代历史发展中，不仅因革命而推翻过专制王朝，却又因“革命”而重蹈专制黑暗，甚至能使形形色色的专制罪行，在“革命的名义下”变本而加厉，层出而不穷。因而，对革命之一般历史含义，应该如何认识？对不同性质的革命，应该如何加以界定？对一切假冒伪劣“革命”，及其所来与所去，又应该怎样加以鉴别和揭穿？尤其是如何真正认识民主革命与其它形形色色革命截然不同的性质，认识它在推动近现代世界从专制向民主过渡进程中的巨大贡献，特别是它推动我们祖国现代历史发展的功绩，以及它在推动我们祖国由专制向民主过渡的艰难历程中，之所以被扭曲、篡改、直至被推倒和取代的来龙去脉，从而正确地认识我们祖国自辛亥以来由专制向民主过渡的艰难反复历程，便历史地和责无旁贷地落到了我们的肩头。
    那么，革命究竟是什么？
    就它的本义而言，革命，便是“变革天命”，是为了“顺天应人”而更换君主或更始王朝的政治行为。“汤武革命，顺天应人”便是明例。历代农民造反之所以也被称为革命，就是因为它常常促成了君主或王朝的变更。而当革命在更换君主与更始王朝的意义上逐渐有所延伸，直至被赋予“社会变革和制度变更”的意义时，革命，便成了社会变革与制度变更的一个普遍历史进程。如果说，在中国传统农业社会之整个历史范畴内，春秋战国时代由分封式专制体制、即封建制，向中央集权式专制体制、即君主制的漫长过渡，虽具有社会变革与体制变更，即“变革天命”的重要意义，但它仍是整个传统农业社会范畴内，专制政治的沿革和专制制度的发展。到了近代与现代，世界各国由专制向民主的过渡，不仅具有政治制度变革的意义，而且已经是一场以民主制度取代专制制度的伟大革命了。同时，革命一词亦从此被用来形容思想、文化、宗教、政治、经济、科技、产业等一切社会领域的决定性发展和关键性变革。其突进与强进的发展状态，更是常常被人用革命一词以概括之和形容之。英文 revolution —— 革命、突进一词，与 evolution —— 演化、渐进一词的区别，便意在其中。由是，我们就能够给革命以这样一个定义了：首先，革命 —— 不论它采取任何形式，都是历史的一个普遍变革进程。其次，革命还含有迅疾推进甚至 强制推进这一历史变革进程的意义。如果革命确是这两重意义的结合，我们就可以据此进一步辨析不同性质的革命，和由不同性质的革命所带来的不同历史发展，特别应该考察旨在变革旧专制制度和创建新民主制度的民主革命的意义。
    第一、就社会政治变革 —— 这个最能体现革命本义的普遍历史变革进程而言，革命应有传统型革命与近现代革命之分。传统型革命之最普遍者是宗教革命与农民革命。前者于欧洲较为普遍，后者则在亚洲屡兴屡衰。两者虽然同是传统农业社会的产儿，但宗教革命却为近现代革命的兴起，留下了历史的先声。或者说，没有中世纪末欧洲人民反对天主教教义和天主教专制统治的宗教革命，便没有后来的思想解放运动直至民主革命的发生。农民革命虽为被压迫、被剥削的农民铤而走险之举，亦被历史深注同情，“但它仅仅是意在改朝换代的本质，却注定了它不过是传统农业社会自我调节的一种历史方式而已”。01 中国历代农民革命早已反复地证明了这一真理性。至于由封建制即分封式专制体制，向中央集权式专制体制即君主制的过渡，如六国的覆灭和秦王朝的统一，德意志邦国的消亡和第二帝国的建立，日本废藩的成功和天皇中央集权制度的确立，虽深显“变革天命”的意义，但因它们不过是整个传统农业社会范畴内，专制制度的自我变革，即自我完善，因而，它才仅仅是专制制度的变更，而非专制制度的消亡，因而才不具有近现代革命、特别是民主革命的意义。
    第二、近现代革命当以十六世纪尼德兰革命为始。其后，在欧洲，固有十七 —— 十九世纪英、法等国的民主革命，亦有十九世纪为马克思主义思潮所煽动起来的共产主义革命。十九 —— 二十世纪，在东欧与亚洲，特别是在中国和俄国，不仅爆发了推翻专制统治的革命，而且诱发了共产革命。在亚非拉，二十世纪则成了民族革命，种族革命和民主革命交相发展的新时代。如是，革命不仅叠呈不同性质，不同性质的革命更是造就了不同的历史发展。民主革命带来了专制制度的灭亡和民主制度的诞生；民族革命和种族革命则推动了民族的独立与种族的解放；思想、文化、科技、产业等种种领域的革命，无疑已极大地推动了世界的进步与繁荣；共产主义革命则在革命的名义之下被迫东渡俄国与亚洲，在一些落后的传统农业国家重建了现代专制极权统治。形形色色的革命，有的虽为整个世界创造了民主与科学进步的新气象，推动了近现代世界由专制向民主的过渡；有的却为我们这个世界制造了新的困扰和困境，甚至为一些国家和地区由专制向民主的过渡，带来了新的艰难和痛苦历程。
    第三、在上述形形色色革命当中，无庸讳言的是，正是民主革命在欧洲的兴起，才带来了对于封建专制制度和君主专制制度的伟大政治变革。而也正是民主革命在一些国家的胜利，才迅速地推动了自由经济的发展。这一变革和发展，非但不再是传统农业社会自身历史范畴内的社会变革或体制变更，不再是专制统治方式的发展、完善或强化，却已经是传统农业社会自身的政治形式和经济形态、即专制制度和农民的小生产，向现代工业社会自身的政治形式和经济形态、即民主主义政治制度和自由主义生产经营方式的历史性过渡。因而，它才不是以新王权代替旧王权，新王朝代替旧王朝，新专制政治代替旧专制政治的重复变革，相反，却是以民主取代君主，自由取代独裁，法制取代专制，平等取代特权的真正革新。一言以蔽之，即是要以崭新的民主主义社会制度，取代陈旧的专制主义社会制度的革命。这，才是民主革命的真正定义，也才是民主革命不同于其他任何性质革命的本义所在。犹如著名的法国历史学家米涅在评价法国大革命时所说的那样：“革命以法律代替了专横跋扈，以平等代替了特权；革命使人们摆脱了阶级的区分，使国土消除了省份之间的壁垒，使工业不再受行会和行会监督的限制，使农业摆脱了封建领属关系，免除了什一税的重压，财产不再容许任意指定预备继承人，革命把一切归于一个阶级，一个法律，一个民族。”02
引言
下一节


导论第一章第二节

二　复辟与专制复辟

    何谓复辟？复辟的一般历史含义何在？什么样的复辟才是专制复辟？
    辟，在中国古文字里，即指帝王与帝位。复辟，便是指君王的复位，含有帝位失而复得之意。我国明代中叶土木堡之变以后，被俘还朝的英宗迫使景帝还位与他的做法，便是地道的复辟行为，也是复辟一词原始含义的直接体现。但复辟一词的含义亦逐渐地得到了延伸。第一个延伸，便是指王朝的归复，而非专指某个帝王个人的复位，如英国斯图亚特王朝和法国波庞王朝的复辟。第二个延伸，是指旧制度的重建，或曰旧制度在被新制度战胜并取代之后，又反转来重新战胜了新制度，恢复了旧制度。秦始皇统一中国之后，六国旧诸侯冒死要求重新分封，便十足地表达了他们要求复辟分封式专制体制的愿望。英、法等国民主革命爆发后，被推翻的斯图亚特家族和波庞家族不仅要求王朝复辟，而且力图实现王政复辟、即全面归复君主专制制度的做法，实为君主专制制度复辟的典型例证。同时，即便不是由旧君主、旧王朝来复辟君主专制，而是由新君主以建立新王朝的方式来归复君主专制，盖因他们仍然是对于旧君主专制制度的复归，所以，亦同样是专制制度的复辟而已。中国历代农民起义，不论是朱元璋建立的大明王朝，还是洪秀全建立的太平天国，抑或是由袁世凯复辟帝制所建立的短命中华帝国，盖因他们都是对于帝制的复归，因而才都是对于旧君主专制制度的复辟。至于近现代的一些国家和地区，虽因革命而推翻了旧君主、旧王朝和旧专制制度，其间，某些政治力量亦乘大势、随大流地建政党、喊共和、叫民主，甚至以革命的名义建立所谓“民主共和”的国家，但是，只要他们在掌权后重新建构专制制度，再造专制等级，厉行专制统治，则不论他们在表面上与形式上为自己装潢了怎样的现代色彩，在实际上都无非是对于专制制度的复辟而已。列宁斯大林的共产专制俄国，希特勒挂着国家社会主义招牌的第三帝国，东欧、中国大陆和东南亚一些国家及地区，假共产革命旗号而建立的现代专制极权制度，以及七十年代伊朗以教权专制统治取代王权专制统治的事实，无不是鲜明的历史例证。如是，复辟虽有其不同的层次 —— 君王复位，王朝复归和制度还原等，但说到底，专制复辟就是专制制度的复归，并且不论是在何人、何党以及何种旗号之下。这，才是专制复辟的本义之所在。
上一节


导论第一章第二节

三　　民主革命与专制复辟的反复较量

    在我们已经清楚革命与复辟的一般历史含义，特别是民主革命与专制复辟的特殊定义之后，我们自然就能够认清民主革命与专制复辟互为反制的历史关系了。因为民主革命既然是意在推翻专制制度、建立民主制度的革命，其革命的具体对象，便是以专制政权为代表的、企图维护旧专制制度的形形色色专制势力。相反，专制复辟则是指形形色色的专制势力企图重建专制制度。
    幸运的是，近现代世界由专制向民主过渡的历史进程，不仅证明了民主革命的爆发，乃是这一过渡在政治上的重大发端，而且证明了其过渡的主要方式便是民主革命。因为正是民主革命的爆发，才率先为推倒专制统治、建立民主制度立了头功；而也正是民主革命，才为全世界由专制向民主的过渡留下了一座座历史的丰碑。因此，要追溯近现代世界由专制向民主过渡的进程，则排斥、否认、甚至反污民主革命及其不朽的历史功绩，便无论如何于理难通。
    然而，不幸的却是，也正因为民主革命乃是推动这一过渡的重大发端和主要方式，它才必然地要遭遇形形色色专制复辟势力的歪曲、诋毁直至公然反扑或变相反对，甚至能在一定历史条件下和一定历史时期内，由于国际国内因素，政治经济原因，以及传统文化的影响，而为专制势力所战胜。由是，在民主革命爆发后，虽然专制势力的一再反扑甚至成功，并不能够阻止民主革命的一再爆发和最终胜利，但是，革命与复辟反复较量的艰难态势却因之而形成，民主与专制反复较量的痛苦历程亦因之而出现。因而，由专制向民主的过渡，也就必然地要表现出种种艰难与曲折的历史景象。

第一、较量的普遍性与反复性

    举世最早的尼德兰民主革命，虽与反对西班牙统治的民族革命相互交织，自一五六一年革命发动到一六零九年西班牙承认荷兰独立，直至一六四八年欧洲在结束三十年战争后订立《威斯特伐利亚条约》，正式承认荷兰共和国，其间，革命与复辟反复较量的历史竟长达七十八年之久。
    著名的英国民主革命，自一六四零年爆发直至一六八八年光荣革命告成，其间四十八年就曾历经三次革命与复辟的较量。一六四七年十二月，由于苏格兰和英格兰长老派密谋英王查理一世复辟，而引爆第二次国内战争。只因复辟派被克伦威尔战败，才使第一次复辟图谋未遂。一六四九年英王查理一世被处死后，苏格兰保王党及其势力欲拥立查理二世为国王的复辟企图，又因一六五一年克伦威尔征服苏格兰并将之并入英国，而使得二度复辟未果。第三次是在克伦威尔死后两年：一六六零年四月，因保王党蒙克与查理二世谈判成功而发表“布雷达宣言”，查理二世当上英国国王，斯图亚特王朝遂宣布复辟。复辟历经查理二世和詹拇世二世长达二十八年的腐败统治，直至被光荣革命推倒，英国才在王冠下，更在革命的逼迫下，诞生了举世闻名的新政体，并从此由“君主宪政”而走上了“虚君共和”的道路。所以，孙中山先生指欧洲各国的君主宪政乃为“革命之所赐”，也就言之不虚。
    民主革命爆发后，迭呈革命与复辟反复较量者，以法国为最。法国民主革命自一七八九年七月十四日巴黎人民攻占巴士底狱，直至一八七五年法国人民承继法兰西共和国国统，承认法兰西第一共和国宪法，确立共和国体，成立法兰西第三共和国，前后八十六年，革命与复辟的反复较量可谓连续不断，异常复杂和激烈。如果说罗伯斯庇尔之死，标志着立宪派的得手，拿破仑的滑铁庐之败，则带来了波庞王朝复辟的成功。一八三零年的革命虽然埋葬了力图全面复辟君主专制制度的波庞王朝，但是，路易·菲立普所建立的七月王朝却依然猖行专制复辟达十八年之久。一八四八年的革命虽然战胜了复辟的七月王朝，建立了法兰西第二共和国，然而，路易·波拿巴却于民主共和之中，“加演”专制复辟之为，并终于将法兰西“第二共和国”更名为法兰西“第二帝国”，他自己也因此而从总统变成了皇帝。若不是色当一役既使法国惨败，又使路易·波拿巴的帝国一朝覆亡，则第三共和国的建立，尤其是法国民主制度的最终确认和确立，尚不知还有几波几折。
    尼德兰、英国、法国如是，但凡爆发过民主革命、推翻过专制王朝、建立了民主政体的国家亦莫不如斯。一八一零年爆发的西班牙民主革命，虽然诞生了著名的“一八一二年宪法”，03 其始亦与反对法国侵略的民族革命交炽一炉，但是由于拿破仑在欧洲的失败和欧洲国际专制势力的粗暴干涉，亦使革命力量与王室复辟势力历经五次反复较量，时长六十四年之久，直至一八七四年，才以波庞家的阿尔丰斯十二实行两党议会制度、建立君主立宪国家为终。
    深受西班牙革命和西班牙一八一二年宪法影响的葡萄牙，于一八二零年爆发革命后，由国王若奥之子唐·米格尔所代表的专制势力，就曾发动三次复辟。虽然一败两胜，胜也短命，却为葡萄牙民主革命留下了革命与复辟一再较量的痛苦经历。
    十九世纪欧洲荷、英、法、西、葡等主要国家如是，二十世纪的德国和俄国，包括东亚诸落后国家，就更是在新的历史条件下，展开了革命与复辟之更加痛苦和更加艰难的较量历程。德国虽然迟至一八七一年才建立了统一的德意志帝国，并且威风一时，但它在第一次大战中的失败，却导致了第二帝国的迅疾败亡和德国民主派的轻易成功。一九一九年由德国社会民主工党艾伯特派建立的魏玛共和国，转瞬之间便迎来了专制势力的疯狂反扑。意在德意志复辟帝国的卡普暴动固然为民主力量所迅速击败，04 但是，由希特勒所代表的新型专制复辟势力虽然不再公开号召重建帝国，归复君主专制，但他在国家社会主义招牌下，由要求强化中央集权而成为欧洲最大独裁者的发迹之路，却在实质上将德国完全复辟成了一个极权统治的专制帝国，即“第三帝国”，从而又敷演出了一幕帝国兴亡的历史悲喜剧。
    无独有偶的是，早在希特勒于德国打着国家社会主义招牌，以逞专制复辟之前，列宁已在欧洲最落后的俄国，于二月民主革命推翻沙皇之后，复“以革命的名义”（列宁语）推倒了二月民主革命的成果，重建了俄国专制制度。十月革命对于二月革命背叛的本质，便是“以革命的名义”反扑民主革命，直至达到专制复辟的成功，并从此敷演了一场长达七十余年专制复辟的巨大历史悲剧。今天，即便是前苏联已经于一九九一年一朝崩垮，但一部分“人还在，心未死”的俄共党人，其复辟的愿望却并没有死绝。05
    至于以辛亥革命为胜利发端的中国民主革命，在她一举推翻满清专制王朝、结束两千余年君主专制制度之后，所曾遭遇的较量历程，特别是形形色色专制复辟给中国人民所带来的巨大灾难，甚至是空前的历史浩劫，正是本书所要深入探讨与论证的主题。一言以蔽之，近四百年来，自从世界开始了从专制向民主的艰难过渡以后，凡是爆发过民主革命的国家，应该说，无一没有经历过革命与复辟反复较量的历程。而也只有经历了这一普遍的历史进程，或曰民主革命的主体历程，民主革命才能最终地获得成功，民主制度才会最终地获得确认和确立。

第二、较量的艰难性

    一、来自被推翻的专制统治集团，以及作为它附庸的王室、贵族、教会、僧侣以及一切享有特权者，或既得利益集团，因不甘心失去他们的专制政权和贵族特权，而时刻企图死灰复燃，卷土重来。这无疑是革命与复辟反复较量的本质所在，又是革命要战胜复辟之所以艰难的根本原因。为了复辟，英王查理一世可以反仇为友，在一六四一年镇压苏格兰叛乱未果之后，又于一六四七年暗中勾结苏格兰长老派密谋复辟王位，并因此挑起第二次国内战争。同样是为了复辟，法王路易十六，王后玛格丽特，以及大大小小的王公贵族，在欧洲专制势力企图共同围剿法国革命之际，竟能置民族大义于不顾，或投书以告密，或阴谋以献策，或奔走以呼号，或公然叛国以投敌，王后甚至能将法军作战计划密呈普奥联军，以图换取王权的复归。可以说，自一五六一年尼德兰爆发民主革命迄今为止的四百余年间，全世界凡爆发过民主革命的国家，无一没有出现过旧王朝、旧王权、旧贵族和旧特权享有者之一再图谋复辟的行径。一九九一年，前苏联和东欧一些共产国家自崩自垮以后，其共产顽固势力一再企图复辟的欲望，实在是他们至今仍在蠢蠢欲动的根本原因。
    二、来自未曾解体或正在解体的传统农业社会对自身专制政治形式的顽固维护，和对于自由经济发生与发展的顽强对抗。因为传统的家长制与小生产，既是专制政治赖以建构的最坚实社会基础；自由经济的发生与发展，又是造成这一基础解体的最重要原因。更何况自由主义的生产经营方式，当它对专制制度、权力经济及其基础 —— 整个传统农业社会进行挑战时，既带着足以憾动人心的民主自由信念，又带着由工业革命所带来的新鲜历史气息。由是，它才不仅是在思想政治领域对一切专制意识形态的一场彻底的大进攻，而且更是对传统生产方式乃至生活方式的一场彻底的大破坏，必然要遭到整个传统农业社会、特别是农民的反对甚至反抗。十六世纪和十七世纪中期，尼德兰、英格兰之所以能够及早地爆发民主革命，其根本原因，便是在文艺复兴、思想更新、宗教改革的时代到来之后，由于航海业的发展，圈地运动的推行，传统农业社会的开始解体，从而促使大型手工业获得迅猛发展的一个结果。反之，不论是法国民主革命期间旺岱地区农民的公开叛乱，还是西班牙民主革命期间农民对卡洛斯王子复辟活动的广泛支持，亦都是因为传统农业社会和宗法制农村未能走向最后解体所至。德国魏玛共和国成立后，率先叛乱并公然要求复辟第二帝国的卡普暴动，便爆发在封建落后的东普鲁士。至于俄国二月民主革命之所以被列宁的共产革命所叛变，中国辛亥革命后之所以会出现形形色色的专制复辟，特别是出现了以共产革命名义和以农民造反方式实现专制复辟的痛苦状态，东亚几个所谓共产国家之所以只有改朝换代、而迄无制度变更的现实，无非是作为专制政治基础的传统农业社会，还没有开始、或刚刚开始走向解体这一根本原因所致。
    三、来自传统思想文化体系中专制的思想文化观念对于世道人心的顽固影响，及其对于新思想新观念所产生的巨大反制力量。必须明确的是，一个漫长的旧社会和旧制度的精神传统，是断然不会与这个旧社会及旧制度自身的物质形式同时被送进坟墓的。一次革命固然可以推翻一家王朝，但一次革命，却绝无可能将种种专制的思想文化观念同时送进坟墓。中外民主革命的历史事实早已证明，凡是专制的思想文化与观念，在革命前如若未曾受到挑战、批判直至被民主共和的思想理念所战胜，则不仅会带来发动革命的困难，而且在革命后招致复辟的可能也就愈大，甚至愈长。一六四零年的英国民主革命，在西方之所以被称做清教徒革命，便是因为清教徒对英国国教的反对才促成了革命契机的到来。反之，在当时的英国，正因为清教徒并不曾、也不可能推开一场真正宣扬民主共和理念的思想解放运动，因而，英国才会在革命爆发后迭呈思想的混乱，并最终招致斯图亚特王朝的长期复辟，甚至连光荣革命也只能在王冠之下才能获得成功。这，大约也是英国民主政治和自由经济的理念和理论，是在革命爆发后，更在革命与复辟迭呈较量的历史混乱中，才开始逐步形成的原因。法国在一七八九年爆发民主革命之前就有了近百年的思想启蒙运动。正因为这个思想启蒙运动不仅公然地举起了“自由、平等、博爱”的思想旗帜，公开地提出了共和主义的建国原则，并且在政治、经济、思想、文化、法制等许多方面，都催生了新思想和新理念，因此，法国人民才能够在长达八十六年革命与复辟的反复较量中，一贯坚持追求共和、反对专制的民主革命精神。法国革命的理念、理论与实践，才会传遍世界，并成为十九世纪欧洲历史发展的标志。
    其次，即便是在一个为民主革命的爆发作好了充分思想准备的国家，将同样存在着专制思想文化的反扑。某些由传统思想文化观念的“旧帽翻新”而产生的所谓新思想和新文化，亦会成为对于真正新思想新文化的变相反抗。显而易见的是，在俄国，由民粹派所发现的，“俄国农民身上所固有的共产主义本能”，才为俄国“新兴无产者”接受马克思的共产革命理论奠定了社会基础，更为列宁以共产革命名义实行对二月民主革命的公然背叛，直至重建新沙皇专制制度，带来了直接的思想要求。在德国，因一八七一年俾斯麦武力统一的实现和德意志第二帝国的兴起，才带来了尼采、叔本华“权力、意志及超人哲学”的应运而生。反之，也正是这个倡导“权力、意志与超人”思想的典型独裁主义哲学，才为希特勒推倒魏玛共和国，和挂着国家社会主义招牌重建专制的第三帝国，带来了专制复辟的明确思想前提。
    近现代欧洲在思想文化上表现了革命与复辟反复较量历程的，还有一个著名的浪漫运动。这个浪漫运动虽然波潮起伏，历久不衰，但是，它作为变革时代欧洲社会的一种思想文化表现，亦有积极和消极两个方面。就积极方面而言，浪漫运动崇尚个性，反对旧传统和旧伦理的制约，不安于陈旧、刻板、僵死的社会生活，是故，当它在为个性解放而反对专制压迫时，曾顺应历史发展的要求，并曾成为民主革命在思想文化领域革命的一翼。相反，就消极而言，则因它藐视金钱，厌恶俗务，甚至因抗拒和逃避由“资本主义”所带来的现代文明发展，而号召返归田园，回到蛮荒，直至走向反对新时代正在形成的进步社会制度时，它又完全可能走向时代要求的反面，从而成为专制复辟要求的一个浪漫“回声”。十九世纪后期那个典型的文学浪漫运动便多少具有这样的色彩。至于俄国农民在精神上的代表、伟大的作家托尔斯泰伯爵，在他面对着“洪水猛兽”似的资本主义时，之所以会被吓回到“好地主的庄园”里去；以及那个“在刀光火色衰微中已经看到了下个世纪曙光”、即所谓共产主义曙光的中国文豪鲁迅先生，之所以同样把资本主义看成是青面獠牙的怪兽，而亟欲反对之；无非都是还了他们传统型知识分子的原形罢了。
    四、来自国际专制势力和某些仅从本国利害考量的国家对于别国革命的粗暴干涉，直至联合围剿。从一七八九年法国革命爆发直至一八一五年拿破仑战败，欧洲各国反动君主就曾联合“民主”英国组成七次“反法联盟”，以共同对付法国革命，直至联合打败拿破仑，迎回路易十六之弟路易十八，在法国实现王政复辟。拿破仑失败后，俄、普、奥三国反动君主又在英国支持下，于巴黎结成三国“神圣同盟”，以抵抗、反对和企图扑灭欧洲革命：一八二一年“神圣同盟”出兵扑杀了意大利革命。一八二二年“神圣同盟”又粗暴地干涉了西班牙二度民主革命，支持裴迪南七世再度实现了复辟。应该说，自尼德兰爆发民主革命以来的四百余年间，各专制强国，各国反动君主，不仅对内厉行专制以纷纷杜绝本国革命的爆发，而且对外一再地粗暴干涉别国革命，甚至共同扶植垮台君主以求复辟。此
    虽不足怪，然而，怪则怪在，一些已经成为世界强国的民主国家，即“民主列强”们，他们对内虽推展民主政治，对外则推行强权政策，仅仅为了本国的利害而不惜与专制列强联手，以共同干涉和围剿别国的革命，甚至一再地支持别国的专制复辟势力，以围剿别国的革命力量。这自然是他们虽已“新其貌”、却未“新其心”所致，更是他们始终将国家利益高悬在民主理念之上的不良表现。然而，近几百年来，一些国家民主发展的艰难困境，便常常与此相关；中国辛亥之后民主革命与专制复辟较量的反复与艰难，亦有源于此；今日民主的台湾在国际上所遭遇的一切不公平待遇，同样与之难解难分。

第三、较量的复杂性

    一、复辟手段的复杂。形形色色的专制势力，当他们自信有力量、有条件推倒民主革命、实现专制复辟之时，他们自然会采取公然的手段以求复辟。如英国斯图亚特王朝和法国波庞王朝的公然复辟，以及中国辛亥之后袁世凯的公然复辟帝制。然而，当之形形色色专制势力，因力量不足，条件不够，更因为人民对于专制制度与专制统治的普遍厌弃，而不敢公然推行专制复辟之时，他们亦完全可能采取非公然的手段以实行复辟。首当其冲者，便是“假共和以复辟”，即宁愿丢弃王位、王朝之名号，而劫夺专制复辟之实。法国革命期间，路易·波拿巴假第二共和国向第二帝国的过渡；中国辛亥革命之后，北洋军阀于共和旗号之下一心推行专制复辟的历史事实；都是它典型的例证。其次，是在“假共和以复辟”也无以遮人耳目时，则乾脆打起革命的旗号以逞专制复辟之欲。他们有的打着民族革命的旗号，以民族革命压迫民主革命；有的打着宗教革命的旗号，以教权专制取代王权专制；有的乾脆打起农民革命的旗号，来反对民主革命，反扑民主政权，归复专制制度。最时髦的，也是最具欺骗力量的，便是打起共产主义革命的旗号，以推倒民主革命，复辟专制制度，建立极权统治。
    二、较量状态的复杂。显然，不论是革命要战胜复辟，还是复辟要推倒革命，其间，都极可能出现一种极其复杂的较量状态。如前所说，一是复辟手段的复杂，自然已为较量状态的复杂奠定了基础；二是种种政治力量对于政治的不同要求，也同样会构成较量状态的异常复杂性。因为在革命与复辟的反复较量历程中，不仅存在着坚定的民主要求和顽固的复辟愿望，而且也一定存在着不同层次的革命要求与不同层次的复辟目标。诸如既要反对专制、又要维护王权者，形式虽是共和、内容却是专制者，或形式虽是专制、内容却是共和者，甚至是“你中有我、我中又有你”者。若是再加上由种种思潮所推动起来的无政府要求，国家主义的呼声，以及无产阶级革命的叫喊等夹杂其间，其较量状态的复杂也就更加可想而知。英国光荣革命后出现的“君主立宪”新政体，拿破仑藉复辟帝制以巩固新秩序，法兰西“第二共和国”之又共和又独裁的性质，俄国二月民主革命后两个不同性质政权并存的局面，中国辛亥革命后的大分裂状况，以及北伐成功之后、国家统一局面之下的种种叛乱造反行径，都是复杂较量状态的表现。
    三、不同性质革命的交相并作。由于民主革命的爆发常常需要历史的契机，如尼德兰反对西班牙统治的民族革命就引起了民主革命的爆发。反之，西班牙的民主革命又推动了反抗法国统治的民族解放运动，等等。但也正是种种社会矛盾、民族矛盾和种族矛盾，才导致了革命与复辟叠呈复杂的较量状态。在中国，辛亥前后的民主力量要想推翻专制统治，战胜专制复辟，则必须号召、直至发动反对专制列强和民主列强的民族革命，因为专制列强与民主列强在中国专门支持专制势力以反对中国民主革命。在亚、非、拉，民族革命和种族革命又常常取代了人民民主革命的要求，以至造成民族虽然独立，种族也已解放，但又陷入专制统治的泥淖，如菲律宾马科斯和印度尼西亚苏哈特的专制统治等。在伊朗，人民借教权反对王权以发动民主革命，却反而陷入了更加专制的教权专制统治之中。当然，南非民族、种族与民主革命的交织，却最终地赢来了一荣而俱荣的胜利局面。显然，不同性质革命的交相并作，虽有可能推动民主革命的进程，但是，大多数情况下，因它有可能促成民主革命与专制复辟较量状态的复杂化，因而又为民主革命的胜利制造了相当大的麻烦与困境。

第四、较量的激烈性

    首先，革命与复辟较量所常常采取的暴力形式，就是激烈性的具体表现。而暴力形式的第一种，便是较量过程中的暴力冲突。第二种则表现为国内战争或国际战争。如果说，一六四零至一六六零年间，英国民主力量与专制势力的反复较量，早已表现在第一和第二次国内战争中，则一七九二年，当法国民主派因国王与王后叛国而砍掉了他们的脑袋之后，由旺岱农民造反所煽起的全国六十个郡农民对于巴黎民主政权的叛乱，便差一点将革命的法国变成了复辟的废墟。至于列宁在共产革命的名义之下，为推倒二月民主革命，重建专制制度，借反对“外国武装干涉”于俄国国内挑起的七年残酷内战，不知将多少无辜的民众和知识分子推向了血海之中。在中国，辛亥革命之后，由革命与复辟的反复较量所导致的内战与混战，更是长期地使国家与人民陷于混战与分裂的痛苦之中。
    其次，若就革命与复辟之较量所引起的国际战争而言，除掉欧洲七次“反法联盟”，“神圣同盟”，以及各专制列强和民主列强对别国革命的武装干涉之外，单就两次世界大战来说，便已将世界范围内的民主革命与专制复辟的广泛较量，推到了难以言状的残酷境地。由新兴的专制统一的德国和欧洲老大帝国奥匈帝国在欧洲所挑起的一次大战，其部分性质和目的，便是要在已经走向民主进步的欧洲重建专制的新秩序。由法西斯德国和法西斯日本这两个强大的国际专制势力共同联手所发动的第二次世界大战，其部分性质和目的，亦同样是向全世界民主进步的的疯狂反扑。至于二战以后，随着东西方专制阵营与民主阵营的迅速明朗化，所带来的东西方对抗，亦无非是将无数激烈的较量，隐蔽在“冷战与杀机”之中。而许多国家在由专制向民主过渡的主要历程中，因革命与复辟的反复较量所付出的种种牺牲，就更是难以尽书。

第五、近现代专制复辟的共同历史特征

一、实现专制复辟的种种形式与方法
    在近现代世界从专制向民主过渡的历史进程中，当形形色色专制势力因公然地卷土重来已经难以得逞之时，其实现专制复辟的形式和方法无非有四：一是如前所述，在共和的名义下，实现专制权力的复辟，或推行专制复辟统治 。即如孙中山先生所言：“假共和之名义，以行专制之实。”
    二是假宗教的名义，或在教权的支撑下恢复专制复辟统治。这在中世欧洲曾是屡见不鲜的历史现象 —— 因为教权乃是封建专制权力的最高象征与精神皇冠。即便是在现代，七十年代伊朗以教权推翻王权的“革命”及其结果，亦充分说明了它的完全可能性。
    三是近现代最为危险、亦最具迷惑性的专制复辟形式及方法，乃是假“革命”的名义以反对民主革命。特别是在共产革命的旗号和“反对专制统治”的名义下，发动所谓“无产阶级革命”，或传统型农民造反，以达到、或在实际上达到复辟整个专制制度的目的。这种复辟的形式和方法，在世界落后的国家或地区，即在传统农业社会尚未解体的地区和国家，如东欧和东亚，就曾获得相当的成功。
    四是近现代民主革命的胜利，民主政治的兴起和民主制度的建立，带来了“政党政治”这一政治形式的广泛兴起和使用。虽然，它作为团结民主力量、反对专制统治和建立民主制度的一种政治形式，固有其相当的先进性，但是，它作为一种时髦的政治形式，亦为世界许多国家、甚至是专制国家与复辟政权在表面上所效法，所利用。因此，利用现代政党的形式作为复辟的政治组织形式和实现极权统治的现代专制力量，便成为近现代某些专制政权、特别是现代共产专制复辟政权的一大时髦。这种政治形式固为现代所有共产国家所接受，更被世界所有共产国家将它发展成了利用党权以实行专制极权的最佳形式。

二、实行专制复辟统治的种种手段
    由于任何一个专制复辟政权都是意在维护、修复、甚至是重建专制制度，恢复专制统治，所以，它们在实行专制复辟统治的手段上也就颇多共同之处。
    一是强化专制权力。民主革命的初造成功，即意味着专制国体的被解体和专制政权的被推倒。因此，专制势力一旦卷土重来，也就不可能不把恢复、重建专制国体与恢复、甚至强化专制权力，作为其实行复辟和巩固复辟的根本大计。历史的事实是，无不意在恢复和强化专制权力的近现代各国专制复辟政权，特别是在革命名义下实现了专制复辟的苏俄、中国大陆等共产国家，其对于专制权力的高度强化，早已为世所认知。
    二是归复等级制度。民主革命的要意之一便是要打破专制等级制度，建立平等的民主社会秩序。反之，专制制度之根本社会秩序的基础，便是专制等级制度。严酷的等级划分既是专制统治的灵魂，则复辟王朝、或因复辟而建立起来的新专制政权，就一定要归复和重建等级制度，藉以保证专制复辟政体“权力结构”的绝对稳定性。复辟的君主王朝固然如此，以革命名义所建立的崭新复辟政权，亦无不以重新划分等级和建立等级制度为其要旨。中国的传统农民革命如是，苏俄的共产专制制度亦如是，中国共产党的专制等级制度，则已成为世界历史上专制等级制度的集大成者。
    三是厉行镇压手段。专制复辟统治虽是被推翻了的专制统治之再生，实为专制制度死亡期的回光返照（参见导论第二章第二节）。因此，专制复辟统治者只要一想到“革命”二字，无不“中宵念起，梦魂屡惊”。此其一。其二，专制复辟统治，又是民主革命爆发后，因专制势力反扑成功而恢复或重建起来的专制统治，因此，要人民对卷土重来的专制统治心悦诚服，实非易事。因为此一时的人民已不是彼一时的人民了，因为人民已经经过了民主革命的洗礼。其三，即便复辟的不是旧君主和旧王朝，而是以其它名义，甚至是以革命名义实现了复辟的专制势力，正因它们是乘民主革命或社会动乱之机，才推倒了民主革命的成果，甚至是以“革命”推倒了革命，所以，它们才不仅深谙“革命之所以爆发及其如何爆发”，和“统治者之所以被推翻及其如何被推翻”的道理，其作为知情者，也就更加懂得如何才能保住它们的专制复辟政权。八十年代伊始，中共和中共领袖陈云顽固地反对制定“出版法”的言行，就是明证（参见下卷第七章第三节）。正是基于上述种种原因，任何专制复辟政权才不可能不厉行镇压手段，这也是它们欲保住这个专制复辟政权的最重要手段。所以，当它们一旦为保权和保命、即保卫复辟而行动起来时，它们无疑要比非复辟的正宗专制统治，来得更加的残酷。
    四是强化思想统治。所有遭遇民主革命、并为民主革命所推翻的专制政体，无不有这样一个深刻的教训。这个教训就是所有民主革命的发生，可以说无不以新思想的兴起与滋蔓，和旧思想的消沉与崩溃，作为革命爆发的前奏。英国民主革命固与新教思想的传播关系甚大，法国民主革命则更与“平等、博爱、自由”之民主、民权思想的启蒙与传播休戚相关。中国的辛亥革命自然也是民主共和思想 —— 亦即欧风美雨影响的历史产物。因此，为维护旧思想，铲除新思想，打击与摧毁已经建立或正在建立的崭新民主思想体系，也就成为任何一家专制复辟政体最为棘手和最为重视的大事。因此，为防患革命再起于未然，为从根本上杜绝革命思想的再生和蔓延，直至为彻底剿灭任何意在引爆革命的新思想、新文化，也就成为专制复辟政权较之正宗专制王朝更加重视和特别重视的问题。路易十八复辟后，立即恢复臭名昭著的“圣·耶稣会”，就是旨在强化思想统治。七十年代伊朗在革命后强化宗教思想统治的事实，已明显地说明了思想统治对于一个宗教复辟政权的至关重要。以苏俄领衔的所有大大小小共产专制复辟国家，均以“独尊马列、杀尽百家”为手段，来剥夺人民任何思想与言论的自由，甚至一再地和疯狂地罗织思想罪，更将思想罪定为重罪，并大面积施以极刑，直至因“法重心骇”，而迫使人民丧失了思考的自由和能力。此无疑为革命战胜复辟、即民主战胜专制的较量历程，带来了特别的艰难性。
    一言以蔽之，正是四百年来世界由专制向民主的过渡，才带来了革命与复辟 —— 即民主与专制反复较量的艰难历程。同样，也正是这个历程所一再表现出来的普遍性、反复性、艰难性、复杂性与激烈性，才明确地体现了各国民主革命历程的历史共同性。


导论第一章第二节

四　　民主革命的历史范畴

第一、就时间而论

    革命既然是一个普遍的历史变革进程，则民主革命便决不仅仅具有一个历史事件或一次历史事变的意义，无疑应该是有始有终，并有过程。如巴黎人民攻占巴士底狱和辛亥革命推翻满清王朝，不过是法国民主革命和中国民主革命的胜利发端而已。
    同时，既然在民主革命爆发后，尚存在着革命与复辟反复较量这样一个普遍、艰难、复杂和激烈的过程，所以，各国民主革命也只有经历了这样一个重要的“主体历程”，才可能走向最后的成功，即民主对专制的最后战胜 —— 她的标志，便是民主制度的确认与确立。由是，我们就应该将民主革命自爆发到革命的反复较量，直至民主制度的确认和确立，看作是民主革命的全部过程，即全范畴。从而对民主革命的历史范畴有一个甚为科学的界定。这样，我们也才可能对世界各国民主革命的起始与终结，尤其是她的复杂历程，有一个明确而清醒的认识，才能使那些身处革命与复辟反复较量状态中的国家或民族，避免将阶段性的专制复辟当作民主革命已经失败的标志，从而树立民主革命必将走向最后成功的信念。因为，英国民主革命并未因斯图亚特王朝的复辟而走向失败。法国民主革命更未因波庞王朝的复辟而未获最后的成功。希特勒打着国家社会主义招牌所煽动起来的复辟炽情，亦未能救第三帝国于短命的必然。苏俄与中共在共产革命名义下，虽然夺取了反扑民主革命和颠覆民主政体的成功，但是，他们一个已经自我崩解，一个如不痛下政治改革的决心就必然要面临覆灭的命运，无疑已经昭示了：以二月革命胜利为始的俄国民主革命和以辛亥革命为胜利发端的中国民主革命，将一定会走向最后成功的历史前途。

第二、就内容而论

    在政治革命领域，民主革命的要旨，就是要推倒专制的政治制度，并建立一个民主和法制的新社会制度，以确保民主政治理念的贯彻与实行。所以，革命与复辟的反复较量，在实际上和本质上，就是建立和反对建立民主新制度的较量。因此，也只有为建立这个新制度而奋斗，并最终地确认和确立了这个新制度，才可视为民主革命的最后成功。
    在思想革命领域，鉴于不能最终地推倒传统思想文化体系中专制的思想文化成份，削弱它对于世道人心的钳制与影响，便不仅会给民主革命的发动带来困难，甚至能为专制势力的卷土重来，造成先声夺人的局面。可以说，任何一家专制王朝，在临死前都要强化专制的思想文化统治，如满清王朝崩解前对“三纲五常”的推崇。同样，任何一股专制复辟势力，要复辟就必定要独尊专制的思想和文化，犹如“尊孔”便是袁氏复辟帝制的先声。因此，革命前的思想发动，即宣传和张扬民主共和的理念，并使之深入人心；和革命后的思想建设，即一方面是对传统思想文化的清理和扬弃，一方面则是积极建立民主的新思想和新文化，以击退旧思想、旧文化的反攻；也就成为民主革命之极为重要的思想内容了。
    在经济革命领域，由于自由主义生产经营方式的形成，乃是反对专制权力经济和要求突破传统农业经济的一个结果；由于传统农业社会解体的速度和程度，与自由经济形成的规模和成效，乃是民主与专制之较量往复的重要社会基础；因此，努力推动自由经济的形成与发展，迅速解决农民的问题，即解决土地的问题，就成为攸关民主革命成败，尤其是革命与复辟谁胜谁负的重大环节。尤其是在一个以传统农民为主体的国家里，在革命爆发后，能否立即着手解决之，将无疑对保卫民主革命的成果，防止农民在专制势力的诱逼与发动下实行对新生民主政权的造反，便实在是不能稍稍等闲视之的。法国农民对于法国民主政权的全面叛乱，西班牙农民对于王朝复辟势力的广泛支持，辛亥之后因土地问题未能解决所带来的惨重后果，和五十年代初中华民国正因为在台湾解决了农民的土地问题，才巩固了中华民国台北政权，并终于使之走上民主政治道路的教训和经验，其得其失，已然在史鉴之中。

第三、就形式而论

    显然，在我们一谈及革命的形式问题时，我们立即就会联想到革命的暴力形式。然而，既然革命不拘任何形式都是一个普遍的历史变革进程，因而，只要是意在结束旧专制制度和建立新民主制度的革命，即便它带有迅速推进、甚至强行推进变革进程的意义，也未必就只能以暴力的形式来推动之和进行之。更何况历史也从未给革命规定某种必须的形式。但是在近现代世界由专制向民主过渡的历史发展中，民主革命确实是过多地使用了暴力的形式。米涅说道：“迄今为止，各民族的编年史中，还没有这样的先例，应当作出牺牲的人，总是不肯牺牲，要别人作出牺牲的人，总要强迫人家牺牲。好事和坏事一样，也要通过篡夺的方法和暴力的方式才能完成。除了暴力以外，还未曾有过其他有效的手段。”06
    米涅把革命概括为“应当作出牺牲的人和强迫别人作出牺牲的人的冲突”，并由此将革命之所以采取暴力的责任，平分秋色地套在这两种人身上。再次，他显然是无意地抹杀了是与非的界限，而且视革命为一个碟子并不响的把戏，恰恰忘记了由他自己所叙述的法国革命史，已实实在在地把法国民主革命之所以采取了暴力的原因，即人民采取暴力形式的完全被迫性，亦即“逼上梁山”的本质，叙述得那样准确。
    他说：“在钱的问题上，王朝政府并不排斥按人数表决的办法，因为这样做，可以更加迅速地得到解决。而在政治上，则赞成按等级表决，因为这样做，十分有利于阻止革新。王朝政府要达到的目的，是增收新税，而不是让人民达到自己的目的……他（指掌玺大臣巴朗）把三级会议之任务局限在下列范围内：讨论税收问题，并进行表决；讨论一项新闻出版的法律，以便给以种种限制；讨论民事法和刑事法的改革，其它改革则一概排除。”07
    于是，米涅又说道：“这完全是对国民愿望的无知，或者可以说是公开的对抗。”08 然而，正是这一无知与公开对抗（公开对抗更准确 ），才激起了第三等级的强烈不满，并逼迫一百七十五年以后才第一次召开的三级会议流产，同时酝酿了革命的发生：第三等级被迫召开国民会议，国王便下令封闭会场大门；代表们遂冒雨到达网球场宣誓：“在制定法兰西宪法前，绝不解散国民大会”，并且吸引了第二等级自由贵族代表的积极参加；六月三十日，国王派兵镇压群众游行，无奈士兵竟以高呼国王万岁为手段，拒绝接受命令，国王遂向凡尔塞和巴黎调集军队，决心镇压；七月十一日，国王又解除了深得民心的改革派财政总监内克尔的职务，由是而激起了更大的民愤；七月十二日晚，国王调集的军队与巴黎的群众发生冲突，暴力镇压终于开始；七月十三日，群众被迫拿起武器准备起义；七月十四日，因遭受残酷镇压而狂怒的群众终于攻占巴士底狱 —— 于是，伟大的法国革命，不仅无可奈何，也无从避免地被迫采取了暴力革命的形式。
    反过来，如果我们再将历史的事实进行一番善意的假定，即：在三级会议上，国王同意以人数而不是按等级表决政治问题，那么，第三等级便不会自行召开国民会议；如果第三等级召开国民会议，国王不曾下令封闭会场大门，代表们便不会在群情激愤之下冒雨去网球场宣誓；如果国王同意国民会议制定法兰西宪法，而不是向巴黎和凡尔塞调集军队试图镇压，并且不在此时此刻解除内克尔的职务，其后，更未造成国王与军队的冲突和群众与军队的冲突，则群众绝不会在七月十四日攻占巴士底狱。如是，法国革命便既不会采取暴力形式，更不会沿着七月十四日的暴力之路，使整个法国革命的历程与暴力形式再也脱不开干系。同样，如果路易十六和他的王后在修宪和君主立宪的宪法制定以后，能够安于他们已得的权力，而不是阳奉阴违，密谋与欧洲专制势力联合，以拼命摧毁法国革命，并决心反攻倒算，国王和王后也不会被送上断头台。
    应该说，近现代各国所爆发的民主革命及其所用的暴力形式，无一不是专制统治者“逼上梁山”的结果。并且，更应该说，近现代世界各国民主革命的爆发，其所持的暴力革命形式，又无一不是被专制统治者们有预谋、有计划，和寸步不让、步步紧逼的暴力镇压阴谋及暴力镇压行为，直接逼迫而成。民主革命，尤其是暴力民主革命的爆发，除掉极少数是在正确的革命思想和革命理念的影响下，并在被迫革命的形势形成之后终于发生以外，常常都是群众在毫无准备和毫无动机的状态下，因为遭受暴力镇压而群情激愤所致。历史的事实是，如果没有菜市口的刀光剑影和人头落地，孙中山的革命就很可能是“天下共弃”；如果没有那个“流血的星期日”，就可能没有俄国共产暴力革命发动的借口；09 同样，如果没有中共“六四”之夜的大屠杀，则天安门广场上的中国人以及其后的大陆民众，便绝不会“暴动和暴乱”，而只可能继续坚持和平与非暴力的方法，去争取自己应有的民主权力。这，便是近现代世界民主革命之所以被迫使用暴力形式的共同原因。只有明了了这个真理，才可以在我们这个时代，对一切不分青红皂白地动辄指责革命、尤其是指责民主革命的形形色色立场，建立一个分辩的事实基础。只有明燎了这个真理，我们才能够为坚持理性而追求和平与非暴力的民主革命，并敢于在专制统治者的残酷暴力镇压面前，同样能够为坚持理性而维护人民正当的暴力反抗权力。因为在不应该采用暴力革命手段时而采用了暴力革命手段，诚然是不理性的。但是，在应该、并且在不得不采用暴力革命形式时却不敢采用暴力革命的形式，则同样是不理性的。
    这样说，自然不是志在号召要用暴力革命来推倒现存的专制制度与专制政权。因为自古“变革天命”便有过种种非暴力的形式。在当代，波兰团结工会坚持长期合法斗争以结束波共一党专制的历史，东欧共产国家努力避免暴力以完成政权更替的经验，尤其是戈尔巴乔夫和叶尔钦交接棒式地和平解决苏俄共产制度向民主制度转换、即过渡的初步成功，这一切无不说明，在我们的时代以和平方式或以和平演变而非暴力演变的形式，来解决从专制向民主的最后过渡，和解决民主革命与专制复辟的最后较量，藉以将变革时期国家和人民所遭受的损失降低到最低限度，从而促使民主革命的最后胜利和民主制度的最终确立，已经不仅是可能的，而且是极具前景的了。它不仅是当代人民民主意识、民主精神以及民主修养得以提高的一个重大成果，而且是当代专制政治与专制制度已经日益不得人心的一个有力证明。而也正是这样两个原因，才造成了专制政体自身的分崩离析局面，和专制统治集团内部某些权力人物民主意识的觉醒，或民主素养的提高。戈尔巴乔夫作为当代和历史上一个伟大人物的全部意义，即在于他宁肯失去自身的最高权力，却愿意将民主与自由从共产专制极权制度下解救出来，并还给了自己优秀的人民。因此，我们无须鼓吹暴力，更无须把暴力革命当作民主革命的唯一方式。我们只需要坚持民主政治的理念，坚定民主制度必将取代专制制度的信念，坚持一切可能的努力，只要当代的专制统治者们同样不采取欺骗和暴力的方式，在人民的推动、甚至是迫动下，愿意逐步完成由专制向民主的过渡，我们都应该在不求激进与不算旧账的总前提下，为了国家、民族和全体人民的福祉，而采用非暴力的形式，将伟大的民主革命进行到底。当然，如果当代的专制统治者们，其对暴力镇压、暴力抗拒直至暴力反扑的迷信仍然冥顽不灵，则来自人民非自愿的暴力，即被迫产生的、并且同样是理性的人民革命暴力，一定依然会和民主革命的既定目标紧密连接在一起，为民主能够最终地战胜专制而牺牲奋斗，并且在所不惜。齐奥塞斯库身上的九十九个弹孔，便是最透彻的证明。因为专制必败，民主必胜。因为人民必定是革命与复辟之反复较量的最后胜利者。
第二章


导论第二章第一节

第二章
革命名义下的复辟

    如前章所论，随着民主革命在欧洲的胜利发展，不仅引发了种种不同性质的革命，而且导致了不同形式复辟的产生 —— 他们或假共和之名以行专制复辟之实；或“以革命的名义”来掩盖专制复辟之心；或利用传统农民革命以打击民主革命；或号召一个新的“革命”，去颠覆民主革命的成果。由是，民主革命与专制复辟的反复较量，便呈现出更加复杂和艰难的状态。因此，如何识别不同性质的革命及其本质，如何鉴别不同形式的复辟及其危害，如何从理论和实践这两个方面找出名义与事实的根本区别，便成为民主革命能否战胜形形色色专制复辟的一个重大前提。但要从传统革命和现代革命中找出最具复辟本质、又危害最大的“革命”，则莫过于“传统农民革命”和“现代共产主义革命”这两家。本章即是对这“两家革命”的由来、内容、本质和危害，所作出的探讨、分析与论辩。

一　　传统农民革命是“建立新王朝、复辟旧制度”的造反

    在这个世界上，尤其是在一个以传统农民为主体的国家里，传统农民革命无疑是最能引起同情，却又最能够与专制复辟要求一拍即合的革命，特别是它只能“建立新王朝、复辟旧制度”的历史本质，和它在我们祖国的历史上，能够促成历代专制统治屡死屡生、周而复始的历史特征，以及它与现代共产革命在思想基础、暴力形式及革命主体力量上所拥有的历史关系，就更加使之成了我们必须予以探讨的重大课题。

第一、专制制度是传统农业社会自身的政治形式

    众所周知，人类发展到原始社会的后期，由于生产的发展和男女在生产地位上的变化，而导致父系氏族逐渐代替了母系氏族，个体家庭亦随之而逐渐成为社会的一个基本经济单位。一方面，一夫一妻的家庭关系由此而被逐渐地巩固下来；另一方面，对家庭小生产的管理，直至家庭权力的形成，包括对财产的管理、分配及继承的方式，亦逐步地形成了以男子、即丈夫在家庭中的“家长式”地位。从此，这个由家长式地位所逐渐形成的家长式管理方式，便在以小生产为主要生产方式的传统农业社会里，成了政治与经济管理架构的原始胚胎。此后，不仅传统农业社会之基本管理形式，诸如宗法家长制等均由此衍变而来，并且，由家长制发展起来的，传统农业社会之社会政治形式—— 专制制度，及其发展、沿革、完善和强化，也无不以它作为细胞与雏形。皇帝固为天下至尊的大家长，而“父母官”一语，更是形象地凸显了家长式专制政治的本相。因而，不论是分封式的贵族政治、即封建专制，还是中央集权式的郡县政治、即君主专制，只要他们家长制的形式和内容并未改变，则他们作为专制统治的本质便不会得以改变。而企图反抗、反对甚至推翻专制统治的种种欲望和表现，亦只要他们不能最终地推动传统农业社会自身的解体和消亡，并最终地改变以小生产与家长制“作底”的专制制度本身，就同样只能造成专制统治的自我复归，甚至强化。历代农民革命只能推倒现存专制统治，却绝不会改变整个专制制度，充其量只能实现“改朝换代”的共同历史现象，早已在事实上证明了这一认知的正确。
    然而，农民确曾反抗过专制统治。农民对于专制统治的造反，其作为一个普遍的历史现象，更引起过无数人的同情、支持、甚至利用。但是，农民革命却是农民在绝境下的被迫造反，而非要求变革社会制度的主动变革，是打倒了皇帝便要自己做皇帝，因而才与近现代民主革命具有完全不同的性质。戌卒陈胜、吴广之所以揭竿而起，盖因为反秦是死，不反秦也是死。《水浒传》对于种种“逼上梁山”的生动描写，实在是对历代农民革命起因的高度文学概括。历代农民造反英雄个个都是“早称王”，即便是“缓称王”，也绝不是不称王和不要做皇帝的事实，就更是证明了农民造反革命的基本性质。

第二、天命观和大同思想是传统农民造反的思想理论基础

    历代农民革命之所以共有着上述这样一些鲜明性质，其根本原因，无非是以家长制与小生产作底的专制制度，恰恰是传统农业社会自身的社会政治形式，即传统农民自己的政治制度罢了。由是，专制制度以及它所内涵和外涵的种种专制观念，才获得了统治和被统治两个方面的“同一”。诚所谓统治者的思想就是统治的思想。加之，在整个传统农业社会缓慢的发展与长期的自守维持之中，一方面固因维系专制统治的要求，一方面则因经济发展水平的低下，又造成了文化发展的巨大限制。农民由于被迫长期处于无文化、无思想的境地，还因为观念本身的“简单明燎性”，而使他们世代相沿地接受、并传承了一整套“专制思想和专制政治”的简单观念。诸如“天命、君臣、父子、三纲五常和三从四德”等等。这一套简单的专制观念，对于只能“使由之”，而不可“使知之”的农民，因能起到“灭人欲”的作用，才会迫使他们甘守被统治和被压迫的地位；相反，也正是这一整套的简单专制观念，又在农民身处绝境、决心铤而走险之时，反而能够成为他们揭竿而起的“思想动力”。其中最为重要者，或曰恰恰成了农民革命造反的第一杆思想旗帜者，便是“天命”观。在中国，“天命”虽是历代专制统治者实现统治的依据，却同样是改朝换代的根据。所谓“顺天应人”，所谓“天命难违”，所谓“天人合一”等等，无非是将人间王朝的兴废指为上天的意志。因为只有“顺天命者”才可以“治”；亦只有“顺天命者”，才可以“反”。这又是一个“同一”。由是而把统治者和造反者推向了同等合理的境界。所以，天命的观念不仅支配了专制的统治者们，也支配了农民的造反者们。是故，陈胜、吴广揭竿而起，才需要从鱼肚里剥出一幅写着“陈胜王”的黄绫，以彰示“天命”所归；汉末黄巾起义，也才会喊出“苍天当死、黄天当立”之变革天命的呼声，以呼喊天道已改。俄国十八世纪农民革命领袖普加乔夫，于造反伊始便自称“彼得三世”，亦无非要为自己挣得一个“真命天子”的身份，藉以标明他对于叶卡特琳娜王朝的反叛，乃为“天命”所使然。
    传统农民革命造反的第二杆大旗，乃是要求绝对平等的大同思想。它之所以产生的原因，一是由家长制与小生产而来的专制制度，在权力和财富的占有、分配及继承上，产生了严酷的等级划分。二是意在维护这一严酷等级制度和极端不平等社会生活的专制统治者们，常常又剥夺了被统治者 —— 广大农民赖以生存和生活的起码条件，尤其是在时难年荒之时。这就刺激了传统农民及其代言人 —— 传统型知识分子要求平等思想的产生。“朱门酒肉臭，路有冻死骨”的强烈诉求，既表达了诗人对不平等生活的愤怒和痛苦；“安得广厦千万间，大庇天下寒士俱欢颜”的无限期望，就更是表达了诗人对于人间平等的明确追求。由是，失意的中国传统知识分子，才会在他们的“桃花源梦”里产生对于大同思想的热忱向往；由是，传统农民每遇铤而走险、揭竿造反之时，才会把要求平等的思想剧烈地演化成为要求绝对平等的大同理想。陈胜有“苟富贵、无相忘”的许诺。王小波、李顺倡言“均贫贱、等富贵”。李自成宣称“迎闯王，闯王来了不纳粮”。洪秀全则将西方宗教的教义与传统中国农民造反的具体实践相结合，鼓吹起义造反的目的，就是要实现“天堂里的平等生活”。十七世纪英国民主革命历程中，曾出现过的“掘地派”农民，便被称为“真正的平等派”。十九世纪在俄国号召到农村去的民粹派们，尤倡言“俄国农民的身上有着天生的共产主义本能”。在东方，人人都能“大块吃肉、大碗喝酒”，固已成为传统农民革命的最高理想；在西方，人人都能“大块吃牛排，大碗喝啤酒”，亦干脆成了共产主义革命的“伟大理论来源和巨大革命动力”。 因此，要求绝对平等的大同思想，固然已经成为整个传统农业社会严酷等级观念的对立面，同时亦成了它整个意识形态的一个部分。所以，不论是在西方，还是在东方，它才既成为一种思想追求，又成了传统农民及其代言人 —— 传统型知识分子，对于等级社会和不平等现实进行批判和反叛的思想动力，更成为欧洲空想社会主义的一个主要来源，特别是马克思要发动共产主义革命的重要思想依据。
    然而，历史的事实却是，在东方，由天命观和大同理想的交互作用，所带来的中国传统农民对于不平等社会的造反和革命，固无一家曾真正建立过“天下大同”的社会；在西方，由马克思所发动的共产主义革命，其结果，更只能在东方的落后农业社会，制造出了一个个更加不平等和更加等级化的残暴专制极权制度。由此可知，这个要求绝对平等的理想，不过是传统农业社会的一个永恒空想而已。这个永恒空想的悲剧，虽在于它永无实现的可能；这个永恒空想的魅力，却在于它太美好也太刺激；而这个永恒空想的巨大危险，则是在它一旦成为思想武器之后，所能诱发的原始冲动性和宗教式狂热，恰恰能够激起传统农民的炽烈造反精神，及其可怕的破坏力量，甚至能够开辟一条崭新的专制复辟的死路，即专制制度和专制统治的全面复归或再生。

第三、传统农民革命的命运、特征和危害

一、传统农民革命的历史命运
    天命观和大同理想虽然是传统农民造反的双重思想动力，然而，恰恰是这一双重思想动力相互间的矛盾性和悖反性，才既决定了传统农民革命理想的永恒空想性质，又决定了传统农民革命历史结局、历史本质和历史特征的共同性。因为只要“天命观”作为传统农民最为重要的观念而不能改变，则任何一场传统的农民造反，都势必会成为一场“变革真命天子的革命”。“中国传统农民革命的结局无非有三：一是起事成功，由农民革命领袖当了皇帝做了江山；二是革命的力量或果实，为旧统治集团中人所利用、所篡夺，并出现改朝换代；三是农民造反革命的失败。”01
    上述三个结局中，以第三种为最，第二种次之，第一种为凤毛麟角。
    并且即便是第一和第二种结局，唯其仍然是改朝换代，并不改变君主专制制度，是打倒了皇帝，自己便去做皇帝，或有人做了新皇帝，因而，它才是一场君主专制制度的复辟。即农民革命成功之日，便是君主制度复辟之时。由是，农民革命要求均贫贱等富贵的理想，也就随着新“天命”的确立，旧制度的恢复和新等级的划分，而只能成为一句空话。在欧洲，十四世纪之后由封建领主所发动的农民战争，和以农民为主体的宗教战争，固因宗教意识和宗教权力的过分浸染，而在表面上模糊了农民战争的性质，从而使得单纯由农民革命而导致的改朝换代难有事实可寻；在东方，尤其是在中国，纯然由农民革命的成功而造成改朝换代的事实，亦唯有秦末刘邦和元末朱元璋所领导的农民革命，方可作为它的例证。然而，亭长刘邦所领导的农民革命之所以能够获得成功，一是以项羽为代表的六国旧贵族意在复辟封建制的反叛，为刘氏夺权的成功廓清了道路；二是由刘邦为代表的农民革命力量，在本质上又是对六国旧贵族企图复辟分封式封建专制制度的反击，和对秦始皇“罢分封、置郡县、实行中央集权”的肯定及继承，从而顺应了历史的发展。朱明王朝的建立，却是有赖于异族统治这样一个直接的前提，即它的革命对象，乃仅仅是代表着蒙族贵族利益的元王朝，并不涉及到汉族地主和士人的利益，或曰恰恰是与汉族地主及士人的逐渐合流和共同造反，才使它为汉以后两千年间的农民革命，留下了唯一成功的佳话。然而，那个真正贫雇农出身的皇帝朱元璋一旦身登龙廷，当真做成了明王朝的开国皇帝，在他家乡的民歌里所歌唱出的，便非但不是他了不得的“革命功绩”，却是“自从出了朱皇帝，十年倒有九年荒”的凄婉绝唱。朱明王朝，非但没有丝毫改变与削弱已经在走下坡路的中国君主专制制度，反而为了挽救和强化这个专制制度，而将它推到了空前的专制水平之上。这对于农民革命即便成功，也只能是造成“建立新王朝、复辟旧制度”的悲剧结局，即追求大同理想的彻底破灭，不能不说是一个最为有力的历史证明。

二、传统农民革命的历史特征
    既然作为农民革命思想动力之一的天命观念，因农民革命的成功，而只能使得传统农民革命的另一个思想动力，即要求“均贫贱、等富贵”的大同理想，归于幻灭，所以，起事之初用以号召革命的“平等和大同”口号，便立即成了几句空话。为重新分配权力、重新划定名位和重新划分等级所刺激起来的农民英雄们，对于权位、金钱和美女的追求与争夺，便必然要引起内讧与内乱的发生，而首先从内部腐烂起来。陈胜、吴广的“张楚”毁于斯，太平天国的洪、杨内讧起于斯。做成了皇帝的刘邦、朱元璋则“兴内讧、杀功臣、灭冤党”，以维护帝位、王权和“一姓天下”。由是可知，正是内讧，才极大地削弱了农民革命的力量；也正是内讧，才将追求人间平等和天下大同的理想，毁灭在起事英雄鲜血淋漓的互相仇杀之中。洪杨、洪韦的疯狂内讧过去之后，每逢周末，当洪氏天朝的官员们仍要去天京郊外演讲“天下多男人皆是我兄弟，天下多女人皆是我姐妹”的“天条”时，伫而听之者，已经寥寥无几了。应该说，正是农民革命内讧的必然性，才为农民造反的英雄们注定了失败的命运；同样，也正是成功后蓄意兴狱和制造内讧，即采取“飞鸟尽、良弓藏和走狗烹”的手段以维护一姓江山，才保证了新王朝的确立和新真命天子的君主统治地位。
    传统农民天命观和大同理想的对立和矛盾，还决定了传统农民革命的另一个基本历史特征，就是鲜明的暴民运动性质。这是因为，是天命观，才给了传统农民革命造反以要求变革天命的根据，因为“帝王将相宁有种乎？”；是“均贫贱、等富贵”的大同理想，才给了传统农民造反革命的思想旗帜，因为只有呼喊平等，才能煽动人心和号召造反。但是，一方面虽为追求平等而革命，一方面却又因革命成功而要毁灭平等，从而必然造成革命结果和革命追求的大相径庭，和永恒空想不能实现时的疯狂破坏。加之长期专制统治之下，传统农民因缺思想、少文化和徒有简单的专制观念，再就是对专制统治的一知半解所形成的，对于思想、文化、知识和知识分子的轻视及蔑视，也就于不知不觉之中强化了传统农民革命造反的非理性因素。如若再加上翻身的快感，内讧的残酷，流氓无产者的介入及放肆，和农村中失意的小知识分子、即不仕子们，对于时代、社会、官场和达官贵人的嫉恨之情，以及由此一嫉恨之情所形成的种种变态心理及其必然发作，尤其是当他们已经成为那一帮乌合之众的当然领袖们时，一场场农民革命，也就完全可能演变成一场场“以无思想反思想，以非文化反文化，变贬知识为灭知识，从灭人欲而走向人欲之极度膨胀”的暴民运动。然而，这一切，在那些失意的小知识分子和广大农民造反者的眼里，不仅合情合理，甚至理直而气壮。这无疑是中国历代农民造反，无不以破坏为能事，杀戮为泄愤，蔑视知识为本色，迫害士人为天职，扫荡天下为壮举等种种暴民行为的根本由来。黄巢攻陷长安后，不仅“搏棰居人索财，号淘物”，而且“阅甲第以处。争取人妻以乱之，捕首吏悉斩之。火庐舍不可资，宗室候王屠无类”。02 黄死，秦宗权更是“屠老儒，焚屋庐，城府穷为荆莱，唯乱是恃“。03 李自成事起时，“所破城邑子女玉帛唯均”，既入京，则“勋戚文武诸臣共八百余人送牛宗敏营中拷掠，责赇赂，至灼肉折胫，备诸惨毒”。04 与李自成并起的张献忠，克襄城时曾“擤刖诸生凡百九十人”；入川后竟以开科取士为名，“集杀士人于青阳宫，垦杀成都民于中园……遣四将军分屠各县。及至事败之时，又将亿万数宝物，投入锦江，然后决水放流，使一物无存”。05 太平天国洪杨内讧时，韦昌辉竟能率众于一夜之间便杀害杨秀清部三万余众，致使江水变色。然而，毛泽东却说：“农民起来了，好得很，他们冲进地主的家里，连小姐、少奶奶的牙床上也要滚上一滚”。06 小地主出身的不仕子、农村失意青年毛泽东的这一段话，不仅精彩地描写出“农民起来了”的生动情景，而且把农民革命造反的暴民运动特征，以及他自己作为一个失意的农村小知识分子的心态和变态，都表现得相当地形象和贴切。对于农民来说，主要是对于那些在乡村中游手好闲的泼皮二流子们 —— 美其名曰“流氓无产者”们来说，07 革命是什么？革命就是分人家浮财，吃人家浮财；革命就是“直走进人家家里，将人家的洋纱裳拿将出来，拿到未庄上去卖”；08 革命就是要使一切有财产的人家破财散，将一切敢于反对他们的人批倒批臭，“还要将他们打翻在地，再踏上一只脚”。显然，正是这样一些被毛泽东认为是“最坚决、最彻底和最勇敢者”所进行的“革命”（参见下卷第二章引文），才将传统农民造反的暴民运动性质及特征表现得淋漓尽致，并为毛泽东称“革命是暴动，是一个阶级推翻另一个阶级的暴烈行动”的“革命理论”，提供了最为有力的历史证明和事实证明。

三、传统农民革命对民主革命的危害
    由于传统农民革命具有“建立新王朝、复辟旧制度”的历史本质，因而，它才在世界专制历史，尤其是在中国君主专制制度的发展史上，成为传统农业社会实行自我调节的一种历史方式。由是，传统农民革命才不但不可能成为一场推翻旧专制制度和建立新民主制度的民主革命，却在革命的结果上走向了民主革命的反面。更何况，自由主义的生产经营方式，如前所说，其作为传统小生产和传统型小生产者的“天敌”，既带着工业革命与自由经济所散发的新鲜历史气息，又带着足以撼动人心的民主和自由信念，因而，它不仅在政治思想领域，是对专制意识形态的一场大进攻，而且，更是对传统小生产方式，乃至传统农民生活方式的一场彻底的大破坏，所以必然要遭到传统农民的反对。因此，在一个以传统农业社会为基础，以传统农民为主体的国家里，当民主革命还没有足够的力量和条件去及时地摧毁和改变这个基础，甚至还期望着被压迫和被剥削的农民也能成为民主革命的同盟军时，民主革命或可因此而获得力量的暂时强大，却又因此而完全可能为自己埋下可怕的祸根。除掉民主力量能够在革命初造成功之后及时地解决土地和农民问题。因为农民的革命家们，他们确有可能在民主革命刚刚爆发时即取代了民主革命，或在民主革命胜利伊始即背叛了民主革命，或在民主制度刚刚建立之初便立即反转来进攻民主政权，并在革命的名义之下重建专制制度。从而在民主革命与专制复辟反复较量的艰难历程上，又增加了一个以革命名义实现专制复辟的强大社会力量。如果这个国家里的传统型农民革命，又接受了为近代西方科学所包装好了的“共产主义革命理论”，那么，其所能焕发出来的更加疯狂的“革命”激情，即在本质上要求复辟的欲望，在一定的历史条件下就不仅足以“破坏一个旧世界”，而且足以“打垮一个新世界”了。俄国长达七十余年的悲剧历史，中国自一九四九年以后祸延至今的专制复辟现状，以及东欧和亚洲一些落后的农业国家，在二战之后因“革命”而重蹈专制厄运的悲剧历程，实已证明了这一历史的真理性。


导论第二章第二节

二　　世界共产革命是在革命名义下重建专制制度的复辟
—— 论马克思主义是鼓吹专制复辟的哲学

    提要：十九世纪欧洲历史发展的由来、本质和方向 —— 马克思主义产生的国家基础、社会条件和个人环境 —— 马克思的理论来源、理论歧途和理论要害 —— 马克思鼓吹和发动共产主义革命的理论错误、社会根基和历史本质 —— 当代共产主义制度是专制制度的最高阶段

    自从一八四八年马克思、恩格斯联合发表《共产党宣言》以来，世界不仅发生了巨大的变化与变迁，更产生了巨大的发展和进步。由马克思所预言的“资本主义必将灭亡、共产主义必将胜利”的“历史规律”，非但没有如其所愿地，在他进步的欧洲故乡得以实现，即便是在世界的东方，主要是在东欧和东亚的一些落后农业国家或地区，在按照他们的“革命”理论进行过一番残酷的倒行逆施之后，亦终于走向了自我崩溃和全面崩溃的失败境地。一百五十年来，世界从专制走向民主的历史大趋势，不仅证明民主已经一再地战胜了专制，而且证明马克思主义作为对民主进步的一种历史反动，它不单单在世界从专制走向民主的历史发展中，制造了巨大的混乱，尤其制造了以共产革命名义疯狂推动专制复辟的历史惨祸，更将夺权和夺权的手段，专制和专制的范围，暴力革命和暴力专政的方式，推向了人类历史从未有过的“水平”之上。以制造了十五忆人灾难和死难的“革命实绩”，建造了一座座滴血的“红色记念碑”。

第一、十九世纪欧洲历史发展的由来、本质和方向

    历史的事实是，十五世纪的欧洲既出现了文艺复兴，又出现了科学的巨大发展。前者使得人性和人道的尊严要求冲破中世纪宗教专制思想的桎梏，重新返回人间；后者则因哥白尼的太阳中心说，而给予欧洲天主教会以致命一击。由是，十六世纪便成了宗教改革和科学发展的时代：作为中世纪绝对至尊的天主教教义，因自身分裂而形成了路德、加尔文和安立甘三大教派；科学因日渐地摆脱了宗教思想的枷锁，而日新月异地获得了进步和发展。从而不仅使中世纪教皇要统一人类宗教教义的努力归于失败，并且就此而走向了宗教思想统治和宗教专制统治的下坡路。十七世纪不单是科学兴盛的时代，也是笛卡尔怀疑哲学产生的时代。因为笛卡尔要用理性 —— 神，来判定科学的真伪，表面上是要为难科学，实际上却要为科学的发展打开一条通途。因为只有神才能以其天上的权威，来排斥地上的宗教对于科学发展的束缚。其后的斯宾诺莎，就更是用“泛神”的思想，把科学也推到了“神”的地位。由是而出现了教会的威权逐步衰落，科学的权威却日渐上升的新时代。
    正是在这样一个崭新的时代条件下，自由经济才要求突破封建行会的限制和封建权力的压迫，人文科学则要求走向思想和文化的解放，社会政治更要求政体和制度上的革新。这一切无疑都在预示着，传统农业社会正在走向解体和衰亡，现代工业社会正在走向形成和发展。于是，十七世纪爆发了英国民主革命，十八世纪爆发了法国民主革命。前者产生了世界上第一个民主的新政体，后者产生了世界上第一个民主的新国家。新政体是英国人民历经革命与复辟的反复较量之后，才逼迫君主政体让步，并与君主政体实行调和的产物。其后更在不流血的民主革命中，和在科学发展的推动下，走上了“虚君共和”的道路，激发了工业革命，从而获得了人类历史发展上的空前成就。诚为“革命之所赐”（孙中山语）。新国家则因革命与复辟的反复较量，几乎贯穿了整个十九世纪，从而以其“直接了当之共和”（孙中山语），而成为欧洲以致整个世界呼唤民主、反对专制的旗帜。
    如果说荷兰、西班牙、葡萄牙等欧洲国家的民主革命，乃与英、法民主革命类似，均先后历经了“革命与复辟”反复较量的艰难历程，那么，以十九世纪法国革命为标志的民主革命风暴，不仅激发了意大利志在推翻专制、建立共和的民主革命，而且推动了匈牙利要求摆脱奥匈帝国奴役和要求解放农奴的民族、民主革命。由是，封建落后的德国才迫于欧洲的民主进步和经济发展，而急于建立一个统一、并且是强大的专制帝国；俄国则为了维护沙皇君主专制制度，才一边要继续强化专制统治，一边又要用专制改良的手段，以预防革命的爆发。
    一言以蔽之，在欧洲，自十五世纪始，在科学与宗教，民主与专制，自由经济与封建经济历经了长期和反复较量之后，终于在十九世纪逐步地迎来了民主主义战胜专制主义和自由经济战胜封建经济的决胜期。这才是十九世纪欧洲历史发展的由来、本质和方向，正是十九世纪欧洲历史发展的希望所在。

第二、马克思主义产生的国家基础、社会条件和个人环境

一、国家基础和社会条件
    虽然十九世纪是欧洲民主主义之对专制主义、自由经济之对封建经济的决胜期，但这并不等于说，十九世纪已经成为民主制度和自由经济在全欧洲战胜专制制度和封建经济的全胜期。西欧的一些主要国家，有的尚处在民主与专制的艰难反复较量之中；有的则处在“你中有我和我中有你”的复杂多变过程里面；东欧的一些落后国家，特别是马克思成长中的德国就仍然处在乡陋和愚昧之中，封建制度和封建经济还在苟延残喘 —— 当代英国学者戴维·麦克莱伦就在她对一八四八年前后德国的研究中指出：
    “德国在那时，还只是一个地理概念，通常是指那些讲着一个共同语言，以前同是神圣罗马帝国成员的小邦国。德国基本上仍是一个农业国，它的二千三百万人口中，有四分之三靠种地过活。
    “那些按照法则经营着自己种植园的大地主所有者，仍然拥有某些封建特权：他们被免除了财产税，有自己的警察和小法庭，享有教会的圣职授予权，而且控制了省议会。他们通常都将投机所取得的财产和靠传统所积累的特权集于一身，甚至占有最高公职并且控制着军队。
    “普鲁士有六十七道关税卡，西部各省流通着七十一种不同的货币。 “从拿破仑失败到一八四八年革命这三十年左右的时间里，德国经济的特点是迅速向工业强国的地位发展。但是，这种发展是通过自上而下地把市场经济强加于农业社会来实现的……但是，自治机关和容克地主对社会仍握有相当大的控制权，德国的工业还没有真正发展。虽然农业的三度改革，人口的迅速增长，被暴发户和手工匠人所打乱的城市社会，人口急剧流动，阶级对立不断增长，这些都为各种政治思想的传播，提供了广阔的天地……手工业者大量迁移，有的去了国外，有的进了工厂，那些留下来的人，则敌视资本主义发展造成的后果。工匠师傅和他们站在同一个立场，往往更为保守……工厂工人的生活每况愈下，得不偿失……
    “德国的中产阶级不同于一七八九年革命前的法国资产阶级。他们是非常虔诚的教徒，一个典型的地区就是恩格斯长大的乌培河谷。在那里，加尔文教派的信仰具有一种严格的僧侣统治观，并认为有义务为了上帝更伟大的光荣而不断增加上帝赐予的财富。”09
    这便是一八四八年前后德国的国家基础。它几乎是直言不隐地指出了当代德国的封建性，和封建统治下的德国人，特别是工人、农民对所谓资本主义的敌视。而马克思、恩格斯便在这个环境中长大。

二、个人环境
    戴维·麦克莱伦还在她对“马克思主义诞生前的马克思”、即青年时代马克思的家庭和个人的研究中说道：
    “象卡尔·马克思这样纯粹的犹太血统是非常少有的……卡尔·马克思的祖父说他的祖先中有很多拉比（犹太教的教职），而他的妻子查盖的祖先更有名气，她是特利尔的拉比莫泽斯·里沃夫的女儿，莫泽斯·里沃夫的父亲和祖父也都是特利尔的拉比。而在卡而·马克思母亲的祖先中，曾作过拉比的先人一点也不比她丈夫家的少。
    “在卡尔·马克思的同学中，有五分之四是天主教徒，大多数出身于中下层家庭 —— 是农民和工匠的儿子。
    “中学时代的马克思就已经决心选择一种能够给我们提供广阔场所来为人类进行活动的职业。他说，那些主要不是干预生活本身，而是从事抽象真理研究的职业，对于还没有坚定的原则和牢固、不可动摇的信念的青年是危险的。同时，如果这些职业在我们的心中深深地扎下了根，如果我们能够为它们支配思想、牺牲生命、竭尽全力，这些职业看起来似乎还是高尚的……。这些职业能够使才能适当的人幸福，但也必定使那些不经考虑、凭一时冲动就伧促从事的人毁灭。
    “他还说，历史承认那些为共同目标劳动因而自己变得高尚的人是伟大人物；经验赞美那些为大多数人带来幸福的人是最幸福的人；宗教本身也教诲我们，人人敬仰的理想人物，就曾为人类牺牲了自己 ——有谁敢否定这样的教诲呢？
    “走进了大学的马克思已经能够写出这样的诗歌：

     面对着整个的奸诈世界，
     我会毫不留情地把战挑；
     让世界这庞然大物塌倒，
     它自身扑灭不了这火苗。

     那时，我就会象上帝一样，
     在这宇宙的废墟上漫步，
     我的每一句话都是行动，
     我是尘世生活的造物主……”10

    更多的研究还指出，大学阶段的马克思开始转向了黑格尔哲学，他认为，正是黑格尔的哲学已经在现存的事物和应有的事物之间的鸿沟上，架起了一座桥梁。这时的马克思无疑已经受到柏林大学法学教授爱德华·甘斯的强烈影响。而甘斯已经在他一八三六年出版的著作中写道：“圣西门主义正确地观察到，奴隶制还没有消失，它只是在形式上已不复存在，而实际上它却实实在在地存在下来。正如一度是奴隶和奴隶主的相互对立，接着是贵族阶级和平民、国王与臣仆的对立一样，今天则是游手好闲的人同劳动者的对立。人们只需到工厂去一趟，就会看到那数以百计的形容憔悴、痛苦不堪的男人们和女人们，他们牺牲了健康去为一个人提供服务和利润，为了一点点微薄的收入放弃了生活的全部乐趣。当被剥削的人象动物一样只有饿死的自由时，这难道不是真正纯粹的奴隶制剥削吗？难道没有必要在这些无产者身上唤醒公民意识，引导他们积极地参加他们现在自发地干着的这些工作吗？国家应向为数最多的最贫穷阶级提供必须品，这一观点乃是我们这个时代最有深远意义的观点……未来的历史将不只一次地要求无产阶级起来进行反对资产阶级的斗争。在中世纪的各个行会中，有一种社会劳动组织形式，如今这些行会已被摧毁了，也不能重建了。然而，现在那些被解放了的劳动者，难道不是从行会专制制度下和师傅的绝对统治下逃脱出来，又受到工厂主同样的统治吗？难道就没有一种能改善这种状况的方式吗？当然有的，这就是自由的行会，即社会化。”11
    没有疑问的是，我们在这里听到了一个空想社会主义者悲天悯人的呼唤。但是，这类“呼唤”，无非是传统农业社会的“大同”理想，在社会转型期对于正在消亡的旧社会的痛苦呼救，和对于正要诞生的新社会的愤怒指责。是新生命在诞生前所必然要引起的阵痛，才逼迫其母体所发出的痛苦嘶叫。
    然而，正是这一类的“愤怒指责和痛苦嘶叫”，才又对年轻时代的马克思和恩格斯们起到了震聋发馈的作用。更何况，这类指责和嘶叫，又是颤响在一八四八年前的德意志呢。彼时，英国的新政体，法国的新国家，启蒙运动之“自由、平等、博爱”的呼声，民主革命在欧洲日渐胜利的消息，和革命与复辟的艰难、复杂及反复较量，对德意志来说，不啻是“天方夜谭”。并且，即便是生活在莱因河谷的德国人，虽因拿破仑曾经占领过，他们也只是对法国的思想和风气仅仅抱有同情而已。更何况，纵然是那些受到了法国自由风尚影响的封建王公大臣们，当他们谈论起法国的新思想和新风气时，大不了如同俄国的宫廷贵族们一样，也只将它当作一种时髦和装饰，甚至只将它当作腐烂生活的一块入时的遮羞布罢了。相反，青年时代的马克思和恩格斯，却正是从这个等级森严的封建国家里，领会到了阶级和阶级对抗的意识，看到了专制和专制末路的现实，特别是从宗教的天堂精神和中世纪教政合一的残余政治形式中，汲取了夺取权力以拯救人类和重新建立人间天堂的宗教狂热，更在已经弥漫了整个德意志的黑格尔理性哲学的氛围里，接过并篡改了黑格尔理性哲学的武器。然后，他们才带着对德国封建主和德国小市民、即所谓德国资产阶级的种种嘲弄，带着德国宗法制加小生产式的“真正社会主义草图”，被迫离开故乡，前往巴黎和英国。
    然而，正处在革命与复辟艰难较量历程中的法国，不仅使他猛然目睹了专制制度所留下的“废墟”，目击了革命与复辟较量的“混乱”，看见了新社会和新制度所承继的破产、失业、贫穷、劳累等历史“遗产”，以及种种足以令人“伤感”的社会现象，而且看到了民主制度和自由经济在其艰难创业发展中，所完全可能出现的种种新问题。因此，当他听到法、德工人三次罢工以反抗资本家的剥削时，他从宗教里得来的要拯救全人类的强烈愿望，便与他在青年时代早已受到影响、此刻正在欧洲流行的空想社会主义思想一拍即合。这就不仅使他自然而然地站到了欧洲现实发展的反面 —— 既要批判落后的封建德国，藉以肯定“资产阶级”对于封建统治和封建制度的革命；又要站在新兴无产者即无产阶级的立场上，批判新生的“资本主义”制度 —— 实际上则是批判新兴的民主制度和自由经济，以对“封建主义”和“资本主义”左右开弓。换言之，就是他不但要建立一个批判的理论体系，即共产主义的理论体系，以从思想、政治、经济、文化等一切方面，开始一场对于人类历史、特别是“资本主义制度”的大清算和大批判，而且更因他所建立的一整套理论体系乃是“行动的哲学”，他才会与“正义者同盟”—— 正流浪在巴黎的德国手工业工人帮会 —— 这些被“资本主义”逼迫破了产的德国传统农民结合起来，成立了欧洲第一个“共产主义者同盟”，虽然改变了对背叛者必须“处死”的帮规，却将它“四海之内皆兄弟”的帮语，改变成了“全世界无产者联合起来”的响亮口号。
    诚然，正是这样的国家基础、社会条件以及马克思本人的成长环境，才终于构成了马克思主义之所以产生的历史来源，并为造就一位专制主义的新宗教领袖 —— 马克思，奠定了各方面的基础。

第三、马克思主义的理论来源、理论歧途和理论要害

    马克思、恩格斯和他们的信徒们，为了标榜其理论的科学性，及其对于人类文化的传承性，曾一再地宣称该理论有着三个正宗的来源。这就是法国的空想社会主义，德国的古典哲学，和英国的古典政治经济学。同时宣称，第一个来源产生了马克思的科学社会主义，第二个来源产生了马克思的辩证唯物主义和历史唯物主义，第三个来源产生了马克思的社会主义政治经济学。
    然而，问题不在于马克思主义产生的理论来源，而在于马克思是怎样曲解了这些理论来源，然后又是怎样地将它们推向了理论的歧途，并使之在“共产革命的名义之下”，成为一家专事鼓吹专制复辟的哲学。从而为那个正在艰难进步的时代，制造了可怕的流血和混乱，直至成为对于欧洲十九世纪历史发展的真正反动。

一、马克思将空想社会主义变成了暴力共产主义
    应该说，一个理想的大同世界，一个永恒的共产主义天堂，一个没有剥削、没有压迫的平等社会，它不但使人类永存向往之心，而且作为传统农业社会的一个永恒空想和一种意识形态，不仅是我们的“国粹”，亦同样是欧洲传统农业社会的“精华”。因此，共产主义一语，如果没有经过马克思主义者们的横加糟蹋，而仅仅作为人类的一种心愿，一种理想，一种文化和一个梦幻，即使永存人间，也并无所妨碍。尤如失去了权力的宗教一样。所以，马克思和恩格斯们的错误，甚至是罪恶，并不在于他们怀有共产主义的理念和追求，而是在于由他们所提出来的，如何实现共产主义的一整套理论和手段，即暴力革命、阶级斗争和无产阶级专政的理论及其实践，对人类所造成的荼毒和戕害。因为，这既是马克思主义的精义所在，即理论要害，更是马克思主义之所以制造了人间罪恶的根由。
    由是，我们才能区别马克思的“暴力共产主义”和法国空想社会主义的区别，才能判断究竟谁才是善良的空想，谁才是罪恶的空想。即：谁为这一空想的实现提出了善意的追求方式，谁又为实现这一空想制造了人类历史上的空前罪恶。
    虽然，马克思对“共产主义天堂”的一切构想，原就来自于法国的空想社会主义。但是，马克思之所以要指责圣·西门和傅·立业的社会主义乃是“空想”的社会主义，其根本的分野点，便是在如何实现社会主义天堂的方法上。圣·西门主张通过和平手段进入社会主义，傅立叶则希望劳动者应与资本家联手共同建设理想的社会，而马克思却是一再批判地强调，无产阶级只有通过阶级斗争和暴力革命，推翻资产阶级的统治，才能获得彻底的解放。同时，他还指出，“在资本主义社会与共产主义社会之间，有一个从前者变为后者的革命转变时期。同这个时期相适应的，也有一个政治上的过渡时期。这个时期的国家只能是无产阶级的革命专政”。12 其后，列宁因用暴力手段夺取了政权，又用暴力手段巩固了政权，才会更其强调地说：“只承认阶级斗争，而不承认无产阶级专政的人，绝不是一个马克思主义者。”13 毛泽东鉴于有失去这个“天堂”的危险，乃“创造性”地发展了马克思列宁主义革命和专政的理论，强调要实行“无产阶级专政下的继续革命”。其目的，自然是要进一步“以革命的名义”，将他们的专政推向极端，直至对那些敢于在内部同他们争夺权力的同伙，也要实行残酷的专政。
    马克思主义、列宁主义和毛泽东思想，就是以这样一串革命与专政的理论链条，建立和发展了这个“暴力共产主义”的理论体系。然而，历史的发展已经证明，由列宁、斯大林和毛泽东等共产革命领袖，所一再宣称要用革命暴力和革命专政的方法来建立和保护的，无非是他们自己的“一姓天堂”而已。这个天堂，对于人民来说，不过是一个史无前例的人间地狱罢了。
    相反，由法国的空想社会主义者们所设想的，用“和平方式，和由资本家与无产者联手以建设人间天堂”的设想，虽然在建造人间天堂上至今仍为空想，但是，却在建设人类的基本平等、基本自由、以及促使世界的经济发展上，获得了长足的进步。因为民主和自由的政治追求，进步和繁荣的经济发展，已经在一些国家和地区得以实现。至于在那些因诱发了马克思的共产革命，而重蹈专制复辟统治的国家和地区，则一再地证明了马克思的暴力共产主义乃是血腥空想的历史本质。这一因人类进步而获得的血的教训，才真正是当代共产主义专制极权统治已经和必然要走向灭亡的根本原因。

二、马克思主义是费尔巴哈唯物哲学的唯心化
    马克思主义者们宣称自己吸取了费尔巴哈唯物主义哲学合理的基本内核。所谓费尔巴哈唯物主义的基本内核，无非是指费尔巴哈在否定了黑格尔的“绝对理念”，并指出这一“绝对理念”无非是上帝的“同意语”之后，乃坚持不是上帝创造了人，而是人类按照尘世的现实创造了上帝，即坚持物质是第一性的，意识是物质在人脑中的一种“反映”这样一种哲学认识。
    然而，马克思又是怎样接受费尔巴哈唯物主义基本内核的呢？
    首先，马克思要鼓吹的既然是人间的革命，因而，他就不能不承认费尔巴哈所肯定的物质世界，乃是真实的世界。这便导致了他对于费尔巴哈唯物主义哲学之基本内核的肯定和接受。
    其次，因马克思深受黑格尔哲学的影响，所以，为了证明他发动无产阶级社会主义革命乃为历史的必然要求，他也要象黑格尔一样，建立一整套对于人类发展的认识体系，以肯定无产阶级革命及其对共产主义追求的“历史科学性和历史必然性”。所以，他才要脱掉黑格尔的帽子，换上费尔巴哈的靴子。虽然把黑格尔的“帽子”从天上扔到了地上，却又把黑格尔帽子里的“绝对理念”，硬塞进费尔巴哈唯物论的“靴子”之中，从而将黑格尔所认定的“天上绝对理念在人间有秩序的辩证运动”—— 这个旨在指出人类发展本质的客观唯心主义理论，改造成为符合费尔巴哈唯物主义立场的“人类历史发展规律”，即由马克思所臆定的“人类五大历史发展阶段理论”。正是这个所谓的历史规律，不仅将为他所号召和发动的世界共产主义革命，裁定为实现人类历史发展的最高阶段、即实现大同阶段的革命，而加以肯定和颂扬；更为他将新兴的民主主义制度和自由经济形态论定为必须推倒的“资本主义的政治制度和经济形态”，提供了明确的理论前提。
    这个以费尔巴哈唯物主义理论为基础所制造出来的历史发展理论，在本质上，无非是要将黑格尔在他绝对理念的帽子里所规定的世界及其必然发展，变成了马克思在费尔巴哈唯物主义的靴子里所臆造的历史及其必然发展罢了。其在本质上无非是费尔巴哈唯物论的唯心化、即黑格尔化。尤如“黑格尔把民族看成是传递辩证运动的媒介，马克思却将民族换成了阶级一样”。14
    同时，亦如罗素所直言批评的那样：“马克思是黑格尔的后继者，而且也象黑格尔一样，是相信可以用一个公式来概括人类的进化的……马克思与黑格尔一样地认为他们所描述的宇宙性历程，竟全部发生在我们这个星球上，而且大部分是在地中海附近。”然而，“自哥白尼以来，已经很显然，人类并没有从前自许的那种宇宙重要地位。凡是没有彻底领会这个事实的人，谁也无资格把自己的哲学称做科学的哲学”。15

三、马克思将黑格尔的辨证哲学发展为共产党的斗争哲学
    马克思主义者们曾不厌其烦地宣称：马克思吸取了黑格尔哲学合理的辨证内核。所谓合理的辨证内核，即是指黑格尔在其哲学中所阐述的对立统一思想。这个思想指出，在任何事物内部都存在着对立和统一这样两种状态，并存在着一个互相转化的过程，一个从渐变走向突变的过程，一个从量变走向质变的过程。同时这个转化的过程，还需要一定的条件才能完成。马克思无保留地接受了这个“合理的辨证内核”，却又将这一“合理的辨证内核”，极端错误地发展成了单纯以“对抗”，即只能以斗争的方式求转化和求发展的绝对理论。
    这个因马克思的绝对化而充满了绝对精神的理论，虽然是马克思深受传统暴力造反形式和当代暴力革命方式影响的一个结果，但是这个理论却又因它的绝对性，而导致了既要用暴力斗争形式以求转化与发展，又要用暴力斗争形式以保护已经获得的转化与发展这样一个极端理论的产生。从而带来了阶级斗争和阶级专政理论的形成。由是，马克思和恩格斯起草的《共产党宣言》才会宣称：迄今为止人类发展的历史，都是阶级斗争的历史。特别是列宁在俄国利用这个理论进行夺权的成功，及其实行无产阶级专政的经验，就更是把这一斗争与专政的理论抬到了至高无上的地位。为了实现从资本主义向社会主义的转化，并巩固这一转化的成果，暴力革命不仅在理论上成了革命的唯一手段，而且成为他们实行革命专制的唯一途径。革命既成为一个阶级推翻另一个阶级的暴力行动，革命暴力则同样成为一个阶级对另一个阶级实行专政的最有效手段。由是，革命暴力和革命专政 —— 这个革命理论的“新体系”，便终于成为阶级斗争和无产阶级专政的理论，并在实际上将共产党的哲学变成了纯粹是斗争和专政的哲学。
    同样，也正是这个将黑格尔对立统一思想引向了歧途的斗争哲学，才在十九至二十世纪人类正在迅速地从愚昧走向文明，和从专制走向民主的伟大历史转变期内，在实现了共产革命、实际上是实现了专制复辟的国土上，才促使着狂热的马克思主义“信徒”们，在革命的名义之下，既用暴力来夺取政权，又用屠杀来维护政权。不仅彻底地消灭了民主，绞杀了自由，而且连人类起码的理性和文明也被他们屠戮得干干净净。列宁因其身上的那一颗知识分子的子弹，而为俄国的知识分子建立了众多庞大的劳改营，藉以对俄国知识分子的思想和肉体施以彻底的“革命专制”。斯大林更是以革命的名义制造了狂抓滥杀的“大疯狂”，从而成为举世闻名的暴君。毛泽东为维护其个人的独裁统治，继迫害了千千万万的无辜人民，尤其是数以百万计的知识分子之后，又在“无产阶级专政下继续革命”的理论幌子下，发动了那一场惨绝人寰的“无产阶级文化大革命”，将亿万人民推向了血海之中。就不用说波而布特的柬浦寨共产党在攻陷金边之后，一夜之间就能屠杀数十万生灵的兽行。还有，就是在柏林墙下，那些仅仅是因为渴望自由，而在共产党的枪口下变成的累累白骨了。

第四、马克思鼓吹无产阶级革命的理论错误、社会根基和历史本质

一、错误的剩余价值观
    应该说，十七至十九世纪的欧洲，在政治上，正处于民主革命日渐战胜形形色色专制复辟的新时代；在经济上，自由主义的生产经营方式，亦使得欧洲的社会生产力获得了极大的发展。但是，仍处在反复较量中的崭新民主制度或民主政体，还远未走向被确认和确立的历史阶段；自由主义的经济形态在其形成和发展中，非但来不及将历史所遗留下来的种种社会问题，诸如贫穷、愚昧等等，加以解决，而且，其自身在发展中所必然要出现的种种新问题，又日渐成为国家、社会、人民、尤其是思想理论界所注意的焦点。于是，较早获得发展的英国便产生了当代的政治经济学。因为，正是这个政治经济学，才真正是英国民主政治和自由经济发生和发展时期的政治经济学。马克思主义者们之所以要称它为“古典的”，无非是要为自己留下一个“现代的和批判的”地盘而已。
    然而，自十七至十九世纪，虽然是民主政治和自由经济发生和发展的新时代，却也是所谓社会主义思想 —— 即一切空想的和自称科学的社会主义，试图从传统农业社会的废墟上重新站立起来的“新时期”。其时，在思想上，既产生过英国的罗伯特·欧文和他的“共产主义新村”、即“新和谐村实验”，16 又出现了法国的圣·西门与傅立叶的空想社会主义理论。在经济领域，尤其是在英国政治经济学的发展中，虽奠定了劳动价值论的基础，又产生了对劳动价值的错误认识。一八一七年，英国经济学家李嘉图已主张“商品的交换价值完全出于生产该产品所花费的劳动”。17 一八二五年，海军军官托马斯·霍治司金又发表了第一个“社会主义的答辩”，即“反对资本要求，而为劳方辩护”。该辩护认为：如果象李嘉图所主张的那样，全部劳动价值都是劳动所赋予的，则全部报酬都应归劳动者所得；眼下，地主和资本家所得到的那一份必定是纯粹的榨取物。
    托马斯·霍治司金企图用李嘉图极端偏颇的“劳动价值论”，来为空想的社会主义思想服务。同时代的英国哲学家詹姆士·穆勒，不仅指斥霍治司金的辩护乃是一种“疯狂的胡说”，而且，还在他批评哲学上的激进主义者、即企图为社会主义学说铺平道路的那些人时，18 又说道：“这种见解假使传播开去，会使文明社会覆灭，比匈奴人和鞑靼人排山倒海的泛滥还坏”。19

二、马克思发展并异化了错误的剩余价值理论
    不幸的是，这种见解不仅被传播开去，而且还作成了马克思主义政治经济学的基础。马克思正是从英国少数经济学家所侈言的劳动价值论，及对剩余价值理论的错误猜想出发，不但建立了剩余价值的绝对理论，即只肯定工人体力劳动所创造的价值，而排斥其它任何劳动价值，将除工人以外的每一个社会成员对于社会所已担负的劳动一笔勾销。更有甚者，则是从商品生产和商品交换之“物与物”的关系中，挖掘到了“隐藏在商品生产和商品交换”中的“人与人”的关系。这个关系，用马克思的话来说，就是“资本的每一个毛孔里都流着无产阶级的鲜血”。20
    由是，马克思以资本家榨取了工人剩余劳动价值为理由，武断地宣称“不论资本主义的经济如何繁荣，都不能消除劳动群众的贫困”。21 在马克思看来，资本主义的经济发展无疑就是劳动群众日益贫穷化的代名词。然后，马克思又从所谓“社会化大生产和私人占有之间的绝对矛盾”，即资本主义越是发展、劳动群众就越是贫困出发，反对社会化大生产，反对社会生产力的提高，因为“生产力的提高，只能不可避免地加深社会的阶级矛盾”。所以，他才宣言要“消灭私有制”，提倡“公有制”，并宣称“夺取政权已经成为工人阶级的伟大使命。”22
    李嘉图和霍治司京的错误剩余价值论，终于在马克思的手里被异化、并被发展成了资本主义社会里人与人关系的理论，资产阶级与无产阶级两个阶级对立与对抗的理论，无产阶级必须对现存的资本主义社会制度予以“永久性怀疑”，和无产阶级必须用暴力斗争推翻资本主义制度，并用暴力专政的手段建立所谓社会主义制度的理论。显而易见的是，正是李嘉图和霍治司京的荒谬剩余价值理论，才为马克思主义的全部理论发展和全部理论证明，奠定了错误的前提和基础。而马克思主义作为一家不仅来自荒谬理论，而且来自他自身对于这个荒谬理论进行了绝对继承和极端发展的“本相”，自然已经证明了其全部理论和全部理论证明的荒诞不经。
    必须指出的是，马克思以人与人的关系去代替物与物的关系，就必然要走向以政治斗争的原则去取代甚至取消经济发展规律的歧途。其结果，无非是既以政治代替了经济，又以政治消灭了经济。马克思无幸在他那个时代作成一个共产专制君主，但列宁、斯大林和毛泽东以及其他一切大大小小的共产专制君主们，在他们用暴力夺取了政权、又用暴力实行无产阶级专政的整个历史过程中，只从权力政治出发，不按经济规律办事的种种作为，已不知给他们的国家、民族和人民带去了多少的灾难，造就了怎样贫穷的局面。相反，被马克思主义的政治经济学判了死刑的“资本主义制度” —— 实际上的民主主义政治制度和自由主义生产经营方式，却在其后的百余年间，不仅获得了蓬蓬勃勃的发展，而且已在日益地改变着我们这个世界贫穷和落后的面貌，更为解决被马克思所断定的“无产阶级和资产阶级之不可调和的矛盾”，即解决“劳资冲突”，逐渐地打开了历史的新局面。

三、马克思对资本主义认识的错误及其性质
    显然，马克思因混淆了两个重大理论问题的界限，才导致他把“资本主义”这个完全不恰当的概念，既当作经济形态的概念来加以批判，又当作政治制度的概念来加以反对。从而为消灭自由主义的经济形态和推翻民主主义的政治制度，找到了一个完全错误的根据。
    首先，用“资本主义”这个概念来取代“自由经济”的概念，便是一个不可忽视的重大错失。因为资本主义说到底，它的三个基本内容，不过是本钱、投资和利润而已。它的一个基本程式，亦无非是“投资、获利和再投资、再获利”直至循环往复罢了。如果是在无市场风险的情形之下，这一循环往复便可以持续下去，利润可能越赚越多，投资也可能会越来越大；反之，如果是在遭遇市场风险的情形下，出现销售危机，使制造或买进的商品无以销售或造成得不偿本的情形，则利润的减少，本钱的亏损，甚至是借贷能力的丧失，就完全有可能造成投资的减少，直至投资行为的结束，即“拥有本钱进行投资以赚取利润行为”的被迫终止。由是可知，一个有本钱者，就有投资的可能；一个投资者，便有可能赚取利润。而由投资者即资本拥有者的经济活动所形成的，社会商品生产和社会商品买卖的现象，不仅被马克思所指责的“资本主义”社会有之，而且自人类有了生产和交换，它就开始了发生和发展。欧洲在中世纪前就有了商品的制造和买卖，即有了投资者；阿拉伯远在公元前就有了制造和买卖商品的繁荣都市，也就是出现了“资本主义的繁荣景象”；中国在秦始皇以前就有了个体户，明清两代的大商贾更是资本甚巨，令人称羡。若依马克思的理论竟是有了“大资本家”了。因此，如果仅仅把由本钱、投资和利润等自由的，即不希望被权力控制、而只由市场来调节和制约的经济活动，所构成的社会经济行为，当作被马克思所指责的“资本主义社会”所独有的经济行为，甚至是经济罪恶，就无论如何在道理上和情理上都说不通了。
    其次，在被马克思所指责的时代和社会，上述经济活动和经济行为确实得到了空前的自由发展。但这个发展之所以能够空前自由的原因，一是它能够逐渐地冲破专制制度的压迫，挣脱封建权力的枷锁，打破封建商业行会的限制，而逐渐地获得了自由竞争和自由发展的机会和条件。二是因它的发展，而日渐地推动了整个社会在思想上和政治上的巨大变革要求，从而推动了民主革命的爆发和胜利。三是民主革命的爆发和胜利，尤其是政治上自由民主制度的艰难建立，又反转来推动了自由主义经济形态的形成和发展。民主政治和自由经济这种互动的发展关系，不仅为世界带来了政治上的光明和进步，而且给世界带来了经济上的繁荣和昌盛，更因人类基本权利在世界一些进步国家的逐步实现和基本实现，和自由主义经济形态本身的成形和成熟，才又从根本上改变了早期的劳资关系，把马克思所谓工人阶级和资产阶级不可调和的矛盾，渐渐地推向了能够解决和已经解决的新时代。这才是近代欧洲和世界历史发展的政治本质和经济本质。马克思非但没有理解这一本质，而且从一开始就曲解了这一本质，更站到了这一本质的对立面，不仅将“资本主义”这个仅仅作为经济活动的社会经济行为与自由主义的经济形态等量齐观，而且将之与民主主义的社会制度混为一谈，甚至将它们并而论之为“资本主义制度”，而加以批判和旨在推倒。这就不仅仅是一个理论上的可笑错误，而且是在实际上对于近、现代欧洲，乃至对于近、现代世界历史发展的真正反动了。

四、马克思所鼓吹的无产阶级革命及其对象和动力
    但是，马克思主义的哲学，不仅是认识的体系，而且是行动的根据，亦即斯大林所说的，是“行动的哲学”。也就是说，马克思不仅要在理论上批判和否定“资本主义经济和资本主义政治”，而且要在行动上推倒这一崭新的经济形态和政治制度，并将资本的拥有者 —— 资产阶级作为它革命的总对象。只因这个敌人在推翻旧专制制度的历史奋斗中，也曾作为一个重要的社会力量而活跃在革命的舞台上，因而，在马克思主义者们不能公然否定反对专制统治的民主革命时，他们就将那一场革命，既定为反封建革命，又定为资产阶级革命，意即反对封建专制制度和建立资本主义剥削制度的革命。从表面上看，马克思是把“资产阶级革命”看成了一次合法的革命。但他承认它合法的原因，却是要把它更为“合法”地变成下一个革命即无产阶级革命的对象。这样，马克思主义就不仅接过了欧洲反对封建主义和专制主义的“革命旗号”，并且利用这一旗号，进一步掀起了一场反对新生民主制度和新型自由经济的“继续革命”。如是，革命一词虽未改变，但革命一词的对象和内容，却已经是天地相殊了。
    由是，参加过民主革命的“资产阶级”，既成了“革命”的敌人，而由“资产阶级革命”胜利所建立的“资本主义制度”，就应该被马克思的“革命”所推翻。此其一。其二，这个革命既有了对象，也就必定要有自己的主体。这个主体，不言而喻，便是正在遭受资产阶级剥削和压迫的工人阶级，即与资本主义政治经济制度和剥削者压迫者资产阶级有着“不可调和”矛盾的无产阶级，亦即马克思所说的新兴无产者。
    然而，什么才是无产阶级？什么才叫做“新兴无产者”？英国哲学家罗素曾说，“无产阶级是十九世纪的一个概念，多少是浪漫化了的，也许是别的什么东西”23。罗素既语焉不详，又语焉不确。但他指无产阶级是十九世纪的一个概念，自然没有错。因为无产者之能够成为一个阶级，完全是十七至十九世纪工业发展、即机器化大生产所带来的一个结果。因为没有由工业革命所带来的机器化大生产，也就没有无产阶级这个“阶级队伍”的形成。但是，问题并不在机器化大生产产生了“新阶级”，重要的却是这个“新阶级”形成的“来源”何在。
    马克思主义者们回答得很好 —— “是从破产的农村而来”。既如此，倘若我们再要追问一句 —— “从破产的农村里面而来的人，不就是传统的农民及其儿孙们吗？”如果这个问题成立，那我们就可以给十九世纪的无产阶级加上这样一个定义了，即无产阶级乃是因农村破产才脱下了农装、穿上了工装的传统农民。也就是马克思主义者们所说的新兴无产者。
    必须明确的是，一个漫长的旧社会和旧制度的精神传统，是断然不会与这个旧社会和旧制度自身的物质形式同时走进坟墓的。一次革命固然可以推翻一个王朝，但一次革命却绝无可能将与这个王朝有着千丝万缕联系的种种传统的思想、文化和观念，同时送进坟墓。因此，从破产的农村里走出来，脱下了农装、又换上了工装的“新兴无产者们”，也就绝不会因为自己刚刚从农民变成了工人，便立即抛弃了传统农民所固有的传统精神甚至习惯，更不会象马克思主义者们所一再宣扬的那样，他们立即便拥有了无产阶级所固有的“优秀阶级品质”。相反，如果套用毛泽东的一句话来说，这些新兴无产者们，因无不打上了传统农民阶级的烙印，因而才与农民有着天然联系；更与传统农民一样，有着对于传统小生产和传统专制制度的天生恋情；和对于逼迫他们破产的资产阶级和资本主义制度的天生仇恨。这大概就是罗素所说的“一个浪漫化概念”的内涵了。
    正因为如此，当之还没有穿上工装，即还没有变成新兴无产者的旺岱农民，在听到罗伯斯庇尔为保卫新生的民主政权而砍了国王的脑袋时，便率先暴发了叛乱，高喊着“我们怎能没有国王”的口号，要为国王和王后复仇。实际上是打响了嗣后波庞王朝卷土重来绞杀革命的第一枪。当之已经脱掉了农装、穿上了工装，变成了新兴无产者的俄国农民，不仅已经能够直面逼迫他们破产，并且正在“疯狂地剥削和压迫”他们的俄国资产阶级时，则他们对于俄国宗法制农村的固有恋情和对于俄国新兴“资本主义社会”的天生仇恨，就自然会激发起他们对于“俄国资产阶级及其制度”的一番新仇旧恨。并且，一旦这个新仇旧恨又为他们身上的“共产主义本能”所鼓舞，更被“无产阶级”这个浪漫化的概念和“无产阶级共产主义革命”这个更加浪漫化的“革命”，所激发和激荡起来的时候，这个由列宁所发动的，和以俄国破产农民即俄国新兴无产者们为主体的“革命”，其对于俄国二月民主革命及其成果的彻底背叛和公然反扑，也就不仅是可能的，而且是必然的了。

五、马克思的无产阶级革命与传统农民革命的历史关系及其现实发展
    毫无疑问的是，我们只有弄明白了欧洲传统农民与十九世纪欧洲新兴无产者们，犹如中国无产阶级和中国传统农民的“天然联系”，我们才能追寻得到十九世纪被马克思和恩格斯所鼓动起来的无产阶级革命和传统农民造反的必然联系，即历史关系。才能认识到世界无产阶级革命，不论是在思想基础、革命纲领、暴力形式还是在等级观念、内讧外斗以及专制复辟的本质上，都与传统农民革命有着一脉相承的历史本相。如导论第一章所述，十九世纪上半期俄国的民粹派们就已经宣称“俄国农民的身上有着天生的共产主义本能”；同时期德国的“真正社会主义者们”，更是直言“真正的社会主义就是宗法式的小土地所有制”。马克思在他的《哥达纲领批判》一书中，不仅严厉地批判了拉萨尔否定农民革命的错误，而且指出：“无产阶级与农民的巩固联盟才是社会主义革命胜利的决定条件。”恩格斯在他的《德法农民问题》一书中，已正式提出了“工农联盟”的原则，和“农业的社会主义改造和农业合作化问题”。巴黎公社则在“告法国农民书”中坦白地宣称：“兄弟，我们的利益是一致的。我所要求的，也是你们所希望的；我所争取的解放，也将成为你们的解放……”至于第一国际由对社会主义解释的不同而引起的前期内讧，第二国际由于社会主义的山头林立而引起的无休止内斗，和第三国际开张伊始就已经出现的外相残杀和内相残杀，尤其是三个共产国际对于中世纪罗马国际教廷的刻意模仿和追求，和由苏俄、中共以及当代所有社会主义国家，因在共产革命的名义之下，为重建专制制度所表现出来的森严等级、无穷内讧、残酷镇压和嗜杀成性，特别是他们对于知识分子的疯狂迫害，及其对思想文化的无穷摧残，早已把传统农民造反的一系列重大历史特征（参见下卷第二章第四节），表现得无比鲜明而又淋漓尽致。同时，愈是在封建落后的农业国家，其传统农民造反革命的历史特征，便在共产革命中表现得愈加疯狂的现实，就更是将马克思的无产阶级革命与传统农民革命的历史关系，暴露的更加明确和清晰。
    无产阶级革命不仅与传统农民革命有着上述历史关系，而且是在近现代对于传统农民革命的一个极端发展。在某些国家和地区，这个发展，一是革命的对象，由旧的专制制度和专制政体变成了崭新民主制度和民主政体；二是革命的领导力量和主体力量，由知识分子和普通民众变成了仅仅由破产农村而来的小知识分子和“新型无产者”；三是传统农业社会要求绝对平等的“永恒空想”，被赋予了“科学共产主义”的美丽包装；四是用共产主义革命的名义推动专制复辟，并实行对于一切反对者、包括对思想文化上之任何歧见者的专政，从而彻底归复了最为黑暗的“教政合一”式专制极权统治；五是阶级斗争不仅是“一个阶级推翻另一个阶级的暴力行动”，而且更成为夺取了权力的新兴统治集团，在革命的名义下镇压全体人民的“暴力手段”。

第五、当代共产主义制度是专制制度的最高阶段

    本段标题，显然套用了列宁“帝国主义是资本主义的最高阶段”这个荒谬命题的形式。
    列宁的命题不仅在理论上极为荒谬，而且在实际上，也已经为二十世纪的历史发展所彻底推倒。尤其是他所缔造的那个红色苏维埃国家，不仅被举世公认为赤色帝国，并且早已被他异国的徒子徒孙们指斥为社会帝国主义。而这个赤色帝国在一九九一年的寿终正寝，也已在实践上证明了，当代共产主义制度乃是专制制度的最高阶段这样一个真理。
    这绝不是历史的一个“圈套”，而不过是历史的一个“嘲弄”而已。
    我在这里所说的当代共产主义制度，是指由马克思主义者们发动世界共产革命，所建立的无产阶级专政的政治制度和国家形式。虽然共产主义的概念在几代马克思主义者手里，已经越来越成为一个欺骗和玩弄的“魔方”，但是，“社会主义作为共产主义的初级阶段”，和“从社会主义走向共产主义之整个历史阶段内，都必须实行无产阶级专政”这样一些由马列主义“经典”著作所钦定的概念，既已道明了共产主义与社会主义的本体关系，那么，将当代共产主义制度作为“社会主义 —— 共产主义制度”的总概念，也就不但没有违背马克思主义创始人的“本意”，而且也在本质上体现了这一制度的根本特征。尤其是当我们已经将共产主义的理想，和马克思主义者们要用暴力实现共产主义的手段区分开来之后，我们自然就为论证当代共产主义制度乃是专制制度的最高阶段廓清了道路。

一、专制复辟是专制制度的死亡形式
    如前所说，专制复辟有三个层次 —— 一是王位的复辟，二是王朝的复辟，三是专制制度的复辟。第一种固能存在于整个专制历史之中，第二种虽由一个王朝的兴废而来，但它既有可能存在于专制制度发展和维持的过程当中，亦有可能存在于整个专制制度的灭亡期。如果它属于前者，则它不仅是王朝的复辟，而且也是专制制度的延续或强化；如果它属于后者，并且专制制度已经随着这个王朝灭亡过一次或数次，那么，复辟才既是这个王朝的垂死挣扎，又是这个制度的“回光返照”，即死亡形式。当代共产主义制度是在整个专制制度处于死亡阶段，却依靠暴力共产主义理论，发动共产主义革命以再造专制制度的复辟，因而，不论它打着任何名义或旗号，它都是整个专制制度于死亡期的“回光返照”而已，即整个专制制度的一种死亡形式罢了。

二、专制极权是专制制度的极端发展
    因为专制复辟乃是专制制度死亡期的一种死亡形式，因此，垂死的状态，必使这个形式具有挣扎的疯狂性。这一疯狂性，因在愿望上具有“一息尚存”、便要“拼死一搏”的决心和“气概”，所以，它才会在自己复辟成功的历史时期内，调动历史上所存在过的全部专制手段，以强化其复辟的专制统治，以疯狂地压迫和打击反复辟的社会力量。由是，专制集权便会在复辟的历史阶段、即专制制度的死亡期，走向专制的极权，即在各个方面强化专制统治，并要将复辟期的专制统治推向全方位专制统治的极端。此其一。其二，盖因专制复辟是在专制制度死亡期的卷土重来，因此对于已经实现了复辟的专制统治者来说，采取“根绝思想解放，灭绝思想异端，消灭革命愿望”的手段，以将集权推向极权，以实行全方位的专制统治，以杜绝革命的再一次爆发，也就显得无比的重要。路易十八复辟伊始就重建臭名昭著的“圣·耶稣会”，便是最为鲜明的历史例证之一。24
    正因为如此，当代共产主义制度，才一是在理论上公然宣言“阶级专政”；二是在实践上以阶级专政为幌子，公开实行一党专政；三是为“独尊马列”而“杀尽百家”，以无限地强化思想统治；四是反对自由经济，取缔市场经济，以所谓中央计划经济的名义，来架构无计划的专制权力经济，更借用国家、人民和“公有制”的名义，剥夺全体民众的财产，将之归为“公有”，实际却是归为“党有”，说到底，无非是归为专制统治集团和专制特权集团之所有罢了。苏共、中共等等共产党统治集团，以及附属于他们的特权阶层，之对于人民财产的疯狂占有和侵吞，无耻挥霍和浪费，在今日已经实在不是什么了不起的秘密了。而被剥夺了一切财产的人民，只能沦为共产党统治集团之工奴、农奴和知奴的悲惨命运，也早已为人民自己所看穿。由是，极权统治，在实际上乃是对于“封建君主专制”的疯狂复归，和对于封建君主权势的加倍奉还。列宁、斯大林、毛泽东、金日成父子和齐奥塞斯库家族等大大小小的共产专制君主们，他们在前期对于权力的绝对占有，和在后期对于财富的超级占有，早已在实际上远远超过了历代专制君主的事实，无疑已经证明了共产专制复辟统治的极权性质和罪恶状态。

三、教政合一是专制制度的最高形式
    共产专制之实行思想上的残酷统治，固然人尽皆知，但其本质和要害却在全面归复和发展“教政合一”式极权统治。
    中世纪的宗教教义，虽然只是宗教本身的经典，但因它获得了统治人间思想和人类灵魂的至尊地位，因而才把封建君主专制统治推到了教政合一这一“灵肉并治”的最高形式之上。如出一辙的是，也正是在“指导我们思想的理论基础是马克思列宁主义，领导我们事业的核心力量是中国共产党”这样一类的“最高指示”之下，才不仅把马克思主义奉上了宗教经典式的至高无上地位，而且使得核心力量中国共产党的专制极权统治，获得了“党权神授”的根据。这个神，无非就是马克思和他的主义罢了。诚如毛泽东所坦言，“马克思主义也是宗教，是革命的宗教”。由是，中世纪教政合一这一专制统治的最高形式，才变成了现代共产专制国家“党政合一”这一最高形式。中世纪欧洲的宗教因能借助教会的力量，才将其教权伸向了世俗王权所能够达到的任何一个角落。当代共产专制国家的一党专政，则是借助党权才实现了对于政权的无限扩张。所谓党政合一，无非是对教政合一的翻版而已。
    其次，中世纪教政合一这一专制制度的最高形式，不仅来自宗教思想统治的威力 —— 由神所“授予”的威权，而且来自罗马国际教廷、即神权在人间代表的支持。如出一辙的是，马克思主义的新宗教诞生伊始，便是以国际教廷的形式建立了它自己的“共产国际”。这个共产国际教廷，不仅控制了马克思主义新宗教的解释权，而且控制了国际共产主义运动的组织权。在俄国共产专制复辟成功以前，它曾是马克思和恩格斯这两位共产教皇，藉以发动和控制“欧洲共产主义运动”的最高民间教廷；在俄国共产专制复辟实现之后，它便变成了苏俄，即列宁、斯大林、直至赫鲁晓夫和勃列日列夫，企图全面控制和指挥整个国际共产主义运动以及所谓社会主义阵营的最高官方教廷了。在一个相当长的历史时期内，第三国际对于国际共产主义运动和各国共产党组织所具有的指挥权、任免权和讨伐权，不仅制造了国际共产主义运动本身的混乱，更因它指使颠覆各国政府，而制造了一些国家的巨大混乱和痛苦。正处在从专制向民主过渡期的中国，就更是深受其害。共产国际的种种做法，无不说明它与中世纪欧洲的罗马教廷不论是在表面的形式上，还是在内容和实质上，都达到了形似和神似的统一。而在剥夺人民的思想、信仰、文化、出版等各种自由上，党政合一的共产专制制度，就更是对欧洲中世纪教政合一专制极权统治手段的心领神会。其对自由思想的戕害和对异教徒的杀戮，及其种种存教理、灭人欲的极端残酷统治手段，乃与中世欧洲教政合一的专制统治如出一辙 —— “中世纪的教会教育，目的是在为受教育者作宗教生活的准备，并养成他们对教会和教义的虔诚。因此，中世学校的七艺，其教学内容在于迎合教会的目的。文化在练习教会用语，修辞学在帮助解释圣经的隐喻，辨证学即伦理学，用以自经文演绎义理，算式为计算宗教节日所需，音乐在歌咏圣颂，几何学讲授圣地和天国的地文，教会虽教说上帝创造天地、星辰绕地而行，但天文未受重视……希腊语文的知识，终于绝传；希腊的文献，只有少数拉丁文翻译的部分，基督教圣经，教会大师的著作，和少数古典拉丁著作，几乎便是全部的精神食粮了！”25 其实，我们只需要将这一段话里的宗教教义改换成“马克思主义、列宁主义和毛泽东思想”，把教会改为共产党和它的各级党委会，这一段话就会无比贴切地被用来描绘“当代共产专制极权统治下一幅幅令人恶心的社会生活画面”。至于毛泽东在他二十六年专制统治中的种种倒行逆施，就更是有过之而无不及：令人肉麻的“早请示、晚汇报”和“红太阳”以及“最最敬爱的领袖”一类的称谓，无非是这个人间魔王一心要逼迫人民将他硬 捧成人间的上帝罢了。至于共产专制制度及其教政合一的全方位极权专制统治，已经将其国家和人民逼迫到了何种难以想象的悲惨境地；还有就是为了维护那个独尊的“马教”，说穿了，即为了维护他们的专制极权统治，一个个共产专制魔王们又屠杀了多少无辜的人民；则早已是当代世界人尽皆知的悲惨故事了。正因为如此，我们才能够确凿无疑地说，共产专制乃是人类历史上自有专制以来最黑暗的专制，共产复辟亦是人类历史上自有复辟以来最为残酷的复辟，当代共产主义制度真正是专制制度的最高阶段。
    众所周知，由马克思和恩格斯亲自起草的“共产党宣言”，开篇第一言即是 —— “一个幽灵，在欧洲的大地上徘徊。”既是幽灵，则它徘徊在十九世纪欧洲大地上的目的，便是要千方百计地为自己寻找替身。同时，正因为它的阴魂所来，恰恰是那个正在死去的封建主义和专制主义，所以它的阴魂所向，才非但不是那一具封建主义和专制主义的僵尸，而只可能是那个刚刚才呱呱坠地的新生民主主义制度和新生自由主义经济形态。所以，这个幽灵，才借口这个新生儿鲜嫩的肌体上，不仅沾染着从封建主义和专制主义的母体里所带来的脓和血，并且借口他在争取生存和成长的过程中，又表现出了许多弱点和缺点，因而不但要宣判他的死刑，甚至亟欲将他扼死在摇篮里面。
    这个看似牵强附会、甚至是荒唐可笑的比喻和臆想，却歪打正着地隐喻了这个“幽灵”—— 正是它，才代表着正在解体的欧洲传统农业社会和正在死亡的欧洲专制主义制度，从根本上反对欧洲民主革命及其伟大历史成果 —— 新生民主主义政治制度和新生自由主义经济形态的历史本质，从而构成了它对于十九世纪欧洲历史发展的最大反动，和对于中世纪以后，欧洲反对封建、推倒专制、建设人文主义、追求民主自由之整个历史发展的彻底反动。从而证明了，马克思主义不过是一家专事鼓吹专制复辟的哲学而已。只是这个复辟的哲学装扮着“追求人类大同”的美丽花环，盗用了“革命的名义”罢了。
    因此，不论马克思主义的创始人将他们的“革命哲学”挥洒得如何的复杂、深奥和“科学”，也不论当代善意的马克思主义者们还想从它里面发掘出何等民主和进步的思想”，都将是徒劳而无功的。因为具有强烈讽刺意味的是，“科学”共产主义的另一个创始人、资本家恩格斯早就已经说过：“如果我们的理论一旦被实现在这个世界的一些封建落后的国家和地区，不啻是将我们的理论变成了一幅幅令人啼笑皆非的漫画而已。”26 然而，更加具有强烈讽刺意味的却是，在实际上，马克思主义也只有在世界封建、落后的农业国家，才能因鼓动“新兴无产者”即传统农民造反而获得革命成功、即成功归复专制制度的历史事实，不仅把马克思主义哲学的专制复辟本质暴露无疑，更将恩格斯所指的那一幅幅令人啼笑皆非的漫画，真正地变成了一幅幅使东欧和东亚人民血泪迸流的凄惨历史画面了。
    今天，当国际共产主义运动已经自行崩溃，当我们已经能够识别这一幅幅用无数人民的血泪所涂就的“漫画”时，东欧和东亚人民已经付出了怎样高昂的代价。
    至此，当我们再一次重温马克思先生在青年时代所写下的那一首“壮志凌云”的诗歌，当我们重新面对这一位自青年时代起，就要“象上帝一样”，既要“让世界这庞然大物塌倒”，又要“在宇宙的废墟上漫步”，更要将自己的“每一句话”都“变成行动”，并要做“这尘世生活的造物主”的“伟大无产阶级革命导师”时，如果我们再来凝视那一幅幅用无数人民的血泪所涂就的“漫画”，我们又会对这位“科学共产主义”的创始人产生怎样的感觉或认识呢？
导论注释


导论注释

注 释

第一章：
01、高尔品：长篇小说《少夫人达琳》第二六一页。人民文学出版社，北京，一九八九年七月第一版。
02、米涅：《法国革命史》。北京商务印书馆，一九八一年版。
03、西班牙民主革命期间制定的自由主义宪法，宣布国家的最高权力属于国民，人民拥有普选权；实行君主立宪及一院制议会制度，严格限制王权等。
04、一九一九年魏玛共和国建立后，代表保王党势力的卡普曾以东普鲁士地方长官身份，借协约国命令德国解散两个旅，于一九二零年三月十三日勾结反动军官发动叛乱，企图恢复第二帝国，瞬间败亡。
05、一九九六年五月，前俄共党人拥护久加洛夫竞选俄罗斯总统，公开宣称要复辟苏联。流亡在纽约的苏俄党人竞相号召加入苏共，到处张贴“冷战就要来临”的标语。虽然声势凌人，终至败北，但俄共复辟的危险依然存在。
06、07、08，同二。
09、一九零五年一月二十二日清晨，彼得堡的市民和工人携带家小共十五万人，举着沙皇画象，唱着圣歌，列队前往冬宫向沙皇请愿。沙皇命令军队开枪，当场打死一千多人，两千多人受伤。因是日为星期日，即名。

第二章：
01、高尔品：《论天京之变》。湖南人民出版社《优秀历史文学评论选》，一九八三。
02、新唐书：《李逆列传》。
03、〔明〕：《李逆传》。
04、同三。
05、〔明〕：《张逆传》。
06、毛泽东：《湖南农民运动考察报告》。
07、参见下卷第二章注解。
08、鲁迅：《阿q正传》。
09、〔英〕戴维·麦克莱伦：《马克思主义以前的马克思》。
10、同上。
11、〔德〕爱德华·甘斯：《人物与事件的回顾》。一九三六年柏林版。
12、马克思：《哥达纲领批判》。
13、列宁：《国家与革命》。
14、〔英〕罗素：《欧洲哲学史》。
15、同上。
16、空想社会主义者罗伯特·欧文在美国实行的共产主义新村实验，以彻底失败为告终。
17、转引自罗素《欧洲哲学史》。
18、指十九世纪英国激进主义哲学家边沁等。
19、〔英〕詹姆士·穆勒：《一八三一年的一封信》。
20、马克思：《资本论》第一卷。
21、22，《第一国际成立宣言》。
23、罗素：《欧洲哲学史》。
24、“圣·耶稣会”曾是极其反动的宗教思想组织，因臭名昭著，于文艺复兴之后被罗马教廷解散。但路易十八的波庞王朝一复辟，即恢复了该组织，意在加强思想统治。
25、王德昭：《西洋通史》第三八一至三八二页。
26、《马恩全集》第二十四卷。北京，人民出版社。
上卷第一章


上卷第一章第一节

上 卷

辛亥革命、中华民国与中国国民党

第一章
中国民主革命的胜利发端

一 清王朝的改革开放运动

第一、王朝统治的末世与君主制度的末路

    清王朝自一六四四年、即清顺帝元年入据北京始，至一八四零年第一次鸦片战争爆发，前后近二百年，历经康乾盛世，早已由盛而衰，危机四伏。政治上恰如乾隆所言，“乾纲独断，乃本朝家法”，专制的统治与压迫有增无减。吏治上则“九卿无一人陈时事之得失，司道无一人摺地方之利病”，“官以贿得，刑以钱免”，官场一片腐败现象。军事上曾称雄一时的二十二万八旗兵与六十六万绿营兵，也早已“军器视为具文，操演视为儿戏”。尤其是在农村，“有田者什一，无田者什九”，农民因失田败家，流离失所，而成为“盲流”者，比比皆是。鸦片毒患的泛滥，致使全国有数百万人吸食鸦片，其中“以衙门中人吸食者最多，差役食鸦片者十之八九”。诚如林则徐所言：“羌尤泄泄视之，是使数十年之后，中原几无可以御敌之兵，且无可以充饷之银……”显然，清王朝犹如中国历代君主王朝一样，已经无可避免地走上了王朝统治的末世。
    然而，清王朝较之历代王朝还要悲哀与凄凉的是，它更处在中国两千余年君主专制制度的末路之上。是时，不仅由明王朝所加固的君主专制制度，在历经清王朝的由兴及衰之后，终于走向了它最后的衰亡期，并且自明代就已经萌发的，中国知识界对于君权神圣的怀疑和批评，亦因清代君主权力的再度加固，而进一步引起了中国知识界对于神圣君权的大胆批判甚至否定。换言之，即中国知识界亦已从维护君权出发的民本主义思想，开始了向维护民权出发的民主主义思想的过渡。另外，在中国，已经存在和缓慢发展了数千年的商品交换即市场经济的初级形式，亦在摆脱了元、清两家蛮族入侵对中国社会政治经济发展所产生的落后影响之后，正在期待着其高级形式即自由经济的孕育和形成。特别是民主制度和自由经济在欧洲的初获成功，所带来的近代世界政治经济环境的迅速改变，及其对中国的影响和刺激，这一切无不从内部和外部，为中国传统农业社会的就要走向解体，和君主专制制度的开始走向消亡，带来了有利的条件。然而，这个有利条件对于已经延续了二百年君主专制统治的清王朝来说，却是以外患和内乱这样一个特别悲惨的形式，风霜雨剑紧相逼地表现出来了。

第二、清政府改革开放运动的起因和目的

    清政府决心发起改革开放运动的直接原因，是源于外患和内忧的相继爆发。
    就外患而言，因民主革命的局部成功和工业革命的迅猛发展，而迅速强大起来的西方列强，因尚未完全“新其貌”，更未完全“新其心”，在国际间，其对民主主义的追求乃远逊于对自身国家利益的考量，所以，他们虽然对内追求民主，对外却仍恃强权，必要时，亦不惜用武力侵略的办法，即用坚船利炮来达到征服它国和发展自身的目的。如果说，英国将鸦片输入中国，已经说明它不择手段，一八四零后的两次鸦片战争，及其逼迫清政府与它签订不平等条约，就更是将落后的中国和向来自视泱泱大国的清王朝，从此逼上了“赔银求和、割地求和、乃至开门揖盗以求和”的悲惨境地。
    就内乱而论，因清王朝正处于王朝统治的末世和君主制度的末路，加之以鸦片战争为表症的外敌骎骎内向，又使得整个王朝统治日益处于风雨飘摇之中，因此，由内虚所引起的外患，和由外患所加深的内乱，也就在王朝统治的末世此起彼伏而不能终。其代表者，便是中英鸦片战争之后的太平天国造反。这一场天国之乱，不仅席卷万里关山，使清王朝的统治者们“中宵念起、梦魂屡惊”（曾国藩语），甚至能在大清朝的江山社稷之间“立国”十数年之久，非曾国藩练湘军已不能平，实已使清王朝处在大厦将倾、朝难保夕的深深恐惧之中。
    然而，外患内忧交相煎迫的艰难时世，却使得一批有思想，有见地，恨国之不强、己之不争的中国近代先进知识分子，如龚自珍、林则徐、魏源等，不仅发出了“我劝天公重抖擞，不拘一格降人才”之长空一鸣；而且开始批判“封关禁海”，提倡“藏富于民”，追求“知己知彼”以图强御侮。杰出的思想家魏源，为富国强兵，不仅编出了我国第一部“百科全书” ——《海国图志》，以期国人能够睁开眼睛看世界，而且喊出了“天下无数百年不蔽之法，无不除蔽而能兴利之法”的变法呼声，进而提出了以“师夷长技以制夷”为主体思想的一整套改革开放理论。既要求清政府学习西方，创办军事工业，制长舰、造火器及养兵练兵之法，以御侮；又要求清政府学习西方，创办民用工业，允许私人设厂局，以制造轮船、机械、及各种国用和民用产品，以富国。为清王朝发起一场改革开放运动奠定了先决的思想条件。
    由是，面对着“外敌骎骎内向，内乱此起彼伏”，面对着“清王朝的声威一遇到不列颠的枪炮就扫地以尽，天朝万世长存的迷信便立即受到致命打击”01 这样一个艰难时世，面对着历经惨淡才削平天国之乱、并暂时获得了喘息的政治局面，清王朝从中国近代知识分子追求“富国强兵和图强御侮”的历史愿望中，终于意识到了“变法”即改革的重要。为了平外患和治内乱，即为了抵御外侮，更为了维护大清朝的统治，针对顽固派反对“变而从夷”、即“西化”的腐朽立场，不仅由汉员大吏李鸿章提出了“外需和戎、内需变法”的变革主张，而且由皇室宗亲、总理大臣奕诓提出了“治国之道，在于自强。而审时度势，则自强以练兵为要，练兵又以治器为先”这样一种改革思想。于是，一场由清王朝发起的改革开放运动即“洋务运动”，也就在满清专制王朝和整个专制制度都在走向衰亡的中国大地上，被有声有色地推动开来了。

第三、清王朝前三十年经济改革运动的内容和成效

    这一场由清政府发动的经济改革运动，一是从图强御侮和平息内乱出发，努力创办近代军事工业；二是从求富图强出发，大力开办民用工业；三是对内搞活，为开掘民间资金，而采用官督商办、官商合办和纯粹商办即民办的办法，以振兴实业，开创和发展民族自由经济；四是对外开放，取消封关禁海，开放通商口岸，开辟经济特区上海，为补己之不足而吸引外资，允许独资和合资。五是局部允许结社和办学，倡导当代西方的物质文明和精神文明，以为清王朝的改革开放运动鸣锣开道。
    由是，清政府的这一场经济改革运动，自十九世纪六十年代始，不仅使得枪炮、船舰、铁路、电报、采矿、纺织、机器、磨坊等官办和民办的实业竞相出现，而且使得形形色色的学馆、学会和学社交相并起。因此改革开放运动不仅势已有成，向西方学习亦渐成风气。如果我们就事论事，则清王朝的前三十年经济改革，即自太平天国败亡直至戊戌维新止，应该说，已经在相当程度上改变了中国的面貌。就那个时代而言，起码已经使古代的中国急剧地开始了向近代中国的过渡，更使那个古代化的大清朝，开始实现近代化。中国从没有火车轮船到有了火车轮船，从没有电报电话到有了电报电话，从没有机器电力到有了机器电力，从没有高楼大厦到高楼大厦始布沿海沿江的各个通商口岸。尤其是大上海的出现，使它不仅作为清王朝推行经济改革的“特区”，至今仍可以睥睨于邓小平的深圳和珠海，使人有小巫见大巫之慨；而且它作为清政府在推动经济改革的短暂岁月里才兴建起来的大都市，竟能迅疾地赢得“东方明珠”的美称，从而跻身世界最繁华著名的大都市行列。要是用中共吹捧深圳之语以形容之，便实在不能不说它是清王朝改革开放运动的最伟大成就之一。诚如九十年代中国大陆的近代史学者们所指，清王朝的这一场改革开放运动“不仅为图强御侮和维护大清朝的统治，进一步打开了向西方学习的风气，而且为中国近代工交企业的创立和发展打下了基础，为西学的传播和中国近代科技事业的发展开创了条件，从而加速了传统农业经济、即小农经济的解体，促进了中国商品市场和商品经济的形成和发展”。02

第四、清王朝前三十年经济改革运动的性质与结局

    清王朝历经三十余年的改革开放运动虽然获得了惊人的成就，使一个末世王朝在经济上开始了从古代化向近代化的过渡，使得“一部分人先富了起来”，从而创造了一片“繁荣”的历史景象。但是，盖因清王朝前三十年改革开放运动的性质，乃是从自救、即维护“大清朝统治和挽救君主制度”出发，“一手欲取新器，一手仍握旧物”，“只想新其貌、而不想新其心”，非但不许改革腐朽的专制制度，甚至只想在专制政治的母体上嫁接西方自由主义生产经营方式的枝芽，即只想在经济上“西学为用”，所以，清王朝意在“御外侮、平内乱”，以求“王朝长治、人民久安”的目的，非但全然没有达到，其结局反而是王朝统治危机和君主制度危机的被迫加深和迅速加深，直至昭示了它必然覆亡的历史命运。
    由于不改革旧专制政治，清王朝那些倡行改革开放的洋务派大吏们，才能因权倾当朝或权倾一方，而能够得心应手地控制着因改革开放才创办起来的“国营”企业，既谋取暴利，又贪污巨款，然后“买地、捐官和滥肆挥霍”。
    由于不变革旧专制制度，寄身在旧制度躯壳中的改革家和企业家们，“不仅用人唯亲，冗工滥食，贪污中饱，营私舞弊”，而且“大者偷料减工，小者束手闲处，糜饷玩公”。甚至“花天酒地，一任遨游，视公司之财一如内库之藏，所办未就而资本已亏”。03 如此，自然只能造成“福州船厂制造的船舰运货不逮商船之多，战阵不如兵船之劲，是欲求两便而适以两误”这样一些不幸事实层出而不穷。04
    同样是因为不改革旧专制政治，不变革旧专制制度，旧专制统治集团中的旧贵族和旧官僚，新贵族和新官僚，和一切因旧政治和旧制度而享有特权者，包括反对改革的顽固派在内，才都会以其所拥有的权力、地位和关系，借改革以肥己，胁改革以利身，从而使改革非但不能起到限制特权和分利于民的作用，却反而造成了扩张特权和夺民之利的结果。
    自然，更是因为不改革旧专制政治，不变革旧专制制度，层层级级的为官者才会既在经济改革的“大好”形势下，“谋图中饱，上下相欺”，对上“以伪饰为能，以敷衍为工，以趋避委卸为巧”，对下则“以欺吓为主，无复有诚意相与者”。05 重税盘剥既有增无减，厘金屡抽更是习以为常。致使清王朝改革期间“民间之困苦流离，殊有蹙然不可终日之势”。清政府派大员刚毅南下以“整顿地方税收、增加国库收入”，刚毅虽得意而归，却同时得到了“搜刮大王”的称号，仅为西太后一人便弄回上百万两白银，以致连外国评论都说“刚毅之行，无疑是为这不幸的帝国增加苦难，差不多就象是西太后急欲把那些经常燃点的叛乱火星煽成烈焰”。06
    既然清王朝的前三十年经济改革运动，其更重要的“成就”，乃是迅疾地加深和加速了王朝统治的腐败和腐烂，乃是“增加了这不幸帝国的苦难”，乃是“要将那些经常燃点的叛乱火星煽成烈焰”，特别是北洋水师在一八九四年中日甲午海战中的全军覆没，和中国在一八九七年被德国和俄国分别强占胶州湾及大连湾的丢脸事实，也就彻底宣布了这一场长达三十年的改革开放运动，其旨在图强御侮和长治久安愿望的濒于破灭。
    无情的历史，终于没有因为上海的高楼大厦而给予清王朝以丝毫的怜悯。清政府必然衰亡的历史命运，似乎就在它推动改革开放的笙歌燕舞之间，就被注定了。


上卷第一章第二节

二　　改良派的失败、革命派的胜利和清王朝的覆亡

    历史的事实是，政治改良派的失败、民主革命派的胜利和清王朝的衰亡，均历经了三个重要的历史阶段。

第一阶段（一八八八 —— 一八九八）

第一、政治改良的轰然兴起与专制改良的初级阶段

    如前所说，由于清王朝的改革开放运动非但没有治愈它的腐败，却反而使它的腐败歧生歧长，变本而加厉，因而，由经济改革运动所给清王朝带来的“表面繁荣和虚假繁荣”，也就不可能真正起到富国强兵的作用。特别是北洋海军在一八九四年中日甲午海战中的全军覆灭，以及一八九七年德国与俄国分别强占胶州湾及大连湾所给予国人的强刺激，终于使中国人民，尤其是中国的先进知识分子们有了痛彻心脾的感觉。由痛定思痛而引起的，对于清政府前三十年改革开放运动的反思，终于使他们认识到仅仅是实行经济改革，而不实行政治改革，就不可能实现“图强御侮”的历史愿望。由是而将三十年来主要是向西方学习科学技术的风气，逐渐地，并且是猛烈地发展成为对于西方新思想、新文化和新政治的新追求。而作为近代中国政治改良运动之发动者和代表者的康有为，犹鉴于“观万国之变，能变则存，不变乃亡，全变则强，小变仍亡”，和“及今而不思变，恐数年之后，大局更不堪设想”，乃怀着对“祖宗之法莫敢言变”的深刻不满，把东汉以来为历代帝王奉为经典的“古文尚书、今文尚书、逸礼和左氏春秋”统统说成是湮灭了孔子“托古改制”原意的“伪经”，企图突破清政府把“西学为用”只用在经济改革上的限制，要借孔子之名在政治上实行“中学为体和西学为用”，即要求清政府实行政治改革。康有为继一八八八年上书光绪帝不得之后，先于一八九一年在广州开办万木草堂，授徒讲学，以倡政治变法；后于一八九五年在京联合千名举人第二次上皇帝书，即“公车上书”，以求政治改良。
    要求政治改良的呼声，不仅迅速地获得了天下共拥，激励了一大批有志于推动清王朝进行政治改良的知识分子，并且触动了“深恐将来求长安布衣而不可得”的光绪皇帝。康有为、梁启超、谭嗣同诸要求变法维新人物，亦因光绪皇帝的宠幸而从清王朝专制统治“体制外”，一跃而成为清王朝专制统治“体制内”的改良派官员。于是，在他们的建议和要求下，光绪遂颁布“定国是诏”，决心变法；上谕十条新政，决意维新。主要是在政治上取消满族贵族的特权；在言论上准许办报办刊和上书言事；在法制和官制上改革律例，取消重叠的行政机构；在经济上改革财政、编制国家预算和决算；在实业发展上设立农工商局以保护和奖励农工商业及发明创造，发展铁路与采矿业，举办邮政，裁撤驿站；在军事上，统一制度，裁撤绿营，力行保甲，改练洋操，使用洋枪，训练海陆军；在文教上，改革科举制度，废八股，改试策论，广设学堂，提倡西学，创办京师大学堂并选派留学生出国留学。
    戊戌变法的主要内容虽然多为君主政体之下政治行为的改良，故亦称为“新政”，但其所以被称为“维新”，就是新在要搞政治上的改革，它相对于前三十年只改经济不改政治的改革开放，无疑具有相当的进步性。尤其是它允许民间办报办刊以倡西方的精神文明，和提出要废除满族特权等变法内容，相对于百年之后，中共在改革开放期间仍然要反对“西方资产阶级文化”，不仅坚持不予人民以办报办刊自由，甚至反而乘改革之机以一再扩大其层层统治集团特权等倒行逆施而言，其历史的进步性，更是显而易见。但是，这个政治变法，因仍旧要保留君主制度，并要在保留君主制度、即在维护大清朝统治的前提下，推行专制政治行为的局部改革即维新，因而，这个变法，才非变制，才仅仅是专制政治行为的改良，属于专制改良的初级阶段。

第二、戊戌变法的失败原因和西太后的四个不能变

    历史的无情事实是，戊戌变法仅仅只推行了“百日”，便被腰斩在西太后的皇权之下。光绪帝从此在幽禁中度完了他短暂凄惨的一生，力倡力行变法的六君子则命亡京师，康有为、梁启超等二十二名被通辑的变法人士却亡命海外。一场轰轰烈烈的变法维新运动，虽就此而魂断中国，但它失败的原因，还是足以为后人鉴。
    就变法失败的原因而论：一是以慈禧为首的顽固派们，绝不甘心让出丝毫的权利。他们不仅决意维护大清朝的君主统治本身，而且更要借维护这个统治来维护自身的特殊权益。所以，以湖南为先的百日维新运动，固使朝野震动，天下共拥，但因它触动了、更触痛了顽固派和一切守旧势力的利害和神经，而招致朝野上下物议汹汹。特别是西太后一再地要在明里坚持三个不能变，即“坚持三纲五常不能变，坚持大清朝的统治不能变，坚持祖宗之法不能变”，暗里却要坚持四个不能变，即要再加上一个“西太后垂廉听政的最高权力不能变”，所以，西太后仍以其无上的权力，将为光绪皇帝所支持的第一度政治改良运动，腰斩在满清专制王朝的龙陛之下。
    二是变法排斥了真正皇权在手的西太后。实事求是地论之，大清朝是西太后的大清朝，皇权也是西太后的皇权。在帝党绝非后党所堪比的情形之下，不能争取到西太后的支持，甚至只能遭到西太后的反对，直至变法竟被看成是对她最高权力的挑衅，变法失败的命运已不能免。西太后那一句“康有为要变法，为什么不来找我”的话，实已道出了她的“心白”。
    三是作为变法的制度局。制度局为康有为所设计，为变法改良志士所组成，更为轰轰烈烈变法的策源地。虽然，无制度局，变法便失去了它睿智的思想库和强干的班底，但是，唯因制度局被认为将枢密院之权、六部之权和督抚将军之权“夺尽”，使“百官皆废”，几已代替了整个朝廷，因此，变法就必然要遭遇朝廷上下几乎所有旧官僚的反对。这就为保守官僚与后党同气相求，与康梁为敌，直至群起而反对变法，制造了借口。而这个反对力量，非但是康梁所战胜不了的，也是光绪皇帝所无力战胜的。
    四是戊戌变法的理论根据，仅是“祖宗之法可以变”。作为变法主要提倡者的康有为，非但要借孔子之名以倡变法，甚至要从“西洋有教、而我无教”的巨大遗憾出发，要“抚圣教以塞异端”，直至将“亟立道学”当作变法的重要思想内容和强国的根本办法。康有为不仅不懂得西方在近代之所以能够走向进步的前提，恰恰是思想解放，即反对天主教思想统治和宗教改革的结果，却反而将张扬和独尊孔子之学，当成了这一场变法的思想基础和根本追求。这就不仅还了康有为作为一个传统儒家知识分子的本相，使他拿不出真正的新思想来指导自己所提倡的变法，从而只能导致变法的失败，直至为他在辛亥之后，一意独尊孔教以倡君主制度的复辟，作成了他在思想和人格上的铺垫。
    五是变法未能欣遇一个可以造就其成功的时代条件。这个时代条件就是“只有民主革命才能带来王朝的妥协，和只有民主革命才能为在根本上改变专制制度带来可能”。虽然民主革命有着各种各样的形式，并非只有暴力形式而已。英国等欧洲君主立宪的国家，在民主革命逼迫下走上君主立宪直至虚君共和的历史，便是明证。诚如孙中山先生所言，“君主宪政乃为革命之所赐”。然而，戊戌变法的时代，孙中山的革命正遭遇天下共弃，八国联军尚未兵临城下，变法又是由一批走进了清王朝体制内的知识分子和一个年轻无权皇帝的“自觉变法”。因此，仅仅依靠他们来“自我更新”，其之不可能，也就可想而知。这也是一九零零年之后，当王朝命运飘摇之时，西太后虽仍拒绝康梁变法，却又要推行康梁新政的主要原因（参见下文）。
    六是变法的失败乃为时为势所决。如本章开篇所述，清王朝在历经鸦片战争和天国之乱以后，国势早已由盛而衰，不仅已经走上了一个君主王朝的末世，而且正“运交”整个君主制度的末路。因此，一场意在变法而非变制的政治改良运动，即仍然要在君主制度之下，以推行专制政治行为改良的变法，也就失去了它获得成功的历史依靠和时代条件。这既是清王朝力行改革开放运动已不能救其命的根本缘由，又是一场只想在旧专制体制内改革政治弊端、倡行新政的变法无以成功的基本原因。由是，一场要求专制政体自己实行政治改良的运动，只能“折戟而沉沙”。

第三、革命的悄然发生与天下共弃

一、革命的悄然发生
    一八九五年，几与康有为率领千名举人“公车上书”、以求政治改良的同时，孙中山不仅将一八九四年在檀香山成立的“兴中会”与“香港辅仁文社”合并，确立了“驱除鞑虏，恢复中华，创立合众政府”的民族民主革命目标，而且密谋广州起义未遂。
    孙中山，这个广东香山农民的儿子，一方面因自小就听够了洪秀全反清的农民革命故事；另一方面因少年时曾随兄赴美国夏威夷读书，而在西方受到了民主和自由的教育及熏陶。后来，这个既未与传统的中国文化断了源头和联系、又饱受过西方文化影响的年轻人，也就在汉族受满清专制之苦和中国受列强欺凌之甚的时代，既深藏排满知心，又初萌民主之志。再加上清政府的前三十年改革开放运动，在他的眼里，又无非是“单单是引进铁路、火车、电报、电话等欧洲现代物质文明的任何这类措施，由于它们打开了新的敲诈勒索和贪污盗窃的门路，反而只会使事情更坏”，07 所以，他“自乙酉中法战败后”，始决“倾覆清廷、创建民国”之志，并且“以学堂为鼓吹之地，借医术为入世之媒，……数年之间，每于学课余暇，皆致力于革命之鼓吹，常往来于香港、澳门之间，大放阙词，无所忌讳……所谈者莫不为革命之言论，所怀者莫不为革命之思想，所研究者莫不为革命之问题”。其“生平所志，以革命为唯一天职”。08
    由是，“自甲午中日战起”，孙因“时机可乘，乃赴檀岛”，联合华侨二十余人成立“兴中会”，确立了推翻满清王朝的民族民主革命目标。中国的民主革命，这个几乎与名噪一时的康有为所发动的政治改良运动同时而起，却又在一开始就成了政治改良派对立面的革命，就是这样地因为一位杰出青年知识分子的觉醒与立志，而悄然地发生了。

二、革命为天下共弃
    第一次广州起义的失败，却使孙中山发动的革命遭遇了天下共弃。用孙中山自己的话说，就是：“当初次之失败也，举国莫不目予辈为乱臣贼子、大逆不道，咒诅谩骂之声不绝于耳；吾人足迹所到，凡认识者，几视为洪水猛兽，而莫敢与吾人交游也。”09
    革命初起，不单遭遇国人的唾骂，而且遭到海外华侨，特别是美、日华侨的冷遇。孙中山虽于中日战起，即赴檀岛创立兴中会，“欲纠合海外华侨一收臂助，不图风气未开，人心锢塞，应者寥寥”。而美洲华侨之风气蔽塞，较檀岛尤甚。他说：“予由太平洋东岸之三藩市登陆，横过美洲大陆至太平洋西岸纽约市，沿途所过多处，或留数日，或十数日，所至皆说以祖国危亡，清政腐败，非从民族根本改革无以救亡，而改革之任人人有责。然而劝者谆谆，听者终归邈邈，其欢迎革命主义者，每埠不过数人或十余人而已。”10 至于万余日本华侨，“闻革命而生畏者，则与它处华侨无异也。吾党同人有往返于横滨、神户之间鼓吹革命主义者，数年之中而慕义来归者，不过百数十人而已。以日本华侨之数较之，不及百分之一也。向海外华侨传播革命主义也，其难固已如此……”。11
    斯时，革命一难于国人未醒，二难于华侨风气未开，三难于“由乙未初败至于庚子，此五年间……适于其时有保皇党发生，为虎作伥，其反对革命、反对共和比之清庭为尤甚”。12 虽然，“当此之时，革命前途，黑暗无似，希望全绝，而同志尚不尽灰心者，盖正朝气初发之时代也！”13

第二阶段（一八九八 —— 一九零零）

    本阶段自戊戌政变至一九零零年孙中山发动惠州起义失败，是为政治改良的低潮期，王朝命运的飘摇期和民主革命的松绑期。
    本阶段，在清王朝，因百日维新失败，以大阿哥溥儁为首的清王朝顽固派因以而得势，志在改革开放的洋务派因以而失势，政治上既重现专制王权的全面强化，经济上则使得持续了三十年的改革开放运动裹足难前。然而，空前丧权辱国的辛丑条约，已经使清王朝在经济上走到了崩溃的边缘，曾想利用义和团“扶清灭洋”的西太后，更招致了八国联军的侵占北京，西太后本人亦只能逃往西安。清王朝的命运，似乎在菜市口的刀光剑影之间，就已经走上了王朝命运的飘摇期。
    本阶段，以康有为为代表的政治改良派已逃到海外。康有为等于一八九九年在加拿大成立了“保救大清光绪皇帝会”，简称为“保皇会”。梁启超等也在日本创办了“清议报”，鼓吹保皇。唐才常等则于上海成立了“正气会”，后改为“中国国会”，谋请光绪皇帝复辟，以建立君主立宪的“新自立国”。一九零零年，康有为在海外华侨、特别是北美华侨的经济援助下，支持唐才常建立自立军即“勤王军”七个军，决于长江中下游数省同时起兵勤王。八月，因被清王朝改革派大吏张之洞于一日之内即捕杀二百余人，唐本人亦遇难，遂使康、梁、唐为代表的保皇改良事业惨遭失败。由是，一场意在专制改良的政治运动，虽然不惜发动大规模武装起义以进行武装改良，甚至并不在意这一场武装改良所可能造成的动乱、暴乱、混乱、直至国家分裂的结果，但因它仅仅是少数人要保救大清皇帝所致，所以，它才必然会遭遇彻底的失败。由是，政治改良乃陷入了它的低潮期。
    然而，本阶段在民主革命派，却因为政治改良的惨败和王朝命运的飘摇，而使得孙中山所发动的民主革命走上了它的松绑期。一九零零年，由孙中山亲自发动的惠州起义虽然仍旧失败了，但是，国人不仅不再骂民主革命派为乱臣贼子，不仅不再指责民主革命派为大逆不道，相反，如孙中山自己所说，则是：“庚子失败之后，则鲜闻一般人之恶声相加，而有识之士多为吾人扼腕叹息，恨其事之不成。前后相较，差如天渊。吾人睹此情形，中心快慰，不可言状，知国人之迷梦已有渐醒之兆。”14
    辛亥前中国社会在政治改良力量和民主革命力量兴起之后，所形成的三大政治力量，终于在各自的力量上和前景上发生了一个根本的变化。这个变化，特别是在政治改良派和民主革命派的力量对比和民心所向上，开始产生了一个历史性的转折，即，以革命思想代替改良思想的时代终于来临。 诚所谓“此一时也，彼一时也”。虽然，这个转折，也还会出现一波三折，但是，这个转折的方向却难以改变了。

第三阶段（一九零零 —— 一九一一）

第一、立宪改良的兴起和失败

一、保皇改良的没落与立宪改良的兴起
    逃亡海外的前政治改良派们，虽然将一场意在推动清王朝进行专制政治改良的政治运动，变成了少数人要保救大清皇帝的个人愿望，并再一次遭遇了惨败，但是，以康、梁为首的前政治改良派们，因仍然要把保皇改良当作他们的天职，把能否救出光绪皇帝和能否保住光绪皇帝的帝位，当作政治改良能否成功和他们个人的身家性命能否重见光明的前提及保证，所以，他们才会将孙中山领导的民族民主革命视为仇敌。为了攻击革命，为了保卫光绪皇帝及其帝位，更为了他们自身的政治前途，康有为于一九零二年发表《答南北美洲诸华商只可行改良不可行革命书》，坚决反对革命，誓言保护大清朝。梁启超亦在日本纂文鼓吹“与其共和，不如君主立宪，与其君主立宪，不如开明专制”。用孙中山的话来说，便是他们“为虎作伥，反对革命，反对共和比之清庭为尤胜”。然而，光绪皇帝之不救既为“命定”，保皇改良的不通亦已成为事实。由是，保皇改良便只能成为康、梁等人的一个梦幻。一九零三年，一批新兴的民间改良人士，已开始公开抛弃保皇改良，要求君主立宪，即将要求清政府进行专制政治行为的改良，改变和发展成为要求清政府用立宪的方法进行专制政治制度的改良，即要求从变法走向变制。这便是立宪改良派的历史由来和政治要求。

二、立宪改良的发展和失败
    一九零四年，因老大的专制俄国败给了蕞尔之邦的日本，民间的立宪改良派遂以日本改良成功为借口（指日本为改良成功的误识参见上卷第六章第一节 —— 作者），联合清政府体制内出现的立宪改良派官僚，相继奏请“变更政体，实行立宪”。一九零六年因清政府诏告“预备立宪”，著名改良派人士张謇、汤寿潜、郑孝胥等遂于上海成立“预备立宪公会”。一九零七年康有为被迫顺时势改“保皇会”为“中华帝国宪政会”，梁启超则于日本组建“政闻社”。戊戌之后的政治改良派们至此乃步调一致，为推动政治改良，实现君主立宪，更自觉地和拼命地反对孙中山的民主革命。他们甚至将立宪改良当作扑灭革命的良药来劝进清政府说：“若夫政治日益暴恶，虽日取革命党而杀之，而革命党之发生如故。传曰：敌可尽乎？此之谓也。以其无术靖革命党也。”15 因此，唯有“改革之机真动，其革命党何由生存？”16
    一九零七年至一九零八年，因清政府亟需敷衍改良以扑灭革命，才一再许诺君主立宪。一九零九年，清政府更以成立各省咨议局为名，第二度将一批改良派人士从清王朝体制外接纳入清王朝体制内。体制内外的政治改良派们遂趁机频繁上书，要求从速立宪，虽然规模日大，却一无所得，四次请愿立宪，均遭清政府借故压迫。改良派虽迫切期待成立责任内阁，临了却出现一个皇族内阁（参见下文）。由是，改良派自觉颜面丢尽，乃发表“宣告全国书”，痛哭流涕地宣布“希望全绝”。及至武昌事起，改良派始大部汇入革命洪流，竟从助清政府灭革命，一变而为助革命灭清政府。至此，中国的第一代政治改良派们，终于走完了他们两兴两衰的历史之路。嗣后除曾进身复辟政权内之冥顽不化者，或利益既得者，或衔恩旧主者，或投降反间者，在辛亥之后乃成为臭名昭著、危害非浅的专制复辟派以外，改良派亦因辛亥的成功，大都汇入了保卫民主革命成果即护国、护法的洪流，而名亡实亡。著名的政治改良派人士梁启超，从他变改良而赞革命，弃专制而拥共和，甚至因此而与乃师复辟派康有为分手，直至他绝袁氏之诱吓，导蔡锷之护国，坚决地反对专制复辟，都说明从改良走向革命的完全可能性，从而彰示了政治改良之作为革命 —— 这个普遍历史进程的初级阶段，而并非只能与革命形成绝对对抗的理论内涵。然而，历史的明监是，改良非败于革命，实败于清庭。其悲剧的症结，是在于政治改良派只能要求、请求、甚至哀求清政府改良，而不能自己进行改良。如是清庭改，则改良成，清庭不改，则改良败。因此，政治改良派们纵有最美最好的政治改良蓝图，别人不识，不受，不改，其也只能是徒唤奈何。

第二、清王朝诱以立宪改良、旨在扑灭革命、直至一朝崩亡

一、西太后退守三个不能变
    戊戌之后两年，清王朝的飘摇命运，终于迫使西太后不仅重倡改革开放，而且要推行曾被她腰斩的部分戊戌新政，以挽救她的大清朝，以再造“大清长治，人民久安”的社会政治局面。一九零一年一月二十九日，慈禧在西安发表了她的“变法上谕”，称：“世有万古不变之常经，无一成不变之成法……盖不易者三纲五常，昭然如日月之照世。而可变者令甲令乙，不仿如琴瑟之改铉……”“上谕”明确表示：三纲五常不能易。这就等于是说，君为臣纲不能变，因而君主专制制度和满清君主的统治就不能变，唯不再坚持祖宗之法不能变而已。由是，西太后虽从三个不能变退守两个不能变，但实际上仍是从四个不能变退守到了三个不能变，因为西太后的“垂廉听政”还是不能变。于是，政治上，西太后乃黜退以大阿哥溥儁为首的顽固派，重新起用洋务派，并由自己来推行部分康梁新政，虽然为时已晚。经济上，则迅速推起第二度改革开放运动，振兴商务，奖励实业（甚至以官奖商），大量引进外资，虽意在解救财政困难，却再造贪污公行和腐败益深的社会政治局面。军事上，计划练新军三十六镇，并非为强国，而是为强权，藉以维系王朝统治，却为袁世凯练成私家之军，构患于辛亥之后。在对外关系上，竟循“量中华之物力，结与国之欢心”的卖国路线，藉以获得国际间的支持和援助，对内以巩固王朝统治，对外以绝革命之助力。此外，早期虽允许局部开放言论，后期则苛以限制言论。唯“废科举、兴学堂、派留学”的做法，为后来的知识分子们反叛满清和投身革命，在客观上起到了积极的作用。
    这便是清王朝第二度改革开放的内容和成效。这个内容和成效只能说明，清王朝的垮台已然是不可避免的了。

二、诱以立宪改良、旨在扑灭革命
    清王朝的二度改革既然只能再造腐败公行，腐烂益深，危机加剧，则一心只想维护大清朝统治的清政府，面对着革命风云四起，君主立宪的呼声日炽和整个社会的动荡不安，乃决心抓两手，即：一边诱以立宪改良，一边决心扑灭革命。前者，是为利用；后者，才为本心。当时的法国报纸就公开地讥笑说：“清政府之立宪，实清太后愚民之术也。”17
    就前者论之，一九零五年，清政府决派出五大臣赴欧美考察宪政。因五大臣考察归国，带回者乃是“皇权永固、外患渐轻和内乱可弭”这样一些“立宪的好处”，一九零六年，清政府方在“尊崇国体、巩固君权”的本意之下，宣布“预备仿行宪政”，即预备立宪，要旨却是“大权统于朝廷，庶政公诸舆论”，并将立宪日期定于九年之后。一九零七年，清政府又宣布改革官制，却借机“黜汉员、擢满臣”，造成大权、实权大部为满族贵族“掌控和接班”的政治局面。一九零八年，清政府迫于民主革命派和政治改良派来自两个不同方面的逼迫，为进一步诱改良以灭革命，乃宣布“钦定宪法大纲”，却以“君上大权”为大纲的核心；宣布“议院选举法要领”，竟使作为民意机构的“议院”成为皇帝一人的咨询机构；诏告“逐年筹备宪政清单”，所列条目竟全然与宪政无涉。一九零八年西太后和光绪皇帝先后崩殂，于时因革命风潮大张，其势已不可遏，摄政王载沣才一边假意敷衍改良，诏令办理立宪事宜，成立各省咨议局，将九年立宪改为六年，意在收买改良人士，以共同扑杀革命；一边再度集权力于满人和皇族一身，以巩固皇权和满权。载沣本人除以监国摄政王身份代理大元帅、亲统近卫军以外，又命其弟载洵任海军大臣，弟载涛任军咨大臣，皇族荫昌任陆军大臣，更黜退袁世凯等汉员大吏，将军政大权集于满族皇族一身。同时，面对着体制内政治改良派 —— 各省咨议局议员日益高涨的立宪要求和四次请愿行动，清政府或以国民知识不齐等借口以拒绝之，或以横议干政为由革职查办体制内官员以压迫之，或乾脆以押送赴京请愿的议员回籍以绝立宪之要求。一九一一年四月，清政府在革命形势的节节逼迫下和政治改良派的步步要求下，被迫成立责任内阁，但十四名阁员中竟有九人为皇亲国戚，乃得“皇族内阁”之称。至此，所谓政治改良，所谓预备立宪，已全然翻作一篇篇假话，终于逼使许多改良派人士哭于穷途而转向革命。
    就后者论之，简单地说，清王朝所实行的便是一个“杀”字，即杀革命党。自一八九五年第一次广州起义起，至一九一一年三月广州起义失败止，清政府对革命派起义的镇压是不遗余力的，也是极端残酷的。一九零七年黄冈起义失败后，清政府因得到了同盟会的花名册，乃按图索骥，残杀革命党二百多人。一九零八年安庆新军起义失败后，因清方大事搜查，革命党人范传甲、张劲夫、田激扬等都被捕被害，连起义中的临阵畏缩者薛哲，在为人告发后亦遭杀害。安徽一省因牵连而被杀害者达三百余人。徐锡麟在刺杀恩铭被捕之后，竟被挖心以祭恩铭。至于非起义状态下的革命党人，之被抓、被杀、被严刑拷打折磨和游街示众，实屡见而不鲜。著名民主斗士、湖南商会会长禹之谟，在狱中就曾以血作书曰：“要知清政府下诏立宪，专制的凶暴却有进无已。”
    历史的明鉴是，清王朝只推行经济改革，放纵经济改革，不但拒绝专制政治行为的改良，尤其是拒绝专制政治制度的改良，特别是它疯狂地和残酷地杀害革命党人以扑灭革命的所有做法，不仅彰明了专制改良此路不通，而且昭示了其自取灭亡的历史过程，从反面证明了民主革命派的坚定和清醒，证明了孙中山坚持民主革命、反对专制改良和志在建立中华民国的政治科学性和历史正确性。

第三、孙中山坚持革命、反对改良、志在建立民国，“于斯竟成”

一、孙中山三民主义革命理论体系的形成
    第一次广州起义失败后，孙中山曾亡命海外，开始了他的第一度考察欧美。他要以一个有过失败经历的革命者身份，去考察、研究欧美的民权革命和独立革命，探索发动中国革命的科学理论，追寻中国革命的成功道路。这一次欧美之行，虽然使他在英国冒了风险，几为满清所困，但是，脱险后，他却在对欧美的实地考察中，得出了一些革命的“真经”。这些真经，一是来自于他对欧美革命经验的学习，二是来自于他对欧美革命得失的思考，三是来自于他将中国传统的政治文化和西方近代政治科学的融会和贯通。其成果具体表现在：（一）认识到“革命 —— 无论采取任何形式，都是历史的一个普遍变革进程”。18 这里所指的革命，自然是他所亲自考察和深入思考过的“欧洲民主革命与美国独立革命”。
    （二）认识到君主立宪既“为革命之所赐”，亦是革命的一个“不完不备”的结果。他说：“革命之名词，创于孔子。中国历史，汤武之后，革命之事实，已数见之不鲜矣。其在欧洲，则十七、十八世纪以后，革命风潮遂磅礴于世界，不独民主国惟然，即君主国之所以立宪者，亦革命之所赐也。”19 同时，他还从欧洲一些国家历经革命与复辟反复较量才得以实现“君主立宪”的历史中，得出了革命与改良关系的科学结论。他说：“世界之真立宪，亦必以流血得之，方能称为真立宪。”因此，“同一流血，何不为直截了当之共和，却为此不完不备之立宪乎！”20
    （三）从少年起即亲身感受过欧美民主政治和自由制度的孙中山，终于在对欧美革命历史和现实社会的深入考察中，形成了崭新的三民主义理论体系，从而为中国国民革命奠定了科学的理论基础和实际的行动纲领。
    这个新理论体系就民族主义而论，则是：“余之民族主义……不以复仇满清为事，而务与之平等共处于中国之内，此为以民族主义对国内之诸民族也。对于世界诸民族，务保持民族之独立地位，发扬吾固有之文化，且吸收世界文化而光大之，以期与诸民族并驱于世界，以训致于大同，此为以民族主义对世界之诸民族也。”21
    这个新理论体系就民权主义而论，则是：“余之民权主义，第一决定者为民主，而第二之决定者则以为民主专制必不可行，必立宪然后可以图治。”22
    这个新理论体系就民生主义而论，则是：“欧美自机器发明，而贫富不均之现象随以呈露；横流所激，经济革命之焰，乃较政治革命尤烈……余欲为一劳永逸计，乃采取民生主义，以与民族、民权问题同时解决……以塞经济革命之源……此三民主义之主张所由完成也。”23
    （四）“五权宪法”思想形成。孙中山先生说：“欧洲立宪之精义，发于孟德斯鸠，所谓立法、司法、行政三权分立是已。欧洲立宪之国莫不行之。然余游欧美，深究其政治、法律之得失，知选举之弊，决不可无以救之，而中国相传考试之制、纠察之制，实有其精义足以济欧美法律、政治之穷，固主张以考试、纠察二权，与立法、司法、行政之权并立，合为五权宪法；更采直接民权之制，以现主权在民之实。如是余之民权主义，遂圆满而无憾。”24
    显然，一个真正具有中国特色的民主政治理论体系和民主体制建设蓝图，由是而成。所以，孙中山先生自己也说：“余之革命主义内容，概括言之，三民主义、五权宪法是已。苟明乎世界之趋势与中国之情状者，则知余之主张，实为必要而可行也。”25

二、中国民主革命迎来了她的发展期
    孙中山先生发动的中国革命，虽然于悄然发生之际，就遭遇了失败，遭遇了“天下共弃”，遭遇了国人的谩骂和华侨的冷遇，甚至连他本人也只能够亡命海外，然而，“不以挫抑而灰心”的孙中山先生，却于亡命之途，考察欧美，采东西方革命之长，集古今政治文化之优，建立并完成了他“以民权革命为中心、以民族革命为助力、以民生发展为方向和以五权宪法为制度”的崭新理论体系，从而为在艰难中推动和发展由他所领导的民主革命，奠定了重要的思想理论基础，凝聚了巨大的思想理论力量。其后，随着清王朝的一再拒绝政治改良和政治改良派的两兴两衰，孙中山所致力的革命终于迎来了她的发展期。自一九零零年至一九零五年，一是革命“已多为有识之士恨其事之不成”，于民间已渐成风潮，“自惠州起义失败以至同盟会之间，在粤则有李纪堂、洪全福之事，在湘则有黄克强、马福益之事，其事虽不成，人多壮之”。26 二是开始吸引部分原改良派人士走向革命，如曾追随改良的章炳麟和青年壮士吴樾等。三是清王朝“废科举、兴学堂、派留学”的新政，不仅使知识分子失去了读书取士之途，从而不再以王朝政治为依靠，使留学生数目大增，而且使东京、上海等主要由留学生及知识界所创办的民间刊物，竟如雨后春笋般蓬勃兴起。“留东学生提倡于先，内地学生附和于后，各省风潮从此渐作。在上海则有章太炎，吴稚晖、邹容等借《苏报》以鼓吹革命……”。27 一时间宣传欧洲革命、鼓吹美国独立、号召排满兴汉的声浪，始大张于中国。四是海外华侨渐受东京留学界及内地革命风潮之影响。“邹容的《革命军》一书，为排满之最激烈言论，华侨极为欢迎，其开导华侨之风气，为力甚大”，孙中山再赴海外，“凡有华侨处，莫不表示欢迎，较之往昔大不同矣”。28
    一九零三年，孙中山正式提出了驱除鞑虏、恢复中华、平均地权、创立民国的十六字纲领，中华民国的国名，从此载入中国国民革命的史籍。
    一九零四年，孙中山发表了“中国问题的真解决”一文，满怀信心地指出：“中国正处在一场伟大的民族运动的前夕，清王朝的统治正在迅速地走向死亡……只要星星之火，就能在政治上造成燎原之势。”
    一九零五年，孙中山在二度考察欧美的过程中，不仅因三民主义思想体系的成熟，而吸引了一批志在中国民主革命的欧美留学生，而且在他辗转抵达日本后，更受到了数百名留日学生的热烈欢迎，开始了他与留学生的历史性结合，为嗣后的中国国民革命，准备了以优秀青年知识分子为主体的民主革命力量，极大地提高了革命的品质。对此，孙中山先生自己也说道：“时（按：指一九零零年以后）适各省派留学生至日本之初，赴东求学之士，类多头脑新洁，志气不凡，对于革命理想感受极速，转瞬成为风气。故其时东京留学界之思想言论，皆集中于革命问题……乙巳春间，予重至欧洲，则其地之留学生已多数赞成革命。盖彼辈皆新从内地或日本来欧，近一二年已深受革命思潮之陶冶，已渐由言论而达至实行矣。予于是乃揭橥吾平生所怀抱之三民主义、五权宪法之号召力，而组织革命团体焉。于是开第一会于比京，加盟者三十余人；开第二会于柏林，加盟者十余人；开第三会于巴黎，加盟者亦十余人；开第四会于东京，加盟者数百人；中国十七省之人皆与焉……因当时尚多讳言革命二字，故只以同盟会见称，后亦以此名著矣。”29
    一九零五年八月二十日，中国同盟会在日本成立，标志着中国国民革命力量的大聚集，及其在政治上和组织上开始走向成熟。是年十一月《民报》创刊，由孙中山正式在《发刊词》上阐释三民主义精义，标志着中国国民革命从此拥有了正确的和科学的思想理论基础。中国的国民革命亦从此走向了她的高潮期。对此，孙中山自己也说：“及乙巳之秋，集全国之英俊而成立革命同盟会于东京之日，吾始信革命大业可及身而成矣。于是乃敢定立‘中华民国’之名称而公布于党员，使之各回本省，鼓吹革命主义，而传布中华民国之思想焉。不期年而加盟者已逾万人，支部则亦先后成立于各省。从此革命风潮一日千丈，其进步之速，有出人意表者……同盟会成立未久，发刊《民报》鼓吹三民主义，遂使革命思想弥漫全国，自有杂志以来可谓成功最著者。其时慕义之士，闻风兴起，当仁不让，独树一帜以建义者，徐锡麟、熊成基、秋瑾等是也。”30
    有必要指出的是，三民主义之民主革命理论体系和五权宪法之民主建国方略的成熟及传播，使得中国的国民革命从此更加具有了民主革命的根本性质，从而将推翻满清专制统治、结束数千年君主专制制度与创建亚洲第一个民主共和国 —— 中华民国，定夺为中国国民革命的根本方向。孙中山说：“中国数千年都是君主专制政体。这种政体，不是平等自由的国民所堪忍受的。就算汉人当君主，也不能不革命……要废除君主制度，不是专靠民族革命，必须进行政治革命” 。31 他还说：“这次革命除‘驱除鞑虏，恢复中华’之外，国体民生，尚当与民变等，虽经纬万端，要其一贯之精神，则为自由、平等、博爱。”32
    从此，由孙中山先生所发动的“中国国民革命”，亦在上述之根本意义上，与中国民主革命获得了“同一”。只是就范围而言，中国国民革命才较作为其本体内容的中国民主革命，更具有革命内容的广泛性，即外反列强欺凌和内反满族专制统治之民族革命内容的加入。本书为标明中国民主革命乃为中国国民革命的本体和本质，故在全书的章节标题上，决用中国民主革命这一概念，以使中国民主革命获得她在革命性质上的明确性。但又在全书的内文里面，部分地沿用中国国民革命的概念，以求在行文之中，表现她历史过程和历史内容的真实性。

三、革命与改良的两场大论战
第一场大论战发生于中国同盟会成立之前
    如果说，自龚自珍、林则徐、魏源始的中国近代优秀知识分子，为追求富国强兵而推动起来的思想解放运动，历经清政府数十年的经济改革，和康、梁等对于政治改良的追求、实践及失败，而终于从正反两个方面为共和主义思潮的兴起及民主革命目标的确立，奠定了必要历史基础的话，那么，戊戌之后，恰恰是在民主革命的理念和目标已经愈来愈成为中国人民的崭新历史追求时，一九零二年，由康有为发表《答南北美洲诸华商论中国只可行改良不可行革命书》，所公开挑起的保皇改良派对民主革命派的大论战，却遭遇了以孙中山为代表的民主革命派对于保皇改良派的第一次大反击。
    在这一场大论战中，因康有为将大清朝吹捧成“唐虞至明之所无、大地各国所未有”，更歌颂光绪皇帝为“至仁至德”，诬蔑中国人民“愚昧无知，只可行改良，不可行革命”，因而不可倡导民主共和，否则只能造成“天下大乱和亡国灭种”的后果，尤言“彼之保皇才是真正的革命，否则无非是杀人放火而已”，所以，孙中山首先指出“革命、保皇二事，决分两途。如黑白之不能混淆，如东西之不能易位。事理相反，背道而驰，互相冲突，互相水火”。33 其后，章太炎不仅写出了《客帝匡谬》一文，以自责曾经追随改良的思想和行为，而且写出了著名的《驳康有为论革命书》，针对康有为指责中国人民“公理未明，旧俗具在”，因而“只可行改良不可行革命”的荒谬主张，乃有力地指出，“公理之未明，即以革命明之；旧俗之具在，即以革命去之”。更歌颂革命为“启迪民智、除旧布新的良药”。同时指责康有为已经堕落成为一个“利禄熏心、甘当奴隶、为一时之富贵甘冒万亿不韪而不辞的封建市侩”。年轻的民主革命家吴樾不仅畅言“反枝叶改革、倡非常改革”，更以谋炸出洋考察五大臣来表明他与改良思想彻底决裂的精神，不惜牺牲了自己年轻的生命。另一个年轻的革命家邹容则着有《革命军》遗书，竭力赞扬“天赋人权，自由平等”的共和主义思想，主张“扫除千年种种之专制政体的积弊”。又一个年轻的革命家陈天华则以“壮夫跃海”的英雄行为，用年轻的生命敲响了他的《惊世钟》，希望追随专制改良者们能够《猛回头》。
    在这一场对保皇改良派的反击战中，民主革命派除掉揭穿了前政治改良派“彼之爱国，无非是爱专制政体”的本质，尤其批判了“君权不可侵犯”的君主专制法统，和旨在维护这一法统的封建礼教道统，指出了“礼之耗人血、消人气不至死亡不止”的残酷专制本质。不仅有力地轰击了宋明以来意在维护君主专制统治的理学基础；而且为中国同盟会成立后革命与改良的那一场更加广泛和深入的大论战，铺垫了共和主义的思想基石；更为辛亥以后中国知识界发动那一场反复辟的思想文化革命，及其对孔孟思想文化体系中专制思想文化成份的批判和清算，埋下了历史性的伏笔。
第二场大论战始于中国同盟会成立之初
    一九零五年底，面对着清政府诱改良以灭革命的阴险手段，和政治改良派要君主立宪不要民主立宪的顽固立场，民主革命派早在《民报》创刊伊始，即指名道姓地指责康有为、梁启超是为满清政府制造“欲使吾民族诚心归化之立宪改良论的祸水”。34
    一九零六年初，梁启超在《新民丛报》上先后发表了“开明专制论”和“申论种族革命与政治革命之得失”两篇长文，并将两文合刊出版，题名为《中国存亡之大问题》，对革命派展开全面反驳。大论战势在必发。
    梁启超主张改良和反对革命的重要论点，一是“中国人未有共和国民之资格”；二是“只能经过开明专制以移于立宪”；三是为“不至助长冲突”，只能“相率以要求立宪”，并“必须为彼（指清政府 —— 作者按）所能行”，才是“唯一正当之手段”，“若为彼所不能行，则是宣战而非要求”；四是革命“只能导致流血、内乱”等。
    一九零六年四月二十八日《民报》印行《第三号号外》，刊出“《民报》与《新民丛报》辩驳之纲领”，首先列出两报辩论的主要条目，35 然后针对其第一种重要论点批驳曰：“自由、平等、博爱三者，人类之通行也……夫我国民既有此自由、平等、博爱之精神，而民权立宪则本乎此精神之制度也。故此制度精神必适合吾国民，而绝无虞其格格不入也。”是故，“我国民必有民权立宪之能力”。同时，为国民能够达到民权立宪之能力，又提出应以“革命和教育来促成中国人民做共和国民的资格”。就革命言之，则“若在实行时代，去专制之苦，尝自由之乐，夷阶级之制，立平等之域。国民主义，民族主义，昔存于理想，今现于实际。心理之感孚，速于置邮而传命也”。就教育而言，则“教育无论于革命前，革命后或革命时，均极为重要……更对浚发国民自由、平等、博爱的天性有大助力”。36
    针对其第二种重要论点，《民报》首先指出：“即以君主立宪而论，亦由国民革命之结果。未有国民不革命，而政府自能立宪者也。政府怵于国民之革命而让步焉。君权民权，相与调剂，乃为君主立宪。若该报专望政府开明专制，而国民舍劝告以外无他事，其结果只能成野蛮专制政体，若望君主立宪，真羝羊生乳之类耳。”由是，民报乃批驳徒望清政府由实行“开明专制而至君主立宪”的论点说，清政府“所处之地位，只能与国民为敌，不能与国民为助明矣。故吾不以改革之能事望诸政府，而望之于国民。国民既能改革矣，则民权立宪当然之结果也”。37
    正因为如此，针对改良派“只能要求清政府立宪”的论点，《民报》则乾脆批驳说：“彼政府之所以能专擅者，以其权力足以束缚人民也。人民苟不能脱其束缚，则其发言悬于政府之听否，无丝毫自主之权也。不汲汲养成民力，而惟望其要求，各国政治革命之成例恐无此儿戏也”。更何况，“今日之政府，岂惟已绝无可望，直国民之仇雠而已”。38
    就改良派所称的“革命只能导致流血内乱”之说，民报首则慷慨言之曰：“为国而死，不爱其生，此国民之天职也。胡乃以杀人流血相怵？”继则直言批驳曰：“革命不免于杀人流血固矣，然不革命、杀人流血之祸可以免乎？”39
    此后，各家民主革命派刊物，乃于中国本土和新加坡、檀香山、旧金山、香港等地参加了这一场大论战。他们以孙中山的三民主义为纲领，遵循孙中山先生“必须进行政治革命”的民主革命思想，围绕着“要不要推翻清王朝的统治和要不要建立一个主张民权的民主共和国”等大是大非问题，对立宪改良派“只要改良、不要革命”，“只想哀求清王朝立宪、不想推倒清王朝君主专制政体”等错误思潮，特别是针对清王朝“虚以敷衍改良、实为扑灭革命，立宪为假、专制为真”的维护专制手段，予以了广泛而又深刻的批驳。胡汉民在为《民报》纂文时便写道：“旧日为异族政府所有者，固当倾覆之；而数千年君主专制之政府，亦必同时改造而后可以保存而竟存。”同盟会员汪东亦发表文章呼应说：“单纯的杀人放火，根本谈不上是革命，乌可以辱我庄严、宝贵之革命二字。”40《夏声》与《河南》两家杂志，更从清王朝四十年来推行改革开放和空喊立宪入手，驳斥立宪改良派们说：“四十年来，言新法者，非今日之政府乎？无日不为之，而究其所为者何事？新法之收效于今日者安在？有能举起大者示之于人乎？……夫以如是之政府，而日日言立宪，五年，十年，十五年之预备期限，常视吾民之举动如何以为伸缩。而又于立宪预备之时期，宣布言论集会之苛虐条件，以为摧抑吾民之具。”41 而且，“以预备立宪时代即演出如许惨祸，吾不知实行立宪，则民祸将伊于胡底也！”42 “国民之普通自由，彼不能于预备立宪时代保护之，乃反于预备立宪时代剥夺之。国民政治上的权力，彼不能于预备立宪时代促进之，反于预备立宪时代限制之。非丧心病狂，奚为行动不伦，一至此极！”43
    由是，革命派乃对改良党人批驳曰：“彼保皇立宪党人，不按以往之事实，不衡方来之时势，终日抱乞求、哀求之目的，甚而泣妇其行者，更何异痴子愚蒙。对凶猛之兽，曰是可以笑容亲猛兽也，是可以妩媚近猛兽也。”44 鼓吹共和的《醒狮杂志》在《醒后的中国》一文中，就曾指责一心追求君主立宪的政治改良派为“野老不知亡国恨，喃喃尤颂圣朝恩”。《二十世纪支那杂志》则以“不到临崖绝命时，强权政治有谁知”的沉痛呼喊，期望改良派能够在强权统治的迫害中猛省过来。徐锡麟在刺杀恩铭的《光复文告》中更揭穿清政府的立宪说，“今则名为立宪，实乃集权中央，玩我股掌，禁止自由，杀戮志士，苛虐无道，暴政横生”，因而号召“重建新国，图共和之幸福，报往日之深仇”。名声卓著的《河南》杂志尤对清政府的“预备立宪”大胆驳斥道：“嗟夫，预备立宪者，尚不如直其名曰预备杀人流血之直接了当也！”
    这一场大论战，因革命派据理力争，民众拥护，改良派因“大清朝不改”，非但穷于应付，而且益不堪击。故时有论者称“《民报》出现，国民主义和民族主义，渐浸溢同胞之脑海，向之与《新民丛报》有关系者，莫不倒戈相向而敌国之……数月以来之《新民丛报》，已为梁启超一人之《新民丛报》，党派之机关杂志，忽变而为独夫之机关杂志，此真千古未有之惨状也！”45 而它最为积极的效果，便是促成了共和主义思想的大普及。嗣后，广西会党领袖王和顺即在《告粤省同胞书》中宣称“接受孙中山的三民主义”，并号召“建民主宪政之政体，行土地国有之制度”。而在江西萍、浏、丰起义中，龚春台部的洪江会众也已在文告中自称：“奉中华民国政府命……不但驱除鞑虏，不使少数之异族专其权利，且必须破除千年专制之政体，不使君主一人独享特权于其上，建立共和民国，与四万万同胞，共享平等之利益。”
    这一场大论战，虽然在围绕着“土地国有”等问题的争论中，革命派因受到西方社会主义思潮的影响，而表现出一些不尽正确的思想，梁启超亦表现了一些未必是错误的观点，但因这一场大论战真正的论战重心，是在要共和还是要专制和要革命还是要改良的根本问题上面，并使得共和的思想战胜了专制的思想，革命的思想战胜了改良的思想，所以，它的积极意义也就无庸赘述。

四、中国民主革命迎来了她的高潮期、并且“于斯竟成”
    上述的两场大论战，特别是后一场由革命派挑起的，对改良派的大批判，不仅使康、梁为代表的保皇改良派锋芒失尽，而且使立宪改良派在对革命派和清政府的两面作战中，痛苦地迎来了它们最终的失败和分裂。由是，革命风潮乃愈起愈猛，革命派更以“躯壳虽死、我志长存”的精神，前仆后继、万难不辞的意志，连续发动了萍、浏、丰起义，饶平、黄冈起义，惠州七女湖起义，九月防城起义，镇南关起义，钦州起义，云南河口起义，以及光复会于浙、皖的两次起义，直至一九一零年十月和一九一一年四月的两次广州起义。其间，一是安庆新军的起义，乃为革命之重要转折，时论曾赞之曰：“安徽之役，事虽未成，然霹雷一声，革命党运动军界起事之声浪，已足以寒一般清吏之胆……安徽一役颈血未乾，广东军界之事又层见叠出……夫军人者，彼专制君主平日所恃为心腹，而藉以压抑平民保全皇位者也。为大势所驱趋，虽恃为心腹者，毕竟亦不可恃如是。至是而一般以专制治其民者，遂不得不声颤气喘，手足无措矣！”46 辛亥革命终以武昌新军起义而为其端绪，便是明证。二是一九一一年四月二十七日的广州黄花岗起义，诚如孙中山所言：“是役也，集各省之革命党精英，与彼虏为最后之一搏，事虽不成，而黄花岗七十二烈士轰轰烈烈之概已震动全球，而国内革命之时势实已造成矣！”47
    特别应该指出的是，自一九零五年以后，在中国同盟会包括其它革命团体所发动的历次起义中，革命志士们万难不辞、前仆后继、英勇奋战、一怀壮烈的牺牲精神，实为我中华民族千秋万代之楷模。著名革命志士熊成基在失败被捕“招供”时所说的话，尤代表了千万革命烈士的心声。他说：“各国革命之历史，皆流血多次，而后成功。我此次失败也，普通社会中人不知附和也。推其不能附和之原因，盖因自由之血尚未足耳。比如草木，不得雨露，必不能发达。我们之自由树，不得多血灌溉之，又焉能期其茂盛？”48 安庆讲武堂学生、革命烈士张劲夫在起义失败后被捕“招供”时，曾直呼堂审的清吏曰：“尔速拿笔来，将我为汉族复仇之大意录下，裨人人皆知杀满人复仇为任务”。49 安庆新军起义烈士周振丰，在被捕审问时亦从容笑曰：“我死之后，当化生千百万之革命党……以后须多派侦探，严密防范，否则有不堪设想之一日，尔细思之！”50 著名女革命家秋瑾在被捕前得知徐锡麟失败的消息时，非但不逃，反而对劝她离开的人说：“我怕死就不会出来革命，革命要流血才会成功……我不入地狱，谁入地狱？”51 青年革命志士、黄花岗烈士林觉民，给妻子所留下的著名遗书，岂止摧人泪下，实能给人以无尽的勇气。他在遗书中曾这样写道：“……吾至爱汝，即此爱汝之一念，使吾勇于就死也。吾自遇汝以来，常愿天下有情人都成眷属，然遍地腥云，满街狼犬，称心快意，几家能够？……天下人人不当死而死与不愿离而离者不可数计，锺情如我辈者，能忍之乎？此吾敢率性就死不顾汝也……”当时的中国，正是因为有了吴樾、徐锡麟、熊成基、秋瑾、禹之模、佘英、刘慎终、喻培伦、宋玉琳、陈可君、李文甫等一大批视死如归的民主革命志士，方才能够在黄花岗七十二烈士魂牵革命不足半岁之日，乃有武昌事发，即伟大辛亥革命的爆发。由是而使清王朝一仆而难起，瓦解崩垮于不数月之间。
    应该说，清王朝的迅疾覆亡，既功在革命，亦功在改良，更“功”在清王朝自身一意拒绝政治改良的反动行径上。因为无革命，清王朝便能苟延而残喘；无改良，则不知清王朝坚拒改良以从善；而若无清王朝一再拒绝改良和一再扑灭革命，革命和改良又何能汇而合之，以一朝推翻之与瓦解之？甚至使中国数千年的君主专制政体，即帝制，亦终于随着大清朝的灭亡而永劫不复了。


上卷第一章第三节

三　　辛亥革命作为中国民主革命胜利发端的伟大历史意义

    辛亥之后，确有部分知识分子，部分国人，甚至部分同盟会人自己，都曾说过“辛亥革命失败了”的话。然而，他们与毛泽东对辛亥革命别有用心的责难与否定，却有着根本的区别。他们无非是在不同的历史时期，从不同的现实感觉或个人感触出发，或因一时判断错误、或由一时愤激所致。说到底，不过是对辛亥之后革命与复辟反复较量的必然出现，缺少应有的认识。这个应有的认识就是：在民主革命初造成功、共和国体初获创建之后，将仍然存在着民主革命与专制复辟的反复较量、持续较量和残酷较量这样一个艰难的历史进程。在这个历史进程中，由民主革命初造成功而创建的共和国体，完全有可能为形形色色的专制复辟势力所推倒，从而在一定历史时期内，甚至是在革命的名义之下，实现王位、王权、王朝和专制制度的公然复辟、变相复辟、或全面复辟。直至能因复辟的成功，而将整个专制统治推向极端……
    由是可知，只有对这样一个艰难历程和主体历程有了清醒的认识，我们才能够认识到辛亥革命是中国民主革命的胜利发端，才能够识别革命事件和革命历程的关系，从而界定民主革命的历史范畴，并将民主制度的最后确认和确立当作民主革命最后成功的标志。这样，我们才不至因“一叶障目”，而将辛亥之后民主进程的曲折发展和专制复辟的暂时得手，误认为辛亥民主革命的彻底失败；更不会仅仅因为专制复辟者以革命的名义，或打着共产主义革命的旗号来推动专制制度的复辟，而产生对于革命性质的错识，直至造成“错把复辟当革命和错把专制当民主”这样一类重大历史错误的发生。这对于坚定民主革命必胜、专制向民主过渡必成的信念，坚信形形色色专制复辟势力必将遭遇最终失败，无疑有着重要的认识价值和理论价值。由是，我们也才能够真正认识到辛亥革命作为中国民主革命胜利发端的伟大意义所在。这个伟大意义就是：

第一、辛亥革命是胜利的民主革命

    指辛亥革命是一场胜利而非失败的民主革命，首先是因为：“看一场革命的成败与否，关键是要看这一场革命与其对象关系的变化。如果革命战胜了她的对象，她便胜利而无疑；如果革命被她的对象所打倒，她便失败而无疑。辛亥革命的对象是君主专制政体的清王朝。这个王朝不仅被这个革命打垮了，而且就此结束了中国两千多年的君主专制制度，即帝制。据此，我们还能说她是失败的、而不是胜利的革命吗？”52
    其次，由于辛亥革命所创建的崭新共和国统，与满清王朝及其专制国统划清了鲜明历史界限；由于中华民国初次和初步实现的民主宪政，又与立宪改良派所追求的君主宪政，划清了宪政性质的鲜明政治界限；所以，辛亥革命才是胜利的民主革命。而中华民国民主宪政的第一个象征，便是“中华民国临时约法”的制定。它一是中华民国当时的最高法律，具有宪法的意义，二是体现了“主权在民”的政治理想，三是依照三权分立的原则规定了中央制度，四是规定了对“约法”的严格修订程序。中华民国民主宪政的第二个象征是国会和参众两院的创立。中华民国民主宪政的第三个象征是“天坛宪草”的起草。二次革命失败后，一九一三年四月，第一届国会开幕，为防止袁氏实行独裁和复辟专制，参、众两院曾决定选出同等人数的委员来起草“中华民国宪法”，因起草委员会设在天坛，故又有“天坛宪草”之称。“天坛宪草”继承了“临时约法”的民主建国精神，艰难地排除了袁氏的干扰。第一章即明确规定：“中华民国永远为统一之民主国。”第一百十一条更专门规定，中华民国共和民主的“国体不得为修正之议题”。

第二、辛亥革命创建了真正的新中国 —— 中华民国

一、新中国在政治上的标志 —— 包括思想和文化
    辛亥之后的中国，连中共御制的教科书都称之为：民主空气浓厚，民主潮流高涨，民主宪政在实验中。仅一九一二年，即中华民国元年，中国出现的新政党，已注册者即达八十五个，政治团体二十二个。各种政党合法并存，和平竞争，三权分立的国家体制基本上得以维系，各类法政学校遍布全国。以宋教仁为代表的民主革命家，力图通过合法斗争的手段发展政党政治，组织政党内阁，获得了很大成就……。53 是时，民主共和的理念不仅深入人心，而且已经成为时代的标识，使整个社会出现了“敢有言帝制自为者，全国人民必将共击之”的感人政治局面。其后，如果没有袁世凯恃手中之权，拥遗朝之兵，谋杀宋教仁，解散国民党，废除国会，尊孔祭天，复辟帝制，可以相信，民主宪政是完全可能逐步地走上轨道的。
    显然，政治思想的自由必然要带来“新闻舆论”的自由。辛亥之后，全国民办报刊的出现，一时蔚为大观。仅一九一三年七月前，各种民办报纸已达五百余家。它们以监督政府为己任，频频议论时政得失，评说政府官员，报道民间疾苦，上敢于指责批驳总统，下能够匡正救助时弊，无论国家大事，社会新闻，均在他们的关心和指评之下。专制舆论的一言堂，瞬间即被民主舆论的多元化所代替。非如此，也就不能理解，宋教仁之被刺，全国不仅舆论哗然，而且追缉凶手的舆情逼迫，足可教袁世凯无所措手足。非如此，也就不能理解，何以袁氏称帝之日，即为“全国人民共击之”之时。袁世凯之所以只做了八十三天的中华帝国皇帝便一命呜呼，说到底，就是因为人民拥有“新闻言论自由”所致。因为如若没有新闻言论自由，则反袁的声浪既不会震撼全国，护国战争的发起和胜利也就更难想象。
    政治、思想、新闻和言论的自由，亦必然要带来文化的蓬勃发展。中国的新文化运动之所以爆发在辛亥之后，中国的白话文运动之所以成功在辛亥之后，中国的新文学在历经晚清改良文学的“自将洗磨”之后，却成熟、成形在辛亥之后的历史事实，除去它们要在思想文化上自觉担负起反复辟的历史责任之外，其根本的原因，也正是因为辛亥革命给当时的中国开拓了自由发展和砥砺拼搏的时代条件。回首中国一部新文学史，迄今竟没有对于辛亥之后直至三十年代的超越之作，其内在根由，尽在其中。

二、新中国在经济上的标志
    诚然，正是辛亥革命的成功和中华民国共和国统的创建，才彻底地打破了皇朝权力政治和专制改良型经济，对于自由经济发生和发展的种种钳制和压迫，从而自根本上打开了真正自由经济发展的广阔道路。连中共的《中国近代史》教科书都说辛亥之后的中国“扭转了革命前民族工商业的萧条局面，各种实业团体纷纷建立，各类私营企业竞相出现”，中国的民族工业在清政府近五十年改革的基础上，不仅从此获得了突破性发展，而且迎来了它发展的第一个黄金时代。54 该书还称“自辛亥前四十年中国民族、民间工业诞生至一九一一年止，资本万圆以上的厂矿仅七百家，资本总额仅一亿三千万圆。然而，自一九一二至一九一九年的八年间，厂矿即建成四百七十多个，投资近一亿圆，加上原有企业的扩建，新增资本达一亿三千万圆以上，相当于辛亥前四十年投资的总额。一九一二年资本百万圆以上者约二十五个，一九一九年即增至四十三个，并出现了拥有资本一千二百万圆以上的茂新、福新、申新等大公司多家，使工业落后的中国，一时出现了被冠以面粉大王、火柴大王等称号的民族工业巨子。钢铁、采煤、运输、电力等重工业，和皮革、造纸、卷烟等一应轻工业，以及金融等，均获得重大发展。其中仅一九一四年即建成大冶铁厂等六个钢铁厂，一九一六年建立龙关（龙烟）铁矿公司，一九一七年建成上海和兴钢铁公司。一九一二年全国采煤八十万吨，一九一九年即已增至三百三十万吨。一九一三年采煤使用动力约四百至六百个，一九二一年已达两千以上。一九一三年船运为十三万三千二百三十吨，一九一九年即增至二十八万七千五百九十二吨。一九一三年全国共有银行十五家，资本一万一千四百八十八万圆，至一九一九年，已增至四十二家，新增加资本一万零二百七十六万圆。……手工业方面，辛亥之前，厂户多用木机、铁机以制造绸货。至民国四年，即一九一五年，物华厂装置电力织机，出品精良，营业大振，于是继之者如雨后春笋……一九一四年三月十五日，由民间筹备的中华全国商会联合会成立……”。55 上述一切，无不标志着中国民族、民间工业力量在辛亥之后的迅猛发展，和中国现代自由经济形态，即社会化大生产与自由市场经济体制，已经从它艰难的开拓期迅速地走向了它的开始成形期。将之作为新中国的标帜之一，自是理所当然。

第三、辛亥革命是检验中国现代革命和中国现代历史的标准

一、辛亥革命是检验中国现代革命的重要革命标准
    其一、从革命的性质来看，辛亥革命的鲜明民主革命性质，既使她不同于中国的传统农民革命，又使她不同于俄国的共产革命。因为中国传统农民革命只能“建立新王朝、复辟旧制度”的历史本质，注定了任何一场农民革命的胜利，都只可能建立起一个“崭新的旧中国 ”、即复辟了旧专制制度的“新王朝”。同时，由于俄国共产革命的历史本质，乃是共产革命名义下重建专制制度的复辟，所以，新沙皇专制俄国才是在革命名义下对于旧沙皇专制俄国的复归。因此，只需将辛亥革命作为检验的标准，我们就能够对中共“革命”既具有传统农民造反、又具有俄国共产革命之双重复辟性质的历史本质，一目了然。
    其二、从革命的内容来看，辛亥之后，在中国发生的任何革命，只要它倡行民主，实现民权，推行自由经济，消灭权力经济，反对任何名义之下的专制和专政，保卫和发展了辛亥革命的伟大民主成果，它就一定为民主革命而无疑。反之，则任何一个否定、反对、破坏甚至推倒了辛亥革命民主成果的“革命”，都在其根本内容上走向了民主革命的对立面。
    其三、从革命的任务来看，辛亥之前，中国民主革命的历史任务就是坚持民主革命、反对专制改良、志在创建民主共和国 ——中华民国。辛亥之后，中国民主革命的历史任务，则是坚持民主建国，反对专制复辟，以使共和的新中国，不遭遇国际国内形形色色专制复辟势力的阉割和颠覆。所以，革命成功前坚定地反对专制改良，革命成功后则顽强地反对专制复辟，乃是辛亥革命作为重要革命检验标准的又一“明示”。其对于中国大陆人民之追求民主，再造共和，将具有何等重大的意义。
    由是可知，失去了辛亥革命这个检验标准，就失去了检验中国现代历史上形形色色革命是否民主革命的试金石；否定了这个标准，就极有可能混淆各种各样革命的不同性质，从而造成民主革命在方向、理论、方式、力量、直至革命历程本身的极大混乱。中国共产党就正是用混淆两类不同性质革命为手段，以所谓的“新民主主义革命”，来否定、反对和推倒孙中山领导的“旧民主主义革命”、即中国民主革命的。但是，中共虽因师法苏俄而达到了制造革命混乱和发动共产革命的目的，却又迅速地暴露了它反对中国民主革命和旨在全面复辟专制制度的本质。

二、辛亥革命是检验中国现代历史的重要政治标准
    由于辛亥革命是一场推动了巨大历史进步的革命，因此，辛亥之后的一切社会力量，所有政党集团，只要它保护或发展了辛亥革命的伟大民主成果，推进了以辛亥为胜利发端的中国民主过渡历程，它便是进步的和革命的；反之，则不论它信奉过怎样的“革命真理”，鼓荡过怎样的“革命激情”，怀揣过怎样的“革命法宝”，又获得过怎样的“革命成功”，只要它否定民主，强行专制，甚至将我们的祖国复辟到了较之满清王朝更加专制极权、更加腐败腐烂的境地，它都只能是真正的倒退而无疑。显然，正是在究竟“谁是进步、谁是倒退”这样一个最为根本的问题上，辛亥革命才成了检验中国现代历史发展的重要政治标准。
    必须指出的是，由于辛亥革命划清了新、旧中国的鲜明历史界限，开创了中国历史发展的新纪元，所以，辛亥革命又必然地会成为分界中国近代历史和现代历史的“分水岭”。但是，近五十年来，因毛泽东的旨意，和毛氏所发明的“新、旧民主主义革命”的荒唐理论，中共史学界也就不得不将中国现代历史的开启年代，强行划定在爆发了五四运动的一九一九年。毛泽东的用心，一是指俄国一九一七年的那一声“炮响”，才为中国送来了马克思列宁主义（参见下卷第三章）；二是一九一九年的五四运动曾将中国的工人阶级喊上了历史舞台，从而才使中国共产党获得了它诞生的背景和借口；三是毛氏所谓“新旧”两个民主主义革命的理论，既将辛亥革命划归为资产阶级领导的旧民主主义革命，又将中国共产革命视为无产阶级领导的新民主主义革命，因此，为了发动中国共产革命，他就必须在马克思列宁主义关于“无产阶级与资产阶级阶级斗争理论”的指导下，学习列宁对于俄国二月民主革命背叛的历史经验，肯定“新”民主主义革命，否定“旧”民主主义革命。四是因为辛亥革命在推翻满清之后建立了新中国 —— 中华民国，而他在共产革命名义下所发动的那一场中国现代农民造反，却在中国大陆建立了“中华人民共和国”。因而，他为了在“革命与共和”的名义下维护专制复辟政权的合法性，并标明他已经“改朝换代”，也就必须推倒孙中山所缔造的新中国 —— 中华民国的国统和法统。所以，他才一定要推倒辛亥革命，并且绝不允许将中国现代历史的开启年代，归宗于爆发了辛亥革命、创建了中华民国的一九一一年。
    今天，当我们在对中国近、现代历史的反思中，已经能够明白毛氏这一划分的“用心”时，重新将光辉的一九一一年、即伟大辛亥革命爆发和胜利的年头，当作我国现代历史的起点，就不仅是在学术上对于历史的一个澄清，而且关系到我们对祖国前途的历史性追求。所以，它才是我们必须认真对待的重大历史问题和重大政治问题。

第四、辛亥革命交待了“护国、护法”的历史重任

    辛亥革命，对上虽是孙中山发动中国国民革命、并进行长期奋斗的一个胜利结果，对下则交待了“护国和护法”的历史重任。所谓护国，就是要保护新中国 —— 中华民国的崭新国统不被颠覆；所谓护法，就是要保护新中国 —— 中华民国的共和法统，不遭阉割。所谓反袁护国，就是反对袁世凯颠覆民国复辟帝制；所谓反北洋而护法，就是反对北洋军阀顶着中华民国的崭新国统，行阉割中华民国共和法统之实；所谓“荡平新旧军阀的叛乱是护法的继续”，就是指北伐成功和中华民国统一后，新旧军阀叛乱的本质乃是意在继续阉割中华民国的共和法统；所谓“围剿中共在苏俄命令下的叛乱和叛国为护国所必须”，即是指中共在苏俄指使下旨在颠覆中华民国国统和法统的叛乱和叛国，必须予以剿灭。因此，是护国还是反护国，是护法还是反护法，是保卫和建设中华民国，还是阉割和颠覆中华民国，便成为辛亥革命所交代的两个极为重大的历史任务。可以说，自辛亥以来的八十余年历史，既是国际、国内形形色色专制势力旨在颠覆中华民国崭新国统与共和法统的历史，又是中国人民志在保卫中华民国崭新国统与共和法统之胜利、失败、艰难、甚至是惨淡的历程。并且，伟大而又艰巨的护国、护法历史任务，不仅至今仍摆在全中国人民的面前，更是海内外每一个追求民主共和的中国人所推卸不了的。
    伟大的辛亥革命，这颗曾从漫长黑夜里升腾起来的灿烂星辰，势将冲破历史的重重阴霾，将她广阔的辐射之光重新照亮我们祖国的角角落落，照亮在每一个中国大陆人民的心头，指引着我们追求历史进步的方向。


上卷第一章兼论

兼 论　　近现代专制改良无不以预防革命为始、诱发革命为终

第一、近现代专制改良无不以“预防革命为始”

    在近现代世界从专制向民主过渡的历史进程中，由于民主革命在欧洲的日渐胜利，既推动了民主政治与自由经济的蓬勃发展，又诱发和催动了不同性质革命的普遍兴起。不仅引起了现存专制统治者的反对和反扑，而且导致了他们要用改良的手段以自救。但是，这个改良，一是因为它处于整个专制制度和专制统治的历史消亡期，而非发展期，所以它才不是对专制制度的改良与发展。二是因为它意在维护将倾的专制统治大厦，所以它才不可能改变专制制度本身，更不可能改到民主政治和民主制度的轨道之上。三是它无非要在一定范围内和一定程度上停止专制暴政，改行专制仁政，即在特定时期内，专制残暴的程度有可能减弱，范围有可能缩小，但专制统治和专制制度的本质却无真正的改变。所以，它就不可能顺应人民要以民主政治和民主制度来取代专制政治和专制制度的历史要求。因此，这个改革从目的到手段，充其量也只能是在它的衰亡期，为预防革命变革所实行的“自保或自救”。路易十四时代的法国，一方面是专制主义的声威远震欧洲，一方面又只能将国家和人民的创伤，掩盖在路易十四的皇冠之下和专制政体的凯歌声中。路易十四虽然要在冠盖如云的专制沉船上笙鼓喧天，然而，面对着即将到来的革命，他亦只能悲哀地狂言道：“我死后，哪怕它洪水滔天”。其后，路易十六虽然为挽救专制沉船而试图用专制改良的办法，来延续专制法国的寿命，“然而，正如一个拒绝改革的君主必然要遭到毁灭那样，他由于尝试改革而同样招致了毁灭的下场。他的朝代一直到三级会议期间，都是一个在长期改革而迄无结果的时代”。56 也许，路易十六直至走上断头台，都不会明白，他的专制法国为何会与他同归于尽；更不明白他于在位的十数年间，曾遍选良臣，力行改革，为何仍落到如此的下场。历经了亚历山大一世改革和亚历山大二世改革的俄国末代君臣们，因深谙先帝先臣们的改革与布加乔夫革命及欧洲民主革命的关系，所以，他们才能说出“改革就是为了预防革命。革命如不发生，改革照常进行；革命如若发生，改革必须终止”这样的话。57 由是，他们才会在一九零五年流血的星期日之后，采取一边厉行镇压、一边进行改革的两手，来维护他们即将崩溃的专制统治。如前所述，大清朝的改革固然是中国近代先进知识分子，也是清政府要图强御侮和长治久安的历史产物，然而，在清王朝先后两度长达五十年有声、有色、有血、有泪的改革中，曾使它只要“中宵念起”便“梦魂屡惊”的太平天国造反，不但是它决行经济改革的重大政治动因，而且正是孙中山的革命，才又使它萌生了诱改良以灭革命的罪恶念头。
    然而，不论是温和的路易十六，还是凶狠的尼古拉二世，抑或是两手兼能的慈禧太后和她的继承人们，也不论他们是真心或假意于改革，甚或是镇压革命与实行改革并举，盖因他们都对改革是为自救这一目的燎然于胸，因而，他们才决然不会同意革掉他们的王位、王权、王朝，特别是为这一切所依赖的专制制度本身。因而，为维护王位、王权、王朝和专制制度的专制改良，其目的，也就只能是为了“预防革命而已”。

第二、近现代专制改良无不以“诱发革命为终”

    显然，改行仁政与继行暴政是同样的困难。这是因为：其一、要施行仁政，就必须让步于民和让利于民，如是，就必然要遭到统治集团内部顽固守旧势力的反对甚至破坏。为了不使他们阻挡改革，统治集团中的改革者们，就不得不在改革中给予他们更多的好处和利益，直至当权的改革者本身也要利用改革以自肥。由是，改革非但不能制止特权，反而扩大了特权，从而使人民痛感自己在改革中所获，乃与旧权力集团中人不成比例。这无疑只能引起人民新的和更大的不满。再加上要保护特权和持续渔利改革，就必须压制人民的普遍不满。这样，“在有人享受特权和人民受到压制的前提下，任何为公众利益所施行的改革便都是行不通的了”。58
    其二、因为改革非但没有制止特权，反而扩大了特权，而特权的扩大又势必导致腐败的加深，诚如孙中山所指出的，“单单是引进铁路或欧洲物质文明的任何这类措施，由于它们打开了新的敲诈勒索、贪污盗窃的门路，反而会使事情更坏”。这个更坏的事情，无疑要使原来渴望改革的人民，由渴望改革而变成痛恨改革，并要求实行真正的改革，即革掉专制特权和专制政治。于是，希望从根本上改革专制制度的要求，也就会日渐地高涨起来，其最终便是革命的爆发。诚如梁启超所言：“革命党何以生，生于政治腐败”。59
    其三、专制末世的改革，原是要维护专制统治的。所谓改革，说到底亦无非是停止暴政、改行仁政而已。但仁政仍属专制政治的一种，即所谓“开明专制”，并非脱离了专制政治本身，更非改变了专制制度。但人民既然连对仁政也不能满意，甚至要求改行仁政以外的政治改革，特别是专制制度的改革，并且要求改到民主的政治道路上去，这无疑是向王位、王权、专制权力以及整个专制制度的挑战。此时拒绝人民的政治改革要求，就会引发革命；同意人民的政治改革要求，又意味着专制权力和专制统治的自我消亡。对整个专制制度而言，诚所谓“搞民主就是自杀，不搞民主则必遭他杀”。于是，专制统治者就会出于既要制止前者、又要预防后者的需要，而只好连改革也一同终止。由是，一场为预防革命而发动的改革即专制改良，最终便不得不走向了“引发革命”这样一个结局。
    其四、历史是不可逆转的。古人所谓“此一时也彼一时也”的话，其意义即在于此。当人民身处专制压迫的痛苦中时，有时，痛苦会使他们变得麻木。但是，一旦专制君主“因害怕麻木中的暴醒和暴力”，而期望用改革的方式来维护其统治不致一朝倾覆时，人民又会因为改革而迅速地从麻木中苏醒过来。这种正常的苏醒，正因为伴随着理性的愿望，才不会有爆发暴力的危险；但也正因为其觉醒带有理性复苏的意义，因此，一旦于再度失望中彻底地觉醒了过来，其理性的力量，就将是任何力量所难以重新压服的了。更何况专制统治者既要倡导改革，就要在一定程度上和一定范围内倡导思想解放的运动。一为他们的改革鸣锣开道，二为他们的改革歌功颂德。但是，既要提倡思想解放运动，就会为人民提出指责创造了条件；既要人民歌功颂德，就要准备着人民要求辩论是非。同时，既已提倡思想解放，再要禁止人民去思考，特别是禁止人民去思考对自己不利的事情，也就不可能办到。因此，一旦改革被终止，专制统治者也就不可能不重新强化专制统治，尤其是强化专制的思想统治。那末，由对改革的失望而倍生痛苦和真正觉醒了的人民，面对着卷土重来的专制暴政，也就不可能不在绝望之下形成一种反抗的决心了。特别是这个反抗的决心，又萌生在对专制暴政和专制仁政都有了深刻的领教之后。更何况由改革所导致的特权的日趋扩大和腐败的日益加深，再加上掌权者已经借改革聚敛了太多的财富，因而也就必然要导致整个社会、尤其是普通人民生活的更加贫穷化。这就只能为革命做好了思想与人心、政治与经济等各个方面的准备。如是，不论是卷土重来的专制暴政，还是卷土重来的专制改良，更遑论专制统治者是要抽刀断水，还是要横刀夺命，都既不可能再压服人民，更不可能再欺骗人民，而只能招来人民对于整个专制制度的彻底反叛。革命作为历史的一个普遍变革进程，亦终于因为专制统治者们要推行专制改良，而及时地到来了。近代欧洲诸国的专制改良，就导致了民主革命的发生。这既是清王朝的专制改良必然要失败的基本政治原因，更是辛亥革命未能避免和不可避免的根本历史缘由。
下一章


上卷第二章第一节

第二章
中国民主革命迎来了革命与复辟的反复较量

一　　中国民主革命战胜专制复辟的特别艰难性和复杂性

    诚如导论第二章所述，凡是爆发过民主革命的专制国家，都普遍存在着民主革命与专制复辟反复较量这样一个艰难历程。以辛亥革命为胜利发端的中国民主革命，于辛亥之后遭遇与专制复辟长期、反复、甚至是激烈的较量，也就势所难免。但是，伟大的中国民主革命，要想战胜形形色色专制势力的复辟，却有着特别的艰难性和复杂性。这是因为：
    第一、农业社会与专制历史过于漫长。显然，漫长的传统农业社会与悠久的中国专制制度，为历代统治者所发展、加固、完善和强化起来的专制统治方式及手段，历代统治者从未实行过教政合一、却有某些君主实行过开明专制的影响，和“民本思想”、而非“民主思想”对于专制统治所起到的柔化作用，以及落后的蛮族两度入主中原，对中国社会发展所产生的阻碍01 —— 这一切，既维系了中国数千年的专制统治，又创造了灿烂的中国古代文化，亦阻扼了中国在政治、经济、思想、文化等各个方面由专制向民主过渡的应有进程，更为复辟的欲望和潜力，奠定了久远而又广阔的社会基础。因此，既然君主专制制度不足千年的英国，其王冠之下民主政体的建立，尚需历经四十八年革命与复辟反复较量的艰难历程；经历了一百年的思想启蒙，近九十年反复较量，才使得君主专制历史同样不足千年的法国最终地确立了民主共和制度；特别是君主专制的历史不过数百年的俄国，其于革命名义下的专制复辟居然长达七十余年，并且复辟的危险至今尤存 —— 那么，由数千年的专制统治所孕育、所完善、所强化、所加固起来的中国君主专制制度，当真只需要八十余年前武昌城头的那一声枪响，就可以使它顷刻消亡、灰飞烟灭吗？
    第二、传统农业经济形态远未解体。应该说直至十九世纪上半期，中国传统的农民小生产，即传统的农业经济形态，都从来未有改变。十九世纪下半期至辛亥前，清王朝历经二度、历时五十年的改革开放，虽然催生了中国的自由主义工商业，然而，一是改革开放的根本宗旨，乃在维护专制统治；二是穷国弱兵又不能抵御列强对于中国自由经济的压迫和钳制。因而，中国的自由经济也只是处在发生阶段，而远未获得发展和成形。02 辛亥之后，中国自由经济虽然得到了相当迅速的发展，市场经济亦开始走向成形，但它仅在沿海和沿江地区发展的区域限制，特别是军阀复辟混战的影响，不仅给它带来了发展和成形的巨大困境，而且对传统农村的触动更是微乎其微，甚至连事关广大农民切身利害的土地问题，也没有和来不及予以解决。这就不仅为辛亥之后历次专制复辟带来了重要的农村社会条件，更为嗣后那一场要在共产革命名义下打天下的现代中国农民造反，既保存了复辟的社会基础，又提供了造反的社会力量。
    第三、专制的思想文化自成体系、源远流长。中国传统思想文化中专制的思想文化体系，及其对于世道人心的钳制力量，乃是造成反复辟历史任务尤其艰难的重大原因之一。辛亥之前，共和主义的思想运动虽然借助两度革命和改良的论战而有所普及，但是，这个普及，也还没有真正触痛整个专制思想文化体系本身。辛亥之后，于革命与复辟的反复较量之中，形形色色的专制复辟势力一再号召“尊孔读经”，甚至要求“定孔教为国教”，即要藉“纲常名教”以推动复辟的种种倒行逆施，无非是要将孔孟思想文化中专制的思想文化体系，当成鼓吹专制复辟的思想力量和精神法宝。
    第四、民主革命和民族革命的交相并作。犹如世界许多国家的民主革命曾伴随着或交叉着民族、种族等革命一样，虽然常常是“一损俱损”，却也常常能“一荣俱荣”。其对民主革命而言，或损或荣，便要看这个国家民主革命爆发的历史条件。如前所述，中国的辛亥民主革命，先天的弱势固多，却伴随着民族革命的巨大推动力量。再加上这个民族革命又具有外反列强瓜分和内反少数民族专制统治的双重意义，因而，这个民族革命的助力，也就在相当程度上，促成了辛亥民主革命的迅速成功，所谓一荣而俱荣者。但是，它加速了成功，也带来了问题。
    问题之一，是因清王朝垮得太快太易，从而涣散了革命派的锐气，不仅造成了“革命军起、革命党消”的不利状况，而且造成了“革命党消、革命军也消”的危险状态。中华民国南京政府对于袁世凯的轻信和让权，特别是革命派自撤南京留守府和主动裁撤革命军队的做法，实为嗣后反复辟的艰难斗争埋下了巨大的隐患。
    问题之二，是因满清王朝崩解过速，从而造成只垮了朝廷，而各级官僚集团、特别是旧王朝军队未垮这样一个严重祸患的存在。一方面，因许多旧官僚只需喊一声“拥护共和”，便能摇身一变而成为新官僚，所谓用“银桃子”取代了顶戴花翎，换汤而未换药；另一方面，因旧王朝的军队已立即裂变为中央和各地军阀的私家军队，从而导致来日各路军阀混战的发生，更作成了袁世凯拥遗朝之兵以复辟帝制的先决条件。可以说，辛亥之后直至南方革命军北伐之前，其间十数年，革命要想战胜复辟之所以如是艰难，无非是因为遗朝有兵而革命无军罢了。
    问题之三，是因满清王朝垮得过快，从而造成大部分政治改良者于转瞬之间便完成了立场的大转移。所以，不少人就只可能“新其貌”而不能“新其心”。特别是一些著名的改良人士，曾因满清统治集团的“请进和赶出”，即抬举和打击，又造就了他们的名声，所以，事当袁世凯再造帝制、张勋再造复辟和北洋军阀再造“假共和、真复辟”之时，他们当中的一些人，便立即成了推动专制复辟的能臣大将，和一批在思想文化界鼓吹专制复辟的先锋，如著名的康有为、杨度等。他们之要救满清，和满清虽已不救，却仍然要救君主制度的言行，实为辛亥之后革命与复辟的痛苦较量，造成了极为不利的局面。
    第五、专制列强和民主列强的联合围剿。辛亥革命虽因欧风美雨、即欧洲民主革命和美国独立革命的影响，而确立了它鲜明的民主革命目标和明确的民族革命目标，并受到了极大的鼓舞，但是，中国的民主革命却遭遇了一些专制列强和民主列强的联合阻挠、反对、甚至是粗暴干涉。武昌起义后几天，列强便在武汉江面集中了十余艘军舰，以监视中国革命势力的活动。驻北京的外交使团则立即接受美国驻华公使嘉乐恒的建议，促使清政府重新起用已被罢黜两年的袁世凯，以扑灭中国的革命。俄国驻华公使郭索维茨在对“四国银行团”美国代表司戴德夫人的谈话中，更是坦率地承认他“唯一的意见，就是要使中国衰弱不振，并始终反对中国能够建立一个强有力的政府”。03 一九一二年初，当中华民国南京政府接受孙中山的建议，决心北伐以反击袁世凯对革命的军事反扑，并在安徽、河南、湖北，尤其是战略重镇徐州屡败和大败清军时，列强 —— 不分专制强国或是民主强国便又联合起来，公然出面支持袁世凯。其各国军舰不仅在长江游弋以向中国的革命军示威，而且于渤海湾阻止中国革命军登陆。驻京各国外交使团甚至蛮横宣布：“不准革命军在京奉铁路两侧十里内战斗”。俄、日两国尤借机增兵东北与内蒙，然后又做出“中立”的姿态为南北和谈“牵线搭桥”，终于逼迫南京临时政府将刚刚诞生的共和政权，向假言“永不使君主政体再行于中国”的袁世凯拱手相让。其后，德国皇弟亨利亲王还曾亲赴青岛公然向溥伟表示，“他的皇帝陛下，及他本人，将竭力支持清王朝的复辟”。04
    此后，当袁世凯复辟帝制的意图愈趋明显，中国人民反对袁氏复辟的斗争也日趋激烈之时，日本驻华公使日置益竟于一九一五年一月十八日公然向袁提出“二十一条”，并以“中国如欲改国体为复辟，则必赞成”作诱饵。袁世凯的法律顾问、日本人有贺长雄还公开发表了“共和宪法持久策”一文，鼓吹“中国应由袁世凯做皇帝，总揽大权，复辟帝制”。袁世凯的宪法顾问美国人古德诺，亦公开在《亚细亚报》上发表了“共和与君主论”，宣扬“中国如用君主制，较共和制为宜”。其后，不论是在北洋军阀屡悖混战的痛苦岁月里，还是在南方国民革命军北伐推倒军阀统治的辉煌年头，世界专制帝国和西方民主强国，无一不为了他们在华的利益，不是成为混战中各派军阀的支持者，便是公然地反对中国革命军北伐统一中国。可以说，自一九一一年辛亥革命爆发直至一九二八年中国革命军二度北伐成功，中华民国获得初步的统一为止，世界一些专制帝国和一些民主强国，特别是日、俄两个专制恶邻，实无一家不是一贯地和卖力地反对中国革命和中国统一者。
    第六、遭遇共产革命所造成的历史混乱。辛亥革命成功之日，正值国际共产主义思潮东渡，俄国实现共产专制复辟的“革命异变期”。由列宁对俄国民主革命的背叛，所造成的民主政体向共产专制政体的倒退，不仅将以革命名义实现专制复辟的愿望与手段，由它的“一声炮响”便送到了中国，而且为正在坚持民主革命而反对专制复辟的中国，制造了由革命性质、革命理念、革命目标、革命主体和革命手段的不同，所带来的极大思想混乱和革命混乱。由是，世界共产革命终于在尚未解体的中国传统农业社会，寻找到了它绝好的“革命土壤”；中国的传统农民革命更是在特殊的历史条件下，找到了它最为诱人的现代形式；形形色色正在向民主革命与共和国体实行疯狂反扑的专制势力，固已得到了它所需要的历史混乱；而由民主革命初造成功所带来的思想解放和舆论自由的局面，又为马克思主义复辟哲学和共产革命思潮在中国的传播，带来了绝好的时代条件。再加上不论是世界专制帝国，还是西方民主强国，他们在对华利益关系基础上所结成的，反对中国民主革命的“神圣同盟”，又一再地激怒了善良的中国人民。于是，马克思主义旨在批判西方民主制度与西方自由经济的思想和理论，也就在中国找到了它又一片广阔的天空。由是，民主革命的理念被模糊了，民主革命的对象被转移了，传统农民“均贫贱、等富贵”的大同思想，轻而易举地便与马克思主义“人人有饭吃、个个有衣穿”的共产革命目标一拍即合。而以先进知识分子为主体的国民革命阵营遂产生了动摇，发生了分裂。其中一些人更为自身传统知识分子的本能所决定，摇身一变就成了“共产主义的知识分子”，并且立即为苏俄发现、青睐、支持和扶植。从此，中国国民革命在其与形形色色专制复辟的艰难较量历程中，又遭遇了一个更加具有社会基础，并且直接受到外国颠覆势力数十年支持和指使的“红色”专制势力，在革命名义下对她的疯狂反扑，从而为中国民主革命战胜专制复辟，制造了一个更加艰难和痛苦、更加复杂和危险的时代环境。
    第七、日本帝国的长期和疯狂侵略。中国国民革命虽然遭遇了上述种种艰难较量，然而，给中国国民革命进程带来了最大灾难的，却是日本帝国对中国长达十四年的侵略战争。这一场侵略战争在中国所造成的直接后果，便是在辛亥之后，当形形色色的专制复辟已经为中国人民所艰苦战胜以后，却为共产专制复辟在中国的成功，带来了绝好的历史契机和历史条件。中国国民革命，因此而再一次遭遇了最为严重的挫折；辛亥革命的主要民主成果，由此而被彻底推倒；近现代中国由专制向民主的过渡，从此被阻扼在共产专制复辟的厄运之中；中国大陆人民更因此而在长达半个世纪的岁月里，遭受了旷古未有的残暴专制统治。从而使得中国国民革命即中国民主革命的最后成功和全面成功，被拖延了半个世纪以上。


上卷第二章第二节

二　　中国人民坚决反对袁世凯、张勋的公然复辟以“护国”

    尽管以辛亥为胜利发端的中国国民革命，要想战胜形形色色的专制复辟，乃有着特别的艰难性，但是由辛亥革命的胜利和中华民国的创建所开创的崭新历史条件，所蔚成的良好时代风气，所普及的民主共和思想，所交待的“护国护法”重任，不但正在使得中国人民更加地“懂共和，解民主”，而且能够义无反顾地坚决反击和坚持反对清王室、特别是袁世凯和张勋的公然复辟，从而夺取了第一轮护国护法的历史性胜利。

第一、袁世凯图谋复辟帝制的由来和经过

    清王朝固因积弱既久而崩解过速，但是，辛亥之后被逼退位的逊清王室所怀抱的复辟愿望，却持之以恒，历久难泯。自满清崩解直至满州国建立，溥仪固然从未停止过他的复辟活动，而散落在南北各地的清宗室人等亦因深怀亡国之恨，而心心念念都在复辟之中。他们或是成立孔教会、孔道会、读经会等，以宣传“非复辟不能救中国”；或是以祖国的山林、土地、牧场、矿山作抵押，企求日、俄等外敌支持他们的复辟行动；甚至以允诺满州独立为条件，收买蒙古马贼巴布如布的蒙古军以发动武装叛乱。曾参预张勋复辟的前陕甘总督升允，在失败时就曾说过“一息尚存，此心不已，留身以待，后会有期”的决绝之词。
    虽然，清王朝因气数已尽，时势难逆，而复辟无望，然而，复辟的危险却没有因此而减弱。辛亥之后，复辟的最大危险，无疑来自那个既能够权倾当朝，又能够兵迫革命的袁世凯。由于日、俄、德、英、美、法等列强对他的支持，更因他拥有一支由他自己训练出来的王朝军队，还因他出山之日，便是他心怀叵测之时，05 因此，自他衔命镇压武昌“叛乱”起，便一步一步地向着“帝制自为”的方向稳扎稳打，步步为营，直至黄袍加身、一朝覆亡而后已。他先是拥遗朝之兵，要求清廷与南京中华民国临时政府同时解散，以由他来组织一个“共和政府”；后则假言“永不使君主政体再行于中国”，而借用国际国内支持力量，以逼迫南京政府让权。及至民主宪政、政党内阁和国会政治日倡，他竟暗杀宋教仁以废除政党内阁和全国大选。一旦阴谋入序，又立即逼迫国会先选他做正式总统，再制定宪法。随即罢免三位革命都督 ，06 称将军、改官制。然后便下令解散国民党，宣布解散国会，废除“中华民国临时约法”，制定总统权即等于皇帝权的“中华民国约法”。既改责任内阁制为总统制，又撤销国务院，设政事堂于总统府内……及至阴谋就绪，乃号令祀孔祭天，亲率百官赴孔庙祭孔，以为他复辟帝制的“先声”。阴使组织“筹安会”和“全国请愿联合会”，07 召开“一致恭戴他为中华帝国皇帝的全国代表大会”。直至他登帝位接受百官朝贺之日，竟成为云南军政府成立，全国“护国讨袁运动”铺天盖地之时。

第二、中国人民坚决反击袁氏复辟帝制的胜利

    面对着袁世凯亦步亦趋、步步紧逼的复辟行径，已经“懂共和、解民主”的中国人民，不仅将反对专制复辟、推进国民革命的历史任务，义无反顾地担当在自己的肩头，而且反对公然复辟的成功、迅速和彻底，实为世界各国所不能相比。由袁刺杀宋教仁而猛醒的孙中山，因已经意识到袁氏复辟的危险，从而指出“非去袁不可”。由是，孙发动了二次革命（参见第五节）。二次革命虽然失败，但以孙中山为代表的民主革命派，却绝“不因挫抑而灰心，不以失败而退却”，而是“日夕共谋”，旨在武装倒袁。国中广大民众以及各派政治力量，亦要求“除恶务尽”。诚如孙中山所论，“自经此役（按 —— 指辛亥革命）中国民主政治已为国人所公认，此后复辟帝制诸幻想，皆为得罪于国人而不能存在”。08 中国人民因对袁世凯复辟帝制深恶痛绝，同仇共愤，绝不以袖手旁观为己任，从而形成了“敢有帝制自为者，全国人民共击之”的感人政治局面。知识分子中的先进者，固因“慧眼识天仇”，很早便识破了袁世凯妄图帝制自为的野心，因而指责袁是“假共和之名而拥兵力以行专制的魔王”。09 《北京时报》更公开刊文，揭穿“袁世凯通令祀孔祭天无非是帝制复辟的先声而已”。知识界和舆论界如此，广大民间莫不如是。一九一四年三月十五日，河南宝丰人白朗在起义的布告中就公开指出：“我国自改革以来，神奸主政，民气不扬。虽托名共和，实厉行专制。本都督辍耕而太息者久之。因是纠集豪杰，为民请命。”并提出要“逐走袁世凯，以设立完美之政府”。及至袁氏复辟帝制的行径日趋公然，黄袍加身的日子指日可待之时，全国五百多家报纸遂以铺天盖地之响，与袁不共戴天，所谓袁氏乃被“气死”之说，由是而来。
    幸运的是，正是因为共和主义的理念，已经成为全中国人民的政治理念，中华民国的共和国统，已经成为全中国人民拥护的国统，所以，于此大势之下，连曾力倡改良，反对革命，并曾为袁世凯鞠躬尽瘁的梁启超，亦终于在不寒而栗之中翻然醒转过来。梁不独敢于《大中华》杂志发表洋洋万言的“异哉，所谓国体问题”的大文，以对古德诺之流邪言中国“只能行专制、不能行共和”的助袁复辟谬论，予以坚决地反击和揭穿，而且拒诱惑、蔑威胁，公然上书袁氏称：“诚愿我大总统以一身开中国将来新英雄之纪元，不愿我大总统以一身作出中国过去大奸雄之结局；愿我大总统之荣辱与中国以俱长，不愿我中国之历数随我大总统而俱斩。”梁启超以“先生所言，全国人人所欲言；全国人人所不敢言，抑非先生言之，固不足以动天地”的巨大魅力，10 扬反袁护国之正气，斥袁氏复辟之反动，并亲自护送蔡锷秘密赴日转滇，以发兵“护国”。蔡锷抵滇后，遂宣布云南独立，组“护国军”，更在袁氏于北京新华宫接受百官朝贺之日，发布讨袁檄文，公布袁氏罪状，揭开了反袁护国战争的序幕。
    蔡锷决心反袁护国的消息传出，昆明人民遂到处悬挂中华民国国旗，张贴“拥护共和万岁”的标语，缴纳捐款者争先而恐后，要求参军者涕泣而不能止。全国人民的支持使蔡锷意气风发。蔡遂以“不斩楼兰誓不还”的精神，既以二万反袁之旅对阵袁氏三十八万皇家军队，又以六千入川之军与袁氏激战于川南。由是而使海内外人心奋起，反袁的声浪响彻神州，护国的胜利遂成定局。蔡锷挥师出兵不过二旬，贵州与广东已相继宣布独立。山东居正起兵护国不数日即已克十余城。当此情势之下，国务卿徐世昌遂辞职而去，袁氏心腹大将段祺瑞与冯国璋 —— 前者抱病隐居西山，不愿为袁一助；后者则以江苏将军之身，先拥兵南京以观望时局，继则与江西、浙江、山东、湖南等省将军共同压迫袁氏取消帝制。袁世凯被迫于一九一六年三月二十二日撤销帝制，于三月二十三日废除洪宪年号，复任总统。四月初，下令改组内阁。五月八日，因各独立省份军人已于广东肇庆成立军务院，宣布指挥全国军政，发表《十九省公民否认袁世凯冒充总统书》，并称：“袁逆不死，大祸不止，养痈蓄疽，实为乱基。愿国人速以决心再接再厉，扑杀此獠，以绝乱种。”五月九日，孙中山发表“讨逆宣言”，号召“除恶务尽”，尤指出“保持民国，不徒以驱袁为毕事，决不使有谋危民国者复生于国内”。于时，曾一度支持过袁的海外华侨也纷纷致电国中，要求将袁“执行国法”。五月十九日，袁世凯发表“宣布帝制始末案”，企图嫁祸于人，并策划由川湘向西南反攻。五月二十二日至二十三日，袁心腹爱将四川将军陈悖、湖南将军汤芗铭亦相继宣布独立。六月六日，袁遂于全国人民同仇共愤、一致声讨中病死。袁世凯图谋复辟帝制由此而告惨败。

第三、中国人民反对张勋拥戴宣统复辟的迅疾成功

    应该说，正因为辛亥革命之后，共和主义思想已经成为全国上下莫敢一辩的新思想，中华民国已经成为举国上下共同体认的新国家，是故，在反袁护国之役中，连大大小小的军阀，直至袁逆的亲信爱将，都不得不在“护国”的旗帜下响应共和，反对帝制；维护民国，反对复辟。所以，一九一七年七月一日当张勋竟敢乘黎元洪、段祺瑞争夺之际，率辫子军赴京以公然拥戴宣统复位时，不仅北京十几家报纸“一律停刊，表示抗议”，而且上海的印刷工人也拒不排印唯一鼓吹张勋复辟的《国是报》。上海商界更为反对张勋复辟而一体悬挂中华民国国旗，以示拥护中华民国共和国统的决心。其时，反对张勋复辟的通电，“一日之内不仅高可盈尺，更有血性男儿，多有不避鼎镬者，乃执笔痛言”，以反对复辟。伪学部尚书沈增植在沪住所，既被“义愤之士”投掷炸弹，而参预张勋复辟的主要人物万绳轼、刘廷琛，因南昌人和九江人“无不唾骂其人为祸胎与甘心从逆，其两家人因不堪众矢之集，只好举家避去”。在广东，因“张勋复辟，中断共和，电报传来，人心悲愤”，竟发起“国民哭灵大会”，后改名“国民护国后援会”，以表示他们反对张勋复辟的痛绝之心。舆情如此，国情如是，段祺瑞遂于马场誓师，决驱张以推倒复辟，从而使这一场清王室的公然复辟，成为一场闹剧，仅仅十一天就亡殂于人心共讨之中。此后，一切欲拥遗朝之兵，据私家之军，以觊觎复辟专制者，都不得不以维护中华民国的崭新国统为旗号，却又借阉割中华民国的共和法统为手段，来达到他们“假共和、真复辟”的目的了。


上卷第二章第三节

三　　中国人民坚持反对北洋军阀假共和真复辟以“护法”
—— 兼述五四爱国民主运动

第一、北洋及各派军阀假共和以复辟、混战的缘由

    中国人民在击败袁世凯和张勋的两度公然复辟之后，一是袁、张的失败，昭示了中华民国国统已为民心所确认。二是全国人民反袁、反张的同仇敌忾之气，已使得任何有枪有势而欲夺取中央政权或割据一方者，俱已深深明白，唯有顶起中华民国的国统，扛起共和的招牌，才有可能争取民心，或拥有民心。但是，也正因为帝制已绝，无君可忠；袁氏已死，无人可服；民主共和，军阀不通。加之大军阀要仗武力以统独江山，小军阀要拥兵割据以称雄自保，尤其是北洋派军阀，11 一为遗朝之兵，二为袁家班底，三为实力雄厚，他们才将袁、张复辟失败后的中国，推向了复辟和混战的历史大混乱之中。

第二、段祺瑞假造共和、意在专制、首开军阀复辟混战的端绪

    一九一七年七月，段祺瑞因重掌国柄，遂于共和名义之下，一是拒绝恢复“临时约法”与国会；二是藉对德参战而一再扩大对日借款，藉以扩充皖系军事力量；三是为借日款而与日本换文，欣然同意将德国在山东的权益转让给日本，并与日本签订军事协定，12 同意日本在中国驻军并将国家资源作抵押；四是组织安福俱乐部以成立段氏安福国会，使国会成为他专制权力畅行无阻的“通行证”；五是反对和平统一，高喊武力统一，对孙中山为“护法”而在广东建立的南方革命政府实行武力讨伐；六是一意扩张皖系，打击直系，决以武力解决与直系的冲突，从而导致直、奉联合和“八省反皖联盟”的成立。一九二零年七月十四日爆发的直皖战争，遂成为北洋军阀长期复辟混战的端绪。

第三、各派军阀的连年混战

    直皖战争虽以皖败而直、奉胜以告结束，但由于直系吴佩孚被任命为两湖巡阅使，直系齐孪元、陈光远、萧耀南又获江苏、江西和湖北督军位置，并连续赢得对陕、鄂、川等省的军事胜利，大大地扩充了地盘，从而引起奉系军阀张作霖不满。再者，于一九二零年八月组成的靳云鹏内阁，始亲奉，后又亲直。张遂于一九二一年十二月抵京倒靳云鹏内阁，组亲日派梁士诒内阁。但梁内阁既释放安福系战犯，又任亲日派曹汝霖要职，并参加“山东问题秘密谈判”，以取日本借款，迭遭全国反对，吴佩孚遂与直系各督军通电反梁，逼梁下台。一九二二年一月梁下台，颜惠庆组阁，奉军遂入关备战，直系亦调军队因应，从而造成一九二二年四月二十九日第一次直奉战争的爆发。
    在第一次直奉战争中，因原冯国璋部下西线奉军一部停止战斗，从而牵动整个西线（平汉）奉军瓦解，加之东线（津浦）奉军又败，结果奉败直胜。北京政府遂在吴佩孚指使下，免张作霖本兼各职，令其听候查办。张作霖却在日本支持下，用东三省议会名义，宣布东北闭关自治，自任东三省自治保安司令。其后，张因不甘，又于是年六月四日再派兵至秦皇岛与直军战，却又因先胜后败，英、美出面调停，张只好签立停战条约。此后，夺取了北京政权的直系，尤为实力派吴佩孚，便一边打出恢复“中华民国法统”的旗号，先拥黎元洪复位，以示法统；再迫黎元洪退位，以于法统之下，贿选曹锟。13 曹锟虽贿选总统成功，却遭遇全国反对。吴佩孚遂以洛阳为大本营，如段祺瑞一样，打出了“武力统一”的旗号，并且先发制人，首命孙传芳为闽粤边防督办，南抗广东孙中山，继命周荫人为福建督军，北逼皖系浙江督军卢永祥。第一次江浙战争遂于一九二四年九月三日开仗 —— 直系军队由闽、苏、皖、赣夹击卢永祥，孙传芳则越仙霞岭由闽入浙作战。十月十二日卢永祥败逃日本，直系齐孪元占领上海。奉系于九月十五日入关讨直，直系于九月十八日宣布讨张。吴佩孚亲任讨逆军总司令携军北上，赴山海关督战。第二次直奉大战爆发。
    第二次直奉战争虽是直奉两系军阀间又一次为争夺中央政权的战争，但因直系第三军讨逆司令冯玉祥外接广东，阴连奉张，暗叛直系，并在其部将鹿仲麟和北京警备副司令孙岳及直军第二路军司令胡景翼支持下，回师北京发动政变，呼吁和平，赶出逊帝，北京政府遂被迫下令停战，并解除吴佩孚军职。其时，适奉军又在山海关大败直军，冯军亦在杨村与北仓打败吴佩孚，吴主力基本被消灭。第二次直奉战争便以一九二四年十一月二日曹锟辞职，即直败奉胜为告终。
    第二次直奉大战期间的北京政变，它积极的一面，一是废了溥仪满清皇帝的称号，并驱之出宫，仅年付五十万圆以维持家用。二是冯玉祥在段祺瑞、张作霖同意下，决定邀请孙中山北上，从而在全国促成召开国民会议的运动，并由之而引发了“首都革命”、即一系列反对军阀复辟混战卖国的群众运动。其消极的一面，一是一九二四年十月二十六日，冯玉祥、孙岳、胡景翼已发出拥护段祺瑞复职的电报，十一月又在天津会议上共举段祺瑞为中华民国临时执政，遂使段政权复活，并由此而产生段氏“善后会议”，14 使民众所追求的国民会议不能召开。二是冯玉祥等以私家之兵组成中华民国国民军，冯自任总司令兼第一军军长，胡景翼和孙岳为副司令兼第二、三军军长，从而在各系军阀中不仅增添了一个“冯系军阀”，迅疾地诱发了一场更大的内战，而且为冯系谋得了“革命”的招牌，为北伐胜利后的中华民国埋下了又一场分裂与叛乱的巨大祸患。
    因第二次直奉大战的结果是奉皖两系控制了北京政权，段祺瑞重新上台，段政府遂于一九二四年十二月任命皖系败将卢永祥为苏、皖宣抚使，免齐孪元江苏督军职务。卢永祥遂与山东军阀张宗昌引奉军占领浦口、南京一带，齐孪元乃与孙传芳组织江浙联军，进攻北京政府委派的淞沪军使张允明，交战于无锡。后因孙传芳突然宣布撤兵，而使齐军大败。一九二五年一月二十八日，齐孪元通电下野。同日，奉军进入上海。这便是第二次江浙战争及其结局。
    在第二次江浙战争中，孙传芳虽因背齐而使齐败，奉军就此而源源开往上海，却因此而立即引起了其他军阀的恐慌和反对。孙传芳遂决定联冯反奉，于一九二五年十月十五日，以“浙、闽、苏、皖、赣五省联军总司令”名义通电讨奉，十月十六日攻占上海，十月十九日占南京，十月二十三日占蚌埠，十一月十八日占徐州，逼使奉军退守山东境内。孙传芳遂建立东南五省联军，自命东南五省官员，从此于吴佩孚兵败之后在武汉建立的十四省联军中脱颖而出，自成体系，不再听吴指挥。
    一九二五年在奉军被孙传芳赶出苏、皖两省后不久，其内部曾发生郭松龄倒戈张作霖的内战。15 郭松龄因李景林的出卖而战败亡命。其先，因冯玉祥曾为救郭松龄而向李景林提出假道热河，为李所绝，郭死后冯遂发兵攻李，占天津，李景林只好退兵山东，与张宗昌结成“直鲁联军”。是年底，冯又试图联吴佩孚以制张作霖。未想吴未忘旧仇，非但拒绝，更致电张作霖，要联奉讨冯。一九二六年一月张学良复吴电表示谅解，由是直吴与奉张重结，并且联合李景林、张宗昌的直鲁联军，以攻打冯玉祥的国民军。直吴军由京汉线北上，直鲁联军由津浦线北上，奉军负责关外并助吴军饷二百万圆，议定将来北京政局由吴佩孚主之。此次大战，吴佩孚、张作霖、李景林、张宗昌打胜，冯国民军败亡大半，后困于西北。大战期间，一是导致日本军队炮击大沽口和日、英等八国的蛮横干涉，造成“大沽口事件”；二是引发“反奉倒段”运动和国民军鹿仲麟部发动兵变推倒段政府；三是北京“三一八”惨案的发生。
    一九二六年四月奉直、直鲁军进京，吴佩孚便提出恢复曹锟法统。16 张作霖则提出恢复“临时约法”，同时召集国会开会，组织由他所控制的摄政内阁。其后，历经颜惠庆、段锡硅和顾维钧等内阁，直至一九二七年六月，张作霖自组安国军政府，自任大元帅，掌控北京政权。
    自一九一七年至一九二七年十一年间，除掉皖系、直系、奉系等大军阀为争夺北京政权而迭起的大型混战以外，各地方军阀为拥兵自保，同样是长期混战不止。其中省与省之间的混战，和一省之内的混战，可谓此起彼伏，连连不断。其间，仅四川境内便有大小混战四百三十九次之多。如前所说，这些混战，在大军阀虽为争夺中央政权，以期武力统一和复辟天下；在小军阀则为拥兵以自保，或夺地以称王。但在名义上，他们不是假共和以兴师，便是借自治或联省自治以用武。中华民国的国统谁都要抢；中华民国的法统谁都要阉割；国会和“临时约法” —— 这两个中华民国国统和法统的标志，更是成了各路军阀或号令天下以称王师，或夺地称雄以做霸主的法宝。至于遍及数省，由军阀标立与标榜“宪法和宪政”，以行封建割据之私的情形，乃事所不鲜。此亦足以证明，假共和之名以行专制之实，实已成为大小军阀长期推行复辟混战的一块遮羞布。

第四、中国人民坚决反击军阀的复辟与混战

    诚然，袁、张之后的中国人民，盖因“懂共和、解民主”，“厌绝专制，宝爱共和”（陈独秀语），才始终坚持反对北洋军阀的假共和与真复辟。同时，一是因军阀混战而不能在政治上造就专制一统的局面，从而为反对军阀复辟混战提供了政治上的自由条件。二是中华民国国统和法统的钳制，又使得军阀们不敢仿效袁、张以公然复辟，而只能假共和以行复辟之实。这就给反复辟带来了明确的立场，积聚了正义的力量。三是辛亥之后思想舆论的高度自由，乃予人民、尤予知识界以宣传反对军阀复辟混战的广大思想舆论阵地。四是兼以推广白话文与文学革命、意在反复辟的新文化运动，以及其后的五四爱国民主运动，又在相当程度上普及了文化，提高了民智，迅疾提升了整个民族的思想文化素质。因此，自一九一七年段祺瑞由再造共和的大英雄一变而为再造复辟的大军阀起，中国人民反对军阀复辟、混战和卖国的斗争，直如长江后浪推前浪，浪浪相推，波峰叠起。中国人民反对军阀假共和、真复辟的斗争，可分为三大阶段：
第一阶段：从反段护法、反段卖国到五四爱国民主运动的爆发
    一、盖因段祺瑞在成为“再造共和”的大英雄之后，转身便要做拒绝恢复国会和“临时约法”的大军阀，孙中山立即在全国人民的反段声中，于一九一七年七月高举起“反段护法”的旗帜，公开揭穿了段祺瑞“假共和之面孔，行其专制之手段”的复辟本质。随后，原国民党议员中商榷系及政学系的一百五十名议员和海军总长程璧光乃追随孙中山南下，于广州召开“非常国会”（因法定人数不够），决议成立中华民国军政府，选举孙中山为大元帅，并即刻分兵湖南，以发动护法战争。
    二、如果说一九一五年袁世凯因接受日本“二十一条”，就已引起过日本留学生和国内学生及民众的坚决反对，那么，一九一八年五月，当段祺瑞欲借参战（指欧战）向日本借款以图扩充皖系，并不惜以国家资源作抵押，与日本签订军事协定，同意日本在我国驻军时，17 中国留日学生中的绝大多数人，遂立即在东京举行示威游行，表示抗议。其时，因日本政府殴打逮捕中国留学生，留学生乃宣布罢课并组织救国团体，宣传爱国反日，同时派遣两千人急速回国，以联系国内各地高校发动反段爱国运动。由是，北京、天津、济南、上海、福州等地相继爆发反对段祺瑞卖国的学生运动，全国各地“抵制日货”的运动亦得以迅速展开，为五四运动的爆发奠定了基础。所以，一九一九年春天，当中国人民得知“巴黎和会”将把战败国德国在战胜国中国山东的“特权”转让给日本时，一场以“外争主权、内除国贼”为中心内容的，反对军阀复辟爱国的伟大群众斗争 —— 五四爱国民主运动，便立即铺天盖地地席卷在中国的大地之上。
    为了制止卖国政府在“巴黎和约”上签字，在校长蔡元培的支持下，北大学生即于五月三日晚议决“通电巴黎专使不得在和约上签字”，并于翌日 —— 五月四日，联合北京十三所大专学校的学生，齐集天安门举行盛大游行示威。当日下午四时许，学生火烧曹汝霖宅，痛打章宗祥，18 三十二名学生因此而被捕。于时，北大校长蔡元培固言“今日发生之事，乃属爱国运动，此种爱国运动在各国是最平常的事，大家不必惊慌，我当负责营救”，国会亦有代表声明，表示要赞助学生的行动。始未参预的清华大学代表随即表示将与各校同时行动。警官学校代表更已出示“杀卖国贼”的血书。朝阳大学的代表则提出了发动抵制日货的运动。五月六日，“北京中等以上学校联合会”成立，并再一次致电巴黎拒绝签字。学生的爱国行动和政府逮捕学生的行为，激励和激怒了全国民众。京师总商会召开紧急会议，决定联合全国各商会一起援助学生。上海、天津各地，各团体或个人纷纷电请政府释放学生。山东省议会正副议长等四人赴京与山东籍国会议员议决要求释放学生，并为山东问题失败弹劾内阁。于是国会提案，誓不承认“二十一条”和段祺瑞与日本签订的“顺济铁路合同”（段托名修路以筹款扩兵），已未俱乐部甚至提出要弹劾总统袒护卖国贼的行为。由是，政府因蔡元培愿以身家性命作保学生复课，而释放学生。
    然而，五月四日学生火烧赵家楼，痛打曹汝霖，虽迫使曹、章、陆三人辞职，但蔡元培因保护学生而遭到曹、章、陆谩骂，也被迫辞职。前者虽无人为其“鸣冤”，后者则受到广大教职员工以全体辞职相同情。北京政府遂同时慰留蔡元培与三国贼，并更换教育部长，撤换高等学校校长多人。由是，北京中等以上学校联合会遂再度决定罢课，并坚持提出“外争主权、内除国贼”的口号，掀起了更大的运动高潮。然而，北京政府所采取的监控新闻、禁锢舆论、取缔学生活动和为曹、章、陆辩护等做法，特别是总统徐世昌于六月一日下达责斥学生的命令，北京政府于六月三日逮捕演讲学生一百七十八名，六月四日拘捕学生八百余人之等等倒行逆施，非但没有将“真理所在，死生以之；外争主权，内除国贼”的学生运动镇压下去，反而激起了全国学生和各界民众的一致反抗。孙中山遂领衔以广州军政府七总裁名义联名通电，表示支持学生运动；广东非常国会亦宣言痛诋曹、章、陆卖国；天津、武昌、杭州、青岛、烟台、芜湖、保定、福州、南昌、常州、登州等各地学生纷纷成立组织以声援首都学生；上海、天津、济南、宁波、厦门、镇江、汉口、苏州、无锡、常州、扬州的工商界，亦公开声明支持学生。自六月五日起，上海及各地工商界始共同宣言“不除国贼不开门”。上海商界还决定提倡国货，不用日轮装货，不用日钞，各著名大报亦声明不登日商广告。天津商界还将所订日货全部退还。长江流域商人亦同声排斥日货。自六月六日起，上海浦东工人率先罢工以声援学生。“卖国贼存在一日，商学工界即辍业一日”的呼声响遍国中。
    在全国各地各界的巨大压力下，六月五日，政府释放学生；十日，政府免曹、章、陆职务；十三日，国务总理钱能训辞职，大总统明令禁止镇压学生运动；六月二十八日，巴黎和会代表在全国人民七千多份函电和法国三万多名华侨及留学生的逼迫下，拒绝在“和约”上签字。五四运动，不仅获得了反对军阀政府卖国的胜利，而且获得了反对军阀政府镇压人民民主运动的胜利。正是这一双重的胜利，才决定了五四运动作为爱国民主运动的性质。中国人民反对北洋军阀及其北京政权“假共和以复辟”的斗争，亦因此而走完了第一个大阶段。
第二阶段：中国人民为捍卫中华民国国统和法统的种种奋斗
    这一阶段，从时间上看，是在直皖战争与第一次直奉战争之后，直到第二次直奉战争的爆发。就事实上看，则从全国人民反对曹锟贿选，直到全国民众提出种种“维护中华民国国统与法统”的要求。
    一、因直系在直皖战争和第一次直奉战争中的胜利而扩大了地盘，充实了武力，劫夺了北京政权，因而，它才在恢复中华民国法统的虚假幌子下，导演了一场“拥黎上台”、“迫黎下台”19 和曹锟贿选总统的丑剧。这个丑剧，一方面将他们要恢复中华民国法统的假戏暴露无遗，一方面则将中华民国共和法统阉割得不成样子，使得深受大军阀混战之苦的国民，又一次断送了要求实现共和的希望。因此，自曹锟贿选一开张，不仅痛苦愤懑之情激荡民心，而且顿足斥骂之声震撼全国。上海有国民讨曹游行大会，杭州有讨曹救国大会，各省学生再起学潮以讨曹锟、诛议员。上海工商界还召开省区公民大会，决议将受贿议员由本省各法团抄没其家产，削除其籍贯。浙、皖等地的学生，有的捣毁议员家庭，有的发起锄奸会，拟将受贿议员铸成铁象，以留永世之骂形。虽然曹锟一系多方镇压 —— 如逮捕记者，封锁舆论等，但全国人民的反贿选斗争仍然愈演愈烈。一百余名旅沪拒选议员纷纷发表声明，声讨贿选之罪。其他怀恨直系的大小军阀，诸如云南唐继尧、浙江卢永祥、奉天张作霖、淞沪何丰林、四川熊克武等也先后通电反曹贿选。可以说，正是曹锟贿选和其后吴佩孚所叫喊的武力统一，才从反面促成了全国反直运动的发展，诱发了第二次直奉战争的爆发，促成了冯玉祥倒戈与北京政变的发生。
    二、应该说，自直皖战争和第一次直奉战争起，全国民众反对军阀混战的斗争，便从来没有停止过。这个斗争，一方面因维护中华民国共和法统而带有鲜明的反复辟性质；另一方面又因反对军阀争夺中央政权而具有揭穿军阀“假共和真复辟”的作用。加上新文化运动蓬勃发展的影响，与五四运动胜利成功的激励，在思想、文化、教育各界，直至在地方军阀中间，都掀起了一波又一波“拥宪立宪”和“自治联治”的运动。这些运动的共同出发点，是要以制定国家的根本大法，来肯定、维护和发展中华民国共和国统；这些运动的共同要求，则是要用中华民国的共和法统，来遏止军阀混战、谋求祖国的和平与统一。虽然就地方军阀而言，此亦无非是又一层次的“假共和”而已。一九二二年十一月《东方杂志》曾出版两期“宪法研究专号”，称“民国已十一年，然兵连祸接，扰攘至今，根本大计，迄未公布”，因而“吾国今后国民之责任，唯促成宪法之制定，裨政治入轨，绝乱源，定国基，然后徐图兴国之道而已”。一九二二年五月，胡适之、蔡元培、王宠惠等亦在“我们的政治主张中”，提出要组织一个好政府，即“一个宪政的政府，一个公开的政府，一个有计划的政府”，更提出“组织一个好政府，是政改的唯一下手功夫”。20 并且，继清末就有人提出要在中国建立一个联邦制国家的思想，一九二零年十一月，章太炎在北京《益世报》上发表“联省自治虚政府议”一文，以“近世所以致乱者，皆由中央政府权籍过高”为由，提出“中央政府只宜虚置”。一九二二年九月，胡适之则提出了“建立在省自治上面的联邦的统一国家”之建议，等等。21 正是上述鲜明反对军阀混战的思想和舆论，才一方面导致了“废督裁兵”等推倒军阀具体办法的出现，22 又导致了地方军阀割据势力为在大军阀混战中拥兵自保，而高唱“制省宪、省自治直至联省自治”的高调，甚至“付诸实践”。23 虽然他们的行不通乃为势所使然，但是在同声相求以反对大军阀复辟混战和小军阀拥兵割据上面，应该说还是起到了一定的宣传作用和发动作用，为嗣后第二次直奉战争中的“北京政变”和其后全国人民反对军阀复辟混战直至消灭这一混战，统一中华民国，起到了不可低估的政治影响。
第三阶段：从国民会议运动到三一八惨案
    虽然在反曹锟贿选之后，一方面出现了群众运动的低潮期，一方面知识界又提出了种种反对军阀复辟混战的思想和方略，然而，随着第二次直奉大战的爆发，尤其是冯玉祥发动北京政变，却迎来了又一个更大的和更加持续的反对军阀复辟混战的群众运动高潮。
    一、一九二四年十月二十五日，冯玉祥在北京召集政治军事会议，在段祺瑞和张作霖的表态欢迎下，决定电请孙中山北上共商时局。一九二四年十一月十日，孙中山遂以中国国民党总理的名义发表“北上宣言”，重申国民革命的目的，主张召开国民会议以决国是。由是，全国立即出现促成召开“国民会议运动”的高潮。穗、京、沪、津、汉、济、宁、徐州、张家口等地的人民团体纷纷通电，拥护召开国民会议；沪、粤、鄂、湘、浙等省均成立了“国民会议促成会”，北京还成立了“妇女界国民会议促成会”，以推动国民会议的召开。然而，一九二四年十二月二十四日，段祺瑞执政府却公布“善后会议”条例（参见注十四）。由于该条例凸显了各派各地军阀只想实行联合执政，既未“新其貌”、更未“新其心”的特点，一九二四年十二月二十六日，国民党遂通电首先反对召开善后会议。一九二五年一月二十日，广东国民会议促成会组织十万人游行，以反对善后会议。一九二五年元月三十一日，孙中山指示国民党员拒绝参加善后会议。一九二五年三月一日，于善后会议召开之际（二月一日至四月二十一日），社会各界联合在北京召开了“国民会议促成会全国代表大会”，公开否认段政府的“善后会议”，重申打倒军阀的主张，决议指出：“中国国民欲求恢复民族独立与自由，即在以国民会议产生革命政府，宣布废除一切不平等条约。”虽然孙中山先生的逝世和段政府拒绝召开国民会议，造成了国民会议的流产，但由于召开国民会议以决国是的要求已经深入人心，由于一九二五年四月段政府与法国签立中法协定承认“金法郎案”，24 由于一九二五年五月“五卅血案”发生，由于一九二五年十月段政府虽然召集关税特别会议却无从实行关税自主，首都国民遂连续地推起了反对段祺瑞执政府的高潮，并立即得到了全国民众的响应。于时“打倒媚外政府”的呼声此起彼落，各种倒段反奉的要求响遍全国，种种罢工、罢课、游行、示威的行动纷至沓来。一九二五年十一月二十九日，首都群众在天安门举行国民大会，通过了“立即解散段政府、由国民制裁和解散关税会议、召开国民会议”等一系列决议案。要求“组织国民政府临时委员会和召开国民会议”的呼声，由是响彻国中，从而形成“五四”以后全国民众又一次反对军阀复辟卖国的持续性高潮。尤其当日本军舰炮击我大沽口炮台的消息传来时，25 这一反对北京段祺瑞军阀政府的群众运动高潮，就更是形成了烈火烹油之势。一九二六年三月十七日，国民党北京市党部与北京学生总会、北京市总工会等发起北京各学校、各团体代表紧急会议，议决“严正驳斥日通牒，不许日舰携奉军入口，驱逐八国公使出京，请国民军为废除不平等条约而战”。并于三月十八日在天安门召开了三万余人的“反对八国通牒国民示威大会”，誓言要用“五四”的精神，“五卅”的热血，反对帝国主义之联合进攻，26 反对军阀之卖国行为，同时决议废除辛丑条约及一切不平等条约，要求在津的外国兵舰立即撤退并惩办大沽口战争祸首。会后又组织两千多人请愿团赴铁狮子胡同向执政府和国务院请愿。段祺瑞的执政府遂以“聚众谋乱危害国家”为名，命令开枪射击请愿队伍，制造了四十七人死亡和一百余人受伤的三一八惨案。
    三一八惨案立即引起了全国人民的愤怒。沪、津、穗、桂林、长沙、南昌等地群众，包括海外留学生及华侨，立即发起了反段爱国的运动。首都民众于三月十九日再次聚集天安门前举行国民大会，并通过“即日解除段祺瑞一切政权，交由国民裁判；解散关税会议，宣布通过关税自主；组织国民政府临时委员会，召开国民会议”等决议案。从而将中国人民坚持了十一年的，反对北洋军阀假共和以复辟、混战、卖国的斗争，推向了最后的高潮期。正是在这一高潮期中，段祺瑞政府倒台，27 广东革命政府乘势吹响了北伐打倒军阀的进军号角，中华民国南京政府终于在北伐的胜利进军中得以重建，中国人民亦终于迎来了十七年反复辟的历史性胜利，更迎来了中华民国和平与统一的初步实现。


上卷第二章第四节

四　　中国人民反复辟的思想文化革命 —— 新文化运动

第一、新文化运动是在思想文化上反复辟的革命

    如果说袁世凯、张勋的公然复辟，因全中国人民的“共击之”而先后归于败亡，那么，当之“再造共和”的大英雄，竟于马场誓师到执掌国柄的转瞬之间，就又成为再造假共和真复辟的大军阀时，应该说，它给予国人的强刺激，实不亚于袁、张的公然复辟。尤其是北洋军阀制造一系列混战和混乱的行径，不单使国人痛心疾首，特别使得中国的优秀知识分子们“宝爱共和之心，因以勃发；厌弃专制之心，因以明确”（陈独秀语）。
    再者，如前所说，辛亥之后清王室的宗亲贵要就曾到处成立孔教会、孔道会、经学会等等，以宣传“非复辟不能救中国”。而袁氏复辟帝制的先声便是“通令学校祀孔，亲率百官祭孔，下令所有衍圣公暨配礼贤哲后裔，膺受前代荣典，均仍其旧”，所谓“欲遏横流，在寻正轨”，试图以独尊“孔教”，来改变所谓“波邪充塞、法守荡然”的“共和现实”。康有为既在一九一六年九月上书北洋政府，要求“定孔教为国教”；又于一九一七年七月张勋复辟时，因身封“弼德院副院长”（院长徐世昌），而亲拟宣布复辟的上谕。并称：“自今以往，以纲常名教为精神之宪法，以礼仪廉耻收溃决之人心”，实际是要在思想文化上首先实现复辟。至于满清的遗老遗少们，不仅为推动复辟而大肆鼓吹尊孔读经，意在“倡明周公孔子之学”，而且还“乱哄哄你方唱罢我登场”地从辛亥前一直闹到辛亥后，甚至从袁氏复辟一直闹到北伐推倒军阀乃止。由是，国中贤者便不难发现，凡复辟，必与独尊孔教有关。孔教不仅是为专制复辟鸣锣开道的精神法宝，而且是专制赖以复辟的政治法宝，更是专制已经实现复辟的一剂“思想保和汤”。因此，国中贤者们也就不论他们是提倡科学与民主的新型思想家，还是要反对文言文和旧文学的新型文学家，便都将孔教当作他们志在批判和打倒的对象。这，便是新文化运动狂飙伊始，就会喊出“打倒孔家店”的真正原由所在。它无疑是革命与复辟艰苦较量时代的思想产物，也是革命思想和复辟思潮的一场必有较量，更是辛亥前那两场批判封建纲常名教和专制改良的共和主义思想运动，在辛亥后的继续和深入。再加上共和国统之下的数度专制复辟，又给社会生活带来了极大的混乱和痛苦，28 这就使得新思想、新文化和新文学的提倡者们，不仅能够认识到批判专制思想文化的必要性，而且能够理解到提高人民思想文化素质，进一步普及共和主义思想的重要性。特别是他们又在一个特殊的痛苦时代 —— 革命与复辟艰苦较量的历史时期，获得了思想灵感和文学创造的深厚生活基础及丰富情感泉源，因此，在思想有了，生活有了，痛苦也有了，追求亦更明确和更坚决的反复辟时代条件下，思想革命和文学革命的先后两声呐喊，既开启了对“孔家店”的大胆批判，又开始了对革命与复辟较量时代社会生活的文学表现。前者继承辛亥前共和主义思想运动对封建纲常名教的批判，志在思想战线上为反对专制复辟、推进民主革命而尽其功；后者则以晚清的文学革新为前瞻，继承和发扬了它敢于批判现实的精神，勇敢地直面社会生活，以“引起疗救的注意”。如是，一场在后来被托名为“五四新文化运动”的思想文化革命，便在思想和文化两个方面，并在革命与复辟正在艰难较量的中国大地上，被轰轰烈烈地推动开来了。

第二、新文化运动是以民主批判专制、科学批判愚昧的思想文化革命

    作为新文化运动主体部分的思想革命，它萌动于袁氏复辟的岁月，呼喊于张勋复辟的前后，如潮如涌在军阀复辟混战的年头，结果于北伐成功的辉煌年代。
    一九一五年九月，陈独秀已在《青年杂志）创刊号上以“敬告青年”为题，为这一场反对复辟的思想革命，竖起了“科学和民主”两面大旗。他说，“国人而欲脱蒙昧时代……当以科学与人权并重”。一九一六年二月，他又在“吾人之最后觉悟”一文中，公开指出“中国欲求生存，必须抛弃官僚的专制的个人政治，实行自治的国民政治”。一九一九年一月，面对着复辟派非难《新青年》“破坏礼教、礼法、贞节、伦理”之等等罪名，他又发表了纲领性的“自辩书”，宣称“要拥护那德先生，便不能不反对礼教、礼法、贞节、旧伦理、旧政治。要拥护那塞先生，便不能不反对那旧艺术、旧宗教。要拥护德先生又要拥护塞先生，便不能不反对国粹和旧文学”。并誓言“我们现在认定只有这两位先生才可以救治中国……若因为这两位先生，一切政府的压迫、社会的攻击笑骂、就是断头流血，都不能辞”。29
    由是，面对着在辛亥之后已经堕落为复辟派的康有为，和他一再力倡“尊孔、复古、读经”所推起的一波波逆流，陈独秀则在“孔子之道德与现代生活”等文章中，严正标明了“封建礼教与民主政治不可两立，孔子之道与共和制度直接对立”的思想立场，竖起了“打倒孔家店”的大旗。
    由是，李大钊乃大声疾呼“君与民不两立，自由与专制不并存。是故君主生而国民死，专制活而自由亡”。30 吴虞则继承了辛亥之前民主革命派对于纲常名教的批判，以在思想上和理论上进一步清算“维系了二千年专制政治和家族制度之根本的孔子孝悌思想”，指出了礼教的吃人本质。
    鲁迅亦尖锐地抨击了要借保存国粹而维护专制政治的“国粹派”们，指出“我们要保存国粹，须得国粹也能保存我们”。同时还鞭笞了仍然在叫喊“中学为体、西学为用”的伪革新派们，批判了他们“既说是应该革新、却又主张复古”的两重思想。
    可以说，既高举起民主的大旗，以反对专制政治和整个专制制度；又高举起科学的大旗，以反对数千年来专制思想、专制观念和专制文化所造成的种种愚昧 —— 这在革命与复辟、即民主与专制激烈较量的时代，不仅已经是名副其实的新文化运动，而且已经成为名副其实的反复辟思想文化革命了。

第三、新文化运动的成就和影响

    显然，由于新文化运动的先导部分和主体部分，乃是一场在政治上反对专制复辟的思想革命，这个革命在它一开场，便带头对于一切复旧、复辟的思潮和行为，进行了大胆的、并且是坚决的批判和清算，所以，作为新文化运动重要组成部分的白话文运动和文学革命，才有可能在一开场便生机勃勃地高举起“反文以载道”的文学革命旗帜，更只在短短的几年中便获得了那样大的成就。说到底，几位留学生在美国关于“新潮之来不可挡，文学革命其时矣”的闲话，31 之所以能够在国中诱发起“文学革命”的时代大潮，无非是这个关乎文学的“闲话”，适应了辛亥之后国人在思想文化上反对专制复辟的时代需要，它，才有可能因为“一点因由”，而被“着意点染”，从而在反复辟的思想革命已经蓬勃开展的时代条件下，推动起了一场真正的文化和文学革命，结出了白话文运动和文学革命的硕果。这也是胡适之先生所小心翼翼提出来的“文学改良刍议”，到了陈独秀的手里，便不仅还了胡适之先生“新潮之来不可挡，文学革命其时矣”的本意，而且能就此做成一篇“文学革命论”，并喊出了“三推倒和三建设”之文学革命主张的根本原因。32
    新文化运动的第一个成就是白话文运动的胜利，即白话文的被正式公开提倡和被迅疾地推广普及。33 这不仅对于文学革命和中国新文学的发展成形具有决定的意义，而且对于推动民主理念，普及科学知识，提倡革命精神，号召反对复辟，即在更为广泛的规模上批判专制思想、专制政治和专制制度，推广新思想、新观念、新文化和新知识，直至推动北伐在全国的迅疾成功，均起到了无以低估的历史作用。
    新文化运动的第二个成就是文学革命的实绩。首先，鲁迅的小说“狂人日记”便是在批判“吃人礼教”的新文化运动中应运而生的。紧接着，鲁迅又从批判专制政治的“上下”两个方面入手，以对孔乙己命运的深刻描写，猛烈地批判了专制统治之精神枷锁 —— “科举制度”的罪恶；又在对乡村游民 —— 阿Ｑ形象的塑造中，深刻地揭示了专制制度之所以能够维系其长期统治的社会基础，即中国传统农民无思想、无文化，却有着根深蒂固之封建专制观念的本相。胡适、刘半农、郭沫若开始以白话诗歌的形式咏叹社会的痛苦，人民的不幸，歌唱一个古老民族的方死和方生；以鲁迅为代表的一批文学新人，则以重大的社会问题作为自己创作的主题，意在“揭出病苦，引起疗救的注意”。中国的新小说、新诗歌、新戏剧终于爆发开来，其作为一场文学运动，不仅为白话文的迅疾推广与普及起到了推波助澜的巨大作用，为我们民族现代语言的形成建立了莫大的功勋，而且它开山之日便是结果之时，诞生了迄今为止，不仅在思想上，而且在艺术上都无愧于后人的不朽之作。尤其是它在革命与复辟公开较量的时代，作为那一场反复辟思想文化革命的一个部分，确乎揭出了病痛，也引起了疗救的注意，引发并坚定了人民、特别是青年反对专制复辟、追求民主政治的信念。这一切无疑都是文学革命的重大成就。
    新文化运动的第三个成就是它对于整个社会生活所产生的巨大影响。由于新文化运动是一场反复辟的思想文化革命，它虽由少数知识分子所倡导，却又为广大青年和普通民众所参加。加上辛亥之后中国人民已经拥有相当的思想言论出版自由，分裂混战中的军阀又不可能在思想文化上再造专制一统，以强行取缔这一自由，因而，这一场反复辟的思想文化革命，就不仅在思想上、文化上及文学上获得了巨大的成功，而且在社会生活的各个方面都获得了广泛的响应。其影响之深，之广，之所向披靡和只进无退，实是将革命与复辟公开较量时代的整个社会生活氛围，引向了一个空前的质变阶段。不仅予旧思想、旧文化以重创，特别予刚刚诞生、还在鲜血和痛苦中挣扎的新中国，在思想文化以及社会生活的各个方面注进了新鲜的历史气息，使之迅速地出现了推陈出新的思想文化局面。尤其是它所表现出来的“崇尚自由、反抗权威，排斥专制、追求民主，批评传统、肯定现代，破除迷信、推崇科学，深怀理想、一意求新，和要积极、不要消极，要个人主义、不要专制主义”之种种崭新的时代精神，不仅在迅疾地改变着那个时代的面貌，而且对中国社会的发展产生了巨大历史影响。因而，在更加广阔的社会生活与更为久远的历史范围内，将它视作在各个方面均要推陈出新的一场“思想启蒙运动”，也就言之不过。

第四、新文化运动在文学革命和思想革命方面的负面影响

    其一、文学革命方面。由于中国数千年传统思想文化的重要成份 —— 专制的思想文化体系，绝非是一朝一夕所能批判、清算得了的；由于刚刚认同科学和民主理念的批判清算者本身，同样背负着传统文化根深蒂固的影响；由于辛亥之后的中国正处在革命与复辟反复较量的特殊历史时期，他们既身置其时，又身在其中；因而，他们对于时代发展的本质，也就很难认识得十分清楚。由是，那一批在旧时代为旧文化所培养起来的新文化人，即“新青年”，就自然而然地会把由专制复辟所造就的社会灾难，和由刚刚覆灭的专制王朝所遗留下来的社会痛苦，与辛亥革命是一场失败的革命联系起来，甚至反转过来认为，这一切都是辛亥革命没有获得成功所致。这就使得鲁迅等一批作家于文学革命后期，将对数千年专制社会的批判与辛亥革命所必然要引起的时代阵痛划了等号，不仅混淆了辛亥前后中国社会发展的本质区别，而且混淆了民主革命和专制复辟的政治界限。从而为不仅要推倒专制制度，甚至要否定辛亥革命的错误思潮，作了文学上和心理上的铺垫。比较一下法国波庞王朝复辟时代的巴尔扎克、福楼拜等伟大作家，重新认识一下他们在文学上一心要批判的复辟贵族，竟恰恰是他们在政治上一心要维护的心爱者 —— 这样一个“根本矛盾”，我们就能明白，他们对复辟时代社会心理与时代风情的描写，实在是对那个“革命与复辟正在艰难较量的”时代，作了相当本质、相当鲜明，即相当深刻和准确的文学概括。于连·索黑尔，包法利夫人，德·拉·木尔侯爵的女儿马特尔小姐 —— 应该说，正是从这些不朽的文学形象身上，我们才看到了法国社会民主进步和专制倒退的激烈冲突，以及这个冲突之必然要解决和必然能够解决的历史前途，即“圣·玛丽街修道院里的共和主义英雄们”一定能够战胜专制复辟的胜利前景。这固然是法国文学已经走向成熟的表现；同样是法国民主革命前漫长的思想启蒙运动，曾对专制主义实行过广泛深入批判的一个积极成果；更是法国传统农业社会已经并正在解体，民主与科学已经先走一步这一历史进步性，所带来的进步文学现象。
    其二、思想革命方面。由于新文化运动在思想革命范围内，没有能够积极地区分传统思想文化与其中“专制思想文化成份”的界限，从而将所有的传统思想文化都当成了批判和打倒的对象，这就不仅为对手的反击带来了可乘之“理”，而且表现了对于民族文化遗产的不公正态度，更为嗣后在共产革命思潮的侵扰下，不加鉴别地动辄便要否定和打倒传统文化，甚至以批判和打倒传统文化来取代对于当代共产专制思想文化的清算，提供了似是而非的理由。二十世纪八十年代中后期，在中国大陆出现的，某些人不能、不敢、甚至是不愿批判共产专制政治，却乐于批判、直至全面否定民族传统文化，并坚持鼓吹民族虚无主义的奇异文化现象，虽然不过是一种改良主义的文化现象而已，但是，这一改良主义的文化现象，却在维护共产专制制度，鼓吹共产专制体制内的政治改良，淡化共产专制制度的罪恶，特别是它在民族自尊心和民族自信心上，对新一代青年所产生的恶劣影响，实在不能不说是新文化运动“负面影响”的一个至为悲哀的历史效应。


上卷第二章第五节

五　　中国国民党坚持反复辟以“竟辛亥之功”的艰辛历程

一、中国国民党的由来、性质、理论和纲领
    在辛亥之后革命与复辟反复较量的艰难历史进程中，要想明白中国国民党坚持反复辟以“竟辛亥之功”的艰辛历程，首先就要对中国国民党作为一个政党的由来、性质与发展，有一个清晰的认知。
    “国民党”，是发动辛亥革命成功的主要政治团体 —— 中国同盟会，在辛亥之后进行公开大发展的一个历史结果。是民国初年中国形形色色政党中最大的一个政党。一九一二年八月，中国同盟会以“巩固中华民国，实行民生主义”为纲领，联合统一共和党、国民公党、国民共进会、共和实进会以及全国联合进行会成立了国民党。持平而论，如果当时并不存在着一个“才足以帝制以自为、智足以压服民党、魄力足以借刀杀人”的袁世凯，作为中华民国的临时大总统，则于民初共和主义思想颇为普及，国民党已经在国会参、众两院获得绝对多数席位，宋教仁亦在全国竞选中深获民众拥护的历史条件下，通过议会政治，组织政党内阁，从而把中国建成一个民主、法制之共和国的目标，也就未尝没有实现的可能。但是一九一三年宋教仁在上海被袁暗杀这个悲惨而且黑暗的事实，却阻断了这个可能。宋教仁被刺后，孙中山发动的二次革命归于失败，袁世凯遂相继宣布解散了国民党和国会。其时亡命日本的孙中山因痛感“国民党的芜杂”，而决心“正本清源”，因而，才于日本成立了中华革命党。中华革命党虽然对外仍沿用国民党的名义相号召，对内则要求恢复中国同盟会时代的革命精神，在军事上要以武装讨袁为目的，在思想上要坚持实行民权主义与民生主义，在宗旨上要以创建“五权宪法”为目标，并接受袁世凯之所以能够篡权复辟、革命党之所以被迫让权失败的教训，确定了“军政、训政和宪政”之重大革命方略。应该说，这实在是孙中山民主建国思想的一个重要发展，为嗣后中国民主革命反复辟的历史进程，深化了理论，明确了纲领，规定了它的革命历程。一九一六年六月袁世凯之死，因使倒袁目标实现，中华革命党本部遂迁往上海，并通令海内外各支部一律恢复国民党名义，但为别于一九一二至一九一三年的普通政党国民党，本部初用中华国民党之名，一九一八年八月始正式称中国国民党，一九一九年十月则正式公布《中国国民党规约》。中国国民党在组织上一是确定中华革命党党员即为中国国民党党员。二是规定民初的国民党员须重新履行参加中国国民党的手续。在性质上则宣称自己是革命政党，不惜以革命手段和武装力量推倒反对共和的政敌，因而有别于民初的普通政党国民党。在革命目标上则进一步明确规定，中国国民党要以“三民主义为立国之本原，五权宪法为制度之纲领”。在革命方略上亦明言必须坚持“军政、训政和宪政”的革命历程。上述各项原则不仅明见于中国国民党于一九二零年之后历次修订的党章和发表的宣言，而且随着革命形势的发展而愈见完善。一九二三年一月一日由中国国民党所发表的“宣言”，不仅全面地和系统地就民族、民权和民生三个方面阐述了民主革命的思想纲领，尤将人民直接投票行使创制、选举、复决与罢免的权力，和人民拥有集会、结社、言论、出版、居住、信仰之完全自由，提到了相当的高度，并予以确认。从而具显了她作为一个民主革命政党的基本性质。

二、中国国民党反复辟的艰辛历程
    应该说，中国国民党（按 —— 为了叙述的方便，姑以此名称总代中国同盟会、国民党、中华革命党、中华国民党和中国国民党）于辛亥之后坚持民主革命、反对专制复辟的艰辛历程，恰如孙中山本人所概括的那样，可以分为“护国之役”和“护法之役”这样两个历史阶段。
一、护国之役
    护国之役的第一阶段是革命军的第一次北伐。一九一二年一月一日，中华民国南京临时政府成立，孙中山就任中华民国临时大总统，临时政府为“巩固中华民国、实行三民主义”而陆续颁布各项“民主建国法令”，推行各种民主政治举措，虽然使全国民众有了开天辟地之感，但是，却使袁世凯一心要由他建立“新政府”的阴谋濒于破产。于是，袁才一边指使其部将冯国璋、段祺瑞等发出“誓死抵抗”的叫嚣，一边撤销唐绍仪的议和代表资格，34 一边发兵攻陷武昌，与革命军隔江对峙，蓄意制造紧张态势，以逼迫刚刚诞生的中华民国南京临时政府。由是，孙中山第一次提出了“北伐讨袁”的主张。一九一二年一月十三日，北伐的革命军败清军于安徽宿州等地，战略重镇徐州亦不战而下，安徽、湖北、河南各战场革命军均获得相当胜利。如前所说，只因列强公然出面、出兵支持袁世凯，才再一次逼出了“南北议和”的局面。这便是中华民国成立之后，崭新民主政权的第一次北伐，也是北伐一词的由来。
    护国之役的第二阶段是二次革命。虽然袁世凯在各专制列强和民主列强的支持下，曾“誓言”“愿竭尽其力量，发扬共和之精神，永不使君主政体再行于中国”，不仅骗取了民主革命派的信任，而且获取了中华民国中央政权。但是，一九一三年三月二十日，袁氏谋杀宋教仁的枪声，不仅使孙中山“猛醒”，而且使孙中山立即意识到，要推倒复辟，“非去袁不可”。由是，孙中山发动了二次革命。沪、皖、湘、鄂、闽、重庆等相继宣布独立，江苏都督程德全亦在黄兴迫动下宣布讨袁。国民党人江西都督李烈钧遂组织讨袁军，发表讨袁通电，并赴湖口督师。二次革命固然因北洋水陆两军夹击湖口，陷南昌，占九江，和袁军张勋部攻占南京而失败，但是，却首开辛亥之后中国国民党坚决反击袁世凯复辟的端绪，拉开了反袁复辟的第一幕。其后，孙中山虽然被迫亡命日本，但他“不以挫抑而灰心，不因失败而退却”，“东渡以来，日夕共谋，非欲雪暌丑之耻，实欲竟辛亥之功”。正是为了竟辛亥之功，孙中山和他的中国国民党 —— 中华革命党，才在袁世凯复辟帝制的紧锣密鼓中，一边派胡汉民、邓铿、许崇智等先后往南洋筹款，以准备在国内发动武装起义；一边又于一九一五年十一月十日派员刺杀袁世凯心腹 —— 上海镇守使郑汝成，于一九一五年十二月发动上海肇和舰起义；一边派国民党人李根源联系广西陆荣廷、广东陈炯明和时在云南、四川、湖南、安徽的李烈钧、熊克武、纽永健、柏文蔚等，以图军事讨袁。从而为蔡锷反袁护国的一举成功，更为袁后张勋拥戴宣统复辟的迅疾败亡，在全国范围内作了准备。
二、护法之役
    因孙中山先生在发表“讨袁宣言”时就已经明确指出：“保持民国，不徒以去袁为毕事，决不有使谋危民国者复生于国内。”所以，当“再造共和”的大英雄段祺瑞转身就又变成“再造专制”的大奸雄，北洋军阀转脸就从袁氏公然复辟走向了“假共和以复辟”时，孙中山和革命党人已经进一步认识到，“袁世凯虽死，而袁世凯所留遗之制度，不随以俱死……曾不期年，而毁约弃法，解散国会之祸再发，驯至废帝复辟，民国不继如屡。复辟之变，虽旬余而定，而毁法之变，则愈演愈烈”。由是，为保护中华民国的共和法统不被阉割，为维护“中华民国临时约法”和国会不被废弃，孙中山和他的革命党人开始了长达六年的护法之役。
    护法之役的第一阶段 —— 第一次护法战争。因孙中山指斥段祺瑞“假共和之名义，以行专制之实”，并首先举起了“护法”的大旗，一百五十名原国民党议员遂随孙南下，海军总长程璧光亦率第一舰队开赴广州，然后召开“非常国会”，成立中华民国军政府，任命孙中山为大元帅，并发动了第一次护法战争。但是，不久以后，盖因唐继尧、陆荣廷为首的南方军阀与北方直、皖军阀暗中勾结，并在广州组成“西南自主各省护法联合会”，以对孙中山的广州中华民国军政府釜底抽薪，方使得正在湖南作战的北伐军归于败北。为此，孙中山乃痛感“南与北如一丘之貉”，因此愤而离粤。第一次护法战争遂以失败为告终。
    护法之役的第二阶段 —— 第二次护法战争。第二次护法战争在一个较长的时间里曾获得相当的胜利和发展。一九二零年，因陈炯明于福建彰州誓师后返兵归粤，并请回了孙中山，广州革命政府得以重建。翌年四月，孙中山就任非常大总统后即挥兵西进，并于同年七月十五日克南宁，八月一日占桂林，南方革命政府遂在形式上统一了两广。其后，孙中山于十一月十五日在桂林设立大本营，在政治上与皖系及奉系结成三角同盟，冀抵制掌握北京政权的直系军阀；在军事上则秣马励兵，准备北伐打倒北洋军阀。一九二二年四月，北方第一次直奉战争爆发，孙又设大本营于韶关，遣李烈钧、许崇智北伐以攻江西。李、许于六月二十二日克赣州。直系为阻孙北伐，一面宣布恢复旧国会，使广州政府无护法之依据；一面阴使五百万圆贿赂陈炯明叛变，陈遂以护法成功为由，迫孙下野，因不得，竟于六月十六日炮轰广州观音山总统府，从而造成孙中山二度护法的失败。
    护法之役的第三阶段。二度护法的失败因使孙中山有了“山穷水尽”之感，所以他才选择了另一条反复辟的“危险之路”，即在苏俄数度谋划请求之下，开始了“联俄容共”的做法，虽给未来的中国国民革命埋下了天大的祸患（参见下章），却为他重建南方革命政府、创建黄埔军校和北上护法带来了机会。虽然北上护法，因段祺瑞与各路军阀的抵制和孙中山本人的逝世，而再一次夭折，然而，五年护国，六年护法，以反对袁氏复辟和北洋军阀“假共和以复辟”的艰辛历程，却没有白走。因为，正是护法之役，才为孙后蒋介石领导北伐胜利、实现中国国民党“竟辛亥之功”的历史愿望，奠定了基础。换言之，中国国民党，也正是在十七年反复辟的艰辛历程中才得以成长和发展，并迎来了她推进中国国民革命的辉煌历史岁月。


上卷第二章兼论

兼论　新文化运动、五四运动与中国共产革命诱发没有因果关系

    第一、新文化运动作为一场“宝爱共和，厌弃专制”的思想革命，标举的是“民主与科学”，追求的是人权和民权，推崇的是科学和崇尚科学的精神，批判的是传统思想文化中专制的思想文化成份及其体系，反对的是专制政治和专制制度的复辟。因而，新文化运动才既不是依据马克思主义所发动的一场思想运动，更不是要标举马克思主义的一场共产革命。更何况早已在晚清民初就开始流入中国的马克思主义学说，非但只是当时正在中国传播的资本主义、功利主义、自由主义、无政府主义、基尔特社会主义直至杜威实证主义等形形色色“西学”中的一种，而且是这些并存西学中唯可顾影自怜者，即最无市场者。因而，它非但没有条件，而且也根本没有资格成为新文化运动的思想旗帜和理论武器。
    其次，新文化运动作为在思想革命前提下所发动的一场文化革命，亦有两个组成部分。一为白话文运动，二为文学革命。前者固然与马克思主义思潮没有任何关系，后者，尤其是在它的发动期和发展期，则从理论到实践都不曾有过马克思主义的任何侵入。由鲁迅小说“狂人日记”所代表的那一声“呐喊”，要揭穿的无非是“中国数千年专制的历史乃是吃人的历史”这样一个主题。以鲁迅为首的作家所创作的其它文学作品，目的虽在“揭出病苦，引起疗救的注意”，却根本没有开出过任何一张“马克思主义和共产革命”的药方，来作为救中国的灵丹妙药。他们身为作家，直面社会，表现生活，批判专制，渴望疗救，固在本质上毫无错处。即便是因为他们看不出辛亥之后革命与复辟的艰难反复较量，才是造成社会病苦的根本病因，我们亦不能因此而去苛求与责斥他们。至于一九二一年中共在苏俄的直接扶植下成立之后，立即秉承列宁“党的组织与党的文学”的专制政治要求，要把文学变成“共产革命机器上的一颗螺丝钉”，甚至于一九二二年召开的第一次全国共产主义青年团代表大会上，提出了要建设“无产阶级革命文学”的口号，无非是中共要师法苏俄，将中国的新文学变为“遵命文学”，即遵苏俄命，要在中国为发动共产革命而发起无产阶级革命文学运动而已。它，无非导致了“从文学要革命而向‘革命’要文学”的过渡，以及共产文学的兴起和文学自身的消亡。在本质上，则是要将“文以载道”改变成“文以载共产革命之道”，因而才是对文学革命的变相反扑，和对中国新文学发展的一个根本反动。
    第二、五四爱国民主运动以反对军阀卖国为旗帜，以“外争主权、内除国贼”为目标，固无任何“主义”作为其后盾，才能激起社会各界和最广大群众共同起来以支持之，参加之。如果说工人罢工乃标明“中国的工人阶级已经走上了政治舞台”，那么，早已在反袁、反张复辟中就已经罢过市，更于五四运动中先于工人罢工罢市的全国商人，即中国的“资产阶级”，岂不是更有资格走上政治舞台吗？显然，只有托名这一场伟大的爱国民主运动，并给它强加上共产革命的色彩和性质，更标榜“中国的工人阶级已经登上政治舞台”，才能给中国共产党的建立，既带来它的“光荣性和进步性”，又制造了它的“历史必然性”。
    第三、五四爱国民主运动和中国共产革命的诱发，之所以没有因果关系，还因为，马克思主义向中国的传播乃始于晚清民初西学东渐之时，而非“五四”之后。一九零三年日人福井准造的“近代社会主义”一书，已由赵必振译成中文出版，是向中国介绍马克思主义的首批读物之一。一九零六年的《民报》第二号和一九零八年的《天义报》第十五号及第十六号至十九号，亦已经择译发表了马克思和恩格斯的“共产党宣言”。尤其是一九一二年至一九一三年，因辛亥革命的成功与中华民国的建立，而在中国大地上造就了空前自由与解放的思想局面，一时间不仅各种学术观点、学问思潮均相兴相存，而且形形色色的政党政团，均呈现风起云涌之势。然而在以各种思潮作为背景所组建的各种政治团体中，唯独没有一家自称“共产党”者。其间，徐企文的“中华民国工党”和江亢虎的“中国社会党”虽有倾向劳工的意向，却也不曾明确声称他们是无产阶级的政党。更何况他们既没有成为共产国际的一个支部，又没有宣誓要为不要祖国、甚至要出卖祖国的“世界共产革命”而奋斗，尤其没有接受“国际”、实际是苏俄的亲手扶植、严密控制和直接指挥。毛泽东声称“十月革命的一声炮响给我们送来了马克思列宁主义”，非但是一句历史的谎言 —— 因为马克思主义早就送来过了，而且，指五四运动为中国共产革命之发端， 若不是有意地篡改历史，起码也是对历史的曲解。
    再者，一九一七年在中国首先报导俄国发动共产革命的新闻标题，竟是“突如其来的俄国大政变”35 尤其是由英、法留学生主办的《太平洋杂志》，其所用标题“革命后之俄国大政变”，就更是对“民主革命后的俄国政变”，表达了相当的疑问心理。一九一八年，在苏俄一再假言宣称对中国“废除”不平等条约以后〔参见下章），除李大钊等少数知识分子乃突然写出了“庶民的胜利”和“布尔什维克的胜利”这样一些文章，以歌颂俄国共产革命以外，大多数中国知识分子仍然对俄国的政变抱着观望和研究的态度。一九一九年冬，胡汉民、戴季陶等就以研究者、介绍者而非信仰者的身份，纂文介绍唯物主义思潮。一九一二年十二月成立的“社会主义研究会”，则以被正宗马克思主义所深恶痛绝的基尔特社会主义为研究对象。彼时，梁启超和他的“共学社”亦开始出版《马克思主义研究丛书》，如《资本论解说》，《唯物史观解说》，《马克思派的社会主义》及《何谓马克思社会理论体系》等等，但都是客观介绍而已。同时，即便是于一九一九年五月出版的《新青年》杂志《马克思主义》专号，其不仅是《易朴生专号》等等专号中的一家专号而已，而且它的出版之日，虽为五四运动爆发之时，但它的编定之日，则无疑是在五四运动爆发之前。上述事实，足以说明五四运动既与“一声炮响”没有关系，更不是马克思主义才将五四运动引向了共产革命的邪路之上。
    第四、一方面，由于新文化运动为五四运动的一波惊起即巨澜国中，作了思想文化上的准备；另一方面，也正因为五四运动的更加广阔、更加猛烈、更加深入和更加具有群众性，才能对新文化运动推波助澜，直至将它推向了更加广阔、持久与升华的境界。新文化运动与五四运动这一互动的关系，不仅使它们相映生辉，而它们的直接成果，便是在辛亥之后革命与复辟迭呈较量的中国，推动了一场更大的和更广泛的群众性思想启蒙运动。在这一场思想启蒙运动中，虽然也使得从晚清民初即已东渐的西学，包括马克思主义，在中国形成了一派百家争鸣的态势，却在根本上为在中国传播民主和科学的思想，特别是孙中山的三民主义思想，而非马克思的共产主义思想，造就了重大的社会效应。应该说，正是新文化运动和五四运动的交替影响和巨大影响，才带来了对于科学与民主这一人类进步思潮的广泛认知，和对孙中山三民主义思想的普遍了解及有心追求，从而使得由孙中山所领导的中国国民革命，和中国人民已经坚持了十数年的反复辟斗争，从此进入了它的第一个胜利时期。否则，我们就不能理解，虽然中共侈言一九一九年的五四运动乃使中国工人阶级走上了政治舞台，并由此而建立了中国共产党，但是，一九二一年七月，即在新文化运动已经获得巨大成功，五四运动早已夺取了爱国民主胜利之后，中共在苏俄直接扶植下召开“一大”时，不仅只有代表十三人，其党员总数只有五十七人。即便是到了一九二三年底，当中共在苏俄命令下向国民党谋求“容共”时，它的总人数也仅仅只有四百三十二人。其创党元年所得民间捐款的总数竟只有一千圆（参见下卷）。这才是共产国际代表既要对中共明言“共产党参加国民党就是要挖走那些崇拜国民党的知识分子、学生、包括工人”的缘由（参见下卷），更是一九二四年后直至一九二七年，中国共产党仍然只能借“帮助”国民党，才能于暗中建立和发展中共组织的根本情由。这些无非证明，经过了新文化运动和五四运动的中国，实在是信三民主义的多，而信共产主义的少。至于李大钊在国民党“一大”上代表中共所发表的那些歌颂三民主义和中国国民党的话，及其代表中共向中国国民党所作的种种保证（参见下章和下卷第一章），也就更加证明，只有孙中山的三民主义才是当时中国大多数人真正信仰的主义。因而，正确地说，新文化运动和五四运动乃是对中国国民革命、即中国民主革命的巨大推动，而非诱发中国共产革命的原因。
    第五、之所以会产生新文化运动和五四爱国民主运动“诱发”了中国共产革命的曲解，有一个极其重要的原因，那就是新文化运动的发动者和它的杰出领袖陈独秀，后来竟成了中国共产党的创始人和中国共产革命的最早发动者。因为它明显地造就了新文化运动的发动者，即是中国共产革命的发动者这样一个“历史事实”。然而，陈独秀个人在政治追求上的转变，不仅有其时代的条件，而且有其个人的原因；而他批判传统的思想与文化，亦不等于他已经真的决裂了传统的思想和文化。他作为一个在新旧交替时代曾奋力追求新思想和新知识、尤其是追求西方民主与科学的中国先进知识分子，亦同样不能说明他已然是一个完全新型的现代知识分子。陈独秀作为一个传统型中国知识分子和一个先进的中国现代知识分子，其对于民主与科学的理性追求，和他对于儒家大同思想的本能追求，无非是在一定的诱因下，即在他眼里乃是更高的和更科学的“共产主义理想”名义下，归还了他作为一个传统型中国知识分子的“本相”。如果说这是他一己的悲剧，毋宁说是新旧交替时代某些中国知识分子完全可能发生的若大悲剧罢了。其根由，无非是“俄国农民身上的共产主义本能”，不但俄国传统型知识分子身上有之，而且中国传统型知识分子身上更有之。更何况，中国传统知识分子身上的那一整套儒家大同思想，又是俄国乃至其他国家的传统型知识分子所不能稍比的呢。所以，陈独秀作为新文化运动的领袖，虽然能够变成俄式共产革命的“中国发起人”，却又在一九二七年之后，当他已经认识到俄国共产制度的专制本质和中国共产革命对于中国民主革命的破坏时，他又成了中国共产革命的取消派领袖，直至走向了共产革命的反面，成为中共党内对俄国共产革命最早和最坚决的否定者，36 从而又未尽失一个民主与科学追求者的本色。应该说，正是从陈独秀的身上，我们才看到了新旧交替时代，一个真正知识分子的痛苦和复杂追求，和他们为了这个追求所曾付出的代价。一言以蔽之，新文化运动和五四爱国民主运动与中国共产革命的诱发根本没有因果关系。至于中国共产革命的诱发究为何因，这就是本书下一章所要详细论述的问题了。
下一章


上卷第三章第一节

第三章
中国民主革命被诱逼为俄式共产革命的巨大危险

一　　中国共产革命的外在诱因
—— 恶邻沙俄与阴谋推行“东方路线”的苏俄

    要了解中国共产革命的真正诱因，就必须了解苏俄推行“东方路线”的阴谋。而要了解这一阴谋，就不能不首先弄明白沙俄与苏俄在本质上的一致性，和它们对我国所犯下的滔天罪行，特别是苏俄共产革命的目标及其成功经验，对于诱发中国共产革命的意义。

第一、恶邻沙俄对我国犯下的滔天罪行

    十九世纪四十年代初，清政府在鸦片战争中的失败，不仅使我们老化和积弱的祖国从此被洋人的坚船利炮打开了国门，而且从此遭遇了东西方列强欺辱和宰割的命运。沙皇俄国虽然也是一个老化的专制国家，但因它正处在为挽救君主制度，特别是为预防革命而施行专制改良的历史时期，虽然败亡的命运无例外地在等待着它，但专制改良短暂的正面效应，主要是宗法制农村的破产和自由经济的产生，却在一定程度上和一定时期内，不仅增强了它的国力，而且迸发了它的野心。所以，中国在鸦片战争中的失败，和随之而来的丧权辱国处境，也就很快地诱发了它对中国领土和资源的欲望。由是，沙皇俄国不仅作为一个专制“列强”，更作为一个专制“恶邻”，从此对中国和中国人民犯下了滔天罪行。

一、第一次鸦片战争诱发了沙俄掠夺我国黑龙江流域领土的野心
    一八四七年九月六日，沙皇为加紧侵占我国黑龙江流域，任命大臣穆拉维约夫为东西伯利亚总督。
    一八四九年，沙俄海军乘炮艇由海上侵入我国黑龙江和库页岛地区。
    一八五零年八月十三日，沙皇俄国强占了中国黑龙江省的口庙街，并将之改名为尼古拉也夫斯克。
    一八五三年四月二十三日，沙皇尼古拉一世命令侵占中国的库页岛。
    一八五四年五月二十六日，沙皇俄国东西伯利亚总督穆拉维约夫亲自率军闯入黑龙江建立村屯、炮台和兵站。
    一八五五年五月中旬，沙俄再次侵入黑龙江并迁来大批“移民”。
    一八五六年底，沙俄强占黑龙江省下游地区，并设立了“滨海省”。

二、沙俄继续强占我国领土，强迫我国签订不平等条约
    第二次鸦片战争爆发后，沙皇俄国立即利用第二次鸦片战争，并利用“调停者身份”暴取强夺，从而成为我国的一个真正恶邻。
    一八五八年四月，俄国公使与英、法、美公使一道，率领海军舰队陆续抵达天津白河口，以进逼津、京。
    一八五八年五月二十二日，乘英法联军进攻天津，沙俄东西伯利亚总督穆拉维约夫率军抵达我国黑龙江省瑷辉县，并于次日向我黑龙江将军奕山提出了领土要求。
    一八五八年五月二十八日，黑龙江将军奕山被迫与穆拉维约夫签订了《中俄瑷辉条约》，即俄国强迫清政府签订的第一个不平等条约。其主要内容有：中国割让黑龙江以北、外兴安岭以南六十多万平方公里的领土予俄国，仅将瑷辉对岸精奇里江以南六十多平方公里的地区留给中国人居住（按：即江东六十四屯）；将乌苏里江以东的中国领土划为中俄共管；规定黑龙江、乌苏里江只准许中俄两国船只航行……
    因清政府拒绝批准该条约，所以直至一八六零年《中俄北京条约》签订，《中俄瑷辉条约》才被清政府认可。
    一八五八年六月十二日，沙俄霸占我国乌苏里江口伯力，将之改名为哈巴罗夫卡，一八九三年又改称哈巴罗夫斯克。
    一八五八年六月十三日，沙俄乘英法联军攻陷大沽、进逼天津之际，以调停为名，诱迫清政府订立《中俄天津条约》。其主要内容有：俄国得在上海、宁波、福州、厦门、广州、台湾（台南）、琼州等七处通商口岸通商，并停泊兵船，若别国在中国沿海增开口岸，准俄国一律照办；俄国得在原定中国陆路通商地扩大贸易，对“俄国商人数目即所带货物并本银多少不得限制”；俄国得在中国各通商口岸设领事馆，在华俄人享有领事裁判权；俄国东正教士得入中国内地自由传教；俄国在中国享有片面最惠国待遇；中俄两国派员查勘“从前未定明边界”（按：意在进一步强占中国领土）……
    一八六零年十一月十四日，沙俄又乘英法联军攻占北京之际，借口对英法“斡旋有功”，并以“兵端不难屡悖”相威胁，开始大面积强占我国领土，强迫清政府签订《中俄北京条约》，即《中俄续增条约》，其主要内容有：迫使清政府确认《中俄瑷辉条约》；将乌苏里江以东约四十万平方公里的中国领土划给俄国；规定中俄两段自沙宾达巴哈起经栽桑着尔、特穆尔图淖尔（今伊塞克湖）至浩罕边界，“顺山岭、大河之流及中国现在常驻、卡伦等处为中俄边界”……
    一八六四年十月七日，为继续强占我国西部领土，沙俄逼迫清政府签订《勘分西北界约记》，其主要内容有：将巴尔喀什湖以东、以南和栽桑着尔南北四十多万平方公里的中国领土割让给俄国；增开喀什葛尔（今喀什市）为商埠；两国边民免税自由贸易；准许俄国商人在库伦（外蒙乌兰巴托）、张家口零星贸易；重申在华俄人享有领事裁判权……
    一八七一年六、七月间，沙俄乘阿古伯侵占乌鲁木齐并向东进犯之际出兵强占伊犁。经交涉，因沙俄拒不交还，清政府乃于一八七四年五月二十三日命左宗棠西进。至一八七七年五月，左宗棠率军相继克达阪城、鲁克必、吐鲁藩等地，阿古伯败逃自杀。之后，清政府派崇厚使俄谈判归还伊犁事，崇厚却在沙俄胁迫下，于克里米亚半岛的里瓦基亚与沙俄代理外交大臣吉米斯擅订《里瓦基亚条约》共十八款。另有《瑷辉专条》，《兵费及恤款专条》和《陆路通商章程》十七条。《里瓦基亚条约》和《陆路通商章程》的主要内容有：中国收回伊犁城。沙俄割去中国伊犁西面霍尔果斯河以西、伊犁南面特克斯河流域和塔尔巴哈尔地区栽桑湖以东土地；沙俄可在蒙古和新疆全境免税进行贸易；开放松花江；俄得在嘉峪关、乌鲁木齐等七处增设领事；中国赔偿兵费五百万卢布（约合白银二百八十万两）……
    因国内舆论哗然，纷指崇厚误国，清政府拒绝批准并将崇厚治罪。一八八零年，清政府命驻英、驻法公使曾纪泽兼驻俄公使，赴俄谈判《里瓦基亚条约》。曾于次年在圣·彼得堡签订《中俄改订条约》即《中俄伊犁条约》，虽争回伊犁南境特克斯河流域，却通过此约与一八八二年至一八八四年订立的五个《勘界议定书》，将七万多平方公里的中国领土并入俄国，又将兵费赔偿增至九百万卢布。

三、沙俄侵略我国东北，残害我国人民，继续强迫我签订不平等条约
    中日甲午战争之后，由于俄、德、法诸国担心日本在中国东北势力形成，遂于一八九五年四月二十三日由三国驻日公使照会日本外务省，要求日本放弃辽东半岛。特别是对我国东北怀有极大野心的沙俄，更利用沙皇尼古拉二世加冕，并以“愿与中国共同防御日本侵略”为借口，于一八九六年六月三日诱使清政府于莫斯科签订了《御敌互相援助条约》，即《中俄密约》，法文本称为《防御同盟条约》。其主要内容有：战争期间，中国所有口岸均应对俄国军舰开放，中国地方官应尽力供应俄国军队需要；允许俄国在黑龙江、吉林修筑铁路直达海参威，无论战时或平时，俄国均有权通过此路运送军队和军需品……通过这一“密约”，俄国终于将它的侵略势力伸向了我国东北。
    嗣后，德国于一八九七年强占了我国的胶州湾。同年十二月十五日沙俄乃紧步其后尘，迅速地强占了我国的大连湾，并于翌年强迫清政府订立了《续定旅大租借条约》。
    一九零零年八国联军侵略我国。为乘机大规模侵占我国东北，沙皇尼古拉二世于一九零零年七月六日亲任总司令，下动员令先后调集十八万军队分六路侵入我国东北，并制造了海兰泡惨案和江东六十四屯惨案。海兰泡原名孟家屯，位于瑷辉县黑龙江北岸，一八五八年为沙俄强占，改名布拉戈维申斯克。一九零零年七月十五日海兰泡俄军突然封锁江面，十七日强令中国居民及商人五千人集聚江边，施以大屠杀，致使“骸骨漂溢，蔽满江岸”，仅数十名落水者游至对岸瑷辉被救起。七月十八日沙俄军队又于博多至精奇里江口一带，全然不顾江东六十四屯的中国居民拥有永久居住权，竟将其所有房舍毁劫一空，前后共杀害中国人两千余。消息传出，举世愤慨。七月三十日，俄军侵占我海拉尔、珲春和三姓。八月三日，俄军侵占哈尔滨，次日占领瑷辉和营口，至是年十月三十一日，俄军已经占领齐齐哈尔、吉林、辽阳、沈阳和锦州。
    一九零零年十一月十八日，沙俄又以谈判交还东北为名，强迫盛京将军增祺的代表周冕，在旅顺签订为他们所拟好的《奉天交地暂且章程》。其主要内容有：沈阳设俄总管一员，盛京将军置于俄国总管的监督之下。凡是盛京将军所要办的事情，该总管应当明晰；奉天省的军队一律解散，军械一律收缴，各处未经俄军驻扎的炮台，营垒和火药库，全部撤毁；留俄军驻防；奉天省各处设立马、步各队，转请俄带兵官尽力帮助办理……沙俄以交还奉天为名，企图完全控制我国东三省。一九零一年一月沙俄逼迫增祺擅订“章程”事败露，清政府将增祺革职，并宣布“章程”作废。
    虽然东北人民开始了武装抗俄斗争，英、美、日等国亦因各自的利害关系而出面干涉，沙俄仍于一九零二年四月八日逼迫清政府订立了《交收东三省条约》，即《俄国撤兵条约》。其主要内容有：俄国撤兵后，中国驻东北的军队人数，应添应减，应随时知照俄国；规定交还山海关、营口和新民厅沿线铁路后，清政府应给予赔偿等。
    一九零三年四月，由于沙俄在第二期撤兵期满时，不仅违约不撤，反而增兵，更向清政府提出了七项新的侵略条件，从而激发了中国的拒俄运动，日俄争夺中国东北的矛盾也随之激化。由是，一九零四年二月，在中国的领土上爆发了日俄战争。
    老大的旧专制俄国终于在日俄战争中败给了日本，随之迎来了国内革命的次第爆发。旧沙皇俄国虽然已经不再有力量成为一个疯狂的侵略者，但是，它对中国领土的野心，特别是对中国外蒙的野心，却始终没有“冷却”。乘我辛亥之后的历史动乱，一九一一年，沙俄策动外蒙封建王公宣布自治，并奉博克多格尔为大汗活佛。一九一二年沙俄又强迫库伦傀儡当局签订了《俄蒙协定》。一九一三年，沙俄迫使袁世凯同意外蒙自治，签订了《中俄蒙协定》（袁坚持领土主权仍属于中国）。一九一四年六月，沙俄侵占了我国外蒙古唐努乌梁海地区。一九一七年，旧沙皇俄国虽然被革命推翻，但是，它对我国领土的野心却为列宁和斯大林的新沙皇俄国，将之迅速地转变成为对于辛亥之后的新中国 —— 中华民国的蓄意颠覆和长期颠覆。俄国这个恶邻确如蒋介石先生所言，实为“我国的世仇大敌”。也难怪我国著名学者和政治家蔡元培，早在一九零三年就创办了《俄事警闻》报，提醒国人要警惕恶邻俄国的野心。

第二、恶邻苏俄的东方路线、阴谋手段和夺权经验

一、俄国共产革命的目标和列宁的东方路线
    如导论所述，由马克思主义号召和发动起来的共产革命，因声称“工人阶级没有祖国”，所以，它才以在全世界范围内的成功，即要“得到整个世界”，来作为它明确的最终目标。酷似中世纪罗马教廷的第一、第二和第三共产国际，其宗旨，一是为了统一世界共产革命的组织，二是为了发动和指挥世界各国的共产革命，三是保有对于共产革命理论的权威解释权，以卫护正宗，反对异端。第一、第二国际虽然在不要祖国和祖国也不要他们的马克思及恩格斯领导下，在欧洲并企图在全世界发动共产革命；第三国际则在列宁和斯大林的建立和把持下，将世界共产革命变成了既要忠于苏俄又要保卫苏俄的，没有祖国和不要祖国的革命。一九二九年斯大林在派兵大举侵略中国时，就曾对中共指示称：“谁决心 —— 绝对地、无条件地、公开地和忠诚地捍卫苏联、保卫苏联，谁就是革命者”；“谁决心绝对地、毫不动摇地、无条件地捍卫苏联，谁就是国际主义者。”01
    共产国际，至此乃成为一国之私，成了为维护苏俄的利益，而在全球煽动“革命”、实际是进行颠覆活动的巢穴。自二十年代后半期直至全面抗战开始，在中国由共产党所发动的长期叛乱和叛国，就全为第三国际所直接指挥。二战末期，第三国际即已解散，但战后所谓社会主义国家间的内讧和内斗，均愈演愈烈。尽管如此，在要“得到整个世界”的“共产革命”目标上，他们却创造性地发展了马克思和恩格斯的理论，继承了列宁和斯大林的遗教及手段，外则对不信共产主义新宗教的国家竭尽颠覆之能事，内则对不服共产教规的人民敢于斩尽而杀绝。这无疑是一桩世界性的新宗教血案。只要你的祖国还没有被纳入“共产国际”、苏俄帝国或所谓社会主义阵营的版图，或仅仅是没有去莫斯科教廷“认宗”或“归宗”，世界共产革命的领袖，即有冕或无冕的红色沙皇们，就会千方百计地煽动那些不要祖国的“革命者们”造反，或将你排斥在异端的地位之上。而东方第一大国 —— 中国，作为旧沙俄专制帝国一直对之怀有领土野心、并对她犯下过滔天罪行的近邻，就更成了苏俄新沙皇专制帝国，用蒋介石先生的话说就是“赤色帝国主义”，用后来中共的话说就是“苏修社会帝国主义”，一心垂涎之所在。中国由此而成为他们要发动共产革命、进行红色颠覆的最主要国家。换言之，即不论中国自身正处在何种历史状态之中，亦不论中国是否爆发过辛亥革命、新文化运动或五四爱国民主运动，新苏俄专制帝国都不会对中国等闲视之。何况，其时中国不仅已经爆发过民主革命，而且正处在革命与复辟反复较量的“历史混乱”中呢？这就更加刺激了苏俄要在中国乘乱发动共产革命的“革命主动性”。更何况，中国已经爆发的民主革命及其初造成功，又与俄国的二月民主革命性质相同，因而也就如是地不合新沙皇列宁的口味。加之马克思主义和列宁主义在欧洲的叠遭失败，又令列宁早在一九一三年就提出了到欧洲去的捷径是经过北京和加尔各答这样一条“东方路线”。至于斯大林所一再警告的“勿忘东方”，就更是说明“东方路线”早已成为苏俄要“颠覆新中国 —— 中华民国”的一条阴谋路线罢了。一九二零年七月十九日至八月七日召开的共产国际第二次代表大会，其目的和内容，就是“要号召、组织和领导东方革命”。犹如中共党史专家所说，共产国际，“因此而成为中国共产党创建的伟大指导力量”。02 共产国际“二大”后，新沙皇俄国便立即从中国的外蒙开始推行它的“东方路线”了。在苏俄的“帮助”下，外蒙的苏哈巴托尔和乔巴山终于开始了“革命”。一九二一年三月一日，苏俄又帮助他们成立了蒙古人民党（一九二五年改名为蒙古人民革命党）。同年六月，苏俄远东共和国军队借追剿逃往外蒙的温琴白卫军人而“进军”外蒙古。七月，蒙古人民军和苏俄红军联合攻打并占领了库伦（乌兰巴托）。“人民革命”取得胜利。七月十一日，外蒙在苏俄的导演下成立了君主立宪政府。一九二四年十一月二十六日，苏俄又“帮助”外蒙废除了君主制，成立了苏俄的红色附庸国“蒙古人民共和国”。旧沙皇俄国对中国外蒙古的侵略野心，终于由新沙皇俄国“在革命的名义下”如愿以偿。

二、新专制俄国对中国推行东方路线的阴谋手段
    共产革命在俄国的胜利，一方面膨胀了新沙皇俄国的极大野心，一方面则诱发了东方马克思主义信徒要发动共产革命的热望。然而，俄国共产革命前列宁虽有“莫斯科 —— 北京 —— 加尔各答”之发动欧洲共产革命的迂回战略，但俄国共产革命后，当列宁叠遭欧洲列强威胁，并在对东方、主要是中国稍作诱惑而不得之后，03 乃立即转手，企图西向，干脆直接进攻欧洲。为此，列宁不仅于一九一九年三月建立了第三国际，重建国际共产主义教廷，建立美、英、法、德、奥、捷克、意大利、芬兰、匈牙利、瑞典和俄罗斯等国支部，而且直接策动并指挥了匈牙利和德国的“共产革命”，谋立由苏俄直接控制的苏维埃共和国。只因为转瞬败亡，才使苏俄要直接在欧洲各国发动共产革命的炽烈欲望，不得不再作收敛，04 而将推动世界共产革命之“莫斯科 —— 北京—— 加尔各答”的旧战略，重新放到了发动世界共产革命之刻不容缓的日程表上，尤将革命后的中国及其辽阔版图，当成了他首要的和主要的进攻目标。
    这一次，苏俄非但没有再浅尝辄止，而且是锲而不舍了。一九一九年七月二十五日，苏俄外交人民委员会代理委员长加拉罕发表对华宣言，声称放弃帝俄时代与中国所订的一切侵害中国之条约，即放弃俄人在华之领事裁判权与庚子赔款，租界与租借地，中东铁路与外蒙以及一切特权。一九二零年九月二十七日苏俄又发表了第二次对华宣言，希望与中国订约，以肯定第一次宣言中宣布放弃的各条，藉以猎取中国人民的好感。05 然后又以“革命的两手”，一面积极与中国北洋政府修好，一面又谋与中国革命力量联合以进行颠覆。即，一边派伏林为代表到北京与北洋政府建交，一边则派第三国际代表维辛斯基、马林、越飞等数次来华，一再主动联络孙中山先生和中国当时的一些著名知识分子，将反复辟连遭挫折、正处于困境中的孙中山先生，作为他们一心要争取和联合的对象（参见下卷第一章），一边又积极策划在中国宣传马克思列宁主义和共产革命在俄国的胜利经验，以直接扶植建立中国共产党。由是，中国共产党成立伊始，即已成为国际共产专制复辟势力的一个组成部分；孙中山“联俄容共”的做法尚未开始，新沙皇俄国就已经将之纳入了它要在中国发动共产革命的阴谋策略之中。

三、俄国共产革命的夺权经验对于策动中国共产革命的意义
    由共产革命在俄国的成功所提供的一系列重大“革命经验”中，其最为主要的两条，一是世界共产革命可以在资本主义发展的薄弱环节、即封建落后的传统农业国家或地区首先发动成功。二是以分阶段革命理论来代替马克思连续革命的理论，即在民主革命初造成功之后，立即发动无产阶级共产主义革命，并在革命的名义下，颠覆刚刚诞生的民主共和政体，全面建立教政合一的共产专制极权制度。这两条，前者固然在表面上违背了马克思所谓“无产阶级社会主义革命只能在高度发达的资本主义国家才能发动成功”的共产革命理论，但在实际上却倡明了“马克思主义复辟哲学恰恰是来源于传统农业社会的思想意识形态，因而只能够为封建专制落后的国家和地区所接受”这样一个历史的本质。后者则对于在民主革命初造成功，并正处于革命与复辟较量中的落后农业国家或地区，带来了发动共产革命以背叛民主革命的完全可能性。而不论是前者还是后者，又都能够在辛亥之后的中国，找到它广阔的社会基础和同样的时代条件。这自然是苏俄要推行“东方路线”，并首先要在中国策动共产革命的最重要原因。


上卷第三章第二节

二　　中国共产革命的内在诱因

第一、共产革命思潮在辛亥之后的中国获得了自由传播的时代条件

    苏俄意图推行“东方路线”，即意在中国发动共产革命之时，辛亥之后的中国思想文化界正呈现空前自由和空前活跃的状态。一方面，自晚清即已传入中国的西方各种思想、思潮，在中国获得了更大的文化市场；另一方面，中国思想界仍承袭晚清以来将种种西学都当作“科学”的传统，亟欲将他们在中国发扬光大，却既不问其正确与否，亦无能力判断其是否正确。可以说，“一声炮响”之前既无人重视马克思主义；“一声炮响”之后亦无人去制止马克思主义。待到苏俄有心要来中国宣传它时，则既有欣赏者，亦有反对者，无非是把它当作一种思想或思潮而已。这就为马克思学说，共产革命思潮，更为苏俄要向中国传播俄式共产革命的经验，造就了天赐良机。

第二、辛亥革命失败了的错觉导致了对俄国共产革命成功的羡慕和赞赏

    辛亥之后专制复辟势力对于辛亥革命的反扑及其数度得逞，使得许多身临其境者颇有辛亥革命已经失败的遗憾和痛苦。犹如孙中山所言：“夫去一满州之痛苦，转生出无数强暴之专制，其为毒之烈，较前尤甚。于是而民愈不聊生矣。夫吾党革命之初心，本以救国救种为志，欲出斯民于水火之中，而登衽席之上也，今乃反令之陷水益深，蹈火益热，与革命初衷大相违背……”这种遗憾和痛苦，既然连孙中山本人也不能免，则其影响之深，压力之重，也就可想而知。因此，俄国十月“革命”的成功，尤其是它两度伪称“废除不平等条约”，便在相当程度上激起了中国革命家的羡慕甚至赞赏，直至激发了他们对于俄国“崭新革命道路”的探索和向往之心。一九一八年元旦，孙中山即在其宣言中称：“吾对于此近邻之大改革，不胜其希望也。”同年底，他干脆致电苏俄政府称：“中国革命党对于贵国革命党员之艰苦卓绝的奋斗，表示极大的敬意，而且更希望中俄两国革命党团结一致，共同奋斗。”其时，孙中山尚因不了解俄国共产革命的本相而出此险招，则一般的知识分子就更把俄国的革命当成了一场新式的、甚至是理想化了的革命。中国民间团体不仅强烈表示要接受苏俄“废除不平等条约”，而且还要置南、北两政府于不顾地，企图直接与俄国携手结好。06 《新青年》就曾于一九一九年五月出版《马克思主义》研究专号，以宣传马克思的共产革命学说。陈独秀、李大钊等终于成为苏俄青睐和扶植的中国第一代共产党领袖。共产革命因此而在中国获得了它“真正的开端”。列宁的“东方路线”由是“初战而告捷”。自晚清以来，因欧风美雨而崇尚与追求西方民主和科学的中国思想界，亦从此开始了自身分裂的悲剧。

第三、中国部分知识分子对于俄国共产革命性质的双重误解

    首先，半个多世纪以来，中国先进知识分子因崇尚西方民主，效法欧美革命而推动起来的政治革命，盖因民主列强们对内民主却对外强权，而饱受“欧风吹之、美雨淋之”的痛苦。中国的革命非但没有获得欧美民主列强的帮助，欧美民主列强甚至反而支持和助长了中国的形形色色专制复辟势力，尤其是反动军阀的长期混乱和混战。所以，因俄国共产革命的成功而为之一振的中国部分知识分子，对内固然缺少对于革命与复辟较量的深切认识，从而认为辛亥革命已经失败；对外则天真地认为，俄国共产革命的成功不仅为俄国开辟了“天下大同”的新境界，而且已在国际上推行着一种崭新的“平等国风”。特别是苏俄数度伪称要对我国废除不平等条约的“宣示”，就更加使得他们因不了解其阴谋手段，尤不了解其革命的性质和本相，而自己为俄国共产革命画上了一道美丽的光环。
    其次，已在思想文化上坚持数年反复辟的中国先进知识分子，彼时，他们在国内所追求的革命目标，一为反对封建，即反对封建军阀的复辟与混战；二是反对列强，即反对东西方专制列强和民主列强对我国的欺凌和侵略。前者是谓反封建和争民主；后者则谓反列强和争独立。因此，对于俄国共产革命反对沙皇专制统治成功的误解，07 和苏俄共产专制政权反对西方列强的政策，也就不仅与当时中国知识分子的追求完全吻合，而且起码在表面上与目标上，符合推动中国民族独立与民主革命的方向。这就为中国部分知识分子错认共产革命也是民族民主革命，因而中国革命亦应该与俄国共产革命携手共进，带来了认识上的绝对错失。

第四、中国传统知识分子的桃花源梦促成了共产革命在中国的诱发

    马克思主义的复辟哲学因自称是“科学”的共产主义 —— 即“科学”的大同主义，并且又是对于“资本主义”政治、经济、思想和文化的全面批判和彻底否定，特别是它对于“资本主义剥削制度”的批判，又足以打动人心。因此，这个用十九世纪的科学包装起来的欧洲大同主义思潮，也就带着近代西方科学的色彩与魅力，迷惑了视西方一切均为科学的中国知识界，尤其是迷惑了那些土生土长的中国知识分子，和那些并不曾真正了解西方文化及其发展的“假洋鬼子们”。再加上他们既憎恨西方“资本主义”列强对中国革命的干涉和破坏，又不了解俄国和俄国共产革命的真情及本相，特别是俄国十月共产革命和俄国二月民主革命的政治关系，因而竟简单地认为，只需抛弃欧风美雨，进而把儒家大同思想和马克思的科学共产主义，以及俄国共产革命的成功划上等号，即将中国传统知识分子对于“桃花源梦”的永恒追求，与马克思所构造的西方共产主义天堂，以及它在俄国的“实现”混为一谈，便不仅算是真正找到了中国革命的方向，而且其自身亦只要转身一变，也就成为“共产主义的知识分子”了。
    然而，这些刚刚脱下了长衫、换上了西装，刚刚剪下了辫子、梳出了洋妆的中国知识分子，由于洋装之下所包裹的仍可能是一颗传统知识分子的灵魂，即虽已“新其貌”，而并未“新其心”，所以，他们才会从对民主与科学的理性追求，转眼之间就能转变成为对于现代西方共产大同思想的本能追求。应该说，这既是当时一些先进的中国知识分子，转身一变就成了共产主义者的根本原因，也是中国共产革命，之所以能够由那些刚刚还在高喊科学和民主的少数先进者们所发起的根本缘由。
    必须指出的是，中国现代部分先进知识分子与共产主义思潮的一拍即合，在实际上仅仅是中国知识分子中的极少数。或曰，在转身即已经成为共产主义追求者的人当中，称得上是学有所成的知识分子、尤其是大知识分子者就更少。其中真正接受过西方教育者几乎没有。周恩来、邓小平等所谓赴法国“勤工俭学”，无非是在短暂的打工糊口之余，去抄了几条巴黎公社造反的口号罢了。相反，一大批在后来为共产主义思潮所诱惑者，绝大多数是小知识分子即知识青年，尤其是小知识分子中的失意者，或农村中没有出路的知识青年。他们不仅与历代农民造反中，专事出谋划策和制定口号纲领的小地主阶级不仕子们一脉相承，而且更为共产革命在中国的发动和扩张，尤其是共产革命与中国传统农民造反的结合和发展，带来了一批组织者和领导者。中国共产党的十三位创始人中，便无一在欧美国家留过学。陈独秀、李大钊虽为一时之俊彦，前者也只在日本留过学；张国焘、陈公博虽为北大毕业，李达乃陈独秀学生，但他们不是后期中国共产革命的迷途知返者，便是它的背叛者和失意倒霉者；其余八位则不是辍学的农村知识青年，如毛泽东；就是由中国的旧学培养出来的乡村秀才，如董必武、何叔衡以及几位中学生。08 这样一个结构，无疑使中国共产党在其建党之初，就已经具备了中国传统农民造反力量在“知识结构”上的基本特征。倘使说一九二七年前，中国共产党还是由一两个大知识分子为领袖的小知识分子的党，一九二七年之后，其不仅在思想上，尤其在组织上，则迅速蜕变成了一个由一群失意的农村知识青年所领导的农民造反党了。中共后来的“革命”历史，特别是它在知识和知识分子问题上所表现出来的，种种反知识和反文化的农民造反特征，不过是把这一场由国际共产革命思潮所诱发起来的中国共产革命，合情合理地转变成了一场传统型现代农民造反而已。毛泽东遵照斯大林的旨意曾一再告诫他党人的，“中国共产党领导的革命就是农民革命，中国共产党领导的革命战争就是农民战争”这样一类“最高指示”，就是它最本质的说明（参见下卷）。

第五、中国共产革命诱发的社会基础和历史经验

    中国共产革命之所以能够在中国被诱发，最根本的内部条件，乃是中国传统农业社会的性质和形态，在辛亥之后没有得到根本的改变。因而，传统中国农民革命造反的思想和方式，才能与国际共产革命思潮顺途而同归。这才给代表了传统农业社会复辟愿望的欧洲共产主义思潮，和俄国共产专制复辟势力企图在中国发动共产革命，奠定了社会基础，也是中国共产党之所以于建党伊始，其党内就能够迅速形成一个专事鼓吹农民运动派别的根本缘由（参见下卷第二章）。此其一。其二，一九二七年之后，正是这个派别，才在俄式中国共产革命惨败，中共被清除出国民革命阵营之后，能够借鉴洪秀全借用和改造西方宗教以造反的历史经验，进一步“将马克思主义的普遍真理和中国革命的具体实践相结合”，即干脆将马克思所鼓吹的共产主义革命的大同信条与暴力形式，与中国传统农民造反的大同目标和暴力手段一拍即合，以在革命与复辟迭呈反复较量、内忧和外患交相煎迫的中国，重新开启一场旨在“建立新王朝和复辟旧制度”的传统型现代农民战争，并乘机在祖国遭受疯狂侵略的特殊历史条件下，打下了江山，坐成了天下，实现了专制制度的全面复辟。


上卷第三章第三节

三　　孙中山联俄容共做法的性质和由来、原则和失误

第一、孙中山联俄容共做法的性质和由来

    一、公平地说，一九二六至一九二八年间的国民革命军两度北伐，之所以能够迅速夺取十七年反复辟的历史性胜利，功虽在中国国民党、国民革命军和蒋介石先生，其功，亦在国中一切民主革命力量，包括具有一定共和进步意识的旧军人、旧军队，直至一些地方军事势力的大联合。它无疑是辛亥之后十七年反复辟统一战线的胜利结果。而这个统一战线的一再策划者和实行者，便是孙中山先生。
    辛亥之前，孙中山先生为推动国民革命在中国的成功，“任何国家的援助他都想争取，也都接受；任何派别的革命党人，只要目的在推翻清王朝，他都吸收。兴中会虽以广东人为基础，但同盟会成立时，便吸收了两湖的华兴会分子。华兴会的黄兴原主张各省搞各省的革命，经他劝说，才决心与他合而为一，共同革满清的命。在他团结世界各地的中国留学生成立同盟会之后，他又吸收了江浙一带光复会的势力。虽然光复会人只想推翻满人的政权，尚有些无政府主义者，如吴敬恒等，但孙中山亦均予以优容”。09 辛亥之后成立的国民党，虽然以中国同盟会为核心，但因它在相当程度上乃是一个统一战线式的普通政党，因而，才使它成了中国第一大党，并在国会占绝对优势。如前所述，若不是袁世凯暗杀了宋教仁，解散了国民党，则中国政党政治的道路，亦未始没有一个良好的开端。虽然在一定条件下，联合各种革命力量，甚至是非革命力量，包括各路军阀和地方势力，为一定的目标而建立广泛的统一战线，难免不会出现鱼龙混杂的情形，有时亦会出现目标一经达成即如鸟兽散，或目标尚未实现即已鸟兽散的状况，甚至造成统战未成反遭其害的局面，但是，孙中山先生在与军阀的长期较量中，仍利用各派军阀“南与南不合，北与北不合，南与北复不合”的复杂分裂状况，甚至不惜利用联合甲军阀打乙军阀等手段，在各个不同的历史阶段，利用不同的历史事件，以组成短暂的统一战线，以达成反对军阀首恶，削弱军阀力量，和防止大小军阀联手以共同对付革命的目的。有时，甚至亦能将反复辟的斗争扩张到军阀势力的内部，以起到分化瓦解专制复辟势力的作用。然而，自二次革命始，直至一九二四年中国国民党“一大”召开，历次由孙中山建立的反复辟统一战线，虽也有过成功，却迄无重大之告成者（参见本卷第二章第五节）。尤其是一九二二年陈炯明的叛变，所给予孙中山及南方革命政府的沉重打击，不单使他对军阀们的背信弃义深感绝望，更使他因痛感没有自己的武力，而深怀企求之心。由是，孙中山才在反复辟“计无所出”的艰难时势之下，不得不与一心要向中国输出共产革命的俄国“联手”，以建立新一轮反对中国军阀复辟的统一战线，并由此而导致了“联俄容共做法”、而非“联俄、联共、扶助工农政策”的出现。因为孙中山和中国国民党从来就不曾有过一个所谓的“三大政策”，那不过是苏俄和中国共产党的一番“创作”罢了（参见本章兼论）。
    二、孙中山之所以要有“联俄容共”的做法，还有一个更为根本的原因，就是西方列强一贯地不支持中国革命，一贯地站在支持专制政体和复辟政权的一边，一贯地支持和操纵中国的军阀混战及割据，以至每一个军阀背后都有一个或数个列强作为其支持者。而反对中国统一、阻碍中国强大、和意在使中国永远处于一种分裂和贫弱的状况，又几乎是所有列强对中国的共同愿望。一九二三年七月，孙中山就因寻求美国支持不得，而向《纽约时报》记者表达了他强烈的不满。同年十二月，孙中山更因要截留广东海关关余，又遭遇英、美、法、日、意、葡等国派军舰赴广州向他示威。孙中山终于忿然宣布：“我们已不依赖西方，我们将联合俄国。”
    三、孙中山之所以要向西方宣称“我们将联合俄国”，还因为列宁伪称要废除沙俄对中国的不平等条约，终止沙俄在中国的特权，甚至伪言要帮助孙中山的国民革命，特别是答应他“绝不移植共产制度于中国” —— 一九二三年一月二十六日发表的《孙中山、越飞上海宣言》即称：“孙逸仙博士以为共产组织，甚至苏维埃制度，事实均不能引用于中国……此项见解，越飞君完全同意，且以为中国最紧要之问题，乃在民国的统一之成功。关于此项大业，越飞君并确告孙博士，中国……可以俄国为依赖。”
    四、其时，俄国不仅已经在与北京军阀政府进行建交谈判，而且在决定“支持”孙中山之前，就已经通过刚刚成立不久的中共，谋求与北方军阀吴佩孚和南方军阀陈炯明的联合。陈炯明和中共的关系更是相当密切，他甚至被中共某些成员认为是一个社会主义者。而中共与他的关系，直至他叛变广东革命政府之后才被迫终止。这就使得一再遭遇国内专制势力顽强反扑和西方列强蓄意阻挠的中国国民革命，极有可能面临着“既要增加一个外部敌人、又要增加一个内部敌人”这样一个更加严峻的局面。所以才迫使孙中山只能采取“宁肯多一友、而不能多一敌”的统战策略，准备推行“联俄容共”的做法。
    五、“联俄容共”的做法，实际上是苏俄对孙中山千呼万唤的一个结果。因为历史的事实便是苏俄九番十次地上门找孙中山，而不是孙中山三番五次地要去找苏俄。10 否则，就不能理解，为何自一九二零年至一九二三年，苏俄虽万里寻孙十数度，都未能办成“联俄容共”的阴谋大业，直到鲍罗廷带来大批军用物资和每年二百万墨西哥圆的俄援，方使得孙中山同意“联俄容共”了。而所谓容共，也只是容许中共党员参加国民党，并服从国民党的主义、纲领和纪律。因为孙中山认为，“中共只有在国民党的领导下，受国民党的指挥，才能防止中共制造阶级斗争，妨害国民革命进行”。11
    六、如果说上述诸因素才是孙中山有“联俄容共”做法的外部原因，那么，孙中山之所以会同意“联俄容共”，还有一个很重要的内在原因，这就是孙中山有一个愿意“联俄容共”的思想基础。尤其是在有“联俄容共”做法之前，当他还没有象后来那样，对马克思主义，特别是对俄国共产革命有了深刻的认识和批判之时。这个思想基础，就是他因自身革命的倍加坎坷，而特别羡慕列宁“革命的成功”，羡慕俄党在组织上的“严密和坚强”。因为他认为俄党的经验将有助于自己改组国民党的工作。虽然他当时还并不真正了解俄国的“革命”和俄共的性质。此其一。
    其二、如前所说，一九零五年后的数度考察欧美，虽然使孙中山认识到革命乃是历史的一个普遍变革进程，但同时又使他对欧洲革命和美国革命尚未能解决“民生”问题，产生了自己的看法。尤如他所自述的那样：“两年之中，所见所闻，殊多心得。始知徒致国家富强，民权发达如欧美列强者，尤未能登斯民极乐之乡也；是以欧洲志士尤有社会革命运动也。予欲为一劳永逸计，乃采取民生主义，以与民族、民权问题同时解决，此三民主义主张所由完成也。”12
    这一段话固然道明了民生主义思想之所由来，但这一段话里的“斯民极乐之乡”和“社会革命”两语，前者既道出了他本人思想中并未绝根的“传统大同思想”，为他后来视共产主义即是他的民生主义埋下了伏笔；后者则表现了他对当时欧洲社会革命认识的含糊不清。因此，他才一方面错把马克思的共产主义革命看成为一个“合理的社会革命”；一方面又把从专制向民主过渡时期所必有的艰难时势，看成为“即使是民族、民权革命成功如欧美列强者，亦因无法解决民生问题”，因而才“导致了社会革命的发生”。并由此而下结论说，“欧美虽强，而其民实困”，因而“观世界大同盟罢工与无政府党、社会党之日炽，社会革命其将不远”。这就为他将列宁的“十月革命”，实质是“十月背叛”，视为“欧美为解决民生而进行的合理社会革命”，并由此而倾注“同情”，产生“赞赏”，奠定了错误的认识基础。
    孙中山先生身处十九与二十世纪之交 —— 革命与复辟开始出现复杂较量状态的时代，而难于看清十月革命对于俄国二月民主革命背叛的本质，错把复辟当成了革命，固不足怪，亦无可指责。但是，正是这一错看，才导致了“联俄容共”做法的产生。然而，孙先生没有料到的，恰恰是这个将中共“容”进了中国国民党内，和将中国共产革命“统”进了中国国民革命阵营的新一轮统战做法，竟从此为中国国民革命的胜利进程和现代中国由专制向民主的艰难过渡，诱发了巨大的混乱，带来了巨大的麻烦，埋下了巨大的危机。

第二、孙中山联俄容共做法的原则和失误

    孙中山毕竟是一个伟大的民主革命家和一位睿智的革命策略家。当他在外部环境和内在思想的交相作用之下，决策“联俄容共”的新统战做法之时，特别是之后，他曾坚持了如下的原则：

一、坚持三民主义、反对马克思主义
    一九二三年一月，即在孙中山先生与苏俄代表越飞共同发表“上海宣言”前夕，中国国民党即在其事先发表的“宣言”中，强调“要以三民主义为立国之本原，五权宪法为制度之纲领”。同时公布民族主义、民权主义和民生主义的现行政策。国民党“一大”召开之际，亦即“联俄容共”做法开始之时，孙中山立即开始系统讲演三民主义。其民族主义六讲，民权主义六讲，民生主义四讲，集数十万言，非但无一言一语将他的三民主义和马克思主义列为同类，而且明确地、科学地和系统地阐明了马克思主义不是真正的共产主义。他不仅指出民生主义才是真正的共产主义，就是孔子所希望的“大同世界”，同时指出，共产主义是理想，民生主义才是实现这一理想的方法。而且对马克思主义赖以实现共产主义的手段 —— 错误的物质决定论，荒谬的剩余价值论，暴力的阶级斗争轮和无产阶级专政的理论，逐一地进行了深刻的理论批判，并由是而得出了“师马克思之意则可，师马克思之法则不可”，即“照马克思主义党徒、用马克思的方法来解决中国社会问题，是不可能的”科学结论。更以“俄国革命的结果和所希望的恰恰相反”，来证明马克思的共产主义必将失败。宣告“在中国实行三民主义，才是最恰当的”。13

二、坚持中国国民革命，反对世界共产革命
    首先，“联俄容共”的做法实行之后，孙中山对马克思主义的系统批判，不但已经在理论上明确地表明了他要坚持三民主义、反对马克思主义的原则，而且当苏俄顾问鲍罗廷要求孙中山和国民党，将中国国民革命和俄国共产革命结成“反对帝国主义同盟”，实际上就是要将中国国民革命诱变成世界共产革命的一部分时，又为孙中山所坚决拒绝。再者，孙中山更在“联俄容共”做法实现之后，一再坚持不夺人地产以解决土地问题，而是要通过平均地价以实现平均地权的方法，来解决土地和农民问题，以避免工农革命，反对暴民运动，更反对苏俄顾问鲍罗庭借陈炯明叛乱所提出的，“立即发动工农革命”的要求，和鲍罗廷所一再要求的，“应该没收地主土地交给现耕的农民”这一所谓的“社会主义政党的最低纲领”，从而坚持了中国国民革命的民主革命方向。14

三、坚持建立民主共和制度，反对共产专制制度
    首先，“联俄容共”做法实行之前，“孙文、越飞上海宣言”就已经明白宣称绝不移植共产制度于中国。其后，孙中山先生更不断强调“三民主义为立国之本原，五权宪法为制度之纲领”，并在国民党“一大”后系统讲演三民主义时，鲜明地反对阶级斗争和阶级专政，明确地反对在中国建立共产制度。其次，“联俄容共”做法实行后，中国国民党又正式发表宣言，公布政纲，称：“对外要废除不平等条约，偿还外债；对内要实行均权主义，普选制度，确定人民有集会、结社、言论、出版、居住和信仰的完全自由权。”（“中国国民党第一次全国代表大会宣言”，一九二四年一月）这就从根本上划开了中国国民革命和苏俄共产革命在目标上和实践上的根本区别，标明了中国国民革命志在建立“新民主共和制度”而非“新共产专制制度”的高度民主主义品质。

四、坚持国民党党性和党权，反对破坏国民党党性和党权
    “联俄容共”做法在实施前，孙中山曾屡次对共产国际代表马林等申明：“共产党参加国民党，便应该服从国民党纪律，不应该公开批评国民党。共产党不服从国民党，我便要开除他们，苏俄要袒护共产党，我就要反对苏俄。”15 “联俄容共”做法在实施后，当国民党中的共产党员违反规定，公开纂文批评国民党，公然反对国民党的政策，而且于国民党中制造矛盾、打击揭发他们的四名国民党员时，孙中山则宣布四名国民党员无罪。而当共产党违反规定，在国民党中自组共产党秘密党团的阴谋和公开支持北方军阀政府的“阳谋”被揭露之后，孙中山则指示国民党中央执行委员会于是年七月七日作出决定，宣布党员的言论行动如不依据主义（即三民主义），必予严重制裁（参见下卷第一章）。
    由是可知，“联俄容共”的做法，既不是在性质上与俄式共产革命的合一，亦不是在形式上与中国共产革命势力的合流。它在统一战线的意义上无非是一种有限的联合，而作为争取俄援的做法，亦仅仅是一种策略而已。就孙中山本人而言，他虽然内有对俄党革命成功的羡慕之心，外有逼迫他不得不建立新一轮统一战线的种种不得已因素，但是，正因为他建立统一战线的目的，是意在推进中国国民革命，是为了反对军阀复辟，是为了捍卫中华民国的国统和法统，所以，“联俄容共”的做法才在本质上具有“政治策略”的意义，即联俄是为了俄援，容共是为获取俄援的交换条件。而在联俄容共开始实行之日，孙中山即开始了他对马克思主义和俄国共产革命的系统批判，无非说明孙中山先生要对联俄容共做法作原则上的把握。如果孙中山和他的中国国民党，在为推动中国国民革命而建立的新一轮统一战线中，确实贯彻了这一正确的政治策略，如果苏俄是要真心地帮助中国的国民革命，中共又是真心地要参加孙中山所领导的中国国民革命，前者不是志在改变中国国民革命的方向，并竭尽阴谋地企图窃夺中国国民革命的领导权，后者亦不愿在苏俄的指使下实行“挖心战术”，坐国民党之怀而结共产党之大，如果当时的广东革命政府，不是处在东江有陈炯明盘踞，广州有英国支持的商团在密谋叛乱，前方正与皖、奉联合以对抗曹、吴这样一个亟需援助的险恶环境之下，如果孙中山对苏俄指使中共颠覆国民党和诱变国民革命的阴谋和野心，既怀警惕又有预防，则新一轮“联俄容共”的统一战线，也确乎能够起到反复辟和推进中国国民革命的作用。然而事与愿违的是，不仅苏俄与中共对孙中山和中国国民党从一开始就采取了“革命的两面政策”，于阳谋之下使尽了阴谋手段，而且，孙中山本人亦在贯彻这一政治策略的一些具体做法上，出现了严重的失误。
    失误之一，是身为中国国民革命领袖的孙中山先生，在决策“联俄容共”的做法之前，就未能认清列宁共产革命的性质和恶果，更对苏俄推行“东方路线”的阴谋不甚了了，以至不但对苏俄完全放松警惕，甚至反而欣赏列宁革命，羡慕列宁革命的成功，尤想学习俄共建党的经验，从而既予苏俄企图诱变中国国民革命以“天赐良机”，又予国民党“左派”幼稚病的发作以适时的政治条件。因为以廖仲凯为首的国民党“左派”幼稚病患者们，正因为孙中山先生委托他们为联俄容共而“筹划一切”，他们才为自己“幼稚病”的发作，找到了一张可以作大旗的“虎皮”。16
    失误之二，是身为中国国民革命领袖的孙中山先生，在联俄问题上有“重权宜之计，而轻国民革命大计”的倾向。当蒋介石衔命访俄归来，即于口头和书面向他报告了苏俄“革命”的实际情形，和中共在苏俄如何诋毁中国国民革命以及孙中山本人，并断言苏俄“主义与事实”有别时，孙中山先生非但未能予以足够的重视，反视为“小题大作”。其根本原因，无非是他过于重视俄援这个“权宜之计”，从而放松了他对苏俄应有的警惕和防范之心。
    失误之三，是孙中山视中国国民党乃是一个曾推翻满清、结束帝制、创建中华民国、并坚持过十数年反复辟的“老大革命党”，在中国既有威望，又有影响和力量，因而看不起一九二三年底才有四百三十二个党员的中国共产党。所以当苏俄、中共要与他实行两党联合以“推动国民革命”时，他非但拒绝“平等联合”，反而只准许“共产党员以个人身份参加国民党”。如是，他一是忘记了中共虽小，苏俄却大；中共虽幼稚，苏俄却老辣；中共虽只有几百个党员，玩不转；却有苏俄亲自扶植、直接指挥，中共乃是“第三国际的一个支部”。二是未能意识到，苏俄与中共在革命目标、革命理论、革命性质和革命手段上，都与中国国民党完全不同。因而，叫共产党参加进来的结果，只能造成意在推动中国民主革命的中国国民党，在思想、纲领、目标、方法和组织上的严重混乱，直至造成国民党分裂和国民革命阵营分裂等一系列痛苦政治效应的产生。
    失误之四，是孙中山先生以己心度人心，以为苏俄及中共和他一样，乃是“言行一致”的君子。殊不知专靠阴谋背叛发家的列宁和斯大林，在“联俄容共”的做法尚未开场之时，就已经派第三国际代表马林向中共挑明，“要把信仰三民主义和国民党的工农群众争取过来……更要将国民党划为左、中、右三派，并要支持左派、孤立中派、打击右派”了（参见下卷第一章）。后来，苏俄的这个阴谋终于得逞，实在不能不说是孙中山先生“大意失荆州”所致。
    失误之五，是孙中山虽有“联俄容共”做法，却从未有所谓“联俄、联共、扶助工农”的“三大政策”。但是，他的“联俄容共”做法和他一心欲借重俄党建党经验的用心，尤其是他将国民党“一大”包括党纲在内
    的四百余份文件起草工作交由廖仲凯，并由廖仲凯交付俄国顾问鲍罗廷、中共以及所谓左派去草拟的种种做法，一方面虽使“联俄”有了“靠俄”之嫌，一方面却向苏俄顾问与中共提供了“代国民党立言”的大好历史机遇。自此之后，苏俄与中共不仅开始大肆鼓吹孙中山先生有所谓联俄联共的政策，而且开始鼓吹与发动工农革命，倡行暴民运动。特别是在一九二六年上半年至一九二七年上半年间，当苏俄顾问鲍罗廷和中共破坏北伐和背叛中国国民革命的阴谋就要全面破产之际，他们竟进一步将“联俄容共”的做法，径自篡改成了“联俄联共扶助工农”的“三大政策”，并将之伪称为孙中山“手定的三大政策”，以“代孙立言”—— 实际是要公然推倒孙中山先生的三民主义，以为他们公开的背叛制造理论根据，和为他们要在苏俄指使下，在中国发动共产革命，打倒孙后以蒋介石为代表的中国国民党人，颠覆孙中山先生亲手缔造的新中国 —— 中华民国，制造“最高借口”。这不仅为在国民革命获得重大胜利的时代，蓄意制造革命的大混乱，起到了极大的作用；而且在相当程度上造成了对孙后蒋介石、中国国民党和中国国民革命历程的重大误解；更使得一九四九年以后的中国大陆人民，在中共的长期控制和欺骗之下，竟对孙中山先生究竟有无“新、旧两个三民主义”，迷惑和惶惑了近半个世纪之久（参见本章兼论和下卷第一章）。
    失误之六，因联俄几成“靠俄”，因而，容共也就成了“捧共”。在国民党“一大”所选的二十五名中央执行委员中，中共党员竟占了十一名（一名候补）。中共党人谭平山更担任了中国国民党中央组织部长，毛泽东成了国民党中央宣传部代部长。大批年轻的中共党人初出茅庐，便在国民党内担任了许多高级职务。这无疑为中共背靠苏俄，公然窃夺国民党的党权和国民革命领导权，创造了条件，膨胀了野心，更为国民党和国民革命阵营的分裂，带来了日益沉重的危机。由是，孙中山先生期望建立一个坚强的国民党组织的愿望，不仅瞬间落空；孙中山先生一心要推进的中国国民革命，亦从此被逼向了就要被诱变为中国共产革命的危险之途；中国共产党在苏俄直接策划和指使下，阳冒国民革命、阴怀发动共产革命的欲望，亦终于有了一个“胜利的开端”。
    失误之七，因孙中山先生一意要为“俄援”而“联俄容共”，从而使党中持不同意见者不能申张己见，或申张己见而不得，从而招致了部分国民党员的不满。“一大”上“跨党案”的强行通过，诚已留下了国民党分裂的基因。“一大”之后，中共跨党成员在苏俄指使下蓄意分裂国民党，劫夺国民党权力，甚至公开反对国民党主义、纲领、政策的种种行为，在被国民党员揭露并上告给孙中山先生之后，孙中山为俄援而不愿过分开罪苏俄的让步做法，又为他逝世之后国民党的分裂埋下了不幸的种子。
    显而易见的是，如果孙中山先生不是在有“联俄容共”做法一年之后即剧然而逝，则，一是有他在，苏俄及中共尚不敢迅速和全面地窃夺国民党党权与国民革命领导权，以煽动和发动共产革命；二是如果苏俄和中共在孙中山健在之时，就胆敢加速他们的阴谋，并对国民党和国民革命造成重大危害或威胁，那么，孙中山先生一定会根据决策“联俄容共”做法的原则，从国民革命的大业计，迅速并果断地根绝“俄祸”。孙先生所说的“有我在，他们还不敢”的话，便是这个意思。但是，他的过早辞世，却使他来不及纠正这些失误，甚至由亲俄护共的“左”派们，将他的失误引向了走火入魔的地步。此后，若不是蒋介石等一批真正国民党人起而保护了国民党，捍卫了国民革命，坚持了北伐打倒军阀的国民革命大方向，则孙先生和他的国民党人决心将反复辟进行到底的历史愿望，也就无由达成了。


上卷第三章第四节

四　　国民党“左派”的幼稚病、权力病及其巨大危害

    必须事先说明的是，论者指国民党有所谓“左派”幼稚病和“左派”权力病一说，并非指国民党中向来就存在着左、中、右三派。诚如本书下卷第一章所论，国民党的左、中、右三派，无非是在国民党有了“联俄容共”做法之后，苏俄为指使中共分裂国民党，才按照“亲俄、远俄以及反俄”为界限，对国民党进行政治分割的一个恶性结果，或曰国民党为苏俄和中共所分裂。只有明白了这个问题，我们才能对国民党“左派”的性质和“左派幼稚病及左派权力病”的来由及发展，有一个清晰的认知和准确的论述。
    再者，指国民党既有“左派”幼稚病，又有“左派”权力病，是因为自一九二四年国民党始有“联俄容共”做法，到一九二七年宁方国民党决心“绝俄清共”，汉方国民党决心“别俄分共”，其间三、四年，国民党“左派”的发病，实际上应分为廖仲凯的“左派幼稚病”和汪精卫的“左派权力病”这样两个阶段。

第一、廖仲凯的“左派”幼稚病及其危害

一、廖仲凯的“左派”幼稚病
    由于孙中山先生将“联俄容共”的一档子大事全部交由廖仲凯去办，由于廖作为孙中山先生的“荷包”而担负了争取俄援的重要任务和艰难角色，因而，廖才成为代表国民党与苏俄及中共进行“联、容”工作的关键人物。唯因这个关键人物在具体从事“联俄容共”的过程中，一方面坚定地贯彻了孙中山先生的要求，一方面则不仅将孙中山本人的失误“贯彻不误”，甚至将之推向了走火入魔的地步。
    实际上，早在有“联俄容共”做法之前，廖仲凯与中共党魁陈独秀、李大钊等人就建立了良好的关系。17 一九二三年二月，当廖仲凯于日本热海会见苏俄代表越飞时，就曾对越飞所言“在中国实行共产主义是遥远的事”，感到很“放心”。当时在场的陈公博，后来曾回忆说：“越飞告诉我，苏俄命令中国共产党加入国民党，实为完成中国的国民革命。而且越飞更郑重地说，中国只能实行孙先生的三民主义，绝不能实行共产主义。我问越飞，苏联希望共产主义何时能在中国实现，越飞倒很老实，说还是一个疑问。廖先生很滑稽地笑着说，公博，你还有什么话说？我们要作革命党，就要作现在的革命党，不要做一百年后的革命党。我们努力实行三民主义，不必再讨论了！” 18
    由于廖仲凯在这里表现了可爱的幼稚，即当真相信苏俄不会向中国输出共产革命，而只是要帮助中国进行国民革命，所以，当戴季陶写信给廖仲凯，批评他的左倾狂热，并对廖说，“叫共产党参加进来，只能把他们当作酱油和醋，不能把他们当作正菜”时，廖仲凯立即斥责戴季陶：“哪里懂得革命是什么东西！”19 廖仲凯对苏俄的信赖，与对本党反对“联俄容共”同志的反感，已经溢于言表。
    由于廖对苏俄已有这样的崇信之心，因而当国民党“一大”通过“跨党案”受阻时，廖乃慷慨激昂地拥护中共“跨党案”，深恶痛绝地反对自己党人关于“本党党员不得加入他党”的提案。诚如中共党人谭平山后来所夸奖的那样：“廖仲凯先生坚决促成和推动革命的‘三大政策’，在中国国民党进行改组的激烈斗争中，廖仲凯先生竭力协助孙中山先生，击败了‘反动分子’的阻挠和破坏……”（单引号为引者所加，上下同）20

二、廖仲凯“左派”幼稚病的危害
    应该说廖仲凯推行“联俄容共”的早期做法虽已过分，尚情有可原。但是，当他终于将“联俄容共”做法推向了“崇俄亲共”之极端、即走火入魔时，则对国民党与国民革命，包括对他自身，都造成了巨大的危害。
    首先，是使他偏离了孙中山三民主义思想和中国国民革命的道路。他颂扬苏俄说，“俄国革命以来，私有废除，生产分配之前，掌诸国家机关和人民合作社，空前之举，震撼全球，前途曙光，必能出人类于黑暗”。由是，他“认定社会主义优于资本主义，有着强大的生命力”，并多次声称“社会主义革命胜利的苏联，是中国革命的榜样”，甚至宣称“苏俄开辟的社会主义道路，也是中国革命之最终出路所在。如果中国不能联俄，就没有出路”。21 如是，他就在革命思想和革命策略上，违背了孙中山先生“坚持三民主义、反对马克思主义，坚持中国国民革命、反对世界共产革命”的坚定立场；违背了孙中山先生为了不使中国国民革命招致列强的更大反对，而制定和坚持的“不加入苏俄所谓世界革命的战略和策略”的正确决策。22
    其次，是使他因“崇俄”而必然“护共”。就事实而言，一是在一九二四年一月三十一日国民党一届中央执行委员会第一次会议上，廖仲凯就曾主动将自己担任的中国国民党中央组织部部长一职，让给共产党人谭平山担任，从此造成国民党中央组织部几成“中共中央组织部”，甚至成为“以共乱国”的祸源（参见下卷第一章）。二是他自任工人部长，又将工人部秘书一职交由共产党人冯菊坡担任，并由冯全权处理部务，从而为中共策划工人运动，扰乱国民革命，造成先决条件。三是推荐共产党员林祖涵出任农民部长，推荐澎湃在农民部创办农民运动讲习所及开展其他农运工作，从而为中共广泛煽动农民革命和暴民运动，以破坏北伐、背叛国民革命造就了基础。四是黄埔军校初建，他除掉聘请一批苏俄军事顾问到校工作，并推荐共产党人张申府担任军校政治部第一任副主任以外，一次就推荐了十五名中共党人进入军校，甚至力荐刚刚回国的共产党人周恩来担任军校政治部主任。一九二五年一月，廖又推荐政治部主任周恩来兼任军法处处长，并将大批共产党人推荐入军校担任政治教官，而军校的首批教职人员，又是由他和苏俄顾问鲍罗廷一同商定的。嗣后，他还邀请一批共产党人担任国民革命军的各级党代表，并将党代表的权力扩张到“无党代表附署，一切命令均不能生效”的地步。为中共在军校宣传共产革命，争夺枪杆子，制造军校学生在思想上和政治上的分裂，提供了条件。并为来日中共对北伐和国民革命军的军事叛变埋下了祸因。
    再就是他为苏俄和中共阴谋分裂中国国民党，起到了别人所不能取代的作用。因为苏俄和中共要将国民党分裂为左、中、右三派，并推行支持“左派”、孤立“中派”、打击“右派”，即支持亲俄派和打击反俄派的阴谋策略，不仅因他而构患于国民党领导层，张扬于普通党员当中，并且得以“运作”。甚至因他本人的立场，而在国民党中形成了鲜明的分裂与对立关系，从而为国民党和国民革命阵营的分裂制造了先机。孙中山逝世前，廖对本党那些要求“防俄、抵共以维护本党利益”的同志，还仅仅是采取压制的态度，对身为国民党员的共产党人破坏国民党纲领、立场和法统的行为，亦只予以维护与包庇。孙中山逝世之后，他竟以自己在党中的地位和权力，将那些为维护本党利益而揭露共产党不轨行为的本党同志，“试图清除出党”，23 甚至完全站到苏俄和中共一边，不仅按照苏俄顾问鲍罗廷的旨意，公开指本党有“左、中、右”之分，而且在中共刊物《革命周刊》上发表了“革命派与反革命派”一文，声称：“替工农阶级打消压迫他们的力量，便是‘革命派’；反而言之……压抑农工的人们，便是‘反革命派’……我们不独要革军阀帝国主义的命，我们并要革‘反革命派’的命！”竟将党中所有不赞成“联俄容共”、或是揭露与反对苏俄及中共阴谋的同志，不仅统统打成“右派”，并且还要打成“反革命派”，甚至要“革他们的命”。他的幼稚病，终于走火入魔到了已经完全背离孙中山三民主义和中国国民革命的立场，从而在实际上已经成为中共党组织以外的一个极“左”的共产党员了。中共之所以称他为“国民党左派的旗帜，忠实执行三大政策的楷模，无产阶级的好朋友，农民运动的贴心人”等等，实是由此而来。24
    最后，则是他听命苏俄而“拥汪倒胡”等做法，实为苏俄和中共诱逼中国国民革命为俄式共产革命，起到了推波助澜的作用。因为在孙中山逝世之前即担任国民党政治会议主席和大本营代帅的胡汉民先生，一向为孙中山先生所倚重，孙后也已成为实际上的国民党领袖。然而，作为胡副手的廖仲凯先生，只因胡一向“远俄远共”，为苏俄顾问鲍罗廷及中共所嫉恨，于是，他便按照苏俄顾问的旨意，卖力地促成了一场“拥汪倒胡”的阴谋政变，将汪精卫 —— 这个“夙无主张、夸夫死权”的权欲熏心之徒捧上了国民党总裁、国民政府主席和中央军事委员会主席的宝座，从而将国民党和国民革命推向了就要失败的危险深渊，并因此而葬送了他自己的性命，作成了他虽尽忠于孙中山先生和中国国民党，却因为幼稚而更尽忠于苏俄和中共的“最后一功。”25

第二、汪精卫的“左派”权力病及其危害

    如果说廖仲凯在“联俄容共”做法上患的是幼稚病，廖死之后，汪精卫发作的便是“左派”权力病。这是因为汪精卫原来不是“左派”，他曾清清楚楚地说过：“共产党徒如果掺入本党，本党的生命定要有危险。比如西游记上所说的，孙行者跳进了猪精的腹内打筋斗，使金箍棒，猪精如何受得了？”26 但是，只因孙中山在北京病危时，鲍罗廷曾找他去苏俄驻华使馆，对他有心有意地说了一句“孙先生的病已经绝望了，今后中国国民党的领袖，除了你更有谁敢继承”的话，27 从此，他便在鲍罗廷的策划与廖仲凯的帮助下，不仅“取胡汉民而代之”，而且，非做成国民党的最高领袖不可了。
    汪精卫在做成中国国民党最高领袖之后，一是高喊“党要左倾”，高唱“谁是左派，我将梦寐以求之，旁徨以觅之”，从而“使整个广东上空弥漫着一股透骨的左倾气氛”，使得身为国民党党员的中共党人们，已敢公开地攻击国民党“右派”和国民党本身。二是推鲍罗廷为审查廖案之特别委员会最高顾问，“有党政军一切大权”，并遵循鲍罗廷“政治上只问政见同不同，不问证据有没有”28 这一共产专制政治的标准，按照鲍罗廷于廖案发生后第二天就拟好的名单，要逮捕胡汉民、邓泽如、邹鲁等国民党重要领导人。幸得蒋介石和许崇智的竭力反对，上述诸人才免于遭难。三是仅仅在半年之后，即一九二六年一月国民党召开“二大”之际，他一方面同意国民党“二大”代表五分之三以上为共产党跨党分子，从而使苏俄和中共得以控制国民党“二大”（参见下章和下卷第一章）；一方面则将“西山会议派”、29 即著名老国民党人中的“反共抗俄派”打成非法，施以处分，直至开除党籍，并对倾向“西山会议派”反共立场的戴季陶等人教以训令，几乎将反对苏俄及中共阴谋劫夺国民党党权的本党志士一网打尽。
    由是，鲍罗廷成了国民党的太上皇，汪精卫则成了孙中山死后的“孙中山”。国民党自中央到地方的党权以及国民党对于国民革命的领导权，已大部为苏俄和中共所篡夺（参见下章和下卷第一章）。汪精为终于将廖仲凯的“左派”幼稚病发作成了“左派”权力病。从此，他处处秉承苏俄顾问鲍罗廷旨意，处处以中共的要求为要求。鲍罗廷和苏俄军事顾问团反对蒋介石北伐提案，他便反对蒋提议北伐；中共要进一步把“扶助工农”变成工农革命，他就处处高喊“我是爱护工农的呀”；苏俄与中共要打倒蒋介石，他就想出种种办法来压制、排斥和驱逐蒋介石（参见下章）。直至“中山舰事件”发生，蒋介石起而护党，他已无力完成斯大林要他“惩办国民党右派和国民党中反革命的任务”时，他才在自己家中召开的国民党政治会议上，被本党会议决议“汪主席患病应予暂时休假”，从此赴欧养病十六个月之久。此后，直到蒋介石领导的北伐已经打下南半个中国，苏俄和中共唯恐中国国民党北伐成功统一中国，中国共产革命将“计无所出”之时，他又在苏俄和中共的阴谋策划之下赶回国中，发作了又一场更加厉害的“左派”权力病，为胜利进军中的中国国民革命制造了新的困境和乱局（参见下章）。

第三、孙中山先生的失误和国民党亲俄、亲共派的严重历史过失

    一、是孙中山先生在联俄容共做法上的失误和他的剧然而逝、不及纠正，才为苏俄在中国施展“分阶段革命”的谋略，企图诱变中国国民革命为俄式共产革命，提供了历史契机和政治条件。
    二、是以廖仲凯为代表的“左派”幼稚病，才为苏俄及中共阴谋诱变中国国民革命打下了危险的基础，为中国国民革命及其进程埋下了巨大的隐患。
    三、是汪精卫“左派”权力病的发作，才将中国国民革命推向了被诱逼为俄式共产革命的巨大危险境地，并为来日中国国民革命的艰难历程制造了一个巨大的“乱源”。
    四、在苏俄、中共和国民党“左派”所留下的历史隐患中，其最具破坏力和影响力的，便是孙夫人宋庆龄对三民主义、中国国民革命和中华民国的背叛。宋因早已成为共产革命理念的同情者和支持者，还因为中共对她统战成功，而使她起到了“百万共产党员都起不到的作用”。30 由是，宋乃成为中共共产革命花瓶中一支开不败的“国民党‘左派’之花”。其危害之深重，实为一纸之书所难言尽。宋氏垂死之际，称自己无脸躺到孙中山先生身边，并绝不睡到中共的八宝山去，而坚持要睡到曾被中共挖坟曝尸的“资产阶级父母”身边，其真正的内在情由，怕是她对自己背叛孙中山先生、背叛中国国民革命和“助共为虐”长达半个世纪之久的罪孽，终于有了觉醒所致。
    总之，国民党“左派”，即亲俄、亲共派们，不论他们患的是幼稚病还是权力病，抑或是宋庆龄的无知病，他们对于中国国民革命和中国国民党的危害都是巨大的。因为，他们不仅为二十年代中国国民党反复辟的艰难斗争制造过极大的困境和危险，更为中国共产革命在中国大陆的成功立下了“丰功和伟绩”，为中国大陆人民反对共产专制复辟的艰苦斗争，和澄清中国现代历史的重大是非问题，带来了极大的困惑、困扰和困难。


上卷第三章兼论

兼 论　　何谓“国共合作”，何为“新”三民主义

第一、何谓国共合作

    长期以来，由于中共一再地、反复地强调它与中国国民党曾有过两度“合作”的历史关系；尤其是在一九四九年之后的中国大陆，因只有共产党的说话的“权威”，而绝不予任何人说话的权力；还因为长期以来“国共合作”一语已经“约定俗成”，连国民党本身也将“国共合作”一词当成了“口头禅”，而不再予以甄别；加之国民党的“左派”们，因共产党在中国大陆夺权的成功，就更要将他们与共产党“合作”过的光荣历史记在心头，挂在嘴上；再加上海内外一些学人，有的是被迫不敢，有的则是“共云亦云”，只相信“历史乃是胜利者的历史”，并无心去拆穿这个历史的谎言；因此，“国共合作”一语，也就在它被重复了一千遍、一万遍之后，而成为两度“历史的真实”，为老幼妇儒耳熟能“详”。
    然而，历史的事实却是，中国国民党非但向来未与中共有过所谓的合作，而且所谓两度，前者不过是中共受命苏俄，藉参加国民党为手段，而要对国民党施以“挖心战术”31 ；后者则是中共自己在四面楚歌、乞降求命之时，对于中华民国政府的表面投降和虚假归顺。
    首先，就前者而言：
    一、在国民党有“联俄容共”做法之前，中共就在“第一次对时局的主张”和“第二次全国代表大会宣言”中，均提出了联合战线的策略，特别强调“无产阶级去帮助民主主义革命，不是无产阶级降服资产阶级的意义，这是不使封建制度延长生命和养成无产阶级真实力量的必要步骤”。由是可知，他们不仅把孙中山的民主革命力量看成是资产阶级，而且认为参加民主革命乃是发动共产革命的必要步骤，这无非是列宁“分阶段革命理论”在中共手中的再版。再加上第三国际代表马林，一是要求中共必须学习共产国际在西欧工会运动中所推行的“各国共产党员要加入社会民主党工会的经验”，二是指明“共产党员参加国民党，既可以谋革命势力的团结，又可以使国民党革命化，尤其可以影响国民党所领导的大量工人群众，将他们从国民党手中夺取过来”。由是可知，中共党员在苏俄命令下参加国民党，乃是阴谋，而非合作（引文参见本书下卷第一章注）。
    二、按理，既然共产党员以个人身份参加了国民党，就必须服从国民党的信仰、纲领、党章和纪律。更何况孙先生对此有言在先。因此，在国民党“一大”上，参加了国民党的李大钊，才会面对国民党代表提出的质询，代表参加了国民党的所有共产党员于大会公开发表宣言称：“环顾中国，有历史、有主义、有领袖的革命党，只有国民党；只有国民党可以造成一个伟大而普遍的国民革命党，能负解放民族、恢复民权、奠定民生的重任，所以毅然加入本党来……本人原为第三国际共产党员，此次偕诸同志加入本党，是为本党主义（指国民党主义），遵守本党党章，参加本党的革命事业，绝对不是想把国民党化为共产党，乃是以个人的第三国际共产党员资格加入国民党，从事国民的革命事业，并望诸先辈指导一切。”李大钊的书面保证，无非说明他们既然参加了国民党，就愿意并应该遵守国民党的主义、纲领、章程和纪律，因为他们与国民党的关系，已是党员与党的关系。这就不但不是国、共两党的“合作”，而且更不可能是一个国民党员和国民党的“合作”了。就中国共产党而言，迄今为止，又有哪一个党员敢说它参加中共是与中共的“合作”呢？
    三、既然共产党员参加国民党，是为了实现国民党的主义，“负解放民族、恢复民权、奠定民生的重任”，那么，参加了国民党的共产党员，也就只能是参加国民革命，为实现三民主义而奋斗。但是，在苏俄的阴谋指使下，共产党人在以个人身份参加国民党后，不仅违反规定，暗组党中之党，而且分裂国民党，破坏国民党，窃夺国民党党权，以一步步实现将中国国民革命诱逼为俄式共产革命的目标（参见下卷）。他们非但没有成为“服从本党主义和纪律”的国民党员，而且成为国民党和国民革命的破坏者和背叛者。天下既无这样的党员，亦更无这样的“合作”。更何况其中的一个“合作”者，犹如混战中的大军阀一样，还需要一家外国势力来作成它的后台和太上皇，并且事事听命于它，直至连后来的武汉国民政府也被办成了“俄国的政府”呢（参见下章和下卷第一章）。由是可知，这就非但不是合作，没有合作，而是如同中共党人自己说的那样，不过是中共在苏俄的命令下，对国民党所施行的一场“挖心战术”罢了。
    四、中共所谓的二度国共合作，即一九三七至一九四五年的“国共合作”，就更是对历史的公然篡改了。历史的事实是：自一九三一年九一八事变到一九三五年八月一日王明在苏俄遵命发表八一宣言，中共在苏俄的指挥下，为帮助苏俄颠覆中华民国，不仅鼓吹共产革命，煽动农民造反，大搞建立“俄属”苏维埃政权的运动，而且从未有“抗日救国”之一言以献给国人（详见下卷第二章）。唯因叛乱失败，逃至陕北，三十万红军仅存二万不足之时，因王明接受苏俄为保护自己而要求各国共产党“建立反帝统一战线”的指令，发表八一宣言，中共才要求中华民国政府不要再围剿红军，并要共同结成“反日民族统一战线”。之后，中共虽一边屡屡发表“抗日”通电、“抗日”宣言，制造舆论，谋划学运，以一再向国民政府求和；一边却置国家民族危亡于不顾，阴谋策动西安事变，企图乱中求存。前者固无济于事，后者却阴谋达成。由是，中共便在西安事变之后和芦沟桥事变发生之后，两度向中华民国政府和中国国民党提出了“保证抗日和不再作乱”的著名“四项保证”。中华民国政府和中国国民党为团结全国抗日救国计，决定接受中共“输诚”（参见下卷第三章）。在中共，此为归顺中华民国国民政府；在国民政府，则为收编中共。因此，中华民国中央政府及国民革命军与中共地方政府及中共军队的关系，也就是领导和被领导的关系。因此，何有“合作”可言？今日中共口口声声称“一个中国、即中华人民共和国，台湾只是中华人民共和国的一个省，北京才是中国的中央政府，台北只是地方政府”，无非是要说明它与台北的关系，乃是中央和地方、领导和被领导的从属关系。而台湾若想以“平等”之心与中共论合作，中共便连飞弹也打了出去的事实，无非道明了它绝不容许台湾与它有任何平等合作的关系罢了。至于共产党在被它称之为“二度国共合作”的“合作”中，究竟是如何“合作”的，和借“合作”又做了那些“反民族、害国家和出卖祖国人民利益”的勾当，本书下卷将自有一番论述，此处就不再一一作出证明了。

第二、何为“新”三民主义

    如果说中共党员在一九二四至一九二七年间，于苏俄指令下以个人身份“参加”国民党并“参加”国民革命，和中共于一九三七年被迫归顺中华民国政府这两件事，均被中共称之为“国共合作”，不过是中共撒下的弥天大谎，那么，苏俄和中共竟敢将孙中山先生的三民主义公然篡改成为“旧的和新的两个三民主义”，甚至敢用所谓“联俄、联共、扶助工农”之所谓三大政策，来掉包式地作成“新”三民主义的内容，就实在是对孙中山先生和天下人的公开背叛和欺骗了。历史的事实是：
    一、孙中山先生自提出三民主义思想，并在一九零五年《民报》创刊号上正式阐释三民主义的精义，直至他一九二五年三月十二日辞世，就从未说过他曾有过“新、旧”两个三民主义，更未说过他有了“新”的三民主义，已不再要“旧”的三民主义了。
    二、查遍《孙文全集》和中国国民党文献，亦从来没有新、旧三民主义之任何提法与说法。一九二四年元月，自国民党“一大”召开，“联俄容共”做法付诸实行始，直至该年七月孙中山先生在广州系统讲演三民主义 —— 民族主义六讲，民权主义六讲，民生主义四讲，后成书出版凡数十万字，他讲的仍然是民族、民权、民生三大主义，非但没有所谓“新”，亦更没有所谓“旧”，自然也就不可能称那个由苏俄顾问和中共一起制造的“三大政策”，竟是他的“新”三民主义了。如果要有什么“新”，那就是“新”在他曾于民生主义第四讲中，系统地批判了马克思的共产主义和俄国的共产革命—— 这才是孙中山先生于民主革命理论建设中，最后、也是极为重要的贡献。因为正是这个贡献，才在民主革命理论上划清了三民主义和共产主义、中国国民革命和俄国共产革命的根本界限。
    三、所谓“新三民主义”，即被苏俄和中共解释为“联俄、联共、扶助工农”的三大政策，纯属捏造。近年来中国大陆历史反思的结果，已一再证明它们不过是共产党的“创作”。中国大陆学者陈锡其早已在他的论文“孙中山与国民党一大”中指出：“联俄、联共、扶助工农三大政策，这是日后‘总结’的提法。”至于日后是谁总结的，他显然不敢说。另一位中国大陆学者黄彦则进一步于论文中指出：“如果有人看了某些文章上面说的，国民党一大宣言确定了三大革命政策以后再去查阅宣言的话，肯定会感到失望，因为它的二十三条（一作二十二条）对内对外政策都没有这样的条文。”如果说这两位大陆学者已经论证，所谓国民党“制定了三大政策”纯属“虚构”，则中国大陆学者鲁振群尤在他的论文“三大政策研究中的几个问题”里面，进一步地证明说：“三大政策是在一九二六年十一月及十二月间由陈独秀和中共中央所提出。”因为为了拖延、反对和破坏中国国民党与蒋介石所领导的北伐迅速走向成功，一九二六年十一月四日，中共中央政治局曾作出决议谓“迎汪（精卫）复职，以与蒋分权，继续总理联俄、联共、扶助工农的三大政策”。这个目前所见到的第一次完整提出三大政策概念的文件，竟是共产党的文件。是因为孙中山先生逝世，蒋介石护党，北伐就要走向成功，才逼迫着中共为再度分裂国民党，破坏国民党北伐和意在打倒国民党新领袖蒋介石，而使用的阴谋策略。并且，直至一九二七年春天，才由苏俄顾问鲍罗廷在武汉创办的中共机关报《人民日报》上，首次提出了“联俄、联共、扶助工农的三大政策”，并首次公开称这个所谓的三大政策就是“孙中山先生的新三民主义”（参见下卷第一章）。然而，此时，孙中山先生已经逝世两年有余。然而，十年之后，在毛泽东和中共曾数次发表的“抗日”宣言和决议中，竟又将由他们所“创作”的“新”三民主义，“还原”成了“旧”三民主义，并一再地表白他们愿意为实现孙中山先生“民族独立、民权自由和民生幸福”的三民主义而坚决奋斗了（详见下卷第三章第二节）。
    由是可知，“新三民主义”既为中共所捏造；三大政策亦是苏俄和中共的“政策”。因而，指孙中山先生有“新三民主义”，并且指三大政策就是“新三民主义”，更借宋庆龄之口，妄指它们竟是孙中山先生所“手定”的主义和政策，则只能证明中共既要拉孙中山三民主义的大旗，以为正统；又要毁孙中山三民主义，以进行谋篡、背叛和欺骗。
    在中国大陆，有许多小学生，包括少年时的作者，都曾问过他们的历史老师：“新三民主义里面怎么连一个‘民’字也没有呢？”
    这个问题的简单性，自然令人一目了然；但这个问题的复杂性和可怕性，却使得所有的历史教授、历史教师们不能回答和不敢回答。其中的奥妙，只能令味之者无极。
下一章


上卷第四章第一节

第四章
蒋介石保卫民主革命、推进祖国统一的历史功勋

    伟大的中华民族，从来就对失败的英雄怀有特别的崇敬之心，一曲两千年久唱不衰的“霸王别姬”，古往今来曾催动了多少人深情而又痛惜的泪水。
    然而，令人痛心的是，近半个世纪以来，我们面对着一位曾保存了我们伟大民族血脉的民族英雄，一位曾保卫了中国国民革命、推进了祖国民主统一的革命领袖，一位曾预言共产革命只能使我们的民族与人民陷于万劫不复的悲惨境地，因而自始至终坚持要反对和铲除共产革命势力的伟大人物，只因他是一九四九年那一场巨大失败的代表者，因而才不仅被他的敌人糟蹋得不成样子，甚至被他的背叛者、某些追随者和新一代不解历史者，否定并讳言至今。这一历史的极不公正，随着八十年代以来中国大陆民间历史反思运动的深入发展，中国大陆人民对蒋介石先生的认识，也就日益地在摆脱着中共种种谎言和欺骗的桎梏，发生着翻天覆地的变化。历史，确实已经走到了能够还蒋介石先生原貌的这一天。
    本书上卷将从本章起，在辨析中国现代历史发展的同时，兼为蒋介石先生辩。因为缺少了对他的正确认知，也就失去了对中国现代历史进行真正认知的可能。

一　　建成革命武力以“底定广东”、准备北伐

    应该说，孙中山先生和中国国民党，在为“竟辛亥之功”而艰难奋斗的十数年反复辟岁月里，盖因袁世凯、张勋能拥遗朝之兵以求公然复辟，北洋军阀能据私家之兵“假共和以复辟”，地方封建军事势力则因“有枪便是草头王”而割据一方，唯革命党人无枪无炮无军队，反复辟才至于屡兴屡衰，甚至屡遭叛卖。孙中山和中国国民党因痛感没有革命武力，才不能在那个恃武力以复辟的时代，夺取反复辟的胜利，更不能实现北伐打倒军阀的历史愿望，因而决心建立革命之武力，以反对复辟之武力。由是，陈炯明叛变之后，重建广州革命政府，尤其是建立革命武装，便成为孙中山先生一心相与的重大事业。而这个重大事业的关键一步，便是建立黄埔陆军军官学校，以召收、训练、培养一支革命的军事力量，以期能够依靠这支力量，达成反复辟 —— 即北伐打倒军阀的国民革命目标。

第一、孙中山信任、重用并寄希望于蒋介石

    据一九八九年后中国大陆历史学家证实，蒋介石自一九零七年赴日本留学，即参加了中国同盟会，开始追随孙中山先生从事国民革命，并成为名副其实的革命党人。一九一一年四川保路风潮起，他曾“托故假归”，在上海和陈其美密商起义计划，设法营救了同盟会员张恭。辛亥革命爆发后，他又与张群秘密离日，回浙江参加领导起义，并获成功。嗣后，在反对袁世凯复辟、北洋军阀“假共和以复辟”的岁月里，他始终追随孙中山先生，参加孙先生所组建的中华革命党，坚持在上海、东北和日本等地从事反复辟的斗争，虽然遭袁通缉，但革命志向不改。一九一七年孙中山首举“护法”旗帜，他即向孙中山先生四呈对军阀作战计划，尤其是“对北军作战计划”和“滇粤两军对闽浙单独作战计划”，竟成为十年后北伐作战方略的蓝本。他的军事才能由是而得到了孙中山先生的很大赏识。01 一九二零年十月二十九日，孙中山先生在给蒋介石的信中已称：“计吾党中知兵事而能肝胆照人者，今已不多得。唯兄之勇敢诚笃，与执信比，而知兵尤过之。”
    一九二一年六月十四日蒋母去世，孙亲纂祭文曰：“文与郎君介石游十年，共历艰险，出生入死，如身之臂，如骖之靳，朝夕未尝离失……其介石也，慈爱异常母，笃责如严师，裁其跅弛，以全其昂昂千里之姿，虽夷险不测，成败无定，而守经达变，如江河之自适，山岳之不移。”
    一九二一年，当苏俄与第三国际派代表马林赴中国广西拜见孙中山先生时，孙曾宣布“他愿意派一个最能干的人去莫斯科。”02 这个“最能干的人”蒋介石先生，后来在赴俄考察中曾当面反对苏俄支持外蒙古独立，公开申明中国对外蒙古的主权不容劫夺，愤怒反击了中共留学生对孙中山先生和三民主义的恶意攻击。为他从此视苏俄的“主义与事实”有别，并对苏俄“欲染指中国及其满蒙的赤色帝国主义野心”产生警惕，奠定了直接认识的重要基础。
    一九二二年六月十六日，因陈炯明叛变，蒙难中的孙中山先生曾急电蒋介石“事紧急盼速来。”蒋立即衔命赴难。对此，孙中山先生称：“陈逆之变，介石赴难来粤，入舰日侍余侧；而筹策多中，乐与予及海军将领共生死。”甚至称“蒋君一人来此，不啻增二万援军。”03 一九二二年十月二十四日，孙中山先生甚至托廖仲凯捎亲笔信，谓蒋“兄能在军中多待一日，则我之信用可加多一日。”
    孙中山先生的日本密友，梅屋庄吉先生的长女国方千世就曾在回忆中说：“孙先生说过，蒋介石是可以继承我的一位青年。”04
    即便是曾守侍孙先生病塌，为孙先生记遗嘱，后十数年竟以蒋为嫉、为敌的汪精卫，也曾一再对蒋说：“孙先生临终前，曾一再呼唤介石，介石……”05
    一九二三年二月，孙中山先生决任蒋为大本营参谋长。
    一九二四年五月二日，黄埔军校创建，孙特任蒋为黄埔军校校长，以期蒋能够培训一支北伐的党军。其时，虽因廖仲凯向军校延进大批苏俄军事顾问和中共党员，06 从而使蒋痛感事事制肘，曾忿而还乡。但是，孙先生对他的一再敦请，和他对孙中山先生本人及国民革命的忠诚，还是使他接受了这个光荣而且重大的任命。蒋从此为培养一支革命的武装，进而用这支“专打军阀，绝不扰民”的党军（陈独秀语）保卫广东革命政府，开拓国民革命大业，底定和统一广东，直至领导北伐打倒军阀，曾竭尽其一身之功。
    一九二四年六月十六日黄埔军校开学，蒋介石为军校题“亲爱精诚”四字。八九年前中国大陆史家已称：“他要求学生极为严格，经常召集学生训话……日常事务一一过问，所以，黄埔军校办得虎虎有生气，很快就培养出一批合格的军事人才。”07 一九二六年北伐出师时黄埔军校已召收学生五期，共七千四百余人，为未来的国民革命军培养了一大批优秀的青年军官。一九二四年十月至十二月，蒋即以军校毕业生为骨干建立了两个教导团。一九二五年第一次东征后又建立了第三教导团，并扩充成师。是年四月正式更名为“党军”，蒋任司令。八月，组成国民革命军第一军，蒋亲任军长。

第二、蒋介石用革命武力底定广东，被“倚为长城”

    一九二四年十月，广州商团头目陈廉伯在英国支持下纠合武装，密谋叛乱，妄图推倒革命政府。国庆日，商团竟实行总罢市，于西关各处遍贴“打倒孙政府”的标语，并于西关各街道严密封锁交通，试图阻止广州群众及军校学生的国庆游行，不得，遂于太平路西豪口开枪射击游行队伍，当场打死十余人，伤百余。蒋接孙中山命令后，立即率领军校学生队赴广州，并督率其它部队，向西瓜园、太平门、普济桥一带警戒。十五日晨，商团来犯，蒋率学生军坚决还击，其它各军亦沿途夹击，遂大败商团。陈廉伯逃港，商团叛乱亦告败亡。蒋与黄埔学生军建立了保卫南方革命政权的第一功。
    一九二四年十一月，因孙中山北上，叛将陈炯明遂乘机自封为“救粤军总司令”，准备进攻广州。一九二五年二月一日，广州政府命蒋率黄埔军校教导团、学生军和粤军第二师张民达部、第七旅许济部出发东征。是为第一次东征。东征军在蒋指挥下，连下东莞、石龙、常平、深圳，十四日与陈炯明血战淡水两昼夜，消灭大量叛军，克淡水后，又次第攻占平山（今惠东）、海丰、陆丰、普宁、揭阳、汕东、湖安等州县。三月二十日叛军以一万余众攻击东征军，蒋乃命何应钦率教导团及学生军死拼，并令教导二团及粤军第七旅支援，始将顽敌击退，并乘胜击溃陈炯明主力，东征军又占阿婆（今揭西）、玉华、光宁、梅县，余逆遂退至江西境内。八九年后，中国大陆历史学家曾写道：“在第一次东征中，蒋介石都是亲临前线，先后发出命令、手谕、电报、训话、告诫、及所作的紧急处置达六十多次。”08
    一九二五年四 —— 六月间，当蒋介石东征之时，滇、桂军杨希闵和刘震寰已在勾结谋叛。而当东征军底定潮、梅，进行修整之际，杨、刘因阴谋败露，遂公然叛变，武装占领广州省长公署和财政厅各机关。被迫迁往广州河南办公的大本营，急令蒋率东征军回师广州平叛。蒋回广州后，遂兵分三路，于龙眼洞、瘦狗岭、广九路火车站迅速击败滇桂军，毙滇军师长赵成梁，俘桂军师长陈天泰。刘、杨遂无心恋战，逃往香港，叛乱归于失败。一九二五年六月十二日，大本营任命蒋介石为广州卫戌司令。
    一九二五年十月初，因陈炯明叛军主力垮而未亡，仍为重大威胁，大本营命令蒋介石率军第二次东征，蒋即兵分三路向东江地区进发。在蒋指挥下，东征军一部与陈部激战三日，克惠州。东征军另一部仅以两个营的兵力，与叛军洪兆麟、谢文炳部八千人激战于海丰，十月二十二日收复海丰，生俘大批敌军。东征军又一部，乃于十月二十七日与叛军一万余人激战于华阳，先为敌所困，后因蒋驱援军赶到，而击退叛军。一九二五年十一月五日，蒋介石终于率军收复东江，将陈炯明叛军全数消灭，取得了第二次东征的胜利。为此，八九年后的中国大陆史家又写道：“在第二次东征的具体战斗过程中，蒋介石亲临前线指挥，有关作战的命令与电文来往频繁。”09
    一九二五年十至十一月，即第二次东征期间，蒋介石在随军指挥潮、梅战斗时，因得知粤南军阀邓本殷进窥广州，阳江、罗定、云溪各县亦已被占。蒋当机立断，令李济深率独立第一旅及第三十四团回援，并命第十一师待命。当东征军平定北江后，蒋又立即增兵南路，命第三军军长朱培德任南路总指挥，分兵四路，会攻南阳。十一月七日克阳江，二十三日克廉江，邓本殷退琼州。蒋即命李济深所属第十一、第十二两师负责肃清琼州之敌，李部遂渡海作战，琼州终克，邓本殷被消灭。
    因蒋介石上述一系列军事胜利，使革命政府“底定广东”的愿望迅速达成，蒋从此被政府与民众“倚为长城”。对此，中共党魁陈独秀曾于一九二五年十月十二日在中共机关刊物《向导》杂志上发表文章说：“现在蒋介石先生手创了有力的党军，用这包打军阀绝不扰民的党军，不顾成败利钝地肃清了那些拉夫开赌、苛税苛捐、各霸一方，历年扰害广东人民的滇、桂、粤各派小军阀，以图广东军政财政之统一，这不但为国民党建立了惊人的勋劳，并且为已死的中山先生出了多年力不从心的怨气。中山先生及他手创的中国国民党，倘若没有这几个月国民政府一面肃清内部恶势力，一面反抗外部恶势力的坚决举动，几乎使人民怀疑到什么三民主义，什么革命事业，都不过是欺骗人民的鬼话了！”10
    一九二五年十二月三日和三十日，陈独秀又在《向导》周刊上发表文章，称“蒋介石是实行反对帝国主义及军阀，实行三民主义的革命派。”
    历史的事实已经证明，蒋介石迅速底定广东，既对中国国民革命之广东根据地的真正建立功莫大焉；更为其后领导北伐打倒军阀的大业，奠定了至为重要的政治和军事基础。


上卷第四章第二节

二　　利用“中山舰事件”以反击苏俄僭权、限制中共篡权

    “中山舰事件”是国共两党第一次公开的大冲突，也是孙中山先生逝世后，国民党对苏俄与中共“挖心战术”的第一次公开大反击。由此国民党乃得救，由是共产党则注定了它在一九二七年失败的命运。是故，国民党称之为“蒋中正救党”，共产党则从此对蒋介石恨之入骨。
    七十余年来，国共两党对“中山舰事件”各执一说，中外史家更是莫衷一是。用相互指责的办法既不能诚服众心；用索引与考据的研究亦难使双方党人悦服。在中国大陆，中共历史学家乃众口一辞，以党言为立言。即便是八六年后，大陆新一代历史学者已经越来越走上了“过度美化”11 蒋介石和国民党的道路，但对该事件的评价，仍因中共领袖曾明言钦定，所以至今尚无人敢公开推翻中共定论。至于暗中、私下或在民间，自然早已是“各抒己见”。在中国台湾，随着言论由小限制走向大开放，对这一历史事件早已是“百花齐放，百家争鸣”。但不论是国民党的铁杆忠臣，还是某些要“淡化历史”的史家，他们对该事件的研究与判断，仍然和中国大陆颇多区别。为此，笔者将根据国共双方和两岸史家对中山舰事件的看法，并从中山舰事件发生的历史背景和历史后果出发，以寻求历史的公正结论。

第一、国共两党及两岸学者对中山舰事件的看法

    一、中共领袖周恩来指“中山舰事件是蒋介石一手制造。”12
    二、国民党元老陈立夫称：“三月二十日所发生的中山舰事件，是一次阴谋，完全是针对蒋先生而来的。”13
    三、一九八六年于中国大陆出版的《中国现代史》是这样叙述“中山舰事件”的：三二零事件发生前，蒋介石支持下的孙文主义学会分子到处散布谣言说共产党要暴动，推翻国民政府，组织工农政府，以惑乱人心，煽动反共。三月十八日，黄埔军校驻省办事处通知海军局，谓奉蒋介石命令，调派得力兵舰二艘开赴黄埔，听候差遣。海军代理局长李之龙（按：青年军人联合会负责人，共产党员）即派出中山、宝璧二舰前往。但十九日晨军舰到达黄埔后，蒋却声称并无调舰命令，随后因苏联参观团要参观兵舰，李之龙经请示蒋，又将中山舰调回，十九日下午六时半该舰驶抵广州。中山舰得往返开动，本是奉命行事，但蒋介石却说这是“无故生火达旦”，是“扰乱政府之举”，亦即诬蔑共产党要暴动。蒋以此为借口，于三月二十日凌晨擅自宣布戒严，调动大批军警，断绝广州市内外交通，逮捕了李之龙，占领了中山舰和海军局，扣捕了黄埔军校和第一军中做党代表及政治工作的共产党员，并包围了苏联顾问团住宅和省港罢工委员会，收缴了两处卫队的枪械。14
    四、一九八八年台湾出版的《中国现代史》，则对该事件做了另一番叙述：三月十八日晚代理海军局长李之龙（共产党员），令蒋校长座舰中山舰由广州驶回黄埔，准备劫持蒋中正直驶海参威，送往俄国。三月二十日，蒋采取断然措施，拘捕李之龙，扣留中山舰，包围俄国顾问住宅及共党机关，收缴共党分子所操纵的罢工委员会枪械，是为“中山舰事件”。中山舰的调动，系听从俄国顾问的命令。事发之后，俄国顾问季山嘉等被遣送回国，共党同意解除中共分子在军校中担任的职务，并解散“青年军人联合会”，军校教务长邓演达的职务亦被解除。15

第二、“中山舰事件”发生后中共与苏俄的态度

一、中共态度
    其一、中国大陆出版的《中国现代史》云：中共中央和苏联顾问对蒋介石采取了妥协退让的方针。张国焘作为中共中央代表前往广州。他一面动员中共广东区委执行妥协方针，一面对蒋进行所谓亲善访问，表明中共继续支持蒋的态度。16
    其二、一九八九年前的中共历史学家在其专著中亦云：陈独秀主张妥协退让，对蒋介石的这一背叛行为非但不予指责，反而表示“抱歉”，批评共产党人“太急进”，不应“包办”太多。17
    其三、一九八九年后的中共历史学家在其著述中称：一九二六年四月三日，陈独秀在《向导》上发表了“中国革命势力统一政策与广州事变”一文，说：“蒋介石是中国民族革命运动中的一根柱石，共产党若不是帝国主义的工具，绝不会采用这种破坏中国革命势力统一的政策。”18
    其四、该历史学家又称：进而，在六月四日，陈独秀写了三封信发表在《向导》上。信中写道，“从建立黄埔军校一直到三月二十日，都找不出蒋介石有一件反革命的行动”，而且表示，“中国共产党若阴谋倒蒋，就应该起来打倒共产党，共产党员若阴谋倒蒋，就应该枪毙”。19

二、苏俄及其顾问态度
    其一、中国大陆史书云：四月底，苏联顾问鲍罗廷在回国三个月后返回广州，他主张对蒋作最大的让步，承认蒋于三月二十日以来所取得的权力。20
    其二、《陈立夫回忆录》称：那时（指中山舰事件发生时），俄国方面也不愿意和蒋先生关系恶化。后来在北平大使馆的文件中，发现当时俄国顾问（指季山嘉），受莫斯科的责备，称他们轻举妄动。……他们明白如果国民党一旦在广东失败，那共产党也将无法生存。 21
    其三、中共党史专家引述：中山舰事件后不久，苏俄驻广州领事馆，即派人拜诣蒋介石，询问中山舰事件是针对某些个别人还是针对整个中俄关系？蒋当即回答是“对人”。不久，苏俄乃令季山嘉等回国，中俄关系仍旧。22
    其四、台湾历史学家云：俄顾问看汪精卫不行，只好弃车保帅。经过协议，给汪留点面子。三月二十二日，大家齐集汪公馆开政治会议，其中有一项决议说：“汪主席患病，应予暂时休假。”从此一直休到十六年四月。即一九二七年四月。23
    其五、日本《产经新闻》曾连载的《中日关系八十年之证言》称：事后（指中山舰事件后）苏联顾问团成员曾经自行检讨，承认失败而有如下的自责：一是俄国人对中国风俗习惯不注意，引起中国人反感；二是中国共产党不知尽力于组织国民党，默然转移，只知以显明地扩充共产党为工作总方针，欲在各处把持一切指挥之权，招致国民党员之反击。季山嘉等一部分人，于二十四日自广州处分归国；国民政府复于四月二十四日解除俄国顾问十余人的聘约。这才削弱了俄国人的控制力。24
    应该说，中共与苏俄在事件发生后的“态度”，已能表明这个事件的“蹊跷”所在，亦已经能够揭示这个事件的事实性真相。

第三、中山舰事件发生的历史背景与历史后果

一、历史背景
    重大历史背景之一：中山舰事件发生在国民党“二大”之后。就国民党一方而言，是孙中山先生在“联俄容共”做法上的失误，才留下了苏俄与中共对国民党施行“挖心战术”的历史契机；是廖仲凯的“左派”幼稚病，才使得大批共产党员能够在国民党内攫取权力，并造成了汪精卫的上台；是汪精卫为代表的“左派”权力病，又使得苏联顾问成了国民党“左派”的太上皇，使苏俄与中共窃夺了国民党和国民革命的领导权，更将国民革命逼向了共产革命的危险边缘。就中共一方而言，其突出的表现，据中国大陆史家称：在国民党二大以前，在广东工作的共产党人毛泽东、周恩来、陈延年等（均是参加了国民党的共产党员），曾决定对国民党采取打击右派、孤立中派、扩大左派的政策，计划在大会上（按：即国民党二大）公开开除戴季陶、孙科等人的党籍，争取国民党中央委员会名额中共党员占到三分之一，少选中派，多选左派，使左派占绝对优势。25
    中共《中国现代史》亦云：国民党“二大”于一九二六年一月四日至十九日在广州举行。到会代表二百五十六人。其中加入了国民党的共产党员代表约占五分之三。共产党员和国民党左派在大会上占了压倒的优势，从而保证了大会的正确方向。……大会驳斥了国民党右派对共产党的攻击诬蔑，进行了反击右派的斗争。大会作出了“弹劾西山会议派”和“处分违反本党纪律党员的决议”，对西山会议首要分子邹鲁、谢持“永远开除党籍”，居正、石青阳等因列名“国民党同志俱乐部”（由国民党老党员冯自由、马素等组织的团体）“予以除名”；其它分子被书面警告，限期悔改，对戴季陶也发出了“促其猛醒、不可再误”的警告。大会选举中央委员三十六人。……在中央委员和候补中央委员中，各有共产党员七人，会后谭平山、林祖涵（两人均是共产党员）继续担任国民党中央组织部长和农民部长，毛泽东为宣传部代理部长。各部做实际工作的秘书均为共产党员。同时，各地方党部（国民党党部）大多数由共产党员主持。26
    中共史学家的上述文字，无疑是苏俄与中共如何对国民党进行“挖心战术”的一份“自白书”。对此，台湾史家的证词云：所选出的三十六名第二届中央执委，绝大多数属于汪系和共派的人马。再由三十六名委员，选出九名常务委员，他们的名次是汪兆铭（精卫），谭延闿，谭平山，蒋中正，林祖涵，胡汉民，陈公博，甘乃光，杨匏安。上列九名中，汪系三名，即汪、陈、甘；共派三名，即谭、林、杨；其余三名无所属。谭延闿与汪较近，胡在莫斯科，蒋被孤立起来。这个名单使人们有“黄锺毁弃，瓦缶雷鸣”之感。27
    上述事实已经十分清楚地证明：正是在国民党的“二大”上，即“中山舰事件”发生三个月之前，中共已经在苏俄的指使和汪精卫的配合下，基本上达成了对国民党和国民革命领导权的窃夺。更何况历史早已证明：七十余年来中共从不曾允许过任何一个其它党派的人入它的党，做它的秘书，任他的委员、部长、常委，更不曾将各级地方党委都交由它党人士去把持，也不可能任由它党的人在共产党内开除共产党的元老，训令共产党的骨干，夺取共产党的权力……。
    重大历史背景之二，是在国民党“二大”之后。此时，中共与亲共派即“左派”，已如其愿望地在国民党内占据了绝对优势；反共派与远共派即右派和中派，已被打击和孤立；国民党中央的党权，已基本上被共产党人所纂夺；国民党各地方党部，亦已大部分为共产党人所把持；国民革命军六个军的军政治部主任，有五位由共产党员担任，28 海军局政治部主任是共产党员李之龙……。是时，因底定了广东、巩固了广东革命根据地，而被倚为“长城”和“柱石”的蒋介石先生，如能够俯首贴耳地听命于苏俄，又能够甘当“左派”，并与中共联手，一起来把中国国民革命彻底变成为俄国的共产革命，把国民党也彻底地变成共产党，或乾脆将国民党彻底消灭，则苏俄与中共大约也就不会把蒋介石先生视为眼中钉、肉中刺，而非打倒他不可了。
    但是，蒋介石既于廖案发生时，保护了国民党元老不受苏俄顾问的逮捕；又于“二大”召开之际，主张对国民党中的元老派、即反共派从宽；在黄埔军校，又不支持中共地下组织“青年军人联合会”进行阴谋地下活动；（按：中山舰事件后，蒋将其解散）；尤其是在国民党“二大”和二届一中全会上，他又数次提出了北伐的建议，坚持要求提前北伐；特别是他握有实权、即军权；这就使得苏俄、中共和汪精卫不仅对他疑忌重重，而且深感他的威胁。因此，如何使蒋手中的军权变成汪精卫手中的实权，并能为苏俄顾问所指挥，便成为“二大”以后，苏俄、中共和汪精卫所一心要谋求的了。此其一。
    其二、国民党“二大”前，如果说蒋介石的某些作为，还未能及时引起苏俄对他的足够警惕，苏俄军事顾问团还仅仅将他认做“中派”，只孤立他而未打击他，那么，待到蒋介石在“二大”和二届一中全会上一再坚持提议北伐，却犯了苏联顾问的大忌。苏俄认为，一是中共刚刚在广东依靠国民党而立足，既未立稳，更未独立；二是其影响与势力，尚远未及华中与华北地区，仓促北伐，只可能使他们有“得不着湖北，反失了广东”之虞（参见下卷第一章）。因此，继续发展与巩固中共在广东的力量与地位，以在北伐前能够于华中及华北地区建立苏俄与中共的社会基础，这才是苏俄顾问与中共虽深知全中国人民正在翘首盼望北伐，却决心反对北伐的真正原因。而要反对北伐，就必须打击坚持提出北伐，并且已经享有威望和拥有实力的蒋介石。由是，在汪想挤蒋、俄想压蒋、中共想倒蒋的局面之下，则汪、俄、共合流以打蒋，也就势所使然。自国民党“二大”召开直至“中山舰事件”发生，苏俄、中共以及汪精卫用以对付蒋介石的手段，一是针对蒋提出北伐，鲍罗廷立即率苏俄军事顾问团全体成员反对，鲍于会上即声称：“党的力量在前，革命的武力在后。”29 二是会下和会后，苏俄立即联合中共、汪精卫和左派发动倒蒋运动，既在广州市区到处张贴反对北伐的传单，又开始攻击蒋介石是“新军阀”，苏俄军事顾问团团长季山嘉更在黄埔军校竭力宣扬“北伐必败论”，宣扬校长蒋中正“不革命”，30 进而联合汪精卫煽动第一军第二师师长王懋功叛变。31 三是汪精卫想免除蒋的职务又不敢，故先暗示蒋离开广东北上帮助冯玉祥练兵，后又暗示蒋出国赴俄考察，实际是想把他扣留在俄国。四是蒋鉴于此种处境，乃向汪提出辞呈，但汪既不批准又不慰留，置蒋于进退两难境地。32 由此可以想见，此时的蒋介石如果还要硬顶下去，则苏俄、中共和汪精卫下一步“打蒋”的办法，又将是什么呢？
    重大的历史背景之三，乃是蒋介石个人的思想基础与国民党及他本人在“二大”后的处境。一九二三年，孙中山先生虽派了一个“最能干”的人率领“孙逸仙博士代表团”赴俄考察，但是，这个最能干的人蒋介石赴俄考察归来，不仅撰写报告书给孙中山先生和国民党中常委，如实呈述苏俄的“主义与事实”有别，要求孙中山和国民党警惕苏俄的目的和野心，而且，他还专门写信给倾心苏俄的廖仲凯，敦劝说：“以弟观察，俄党殊无诚意可言。即对兄言俄人只有三分可信者，亦以兄过信俄人而不能尽扫兄之兴趣之言也……其对中国之政策专在满、蒙、回、藏诸部皆为其苏维埃之一，而对中国本部未始无染指之意，凡事不能自立而专求于人而能成者，绝无此道……所谓英、俄、法、美、日者，以弟视之，其利于本国而损害他国之心，则五十步与百步之分耳。”33 可以说，正是赴俄考察，才奠定了他一生作为“反共先觉”的思想基础。并且，他的正确也已为历史的发展所完全证明。然而，蒋介石鉴于他对孙中山先生和国民党的忠诚，和他对孙中山重视“俄援”的理解，他才一方面为顾全大局而赴粤任职，一方面则用韬诲之计以存身、建军和助党。然而，孙中山逝世后，面对着苏俄、中共对国民党所加剧的种种分裂和窃夺手段，他虽然在尽其所能地回护着本党的利益，保护着本党的人士，发展着本党的革命军事事业，但是国民党在自己“二大”上被人“挖心”的惨剧，和他本人在“二大”后日渐成为苏俄、中共和汪精卫眼中钉的处境，终于使他有了护党的强烈愿望和本能的自卫要求。尤其是当他身处“辞职既不获准，赴俄心又不甘”的境地时，34 他“内心的痛苦”是可想而知的。35 此时此刻，如果再有人唆使他的部下对他操枪叛变，并且当真要劫持他赴海参威而予以软禁时，他作为一名军人的责任心、自尊心与荣誉心，自然决定了他“反击”的完全可能性。而作为一位忠于孙中山、忠于中国的国民革命，曾因“底定广东”而被倚为“长城”，更一心向往北伐，以求实行孙中山遗志与全国人民愿望者，他终于借机挺身救党和保卫国民革命，虽则是“逼上梁山”，却更是“责之所在、义之所存、使命之所然”了。

二、历史后果
    其实，当我们已经明白“中山舰事件”发生的历史背景之后，我们对“中山舰事件”的真相也就应该有所“真知”了。不论称它是苏俄与中共要倒蒋的“阴谋”，或是称它为蒋介石要护党或自卫的“制造”，我们都已经有了这个“阴谋”和“制造”的“背景根据”。概而言之，它若不是苏俄、中共与汪精卫“倒蒋”的必然一着，便是蒋为“护党和自卫”而被迫予苏俄、中共和汪精卫的第一次大反击。至于汪精卫本人因中山舰事败乃为俄所弃，和苏俄同意将军事顾问团连团长季山嘉在内的十几位军官撤回国中，尤其是中共党魁陈独秀和张国焘等人的一再道歉、赔礼和自责，也就更能说明它的“根由”与“底蕴”。但是这一切还不能说明“中山舰事件”的根本性质。因为我们只有看清了“中山舰事件”所产生的历史后果，我们才能真正明白“中山舰事件”的本质。那么，“中山舰事件”的历史后果又是什么？
    其一、它是以蒋介石为代表的国民党人，趁机对苏俄与中共借国民党“联俄容共”而分裂和窃夺国民党党权，诱逼中国国民革命为俄式共产革命的第一次大反击，并且获得了成功。
    其二、它是中国国民党自有“联俄容共”做法以来，第一次对党内的“亲俄护共派”危害本党、危害国民革命、阻碍中国国民革命进程之错误和罪恶的第一次沉重打击，并从此于国民党中凝聚起一股反击苏俄和中共的正义力量，为苏俄与中共的嗣后反扑，打下了反击的基础。
    其三、正是中山舰事件的发生，才使得大部分国民党人重新认识了本党的目标、理论、纲领和路线，从而开始意识到国民党的国民革命和共产党的共产革命之本质区别，意识到“联俄容共”做法的重大失误和“走火入魔”，已经使中国的国民革命陷入了怎样的困境。
    其四、也正是中山舰事件，才在孙中山先生逝世之后，当中国国民革命就要被诱逼成俄式共产革命的历史关头，中国国民党却在自身队伍中，崛起了一个要坚决保护中国国民党和推进中国国民革命的新领袖 —— 蒋介石先生，从而使苏俄与中共要继续诱逼中国国民革命为俄式共产革命的阴谋，遭遇到了强有力的抵制和反击。
    总而言之，如果中山舰事件纯属苏俄、中共和汪氏要“倒蒋”的共同阴谋，则这个阴谋却逼出了一个“中国国民革命的正面效应”，达到了蒋介石能够借机反击苏俄僭权和中共篡权的目的；退一万步而言，如果中山舰事件完全为蒋介石一手制造，则它无非是蒋介石在万般凶险之下，为自卫救党和保卫中国国民革命而厉行的一个手段，则同样达到了反击苏俄僭权和中共篡权的目的。因此，不论中山舰事件事出何因，何人，它发生的背景与后果，都证明了这个事件的历史效应是正面的，而非反面的；是正确的，而非错误的；是前进的，而非倒退的，是革命的，而非反动的；是中国国民革命抵制和反击苏俄及中共对它实行诱逼的第一次大成功。由是蒋氏的功绩才理应为之一赞。


上卷第四章第三节

三　　提出整理党务案、通过刻期北伐案以坚持民主革命方向

    中山舰事件之后，苏俄与中共的退让，一是出于不得已 —— 因为蒋有军权和实力；二是准备伺机反击 —— 为了牵制和阻止蒋北伐。蒋介石因既知分裂国民党、篡夺国民党党权和诱变中国国民革命，乃是苏俄与中共的一心所想，所以，为了保护中国国民党和中国国民革命，并为了顾全国民革命的大局，乃提议召开国民党二届二中全会，从“改善中国国民党和共产党间关系，纠正两党党员妨碍两党合作之行动及言论，保障中国国民党党纲党章的统一权威，确立共产党员加入国民党的地位及其意义出发”，提出了“整理党务案”：36
    一、凡他党党员加入本党者，各该党应训令其党员，明了国民党之基础为总理之三民主义。对于总理及三民主义，不得加以批评和怀疑。二、凡他党党员加入本党者，各该党应将其加入本党党员之名单，交本党中央执行委员会主席保存。三、凡他党党员加入本党者，在高级党部（中央党部、省党部、特别市党部）任执行委员时，其数额不得超过各该党部执行委员总额之三分之一。四、凡他党党员之加入本党者，不得充任本党中央机关之部长。五、凡属于国民党党籍者，不得在党部许可以外，有任何以国民党名义召集之会议。六、凡属于国民党党籍者，非得有最高党部之许可，不得另有政治关系之组织及行动。七、对于加入本党之他党党员，各该党所发之一切训令，应该先交联席会议通过，如有特别紧急事故，不及提交通过时，应该将此项训令，请求联席会议通过。八、本党党员未受准予脱离党籍以前不得加入其他党籍。如既脱离本党党籍而加入他党者，不得再加入本党。九、党员违反以上各项时，应即取消其党籍，或以所犯之程度，加以惩处。37
    同时，为解决两党与两党党员纠纷，国民党又于五月十七日提出并通过了“联席会议组织大纲案”八条。38
    苏俄顾问鲍罗廷鉴于中山舰事件之后的国共两党态势，对国民党二中全会通过的“整理党务案”，事前事后均未表示反对态度。陈独秀则以中共中央名义写信给国民党中央，表示“整理党务案是贵党内部问题，无论如何决定，他党都无权赞否”。39 并于“告全党（共产党）同志书”中，称“国民党中央决议共产党分子退出国民党最高党部，禁止共产党员（指加入了国民党的共产党员）批评孙中山的三民主义，共产党及青年团须将参加国民党的党员、团员名单缴存国民党，我们都接受了”。实际上“加入国民党之共产党员和青年团员的名单，中共始终拒绝交出”。40
    中共党员毛泽东、林祖涵、谭平山，根据国民党“整理党务案”，被迫于一九二六年五月二十五日辞去所任各部部长职务。
    国民党于会后新设立了中央执行委员会和军人部。蒋介石推荐张人杰（静江）代自己为中执委主席，推荐陈果夫代他任组织部长，改邵元冲为青年部长，蒋自任军人部长。中执委下设党务会议和政治会议，由张人杰和谭延闿分任主席。国民政府主席一职由谭代理（原由汪精卫担任）。七月六日，蒋被推选为国民党中常委主席。
    “整理党务案”提出后，据一九八九年前中国大陆史家称：“原来，在国民党中央党部和各级地方党部之中，共产党员占很大比重，如中央组织部，最多时，在二十九名部员中，就有二十六名共产党员。在二届二中全会以后，对各级党部进行了新的整理与改组，到一九二七年一月，共产党员在各级党部中，最多不过占三分之一。”41
    蒋介石提出并获通过的“整理党务案”，其巨大意义在于：首先是夺回了国民党自身的最高权力，和“一大”以来为共产党所迅速窃夺的组织部权力，以及部分地方党部的权力，使国民党重新获得了自己的大部分党权，从而保证了领导国民革命的决策权，特别是决定北伐的权力。虽然苏俄与中共为逞其私欲，仍然坚持反对北伐，却已不再能改变国民党志在领导与推进中国国民革命、特别是发动和领导北伐的决心。
    六月四日，中国国民党在苏俄与中共的一片反对声中，召开中央临时全体会议，通过了“刻期北伐案”。七月一日，蒋以国民政府军事委员会主席名义，颁发“北伐部队动员令”，宣布战斗序列和集中湖南计划。七月四日，国民党中央执行委员会通过“中国国民党为国民革命军出师北伐宣言”，庄严宣告：“中国人民一切困苦之总根源，在帝国主义之侵略，及其工具军阀之暴虐……本党为实现中国人民之唯一需要，统一政府之建设，为巩固国民革命之根据地，不能不出师以剿除卖国军阀之势力……”
    七月九日，北伐军正式出师。
    应该说，自一九一三年二次革命以来，孙中山先生志在北伐的历史愿望，终于在蒋介石和中国国民党人的推动和决策下，以自己训练出来的革命军队作主干，开始付诸实行了。历史的事实是，自中山舰事件至七·九北伐出师，短短的三个余月间，如果没有蒋介石和一批真正的国民党人，为保护国民党的党权，为坚持国民革命方向，为决心发动北伐，而反击了苏俄和中共的僭权和篡权，则孙中山先生的历史遗愿和全国民众所一心向往的北伐，非但不可能于短短的十个月之间，就能够解放南半个中国，而且不知要拖到何年何月，更不知会改变成什么样的性质。这无疑是蒋介石保卫、领导和推进中国国民革命的又一巨大历史功绩。


上卷第四章第四节

四　　决心“清党”和重建南京政权以将北伐进行到底

    自北伐出师到国民革命军解放南半个中国的短短十个月内，因为苏俄与中共曾施展种种阴谋和手段以反对、利用和破坏北伐，并造成了严重后果，由是，蒋介石与一大批真正的国民党人，乃不得不于北伐胜利进军之中坚持“两面作战”，才能保卫北伐和坚持北伐。

第一、蒋介石洞察其奸

    如前所说，蒋介石了解苏俄的“主义与事实有别”，燎解苏俄的赤色帝国主义性质及其欲染指中国的野心，因此，在孙中山逝世之后，当他眼见苏俄与中共不仅公然窃夺国民党党权，而且公开要诱逼中国国民革命为俄式共产革命，甚至已经将广东国民革命根据地煽变成所谓工农运动、即“共产暴民运动”的中心时，如果说，他坚持提议北伐，并要求及早实现北伐的根本目的，乃是要完成孙中山先生的未竟之志 —— 打倒军阀，统一中国，以“竟辛亥之功”，那么，还有一个重要的原因，就是他要用北伐来摆脱广东国民革命正在被诱逼成共产革命的“困境”，用全国人民一心向往的北伐，将国民革命推向全国去，从而造成国民革命的成功。这与他后来在北伐进程中，先建议迁都武汉，后建议暂驻南昌，最后为不使武汉的悲剧在上海重演而决心“清党”，都是出自同样的苦衷。此外，由于苏俄与中共为反对北伐，又施以种种阴谋和手段来反对他、陷害他，所以，他对于苏俄与中共反对不成则加以利用，利用不成则加以破坏，破坏不成则乾脆决以公开背叛的逻辑，应该说已经燎然于胸。
    由是，他既不会不明白，苏俄顾问鲍罗廷坚决反对他要求迁都武汉的缘由； 更不可能不明白，苏俄顾问鲍罗廷竟于四个月后又坚决要求迁都武汉的原因；和鲍竟敢以一个外国顾问的身份，于迁都的空隙在武汉突然宣布成立“部分国民党中央委员和国府委员联席会议”、并执行最高权力的阴谋，“显然是莫斯科指使下对本党的分裂行动”。42 诚如中国大陆一位历史学家所指出的，“迁都武汉，出乎蒋 介石的无奈，而他深知这是中国共产党人和国民党左派在起关键作用”。43 一九二七年二月二十一日，他在南昌第十四次总理纪念周讲演中就曾指明说：“现在武汉的本党一部分同志，有一种运动，有一种宣传，所谓要提高党权，集中党权，……他们不过是拿一个口号来排除异己的同志，做他们真正想把持党权的武器罢了……”一九二七年四月十八日，他在国民政府建都南京典礼的讲演中乃进一步明确指出：“自从总理死了之后，中国共产党差不多没有一天不是想消灭我们国民党，想破坏国民革命，想捣乱国民革命军，想推倒我们国民政府，要把他的共产党来代替我们国民党……现在我们国民党的同志，实在不能再容忍了，再不能让共产党用阴谋、盗窃、挑拨等下流行为来消灭我们国民党，来破坏我们国民革命的事业……”至于苏俄与中共为反对、利用、破坏北伐，而从阴谋反蒋走向公开倒蒋的行径，他早已洞若观火，并对苏俄和中共强加在他身上的“军阀独裁”等等罪名亦曾公开揭穿说：“何图包孕本党之共产党徒，奉鲍罗廷发纵指示，造成种种流言蜚语，提出军阀、独裁等口号，冀直接打倒中正，间接打倒国民革命。而本党本军一部分同志，不悟其奸，反为所惑，遂以为中正真有所谓企图军阀及个人独裁的倾向……。”44 其间，他还从共产革命与国民革命之根本理论分歧出发，对苏俄与中共要“直接打倒蒋中正，间接打倒国民革命”的根本缘由，于理论上进行了深刻的剖析。他说：“国民革命军自去年（一九二六年）北伐以来，共产党人对于中正个人早有不满的表示，早有不少的批评和攻击。其中最大的一点是什么呢？就是说蒋中正将来一定要造成一个资本主义政府；并且说，蒋中正已商人化，非防止他、打倒他不可。这些话是共产党人攻击中正个人唯一的焦点……我深知商界的痛苦，并没有比农工差的地方；并且更明白在国民革命期间，也不能离开商人而专使一个阶级来统治中国……我们国民党是本着三民主义、建国方略来革命的，完全承认个人的私有财产；共产党是要取消私有财产的，两党不同的最大一点就在于此……我们为什么要革命？我们完全是求经济独立而来革命的。我们完全是要脱离帝国主义者的压迫，解除民众的疾苦而来革命的……再明白些说，我们之所以要革命，就是要求农、工、商、学、兵各界的经济有良好的状况，也就是为我们全国四万万同胞有良好的结果，这是我们革命的最后目的。”45

第二、蒋介石针锋相对

    蒋介石深知苏俄才是中共的靠山，苏俄顾问鲍罗廷又是中共一切篡夺与破坏行为的具体策划者和指挥者。因此，当鲍罗廷嚣张一时，竟在一九二七年元月十一日欢迎他赴汉的宴会上，突然公开袭击他说：“蒋介石同志，我们三年来共事在患难之中，所做的事情，应该晓得，如果有压迫工农、反对cp（共产党）的这种事情，我们无论如何要想法子来打倒的。”当时，蒋因亲共派徐谦“宣布立即散会”，才没有机会当场反击他，但第二天，蒋即抓住机会公开指斥鲍罗廷说：“你所说的话，完全没有根据。你讲出来哪一个军人是压迫工农？哪一个领袖在摧残党权？”因鲍答不上来，蒋介石即义正辞严地指责他说：“你不能说这种没有根据的话。你是一个苏俄的代表，你就不能这样破坏本党。并且你们苏俄不比前三年的苏俄；现在的苏俄，各国看起来是个强国，并且还有人在世界上说你苏俄也是一个赤色帝国主义者。你如果这样跋扈专行，如昨晚在宴会中间所讲的话，我可以说，凡真正的国民党员乃至中国人民，没有一个不痛恨你的。你欺骗中国国民党，就是压迫我们中国人民；这样并不是我们放弃总理的联俄政策，完全是你来破坏阻挠我们总理的联俄政策。”46

第三、蒋介石致力团结本党，力劝汪精卫不要为苏俄与中共所利用

    因蒋介石深知苏俄与中共乃是中国国民革命的蠹虫和敌人，因此，为团结本党，他既坚持原则，又能忍让和退让。当鲍罗廷于一九二六年十二月十三日阴谋成立“联席会议”时，蒋介石虽然深悟其奸，但为了保持本党的团结和军事的统一，他不但极力容忍，而且于十二月十九日及二十日两电武汉，对于武汉联席会议的决议案皆表同意，并且敦劝当时留驻南昌的中央委员和国府委员迁移武汉，使三中全会得以进行。 而当汪精卫在中共“迎汪复职，以与蒋分权”的阴谋策划之下，终于回国到达上海之后，蒋虽深知汪回国乃是苏俄与中共的阴谋，但仍怀衷以报，既以总司令名义公开向全军将士发表欢迎汪精卫归国的通电，称：“自汪主席归来以后，所有军政、民政、财政、外交诸端，皆需在汪主席指挥之下，完全统一于中央；中正唯有统帅各军，一致服从……同心同德，完成革命。”同时，他还在数次私下晤谈中，向汪陈述党情与国情，恳切告以为谋自共产主义者手中挽救国民党，而必须“清党”。并要求汪留在上海。而当汪支吾其词、暧昧不爽时，蒋又坚决地和一针见血地要求他说：“你切不要到武汉去。你去了，一定不能回来，那时，你不想做共产党的工具亦不能了。你如果真正为本党，那就要到南京去，然后再请一班中央执行委员过来。如果你到武汉去，国民党还是不能团结，你还是要做本党的罪人。”47
    汪精卫虽然早已认识到“共产党实以国民党为利用品”，48 但他是为“与蒋分权”而归，而非为国民党和国民革命而回。所以，几天后，汪还是突然在上海公开发表了“汪精卫、陈独秀联合声明”，从反面公开回答了蒋介石要他团结本党、而非破坏本党的劝告及警告，带着苏俄与中共交给他分裂国民党的“任务”，去武汉“俄国政府”做他的“第一把手”去了。

第四、蒋介石决心清党以保卫国民革命

    一、一九二七年四月二日，当鲍罗廷指挥的武汉“俄国政府”依据所谓“四月一日中央政治委员会”的决议，通过免除蒋介石担任的国民革命军总司令职务时，蒋介石鉴于“如果只是一个人的进退出处，不可介意；但这是关系到党和国家的问题”，因而他才向全国郑重发表申明称：“革命责任，不容推委，誓必自责，完成北伐。”49
    二、因汪精卫置中国国民党和中国国民革命的命运于不顾，决与苏俄顾问及中共同流合污，蒋介石鉴于孙中山先生“坚持三民主义、反对共产主义，推进国民革命、反对共产革命，主张人民民权，反对共产专政，建立共和国家、反对移植共产制度于中国”之联俄容共做法的根本原则，已为苏俄与中共所毁；鉴于国民党再度分裂、国民革命阵营内乱频生，叛乱将至，北伐已经无以为继；鉴于需要一个真正的国民革命政权和一个真正中国人的政府，来领导国民革命和完成北伐；蒋决心以中流砥柱之姿，与愤而要求清除共产党的蔡元培、吴稚辉等一批真正的国民党人一起，50 实行“清党”，并重建中华民国南京政权，以瓦解武汉的“亲俄派”国民党中央，推倒武汉的“俄国政府”，坚持北伐打倒军阀的国民革命方向。
    三、遵照孙中山“共产党要反对国民党，我就要开除共产党；苏俄要支持共产党，我就要反对苏俄”这一联俄容共的原则，一九二七月四月二日，即共产党员朱德率众洗劫南昌江西省国民党党部，公开高喊打倒三民主义，公然践踏孙中山先生画象和撕毁中华民国国旗的同一天，在蒋介石支持下，国民党中央监委在上海接受吴稚辉的请求，备文送国民党员身份的国民党中央执行委员，要求一致“清党”。吴稚晖的报告称：《共产党敬告同志宣言》曰：“……我们根据最近决议的精神，以党团监督政治，以政治监督军事方案，切实督责想做新军阀的人。倘若还要难为我们，那就用快刀斩乱麻的手段，痛痛快快地来解决他。”本委员（吴稚晖）按：“乱麻即指国民党，快刀必是指无产阶级……。请大家注意……他们常用借乙打甲、借丙打乙的办法……现在拥汪倒蒋，过些时又必拥鲍倒汪，再过些时又必拥列宁倒孙文……这种无产阶级的人们，又是他们的猫脚爪，最后打尽了中国的大部分人，就实现清一色的共产世界……”
    会后，蒋介石即以总司令名义，解散东路军为共产党所把持的第一、第二两师政治部。四月六日，蒋介石鉴于上海共产党已于五日决议由工人纠察队发起暴动，为防止第二次南京事件的发生，蒋乃命令东路军前敌总指挥白崇禧查封由“左派”和中共把持的国民革命军总司令部政治部驻上海办事处。九日，蒋又发布上海戒严令，任命白崇禧为戒严司令，然后迅速切断与南京交通，使中共掌握的国民革命军第三师陷于孤立，清除其抵抗分子，解除其武装。南京事件主谋者共产党员林祖涵逃往九江。南京市孙文主义学会成员遂包围了为中共所把持的国民党江苏省党部，逮捕了隐藏在国民党中的共产党分子。
    四、由于中共为夺取上海政权，一是在军阀驻沪军队已经表示向北伐军投降、上海即将和平解放之时，曾抢前发动三次暴动，并自组“上海市民政府”，更宣布这个市民政府“就是无产阶级的，就是苏维埃、巴黎公社。”；51 二是决由陈独秀、罗亦农等推动“武力进攻蒋军”，并驱使工人纠察队袭击租界，以再造南京事件，意在激怒列强，挑起国际事端，并认为“此一决斗，实比对直鲁军阀还有更重要的意义”（当第三国际为保存中共实力来电制止这一行动时，中共领袖罗亦农曾狂愤地将电报摔在地上 ）；52 三是煽动工人罢工闹市，无了无休，使沪上商人“自国军临沪以来即处于憔悴呻吟之下”，53 而中共在上海的各级工会不仅自持武装，并且拥有一支两千人的武装力量，实际上已造成另有一个上海政权的存在；因而，在国民党中央监委已一致决定“清党”以后，四月十二日晨，驻沪的国民革命军第二十六军即在白崇禧指挥下，解除了上海各处工人纠察队武装，逮捕了中共上海总工会主席汪寿华。十三日，中共上海总工会召开市民大会，发表“全面罢工”宣言，并于会后持枪武装集合进攻宝山路第二十六军第二师师部，迅为第二师弹压。中共叛乱武装当场被逮捕九十多人，其中竟有四十多人身藏直鲁匪军特遣证章。随后，国民革命军又接收了中共在上海的总指挥部 —— 上海总工会。化名伍豪的中共领袖周恩来被捕后，因在两家大报发表“伍豪脱离共产党启示”而被开释。此即为中共恨之入骨的“四·一二反革命政变”。历史的事实是，中共明明要政变北伐成功后的国民革命新政权，却将国民革命军为保卫新政权而扑灭政变的不得已手段，不仅垢之为“政变”，甚至反污为“反革命”，此亦无非是中共一己的“逻辑”，即政治的谎言罢了。
    五、当南京、上海已经进行“清党”之时，国民党中央委员、中央监察委员遂聚首南京，在蒋介石主持下于四月十五日举行谈话会，议决“以南京为国都，取消不合法之中央党部（即武汉党部），取消汉口伪政府，取消跨党分子党籍等八项方针”。后又于四月十七日举行中央政治会议，议决“国民政府于本月十八日开始在南京办公”，推举胡汉民为中央政治会议主席和国民政府主席。
    六、四月十八日，国民政府在原江苏省议会举行成立大典。由蔡元培代表国民党中央党部向代表国民政府的胡汉民授印。胡汉民发表演讲，呼吁“一致拥护蒋总司令，以巩固国民革命阵营”。同日，由国民政府发表“告国民革命军将士文”，要求为完成北伐而“猛进”，并表彰蒋介石领导北伐的历史功绩。蒋介石遂发表“告全体将士书”，称“中正身负党、国重任，自当率我国民革命军全体将士，一致效死，拥护我们南京建都的真正国民政府，并且要消灭汉口共产党所操纵的伪国民政府”，并于五月再度宣誓出师北伐。
    七、南京国民政府为清除反对国民革命的苏俄和中共势力，乃发表对共产党干部及附共分子的通缉令，通缉陈独秀等共产党员一百九十七人。并于五月十日成立“清党”委员会。由是，浙江、福建、广东、广西、安徽、四川各省遂同时实行清党。中国国民党、中华民国南京政府欲将苏俄和中共驱逐出国民革命阵营的“清党”决策，终于在蒋介石的坚决发动和坚持下，付诸实行了。
    应该提及的是，中国国民革命军的北伐之所以能够取得迅速的胜利，中国国民党的清党和中华民国南京政权的重建之所以能够顺利进行，还有一个重要的原因，就是戴季陶先生曾在思想上和理论上对之作出了重大的贡献。孙中山先生逝世后，面对着苏俄和中共大肆宣传俄国的共产革命，加速诱逼中国的国民革命，大张旗鼓地抢夺中国国民党和中国国民革命的领导权，甚至公然地反对北伐、破坏北伐和背叛北伐，戴季陶先生为捍卫三民主义而批判马克思主义、肯定中国国民革命而否定俄国共产革命、保护国民党而反对共产党，曾在一系列重大思想理论问题上，进行了卓有成效的批判、澄清和建树。这对于捍卫中国国民革命的三民主义思想基础和民主建国的根本目标，以坚持北伐打倒军阀的国民革命大方向，并在“共信”的基础上建立中国国民党和中国国民革命军内部的“互信”，凝聚全国北伐打倒军阀的革命武装力量，反击苏俄与中共对中国国民党、中国国民革命、特别是对伟大北伐战争的反对、诱逼、离间、破坏和背叛，直至决心将苏俄和中共的势力清除出中国国民党和中国国民革命阵营，均起到了极为重大的作用。确实功不可没。

第五、蒋介石发动清党和重建中华民国南京政权的巨大历史意义

    一、于中国国民革命存亡绝续的历史关头，在国民革命军北伐打倒军阀、以“竟辛亥之功”就要功亏一篑的危局之下，是“清党”的决策和行动，才挽救了北伐，挽救了国民革命，消除了中国国民革命再一次被诱逼为共产革命的巨大危险。
    二、清党与重建中华民国南京政权，不仅有力地恢复了中华民国的国统与法统，而且使得中国国民党和中国国民革命有了新的和自己的领导中坚，中国人民从此有了自己的国民政府，从而引发了汉方真正国民党人与国民革命军将士对于苏俄、中共和国民党亲俄护共派，特别是对“俄国政府”的反对、反叛，直至分共的实现。从而为推倒武汉“俄国政府”，结束宁、汉分裂局面，赢得护国、护法的胜利，继续北伐打倒军阀，起到了巨大的历史推动作用。
    三、在相当程度上清除了乘“联俄容共”而寄身于国民革命阵营的中共党人，驱除了凌驾在中国国民政府、中国国民党和中国人民之上，欲变中国国民革命为俄式共产革命，欲移植俄式共产专制制度于中国，并已给中国国民革命制造了巨大危害的苏俄顾问，从而揭穿了赤色帝国苏俄欲把中国变为其附庸和奴隶的野心，为其后十年公开剿除苏俄指挥中共武装叛乱和叛国，留下了思想和行动的有力根据。


上卷第四章第五节

五　　领导北伐成功、赢得护国护法胜利 —— 统一新中国

第一、蒋介石及时提议北伐、坚决主张北伐、决心挥师北伐

    一九二五年十二月十五日，即“底定广东”以后，蒋立即向军事委员会呈“军政改革计划”称：“统一广东，以统一革命根据地之目的，今日定可实现矣。然此乃为国民革命之第一步也。广东既定，全国人士期望于政府者愈殷；北伐实行，我革命军所需之战斗力亦愈大。胜利不可幸至，北洋军阀固有必败之道，然其军队之抵抗力量，实非陈、林、洪、邓诸部所能比拟，我必于军政之统一，军事之训练，军事之准备，切实注意，尽革前弊，而后能完成国民革命之准备也。”八九年后中国大陆史家对此亦称：“据此，蒋介石就六个方面，即军长职衔应急撤废，全省军制应速确定，军需独立应即实行，军事教育应谋统一，兵工厂应积极整理，改编军队应加以限制，向军委作出了改革的建议。”54
    一九二六年一月四日，蒋介石在广东国民政府公宴上首次公开讲演主张北伐。他说：“我对于今日中国全国的局势，以及本党的前途，都曾仔细考察，深信我们中国国民党必能统一中国……本党今年再加努力，即可将军阀一概打倒，收复北京，奉迎总理灵榇到南京紫金山安葬。”
    一九二六年一月六日，蒋介石于国民党“二大”作军事报告，认为北伐条件已经成熟：“……现在的国民革命军，完全在政府管辖之下，一个命令出来，可以动员的人数有八万五千人，枪械也有六万杆；兵士的饷额有一定的预算，兵士的生活也已较有改善；又有各军校陆军学生六千人，足抵一师之数……我们的政府，已经确实有了力量，来向外发展了……”
    一九二六年四月三日，即中山舰事件后十数日，蒋根据大沽口事件以后各路军阀和列强各国企图继续分裂中国的态势，正式向国民党中央提出了立即出师北伐的要求。他说：“北方国民军退出京、津之后，中国形势会有迅速而重大的变化。如奉军占领京、津，则日本在华之势力，愈加巩固；吴佩孚在鄂、豫之势力，英必竭力助长之；孙传芳盘踞江浙，英必逼孙与吴联；美国近且有联孙以牵制日本之倾向；法国恐俄在华之势力的扩张，故意欲与英、日联合战线，在滇助唐（继尧），以牵制广东北伐……总之，列强在华，对于北方国民军处置既毕之后，其必转移视线，注全力于两广革命根据地于无疑；目其期限，不出于三月至半年内也。”蒋由此一分析而认为，“北伐出师，必须要在上述所料状态之前，也就是必须在六月底之前，见诸实行。”
    “整理党务案”通过后，国民党中央决采纳此议，并于四月十六日举蒋为军委主席，六月五日通过“刻期北伐案”，由国民政府任蒋为国民革命军总司令，具体筹划北伐。一九二六年七月九日，国民政府举行蒋介石就任国民革命军总司令兼北伐誓师典礼，于时，蒋发表北伐誓词称：“国民痛苦，水深火热；土匪军阀，为虎作伥；帝国主义，以枭以张。本军兴师，救国救民；总理遗命，炳若晨星。吊民伐罪，迁厥凶酋；复我平等，还我自由。嗟我将士，为民前锋，有进无退，为国效忠；实行主义，牺牲个人；丹心碧血，革命精神……”
    蒋同时宣告：“中正今此就职，仅以三事为国人告：第一，必与帝国主义者及其工具为不断之决战，绝无妥协调和之余地。第二，求与全国军人一致对外，共同革命，以期三民主义早日实现。第三，必使我全军与国民深相结合，以为人民之军队，进而要求全国人民共负革命之责任。”
    孙先生留给中国国民党“北伐打倒军阀”的遗命，终于因蒋介石先生以及一大批真正国民党人的坚决推动，而付诸实行了。

第二、蒋介石指挥一期北伐作战、解放南中国

    众所周知，北伐是辛亥之后南方革命军事力量北进打垮军阀武力，推倒北方军阀政府，结束军阀复辟混战，初步统一中华民国，夺取“护法”成功的伟大战役。这一伟大战役，初始如疾风暴雨，迅速地扫荡了南方的军阀势力，不足十月，便打到了长江南岸，解放了南半个中国。其间，盖因苏俄和中共的一意破坏，才使得二期北伐被延后了整整八个月之久。然后，又由蒋介石亲自挥师渡江北伐，不足四个月便席卷黄河两岸，光复华北、西北，克定旧都。北伐获得决定性胜利。由是北伐乃分两期：一九二六年七月至一九二七年五月为第一期，一九二八年三月至一九二八年六月为第二期。两期北伐作战和数次战役，国民革命军之所以能够势如破竹，除掉它是一场正义的战争，为全国民众所渴望、所支持以外，还有一个极为重要的原因，这就是蒋介石先生的敢于坚持与亲自指挥。因为如若没有他的敢于坚持，则北伐必半途而废；没有他的亲自指挥，亦不可能战略正确，军令统一。而他的军事指挥才能和他以身效行、不畏艰险的精神，亦因北伐而得到了证明。
    如前所说，蒋介石于一九一七年就曾数呈孙中山先生“对北军作战计划”，十年后，除北方国民军已退据秦、晋，而不再需要“先取四川、略取秦、晋”以外，第一期北伐总战略，与十年前蒋的“对北军作战计划”几无大的变动。一九二六年七月一日，蒋为第一期北伐制定的总体战略方针略谓：“爰调大军，先肃清湖南，然后再会师武汉，进而与我北方国民军联合，以期统一中国，完成国民革命的使命。”针对当时三大军阀割据中国的整体态势，为不使吴、张、孙联合以对付南方革命军北伐，蒋又为国民革命军第一期北伐策定了“打倒吴佩俘，联络孙传芳，不理张作霖”的策略。北伐出师后的八月十二日，蒋还亲自发给孙传芳“希望归顺革命阵营电”，以图集中力量首先灭吴，再绝孙、张。具体战略决策则是：除以第一军主力在潮、梅方面巩固粤边，第五军担任粤省后防外，首先派遣第四、第七两军分由粤、桂出发，协力第八军消灭湘境之敌。北伐的战略进程是：

一、北伐出师与湖南之役
    国民革命军于七月九日在广州誓师，七月十一日攻占长沙，北伐出师与湖南之役首获大胜。七月十二日凌晨三时，长沙五万人秉烛夜迎蒋介石总司令驻节长沙。此后肃清湘境的后期湖南战役，便伴随着武汉战役的展开而迅疾获得成功。

二、武汉战役
    此役是北伐军能否饮马长江的关键之战。作战对象是骄悍成性、赫然有名的大军阀吴佩孚；战力对比则敌军数倍于我；作战环境乃关隘处处，易守难攻。据八九年后中国大陆史家称：蒋于八月三日赴郴州，八月四日召开军事会议，为避免孙、吴联合行动，蒋否定了唐生智和李宗仁等主张对鄂、赣同时进攻的意见，肯定了胡宗铎主张先攻武汉的战略，并于八月十二日在长沙亲自策定了攻略武汉计划，略谓：“北伐军以先行占领武汉为目的，对江西暂取守势，以主力军直取武汉，并以一部进出荆、沙，使主力军尔后作战容易。”此外，蒋还对作战要领，作战目标，军队区分及各部队行动任务，兵站设施，通讯设施等都作了明确规定。55 然后，蒋于八月十四日下达作战命令称：“一、立即以主力沿长沙通往湖北武昌的铁路干线紧迫敌军；二、另以一部兵力，绕道长江上游，渡过长江迂回略取汉阳和汉口；三、命令第六军直向通城，渡江以攻敌后方黄陂；四、命令由归降之黔军改编的第八、第十两军从西侧攻入荆门和沙市，与第六军会师，沿京汉铁路西侧，夹击敌后方主战略线上之武胜关，以断吴佩孚北归之退路，逼迫吴不得不于长江南岸不利形势下与北伐军作战，以一举歼灭吴军。”56
    战略决策既定，武汉战役立即展开。第一阶段为肃清湘境的汨罗江会战。八月十九日拂晓，北伐各军受命于平江以东强渡各河口，驱逐汨罗江南岸天岳山一带敌人。八月二十二日，又分路攻克岳州、云溪、五里牌和通城，再强渡汨罗江，自湖南进入湖北，从而结束湖南之役，直指武昌。武汉战役于焉正式打响。
    此时，蒋为抓住攻略武汉之战机，使败军无整顿之机会，乃下令曰：“一、右纵队沿长武铁路急进，直逼武昌；二、左纵队以主力于武昌上游渡江，攻取汉阳、汉口；三、第一军以一部掩护左纵队过江，一部由长沙推进岳州；四、第六军随右纵队推进，掩护右侧背。”57 于是，武汉战役第二阶段全面展开，各军奋发，勇往直前，第四军已于二十六日拂晓攻抵汀泗桥铁道桥头。
    汀泗桥位于武昌南八十公里处，一面背山，三面环水，沼泽连连，仅有一铁路桥孔为北进武昌的唯一通道。吴佩孚因视其为险关，而命令陈德邻、刘玉坤两将所部劲旅二万人守桥，且于二十六日设前线司令部于汀泗桥后之贺胜桥，以便吴本人亲自指挥。由此可知，若武汉之役乃北伐之第一大战役，则汀泗桥一战便为第一大硬仗。此桥不破，武昌不克，则华中不得，西北难期，西南不保，东南无望，所谓北伐，顿成空谈。
    汀泗桥攻坚战由第四军于二十六日拂晓打响，却为敌炽烈火力所阻，援军一师乃抵洛家湾，以加强铁道两头、两翼攻击的火力。二十六日晚因汀泗桥正面河水暴涨，北伐军乃作右翼迂回，企图于古塘角包围敌军。二十六日午夜十二时，北伐军更以三个团的兵力，肉搏三小时突破敌军，始占领汀泗桥东侧一带高地。二十七日拂晓，北伐军全线总攻击，激战二小时，又攻克汀泗桥东南一带高地，敌守桥主力沿铁路向咸宁溃退，另一部则乘船逃命。二十七日晨七时三十分，北伐军又以一团兵力，强袭通过汀泗桥，且战且进，一克汀泗桥市，二克咸宁。吴敌退守贺胜桥。同日吴佩孚亲抵贺胜桥，先枪决旅、团、营长九人，后派大刀队督阵，于是日晚反扑汀泗桥，北伐军不得已撤出。二十八日晨汀泗桥再为北伐军所夺，旋又为敌马济部夺回，两军激烈拉锯，直至国民革命军总预备队第一军参加战斗，方于二十九日攻克汀泗桥。当之汀泗桥战斗激烈进行时，蒋于二十八日抵蒲圻，亲赴前线。因战况惨烈，又有将领请求暂停进攻，蒋乃坚决答道：“北伐成败关键，在此一战，如果稍一泄气，以后就再也没有争取胜利的机会。吴佩孚的军队，已经是孤注一掷，只要我们能坚决坚持到最后一分锺，我们一定能获得胜利。”58 对此，吴佩孚日后曾赞蒋曰：“其用兵之妙和坚定撑持，我自愧不是对手。”59
    多少年来，中共各版本教科书皆称汀泗桥为共产党员叶挺独立团一个团一举攻下的神话，无非是一个若大的谎言。这大约也是八九年后一些大陆历史学家言汀泗桥之战时，已不再言叶挺独立团之缘由。
    武汉战役的第三阶段即第二大硬战，是攻克武昌城。北伐军二十九日克汀泗桥后，又于三十日克贺胜桥。九月一日吴佩孚退守武昌城，一是增派两个师于武昌炮台为第一线，二是增设秀山炮台火力，使其远胜于洪山炮台，以作第二线，欲死守武昌。北伐军因左纵队六日克汉阳，七日克汉口，并自九月三日发起第一次攻击后，围武昌城计四十天，发动攻击凡六次，终于十月十日辛亥革命纪念日克武昌城，生擒顽敌刘玉春部三万人。武汉之役至此结束，北伐军由是而获得能够西守、东进、北防和南保的战略地位。蒋于武昌攻坚战中曾数次亲临前线指挥，虽身置敌秀山炮台射程之内，亦为左右将官所不能阻。

三、南昌战役
    吴军在汀泗桥的失败和北伐军直逼武汉，既使吴佩俘主力遭遇重创，又使东南军阀、五省联军总司令孙传芳有唇亡齿寒之感。因此，孙乃乘北伐军兵进武汉，与吴军相持不下之际，冒险西犯，于八月三十一日，派第三方面军总司令卢香亭任援赣总司令，驱大军于江西，一欲牵制北伐军攻击武昌，二欲抵御北伐军东进以自保。由是，一期北伐的南昌之役，便在武汉之役未果之时便拉开了战幕。
    南昌之役共分三阶段。第一阶段，因北伐军正值攻击武汉时期，蒋为除武汉攻略的右侧翼威胁，乃急调右翼第二、第三各军所部开赴江西，乘孙军集结未绪，于九月六日展开对江西的总攻击。当日下萍乡，迅疾控制赣南，十九日在南昌学生及民众帮助下，第一次攻克南昌城。第二阶段，因孙军全力反攻，北伐诸军既不能分身武昌以渡南昌，又不能不御南昌而殃及武昌，蒋乃决定北伐军于九月二十一日退出南昌。蒋本人及总司令部亦于九月二十三日移节江西宜春，为确保武昌攻略而策定江西收复计划，并于二十四日向各部下达攻击孙军命令，二十五日分别命第二军等攻击当面之敌，三十日又令第二军先灭新赣、永修方面之敌，再进击樟树，至九月底，基本扫荡赣江上游及赣西、鄂南东部地区之敌。十月二日，破敌于万寿宫，蒋遂移节高安，亲临南昌城下督战，险为敌人所乘，曾亲自指挥卫队杀敌以脱险。四日，蒋又于奉新行营命令各军克樟树、丰城，肃清南昌四周之敌，始围攻南昌，激战数日不下，因虑及城中居民，不得已而撤围。第三阶段，因武昌终克，南昌已成主战场，蒋于十月十三日再定攻略南昌作战方针为：“我军为肃清江西，完成本阶段之作战任务，决以主力集中于南浔路以西地区整顿，并先以一部肃清抚州方面之敌，尔后再求南浔路之敌主力攻击而歼灭之。”60 二十七日，蒋又于高安行营下达向南浔路总攻击令，要求各军“于十月二十九日开始行动，务于十月三十一日前驱逐当面之敌，向前推进，完成攻击准备，依时向所担任目标攻击”。61 同时，为激励士气，乃发布阵前之训令称：“国内军阀，冀图苟延残喘，遂合力以谋我，复勾结帝国主义者，阴谋援助，狡焉思逞。孙传芳尤为现时军阀重心，党、国前途之障碍。故我军此次之总攻击，务将孙贼势力迅速扑灭，使军阀余孽不致蔓延，即帝国主义者，亦必震慑而不敢发，则时局方可逆转，革命方可成功。凡我革命军人，需知我不杀贼，贼必杀我，宁可玉碎，毋为瓦全。能抱最后之牺牲，方博最后之胜利。若纵寇长乱，功败垂成，不独遗羞天下，死且无葬身之地矣！”
    十一月一日，蒋命令北伐军对南昌发起总攻，右翼围敌于南昌，中央与敌鏖战于刘行、乐化，左翼与敌血战于德安、马回岭，不数日便击溃南浔路敌主力，七日攻占南昌城。至此孙援赣之师殆尽，北伐军遂定江西，蒋亦于十一月九日进驻南昌。南昌之役虽一波三折，终宣告胜利结束。

四、福建之役
    当北伐军进攻武汉、孙传芳大举援赣、北伐军分兵讨赣之时，闽敌周荫人又受孙传芳之命，由闽西起兵犯粤，欲一举而下潮、汕，图袭击广东革命根据地，牵制赣南北伐军北进，策应南浔路方面守势。对此，蒋同意第一军遵“守则不足，攻则有余，实行攻击乃最佳防御”之战术，并致电何应钦称：“知粤东情势，非进攻无以制敌，乃同意何军长意见，电令率军如闽，击破闽敌，以平定福建，解救闽民。”62
    十月下旬蒋断然下令第一军攻击闽、粤边境之敌，恰周荫人第二军曹万顺、杜起德两个旅输诚，何应钦遂亲赴三河霸与乞降军谈判后受降，然后于十月六日率第一军离粤攻闽，连克永定、漳州、长汀、同安、泉州、永安、南平等地，后因敌海军投诚而使敌全线瓦解。十二月十八日北伐军进占福州城，收容建民军。周仅率残部逃往浙东，闽局遂定。

五、东南战役
    北伐军下长沙、克武汉、占南昌、定福建的战势，既已席卷整个南中国，此时，孙传芳亦只能求助奉张的庇护了。十二月一日，张作霖自组安国军，自任总司令，并任孙传芳和张宗昌为副司令，总司令部设天津，裨能进退两宜。同时联络吴佩孚，以图与北伐军相峙相抗，退可据守关外，进则逞统一北方之心。
    面对此一局面，蒋介石在闽局未定之时，即于致何应钦电中道明了他对于整个局势的分析：“一、奉张就安国军事，全系宁孙赴津促成，思引为后援，以保其地位，而奉亦欲假统一北方之名义，为总统过渡之张本。二、西北军迫近潼关，奉张吃惊，比对南军更急，必先制裁西北军之如豫而后才能对南。惟西北军无急如豫取攻势之可能。三、在鄂军队，现已从事肃清鄂西一方，嘱西北军收拾陕南，以图两军在鄂北联络后，再定入豫之期。四、东南方面，先定闽、浙，闽平后，应即以全力入浙，一俟浙局统一，再图苏、皖，暂以划江而守，以待时局之变迁。总之，上海不得，则长江形势闭塞，而海内外交通亦难自如。故南京与皖南亦应急谋收复。河南不得，则中原难定，西北军不能与我联络，阎锡山亦不能表明态度。阎已派代表正式声明，一俟我军入豫或至津浦路，彼必响应也。中意如北占河南，南得南京，晋必响应，则奉军虽出关而不可得。否则，攻亦可自如，北伐乃可告一段落。”63
    基于这一正确分析，一九二七年一月六日蒋在南昌召开军事会议，确定下一阶段北伐的基本战略谓：“我军攻克南昌后……以先攻略杭、沪，击溃孙传芳之主力，会师南京为目的……以主力由赣东、闽北入浙，进攻杭、沪，并各以一部分由长江南北进取皖南与皖西；京汉线方面，另以一部由鄂东进入豫南，以牵制河南与皖北方面，策应长江下游主力之作战。并电西北军由陇海路进出洛阳、郑州，与我豫南部队呼应，相机击破吴佩孚主力，以利尔后之作战。64 同时改编北伐军为东路、中央和西路三个方面军。东路军何应钦为总指挥，进军沪、杭、宁；中央军蒋亲任总指挥，辖程潜江右军、李宗仁江左军，分沿长江两岸进取南京；西路军唐生智任总指挥，以联络陕西冯玉祥国民军，伺机以取河南。”
    战略既定，东南战役遂以展开。八九年后中国大陆史家称：“根据作战总方略和蒋介石的一份又一份电报指示，东路军即击破龙游附近之敌，二月上旬进占金华、兰溪，尔后连续驱逐桐庐、富阳之敌，乘胜于十八日攻占杭州，三月上旬分两路续向淞、沪及沪宁路进击。左翼经由太湖以西苏、皖边境，击破蜀山、张堵、戴埠一带之敌，二十日进占常州，丹阳，沪宁路敌之交通线被北伐军完全切断。右翼于二十一日连克淞江、苏州、上海。孙传芳主力及直鲁军一部被歼大半，残敌纷向江北逃窜，沪杭地区被北伐军全部荡平。”65 除此之外，一九八九年后的大陆史家又称：“在东路军的进军过程中，蒋下达的电报指示有三十多件，对许多战事均作了具体指示”。66 如一九二六年十二月当福建残敌窜浙时，蒋曾电何“北军残部如不解决，必有后患，入浙与孙联络更堪顾虑。或引其至入浙途中，根本解决，万勿姑容”。67 是年十二月二十九日，当北伐军有四个军由赣入浙，定于一月十五日前集中衢严一带时，蒋又电何：“由闽入浙部队，亦应于此期内，到达衢处一带。我军第一军除独立第四师外，再留三团于福州，余皆入浙，如能由海道运输，可在台州之海门登陆，因宁波太近杭州也。否则，余第十四或十七军由浦城经处州到兰溪或温州，消灭周荫人部，并与衢州部队联络。而兄则先到衢州本部指挥为要。兄未入浙之前，令白参谋长为东路军前敌总指挥，而受东路总指挥命。兄从速入浙。”68 翌日，蒋又为东路军亲定攻浙策略：“入浙部队，最好能派一部由闽东直入温州，扑灭周逆，由闽北进处州部队之主力，即可迅速向兰溪或浦城前进，加入本战。”69
    东路军攻浙途中，因阎锡山密报“奉军已动员，决于删日前渡江，鲁军主力已向陇海移动，奉鲁联军企图解决豫局”，蒋乃立即电令何应钦、白崇禧、程潜：“于此期间，我东路及中央军以先定东南为唯一任务。东南定，则海军必可归来，武汉当可巩固。东路军与江右军应于删日以前照预定计划齐头并进，切勿迟缓。”70 为不误战机，蒋亦一再电何、白，请他们随时决策，并称“中不遥制”。
    对于蒋介石亲自指挥东南战役中之江右军作战，八九年后的大陆史家亦称：在江右军的进军过程中，蒋介石曾给江右军诸将领发了十几件关于窥取浙皖的电报指示（在《自反录》中编入）。蒋先明确指出：“耖前进皖南，占领祈门、徽州，直入严州，截敌侧背，一面威胁芜、宁，使正面进展容易。”后又电令程潜：“在直鲁军尚未渡江之前，从速猛进，确实占领南京为要。”71 在蒋的直接指挥下，因江左军与北路军 72 自皖中向津浦路突进，以阻止直鲁军南下，从而造成了东路军与江右军合攻南京的屏障，江右军遂于三月六日克芜湖，十七日克当涂，二十三日克南京。在蒋的周密指挥之下，势如破竹的东南战役由此而胜利结束。

六、一期北伐的尾声 —— 第一次渡江北伐
    北伐军克南京后，虽然南中国已定，然而，由于宁汉分裂，实际是武汉“俄国政府”与南京中国政府之严重对峙局面的出现，不但使国民革命军随之出现了大分裂，北伐亦出现胜利出师以来从未有过的危局。当是之时，重建的中华民国南京政府，虽然已经挥师渡江北伐，并曾胜利完成扬州、仪征之战，安徽明、蚌、徐之战，不仅肃清了皖、苏两省长江北岸，包括宁、沪北岸的军阀，而且已将敌人追逼至鲁南地区。其间，如果宁、汉不曾分裂，国民革命军仍为一体，北伐军依然为蒋统一指挥；如果一年来乘国民革命军北伐已西出陕甘、进占中原、平定襄樊的冯玉祥国民军，亦能同心协力、共同北伐；如果汉方的唐生智不因苏俄顾问挑唆、武汉政府不宁、中共叫嚷要南伐广东和东进讨蒋，竟卒然于河南还师湖北，并命第三十五、三十六两军东下进窥安徽与江苏，谋图颠覆南京政府；特别是在汪精卫已因惧共而“分共”，鲍罗廷亦被驱逐回国，宁、汉亦由分裂而走向汉向宁合之时，夸夫死权的汪精卫，如果不唆使怀有“取而代之”野心的李宗仁，对蒋演出了一场“请总司令自决去处”73 的逼宫戏，造成了蒋的“立决下野”；直至造成蒋介石下野后仅五日，军阀败将孙传芳即从浦口以东渡过长江，占领南京近郊龙潭和栖霞山，对北伐军施以“南伐”与“倒算”，使京畿顿成危局；则第一期北伐的尾声势将成为第二期北伐的真正序幕。虽然北伐诸军死战以守南京，并获胜利，然而，它却成为北伐进军中唯一的一场“保卫战”。第一期北伐亦由此一颇具悲剧意味的胜利而宣告结束。

第三、蒋介石指挥二期北伐告成，赢得护国护法胜利 —— 统一新中国

    二期北伐胜利的前提，是蒋介石复职。一九二七年八月十三日，蒋曾发表下野宣言，八月十四日，中国各地报纸即开始满载着各地民众、各种团体、各军政首长等一致要求蒋总司令复职的电文；各地民众甚至公开集会，要求蒋总司令打消辞意。国民政府军事委员会亦只好先行通告全国各军，称“此次蒋介石总司令辞职，中央已议决慰留”。蒋辞退后，因军阀威胁日渐，中共叛乱日亟，由宁、汉、沪三方拼凑的“中央特委会”担待不了，各方函电交驰，竞相要求蒋复职，蒋自日本还沪后，各党政要员，连阎锡山、冯玉祥都纷纷赴上海促驾，十二月十日，国民党中央执、监委员乃齐集上海，召开第四次全会预备会议，一致议决蒋复任国民革命军总司令。蒋遂于一月五日宣告复职。复职后的蒋介石除立即颁布文告，申明国民政府将本“中国国民党第一次代表大会宣言”，以决定对内对外政策外，并召开四届二中全会，通过了《集中革命势力限期完成北伐案》。
    此后，一是重新划编军队，任命何应钦为国民革命军总参谋长，蒋自兼新第一集团军总司令，任冯玉祥为第二集团军总司令，阎锡山为第三集团军总司令，任杨树庄为海军总司令。五月十六日鲁南会战结束后，又成立第四集团军，任李宗仁为总司令。
    二是针对张作霖安国军“以守为主，以进为辅；期先下山西，然后向南拓进；进若不达，则一退德州，二退保定，三退怀来，四退关外自守”的分步战略，蒋介石为二期北伐作出了正确的战略分析：……在敌方，则以山西位于其右侧背，牵制其南进之师，不得不以解决山西为要着。在我方，则因山东向我突出，抵制苏、皖之师，我非攻取山东，无法使一、二集团军取得紧密联系，从津浦、京汉两路并肩前进，解三晋之危。……故总方略在先以主力取山东，使我一、二集团军战线，推进至胶济路高唐、南宫、石家庄之线，以与晋军取得联络，形成合围之势。……此诚无异将敌军加以包围……敌若同时应付各路，则战线漫长，兵力必感不敷；若欲集中专攻一点，又殊非易事。故我第一步先取各路合攻之方略，使敌陷于内线作战之不利……复次，我军在曹州、济宁、大名同时发展，可以横截津浦路敌直、鲁军为三段，而将其各个击破。74
    三是基于这一战略分析，蒋于一九二八年三月十六日发布“二期北伐全军总方略”谓：国民革命军为消灭奉、鲁军阀，即行肃清直、鲁、热、察、绥境内反动军队之目的，决命第一、第二、第三集团军参战各部队于四月某日（日期另电决定）开始攻击。本北伐前、后两期，前期需进展至胶济路亘高唐 —— 清河南宫 —— 石家庄之线；后期需进展至山海关 —— 承德 —— 多伦之线。第一阶段，…… 首先攻占济南 …… 占领日照、临沂、兖州之线；第二阶段，迅速北渡黄河，沿京汉路猛攻河北，进取石家庄；第三 阶段，各军分沿京汉线、津浦线及两线东南地区急进至京绥路，会师京、津，同时向榆关（山海关）、承德、多伦进击。75
    各集团军作战任务亦明确为：第一集团军担任津浦线作战，第二集团军担任京汉线作战，第三集团军担任京绥、京汉线西面作战，第四集团军建制后则西上平定湘、鄂之叛军，然后沿京汉线北上，经郑州向正定、望都一带集中，与第三集团军协同作战，以会攻北京为总目标。76
    四是为夺取二期北伐的胜利，蒋还于北伐渡江出师前后，发表了《渡江北伐誓师通电》、《致后方将士书》、《渡江北伐告北方同胞》、《渡江北伐告北方将士文》、《渡江北伐告全国民众文》和《告友邦人士书》等，不仅宣告：“中正受党、国委托，统帅国民革命军，继续总理遗教，完成北伐大业；第一、第二、第三各集团军已整军前方，待命进攻，中国统一之期已近，国民革命成功不远。”77 而且号召：“全军同志，万众一心，严守纪律，服从命令，不惜牺牲，竭尽责任，发扬精神，达成使命，誓除奉鲁军阀，完成国民革命，实行三民主义，不愧爱国爱民，毋负民众希望，慰我总理已死诸将士在天之灵。”《告友邦人士书》还特别宣称：“中国革命终必达成功境界，有以友谊匡持扶助者，中国人将永感之，若以无理之干涉，障碍其革命，则必徒召中国国民之怨恨而已。”
    五是一九二八年四月，自蒋介石率军挥师渡江北伐，北伐军遂连克台儿庄、郓城、韩庄、枣庄、兖州、泰安。五月一日克济南。因日本军队图阻我北伐，再次借口护侨而出兵占领胶济路和济南，蒋一面令北伐军严守纪律，原地待命，一面派蔡公时等与日军交涉，未料日军竟残杀蔡公时以辱我。蒋乃含悲忍愤，痛申“誓雪五·三国耻”，78 同时命令军队“绕道黄河”，继续北伐。由于各军衔命协同作战，79 直鲁军乃溃不成军，张学良十万奉军更是卷席而逃。六月三日，孙传芳通电下野；六月四日，张作霖退守东北，于皇姑屯被日军炸死；六月八日，北伐军终克旧都，二期北伐告成。八九年后的中国大陆史家称：“二期北伐在各路大军齐头并进的进程中，蒋介石给四个集团军分头发了许多作战指令。仅据《自反录》上载《渡江北伐令第一集团军诸将领电》就有七十三件，《渡江北伐与第三集团军总司令阎锡山电》有十四件，《渡江北伐与第四集团军前敌总指挥白崇禧电》有八件。这些电令，主要是紧密根据当时军事态势，具体部署部队北进，同时调节各个集团军协同作战等。”80
    一九二八年七月六日，蒋于北京率领北伐重要将领赴香山碧云寺孙中山灵前举行祭告典礼，其时曾洒泪祭告孙中山先生曰：“……溯自我总理溘死，于今已三年矣。中正昔待总理亲承提命之殷，寄以非常之任，教诲拳拳，所以期望于中正者，愿在造成革命之武力，铲除革命之障碍，以早脱人民于水火。乃荏苒岁时，迄于今日，始得克复旧都，谒展遗体，俯首灵堂，不自知百感而纷集也……英士即死，吾师期我以英士。执信既死，吾师并付以执信之重责，而责我一人……今惟教养学子，训练党军，继续遗命，澄清中原，实行主义，保存正气……以助党、军革命之成。”
    蒋介石确实没有辜负孙中山对他的殷切期望。孙后的中国国民党和中国国民革命因有了他这个中流砥柱，而终于完成了北伐大业，赢得了十一年“护法”、即反对军阀“假共和、真复辟”的胜利。更在北伐进军中，坚持两面作战，粉碎了苏俄指使中共反对、利用、破坏和背叛北伐，欲变中国国民革命为俄式共产革命，欲移植共产专制制度于中国的阴谋，夺取了新一轮“护国”的初步胜利。并于北伐告成不足半年，促成东北易帜，使由孙中山先生所缔造的中华民国，始获初步的统一与和平。蒋介石先生之功在历史，千秋而不能讳。八九年后的一位中国大陆史家，在他“表面骂蒋、暗中颂蒋”的《蒋介石传》一书中，不仅小心翼翼地说：“不能否认作为北伐军总司令蒋介石的作用。在当时人们的心中，蒋介石的威信很高。”同时，他还特别引用了当时一位女性写给胡适之先生的信，赞颂蒋介石先生说：“胡先生，我近来心目中只有两个英雄（你知道妇女的心目中总不能没有英雄的），一文，一武，文英雄不待言是胡适，武的不待言是蒋介石。这两个好汉是维持我们民族命运的栋梁！我的静坐的时候颇不多，然而一得之，则默祝这两个人的福寿与成功。”81


上卷第四章兼论

兼 论　　蒋介石背叛了谁家的革命？

    迄今为止，在中国大陆出版的任何一本中国现代史教科书书目上，都印着“蒋介石背叛革命”这样一个赫然的标题。而任何一本中国现代史教科书亦都在这个标题之下，称“中共领导北伐成功，大革命却失败了。”失败的原因，便是蒋介石“背叛”了革命。
    然而，这却是一个弥天大谎和欲加之罪。因为：
    第一、既然北伐成功，国民革命就没有失败。第二、如果国民革命失败，便没有中共领导北伐的成功。因为大革命就是国民革命，北伐就是国民革命的具体内容和胜利进程。第三、中共之所以要称国民革命失败，无非是要以混淆两类不同性质的革命为手段，妄称国民革命失败以掩饰共产革命的失败，由是它才需要制造一个蒋介石背叛革命的谎言，来充当自己失败的原因，以遮羞它破坏和背叛国民革命的败绩。
    当我们对中共已经重复了千次万次的“历史性谎言”，在逻辑上稍加清理之后，我们对蒋介石究否背叛过革命， 和究竟有没有背叛过某一家的革命，就容易论证得多了。
    第一、本章伊始，即已将蒋介石追随孙中山参加国民革命的历史作了一个简约的介绍。然而，正是这一份极为简单、又极为明燎的“履历”，一是证明蒋介石投身的乃是孙中山领导的中国国民革命，二是证明他非但从来不曾背叛过自己一心相与的中国国民革命，而且正因自己的丰功伟绩而作成了她的领袖。所以，指蒋介石背叛革命，即背叛了他自己曾参加和推进的中国国民革命，自然只能是一桩赤裸裸的栽赃。
    第二、蒋介石除参加由孙先生创建的中国同盟会 —— 中华革命党 —— 中国国民党以外，就不曾参加过其它任何党派，尤其是作为第三国际一个支部的中国共产党。而且，如前所说，蒋介石作为一个同盟会员，一个国民党人，他忠于信仰，坚于职守，功勋卓著，更无背叛之可言。蒋介石作为一个反对共产主义、反对共产党、反对共产革命者，则同样是在忠于自身信仰、坚于自身职守的前提下，为坚持三民主义而反对共产主义，为保卫国民革命而反对共产革命，为保护国民党而反对共产党，是举世所知的反共先觉之一。由是可知，蒋介石作为共产党和共产革命的敌人，却被共产党指为“背叛”，则“叛”从何来？
    第三、中共指蒋介石“背叛”革命，还有一层惑人的地方，即是指蒋介石背叛了孙先生的“三大政策”。然而，所谓三大政策，乃为苏俄与中共所造，本书已有证明，这里不再赘述。单就孙先生“联俄容共”的做法而言，孙先生亦向有采取这一做法的原则。孙先生一再申明的“共产党要反对国民党，我就要开除共产党；苏俄要支持共产党，我就要反对苏俄”的话，以及孙先生在实行“联俄容共”做法之后，曾一再坚持表明的“坚持三民主义、反对共产主义；坚持民权革命，反对阶级专政”和他“坚决反对移植共产制度于中国”的态度，便是“联俄容共”做法的根本原则。在这些原则下，苏俄若真心助我国民革命，则联俄；苏俄若违背了此一原则，要将中国的国民革命诱逼为俄国的共产革命，则必须抗俄。同样，中共若真心参加国民革命，则容共；反之，中共若借参加国民革命，以行共产革命，直至公然反对和公开背叛国民革命，则非但不能容，而且还要反对之，清除之。孙中山先生逝世以后，苏俄与中共为诱逼中国国民革命为俄式共产革命，为移植共产制度于中国，已经从窃夺国民党党权、窃夺国民革命领导权走向了反对、利用、破坏、直至公然背叛北伐的地步，此倒不是背叛？相反，蒋介石本孙先生的遗教，因苏俄和中共对孙先生的背叛而决心抗俄和清党，倒反而是“背叛”了？
    第四、再就蒋介石对“联俄容共”的态度而言，应该说，他从来就是“联俄容共”的反对者。但因他深知孙中山先生是为“俄援”而联俄，虽不便公开反对，但却数度“托故假归”，消极待之。及至孙中山要派他这个最能干的人率“孙逸仙博士代表团”赴苏俄考察，他考察归来所做的第一件事情，便是既在口头上，又在书面上，向孙中山及国民党中央汇报了他对苏俄“主义与事实”有别的看法，明言苏俄有对中国的赤色帝国主义野心，揭露了中共党人在苏俄对三民主义以及孙中山本人的攻击和诬蔑，并明确认为俄人是要借中国的国民革命，来达到它在中国发动共产革命、移植共产专制制度的目的。这既是他考察归来即“托故假归”的原因，更是他几度赴粤，又几度离粤，连黄埔军校校长也不想做的根本缘由所在。若不是孙中山对他的器重，和他对孙中山与国民革命事业的忠诚，这个校长大约也就不是他的了。此后的蒋介石，一是于孙先生在世时，为忠于先生，而自行韬诲，努力办好军校，尽力培养党军，尽量使之不受苏俄的过度钳制和中共的过分操纵，从而使俄国军事顾问团团长季山嘉视他为眼中之钉。二是在孙先生逝世之后，于苏俄僭权、中共篡权、国民党和国民革命危在旦夕之时，坚定地起而护党，捍卫国民革命，直至走向决心抗俄清党的道路。由是可知，正因他“心中明而眸子燎焉”，他才既不象廖仲凯那样发作过“左派幼稚病”，更不象汪精卫那样发作过“左派权力病”。他无非是在无可奈何时，虚与委蛇；被迫还击时，则旗帜鲜明；事关国民革命大业时，乃义不肯让。由是，“蒋介石背叛革命”之一语究从何来？而真正背叛了孙先生的国民革命、即中国民主革命者，又为阿谁？
下一章


上卷第五章第一节

第五章
革命与复辟的持续较量和民主革命的胜利发展

    北伐打倒军阀的成功，标志着中国国民革命十七年护国护法反复辟的胜利；东北易帜，标志着中华民国终于获得了初步的和平与统一。当是之时，中华民国理应迎来一个民主建国的大好历史时期，但是，一因她外有两个恶邻：一个自拟定“东方路线”为始，即决策了要移植共产专制制度于中国的阴谋，并且诱逼不成，便颠覆为继；一个因阻挠中国北伐不成，破坏中国统一不果，乃决策“先吞满蒙、再谋中原”的侵略政策。二因她内有两个宿敌：一是在苏俄直接指使下从叛乱走向叛国的中共；二是连续发动了大规模叛乱的新旧军阀。由是，革命与复辟的较量并未因北京政府和吴、孙、张等大军阀的垮台而轻落帏幕，相反，恰恰因为两家恶邻的欺我，害我，因为残余军阀势力的迭呈反叛和中共的持恒叛乱叛国，而再现革命与复辟的持续较量状态。这一持续较量，虽然本质与前者无二，但在表现上，则由显性过渡为隐性。由于中华民国的再生，民主革命的再胜，袁、张的公然复辟帝制固已为历史所不许，即便是北洋军阀式的假共和真复辟，也早已为国人所看穿，因而军阀残余势力才不仅要顶着中华民国的名号，更要顶着中国国民党的声望，以行叛乱之实。中共则在苏俄的直接指挥下，并在发动共产革命的旗号下，不仅以中国国民党为“敌党”，更以中华民国为“敌国”，务求颠覆中华民国直至作成俄国的附庸而后甘。因此，荡平前者，便为“护法”的继续；围剿后者，则为继续“护国”所必须。只是因为这一番继续“护法和护国”的斗争，特别是反对中共的叛乱和叛国，乃是一场革命与以“革命名义下的复辟”所进行的残酷较量，从而才迷惑了不少“错把复辟当革命”的善良民众，少数激进的或有野心的民主派知识分子，一批失意和失路的知识青年，和土地问题没有得到解决的农民，特别是农村中的“流氓无产者们”。然而，以蒋介石为代表的中华民国政府和中国国民党，却正是在这一持续的较量中，并在外患内忧交相煎迫的历史条件下，外抗恶邻谋我，内除国贼叛我，坚定地遵循孙中山先生的建国方略：继军政而训政，决心捍卫北伐成果；矢志推进民主化进程，于训政期间筹备宪政；努力进行民生建设，积极从事全面抗战的准备。委曲求全，忍辱含垢，竟在此一艰难时世之下，创造了民主建国的巨大成就，甚至博得了“十年黄金时代”的美称。

一　　荡平新旧军阀叛乱是“护法”的继续

第一、新旧军阀叛乱的内在情由

    首先有必要指出的是，即便是中国同盟会 —— 中国国民党发动了辛亥革命，推翻了满清王朝，推倒了袁、张的公然复辟，击败了北洋军阀的长期混战与统治，已然是一个名副其实的民主革命政党，我们同样不能说，它的每一个组成者，每一个领导成员，都一定是一个民主革命家，都是一个坚定而又彻底的民主革命派。既然绝对的纯洁本来就不存在，那么，随着中国国民革命的成功和失败，高潮与低潮的不等与不同，加之民主革命与民族革命又交相并作或交相一体，其革命队伍、尤其是领导集团自身发生分化，分裂，甚至党争，也就史所不鲜。同时，革命成功以后，为旧有的专制权力意识所影响的某些民主革命家们，有的自然会为争名夺势，而使自己丧尽一个民主革命家的风采；有的则为争夺党和国家的最高权力，而不惜背叛民主革命本身。这既是世界民主革命历史上屡见不鲜的现象，也是一九一二年以后，国民党 —— 这个在辛亥之后以统一战线形式组成的政党，所难以避免的问题。辛亥前，因谋炸清摄政王而名享天下的革命英雄汪精卫，盖因“夸夫死权”，不仅成为孙后国民党党争的党内祸源，而且成为一期北伐胜利后分裂国民革命阵营的党中祸首，和中华民国统一之后参加并利用新旧军阀大规模叛乱的罪魁之一。尤其是后来他为了做“第一把手”而堕落成为一个卖国汉奸的事实，更证明了这个认知的正确。01
    其次，再生的中华民国南京政权，虽是国民革命和北伐战争的一个直接成果，但它的和平统一，却是统一战线的一个间接产物，即在一定程度上和一定范围内，又是以和平手段而获得的统一。因为，在北伐军中，原就有一些旧军人和旧军阀，他们有的是因为略知共和而参加了北伐，甚至成为北伐的功臣，如李宗仁、白崇禧等；有的则因北伐的节节胜利和即将告成，才投机国民革命而参加了北伐，如冯玉祥和阎锡山等。他们既深受辛亥之后十数年军阀混战的影响，甚至亦是参加者之一，又因积习难改，一旦野心膨胀，或私欲不能达到满足，便动辄称叛，从而成为中华民国爆发内乱和内战的祸胎。由李宗仁所挑起的桂乱，和由阎、冯为主体，联合李、白等其它新旧大小军阀共同反叛的中原大战，实为中华民国造成了极大的混乱与恶果。再就是北伐的成功和中华民国南京政府的再生，曾迫使一批地方封建军事势力附庸中华民国政权。因子承父业而成为东北王的张学良，固然因“易帜”而成为中华民国东三省最高军、政长官，但是，政权既是张姓的政权，军队也是张姓的军队，为时为势所迫，愿意归附中华民国，他便是中央政府的封疆大吏；为时为势所诱，一旦不愿意服从中华民国中央政府，他便是有钱、有枪、有人、有政权、有黎民百姓的封建王国。张学良如此，四川的刘湘、刘文辉，云南的龙云，广东的陈济棠，新疆的盛世才，陕西的杨虎城以及一切大大小小的地方封建军事势力莫不如是。因此和平统一与以“和平手段得来的统一”，便不能完全划上等号。其于前者虽是国家之喜，皆大欢喜；于后者，则可能埋伏着朝附夕叛的危机。李、冯、阎大规模叛乱失败后，相继而起的粤变，闽变，两广六一事变，直至西安事变，前三者虽然被及时荡平，但由旧军人、旧军阀出身的张学良与杨虎城，于中共唆使下所发动的阴谋武装政变，却给整个国家和民族带来了无穷尽的后患。至于在一九四五 —— 一九四九年的内战中，国民党军队的叛将们基本上全是军阀遗孽的事实，就更是证明了这个危机的严重性（参见上卷第七章注九）。

第二、新旧军阀叛乱的外在原因

    因新旧军阀有如是的内在情由，因而，当统一后的中华民国，为了国家的和平与建设，而理应实行“军队国家化”，并实行“裁减军员与削减军费”之时，盖因新旧军阀“拥兵自重和拥兵割据”的私利受到损害，反叛便次第发生了。
    中华民国意在军队国家化和削减军队及军费的决策，无疑十分正确。于一九二九年一月一日召开的“国军编遣会议”也是相当及时的。这是因为，北伐完成之际，国民革命军实际已扩充至八十四个军，三百个师，兵员总数超过二百二十万人。东北、四川、云南等地方军队尚未包括在内。彼时国家年度收入总额为四忆五千万圆，但须逐年偿还满清和军阀政府留下的外债一亿圆，实际可资用者大约三亿五千万圆，但其中八成以上需用于军费。诚如蒋介石在国军编遣会议上所言：“军费占了全国收入的十分之八以上，那国家是一定要破产的。如果到了十分之九，这个国家就象灭亡了一样了……现在我们军费的总数已经占了十分之八了；我们国家就是不能建设，经济亦没有一点基础，民生问题无法解决……我们把国家支出最多一部分解决下来，国家经济才可以稳定；经济稳定之后，政治和社会才可以上轨道。”02
    由是，蒋介石才在“国军编遣会议”上用六十年前日本军人“倒幕还政、化藩归统”而致国家强大的历史事实，03 号召中国军人学习日本军人的“废藩”之举，裁撤冗军，削减军费，拥护军队国家化，并且剀切陈词曰：“编遣会议是救中国的一个会议，也是救我们个人的一个会议。我们的使命是要共同救中国，共同建设新中国，共同地行使中华民国的一切权力，并不象从前的把戏，专集中权力在一个人手中……照现代国家的通则把军队集中到中央来，由中央统一管理，并不是谁集谁的权，也不是谁来统一谁，是我们大家在中央联合起来……我们不想实现三民主义，把中国做成一个现代式的国家，那就罢了，如果要实行三民主义，要做成一个现代式的国家，就非首先造成一个健全稳固的中央政府不可。而要造成一个健全稳固的中央政府，就得把构成现代国家条件的军队，首先集中起来、统一起来才有办法……十七年纷乱如丝的军事现象，应该完全革新，即一切附两于军事恶制之旧观念，旧习惯，亦必加以根本之扫除……”04
    诚然，就历史的教训而言，将彼时在相当程度上分属于个人的军队转换成国家的军队，归中央统一指挥和节制，不仅是现代，即便是在古代，也是建国立基的应有之为。唐代藩镇割据的结果，便是安史之乱的爆发与唐王朝的衰亡。日本的明治维新之本，便是借“废藩倒幕”而达成了“王政复古”的成功。辛亥之后，正因为袁世凯拥有兵权，才织就了他一心要做中华帝国皇帝的复辟之梦。袁死后，之所以能够绵延十余年的混战和混乱，说到底，还是因为大军阀要以武力来复辟专制和统一中国，小军阀要以枪杆子实现割据以自保。因此，退一万步说，即仅仅是为了看取前车之鉴，不再重蹈军阀混战的局面，也同样必须“削藩”。
    一九二九年元月二十五日“国军编遣会议”闭幕并作出了决定：一、全国划分为六个编遣区。二、全国保留陆军兵力为步兵六十五个师，骑兵八个旅，炮兵十六个团，工兵八个团，合计员额八十万。三、军费不超过国家总收入百分之四十。同时撤销原各集团军。
    一九二九年三月，中国国民党“三大”议决并通过“国军最高统帅权完全属于国民政府”，将军队国家化正式纳入国家体制建设之中。
    然而，如前所说，当时的军队虽然统称为国民革命军，但在各军将领中，军阀的派别仍多有承袭，而裁军便是要削减各派和各地军阀所掌握的兵力，也就是在削弱他们的军事势力。所以，在他们对于国家统一的理念尚未成熟之时，其积习和野心，便可能促使他们不会安安份份地接受“国军编遣会议”的决定。历史的事实正是如此。

第三、新旧军阀叛乱的发起、经过、规模和失败

    一九二九年二月二十一日，李宗仁公然违反国民党二届五中全会“关于不得以政治分会名义任免该特定区域内之人员”的规定，和“国军编遣会议期间，非编遣会议之命令不得擅自调动军队”的决定，竟以武汉政治分会主席的名义，免去湖南省政府主席鲁涤平的职务，05 同时派第五十二师师长叶琪与第十五师师长夏威率军进攻长沙，在“护党救国”的旗号下策成“湘案”，从而诱发了桂系军阀反叛中华民国中央政府的内战，首倡乱国之祸。
    一九二九年三月，因表示拥护国民政府“讨桂”而重被任命为第四师师长的张发奎，突然拒赴陇海铁路监防冯军异动，通电“拥汪”，要求改组党务，并率军南下湖南，计划进攻广东，欲于广州另立中央。国民政府遂免张职，同时命四川及湖南军队堵张回粤，张遂败。06
    一九二九年四月，冯玉祥于“讨桂”未了之际已迫不及待地打出“护党救国”旗号，在开封召开师以上军官会议，并将散布在山东、河南、陕西、甘肃、宁夏、青海六省数千公里战线的军队集中西撤，沿途破坏信阳关等地的铁桥与武胜关隧道，欲以重兵压迫阎锡山一道反叛。决意“如阎不从则先打阎；如阎从便先打蒋，后打阎。”时因桂系反叛败局已定，冯玉祥虽一边通电“讨伐”桂系，一边命令韩复渠迅速向武汉推进。只因为没有料到韩复渠和石友三竟于一九二九年五月十二日通电维持和平、拥护中央，第二天又两次通电拥蒋，方使冯玉祥第一次“反叛未成败先成”。
    一九二九年九月二十七日，广西省主席俞作柏和师长李明瑞与张发奎串通一气背叛中央，宣告独立。国民政府乃命陈济棠讨伐。因桂军将领杨腾辉反戈服从中央，叛变遂败。
    一九二九年十月十日，宋哲元、石敬亭等二十七名西北军部将，在冯授意下 联名反抗中央，07 明申反对“编遣国军”，公然反蒋以压阎。但因阎锡山仍不表示公开反叛，加之冯部将孙良诚不服从代冯为总司令的宋哲元指挥，一气之下竟将部队后撤，造成全线混乱，西北军遂不战而败。冯的第二次叛乱，又为“出师未战而先败”。
    一九二九年十一月十六日，张发奎再一次于广西恭城通电，自称“护党救国军第八路军”总司令，声言要攻取广东。广西省主席吕焕炎及李宗仁残部竞相从之。国民政府乃命何应钦为广西行营主任，于是年十二月将叛乱削平。
    一九二九年十二月二日，原驻安徽的石友三，自封“护党救国军第五路军”总司令，拒绝协防广东，谋图袭击南京。
    一九二九年十二月五日，重被起用并受命对冯叛军作战的唐生智，08 拒绝南下断叛将张发奎后路，于郑州通电称叛，自称“护党救国军第四路军”总司令，以响应石友三，同时标举“拥汪联张”口号，企图沿平汉路南下夺取武汉，后兵败于河南大雪之中。
    一九三零年一月，阎锡山因自虑“国军编遣”即“削藩”，其必不能免，再加上各地叛乱已导致其野心勃发，乃决心联合冯玉祥数十万人马与李宗仁四万残兵共同反叛。是年三月二日，阎通电逼蒋与其一道下野；四月一日，阎自任中华民国海陆空军总司令，正式发动军事叛乱。七月十三日，阎锡山联合改组派、西山会议派和西北军初成协议，于北京怀仁堂成立“中央党部扩大会议”，并发表声明，以所谓“护党救国”名义联合反蒋。八月四日，汪精卫因阎锡山邀请并许以总揽党务，遂于两日内与阎会谈六次，达成协议。一九三零年八月七日，“扩大会议”在北京中南海怀仁堂举行正式成立大会，任命中央常委和各部部长，图以“扩大会议”取代南京国民党中央，另组国民政府。九月九日，于叛乱败北的狼狈时刻，竟于北平成立“国民政府”，推要做“九五之尊”的阎锡山为“国民政府主席”，09 汪精卫等伪国府委员并宣誓就职。九月十八日至二十日，张学良发表“和平罢兵”通电后，10 阎锡山因败局已定，乃发表“退避三舍”通电，然后，遣散汪精卫等中央扩大会议成员。是年十月八日，冯、阎见面，共决下野。叛乱历经六个月而彻底败亡。

第四、中华民国政府和蒋介石决心荡平新旧军阀的大规模叛乱

    中华民国政府、执政的中国国民党和蒋介石本人，对新旧军阀的叛乱一有认识，二为力阻，三是荡平。其实，中华民国始获统一时即施以“国军编遣”的重大决策，其中很大的原因，便是为了预防割据和混战的可能重演。及至李宗仁为始作乱者，其后大小军阀俱闻硝烟而动心之时，蒋虽痛感“军阀习惯成性，除不胜除，余乃为内外夹攻之人”，但他仍坚定地认为：“如此投机反动军队不灭，国家何能统一？”11 在叛乱走向高潮之际，曾召开记者招待会发表谈话称：“以前，有谓唐生智反复成性，终必背叛，劝余勿加重用者；余绝不怀疑，始终欲引导其如革命之正轨。今竟如此，余实有愧！但此亦非绝对意外之事，或竟可认为革命进行中必须经过之程序；尤其是革命将近成功之时，假革命与反革命者常自取淘汰。故为革命者，对于此等叛变，不但不必悲观，竟可认为乐观也……”12
    一九二九年十二月九日，蒋又在《告全国将士电》中极有信心地昭告曰：“当陈炯明叛变时（一九二二年），仅余中山舰……今日革命环境之顺利，远过于昔日；革命势力之雄厚，远甚于当年。……中正不仅具消灭叛逆之决心，且深信有消弥叛变之把握。望我将士明是非，别顺逆，切勿蔽于谣言而堕奸计。”而当李、冯、阎三家大军阀拾各家残余，终于挑起大规模武装叛乱时，中华民国政府和蒋介石本人曾连续发表了《为讨冯、阎告将士》、《告国民革命军全体将士文》等一批文告，极为深刻和明确地指出：“阎逆锡山，冯逆玉祥，存封建之心理，具军阀之积习，深恐统一将不利于其割据之心，和平将消弥其作乱之机会，故处心积虑，必欲破坏统一而后已，必欲扰乱而后快。”同时极有信心地宣称：“此役为封建军阀最后之挣扎，亦即革命战争最后之一幕。”
    出于上述正确而且深刻的认识，国民政府和蒋介石不仅对一九二九年三月至一九三零年十月间的一些小型叛变，采取及时劝阻和只在劝而难阻之时，才采取坚决扑灭的方针，而且，特别对以李、冯、阎三家大军阀为代表的连续性和大规模叛乱，曾一再力劝力阻，并且同样只在劝阻无效之时，才施以大规模的军事征剿，以坚决荡平之。
    一九二九年二至三月，李宗仁策成湘案，是为公开叛变的先声。三月九日，蒋曾亲自致书李宗仁，劝其赴京“开诚相商”，以弭其事。因李拒绝，蒋再于三月二十一日发表《宣告湘事真相》，指责李于“编遣会议”之后，“未及数旬，即擅自调动军队，扰乱湘、赣，又复擅自任免湖南省政府主席及全部委员，是违背五中全会关于政治分会之规定，以破坏政治之统一”。三月二十五日方下令“讨桂”。三月二十七日发表《讨逆时告将士文》，痛斥桂系军阀“盘据两广两湖之地，把持两广两湖之财政，劫持两广两湖之军队以自私，其割据行为已非一日……”特别申明“讨桂”的目的，乃在“讨伐反抗中央之叛逆，以保障国家之统一”。中华民国政府及蒋介石本人“讨桂”战令既下，乃根据桂系军队据两广两湖直至河南河北之一字长蛇阵的特点，首先一举解决平、津两地的桂系驻军，然后合围广西。一九二九年三月二十九日蒋亲赴九江督师，叛将何健立即向中央投诚。四月五日讨逆军收复武汉，桂系胡宗督、陶钧、夏威三人即联名通电下野，李、白乃逃广西与黄绍悖打起“护党救国军”旗号，由李亲任总司令，进攻广东。蒋乃急令广东陈济棠、陈铭枢迎敌。六月二日讨逆军克广西梧州，李、白、黄通电下野，讨桂战争胜利结束，广西复为中华民国政府所统一。此其一。
    其二、面对冯玉祥三次称叛，中华民国政府和蒋介石曾一再地苦心劝阻。一九二九年五月二十五日，因冯一意孤行，自称“护党救国军西北总司令”，蒋乃最后致电冯称：“护党救国军西北总司令电已出，于公为作乱，于私为背信。兄不惜自隳革命之历史与人格，至此已极……但追念往昔之友谊，自咎规之未周，惋疚交萦，觉尤有不能已于言者，爰作最后之忠告，尤异能得全始终也……”
    一九三零年春，蒋因阎、冯叛乱之心已张，乃于二月九日，二月二十一日，二月二十二日，二月二十六日一再致电阎锡山，劝之曰：“今日中国危险已达极矣，救国之事与祸国之罪，皆由我两人实负其责……”针对阎使用公开逼自己与他一同下野的“招数”，蒋则凛然驳曰：“权力自当牺牲，义务不容委御。此时国难正亟，非我辈自鸣高蹈之时。若因反动者谋叛不已，而轻弃党、国付与之重任，以张若辈之气焰，是乃奖乱助争，与礼让为国者，适得其反……”而当阎、冯、李等大举叛乱信号已彰，劝无可劝、阻无可阻之时，一九三零年五月十一日，中华民国政府讨伐阎、冯、李联合叛乱的战争遂正式打响。蒋不畏生死，亲赴归德督战，虽几陷于敌手，13 仍坚持亲自指挥，并在七月中旬由津浦线开始反攻，于八月上旬击退叛军于陇海一线。八月十五日政府军克济南，叛军乃溃不成军。九月六日政府军发动对叛军冯玉祥部的总攻。九月十八日张学良眼见叛军大势已去，乃发表“和平罢兵”通电，阎、冯亦因最后绝望而通电下野。依叛促叛，于北平刚刚乱哄哄唱罢的汪氏“中央扩大会议”，和阎氏的“国民政府”，亦不过旬日便自崩自垮。中华民国政府和蒋介石为保卫国家的统一与和平而荡平新旧军阀叛乱的战争，终于胜利告悖。但是，兵连祸结六个月的中原大战，叛军动员六十万，政府军动员一百万，叛军死伤二十万，政府军死伤九万余，代价实在不可谓不大。

第五、荡平新旧军阀叛乱的意义

    中华民国政府平定新旧军阀叛乱的战争，一是避免了国家的再一次分裂、混乱与混战，在相当程度上巩固和保卫了中华民国及其统一，深具继续“护国”成功的意义。二是有力地巩固了国民革命和北伐战争的伟大成果，从而保卫了中华民国的共和国统，深具“护法”成功的历史意义。三是于“日患共乱”的艰难时势之下开始了民主建国的进程，从而为未来的那一场全面抗战直至最后胜利，奠定了政治、军事、经济、文化等各方面的基础。如果说，中国未亡于日本，是因为中华民国首先未亡于新旧军阀的叛乱，反之，一个分裂、混战和混乱的中国又焉能不亡？


上卷第五章第二节

二　　围剿中共叛国为继续“护国”所必须

    如果说荡平新旧军阀叛乱为“护法”的继续，则围剿中共的叛乱和叛国，便不仅具有护法的意义，而且具有“护国”的巨大意义了。
    历史的事实是，未及武汉分共，斯大林就已指使中共准备武装叛变；及至武汉分共已成事实，仅仅半个月以后，中共就在第三国际派来的罗明拉兹和纽曼的直接策划与指挥下，于一九二七年八月一日在江西南昌打响了公开背叛北伐和国民革命的第一枪（参见下卷）。八一南昌背叛虽以失败为告终，但从此中共即在苏俄的指使、策划、甚至是直接参与下，掀起了一波又一波叛乱的高潮。依照中共总是由后来的领袖全盘否定前面领袖的“规律”而言，自一九二七年直至一九三四年，中共计有瞿秋白的“左倾盲动主义”，李立三的“左倾冒险主义”，和王明更“左”、博古更烈的“左倾冒险主义”。而中共党内以毛泽东为首的农民造反派，则自始自终地于南中国偏远落后的农村，以“打土豪、分田地”为口号，煽动农民造反，实行武装割据，直到中共以城市为中心的暴动叠遭失败、无以为继之时，中共才在苏俄的同意下，将“中国共产革命的中心”转移到了南中国落后闭塞的乡村，从而完成了由发动俄式共产革命向煽动传统农民造反的全面过渡。特别是在苏俄借我国收回中东路主权（参见下卷第三章），而发动对我国的大规模侵略战争时，中共竟在斯大林的直接命令下，高举起“武装保卫苏联”的旗号，发动武装暴动，志在里应外合，从连续的公开叛乱走向了持续的公然叛国。甚至在九一八事件爆发、日本已经阴谋侵占我国东三省之后，中共又于一九三一年十一月七日即苏俄的国庆日，在江西瑞金成立了俄属“中华苏维埃共和国临时中央人民政府”。不仅蓄意制造两个中国，而且再一次公开宣称“武装保卫苏联”，从而掀起了更大的武装叛国高潮。至于中共在由城市暴动转向农村造反的过程中，为坚决执行苏俄为其制定的“烧杀”政策，而造成的惨绝人寰景象，就更是令人触目而惊心（参见下卷第二章）。14 显然，刚刚获得了初步统一与和平，正在“外求和平、内求统一”以进行民主建国的中华民国，面对着有外敌指挥的中国望岱农民叛乱，惟有征剿，别无良策。
    一九三零年八月二十二日，在中原大战行将胜利结束之时，蒋介石就已经在他给国民党中央的战报中称：“洪水猛兽之中国共产党，复乘我国家多事之秋，肆行勾结，日事蔓延，已悖成燎原之势，以为全国大患。”
    一九三一年五月十二日，蒋介石又在向“国民会议”递交的“灭赤报告”中，不仅历数中共于江西等地烧杀虏掠的罪行，而且郑重地告诫他的党人和国人说：“今日时局之危殆，祸机之惨烈，殆十倍于咸同之世……设长此以往，全国国民不再奋起，一致引扑灭赤匪为己任，则新中国未来之生命，必将如赤色帝国主义之愿望而中斩。”15 因而他一再地提醒党人和国人，要“拯救江西人民，实行三民主义，奠定革命基础之使命。16
    一九三一年六月三日，蒋介石又发表“出发剿匪告全国人民书”称：“戒除内战，保障统一，剿灭赤匪，安定社会……中国今日实不患贫困，而独患内乱；实不患财政之不充裕，而独患国家之不统一，与地方秩序之不安宁。”
    当事实已经证明，中共的叛乱不仅外从苏俄，而且内结军阀，复乘日本的阴谋侵我，以相互勾结、互相呼应之时，17 蒋介石乃于一九三一年七月二十三日发表“告全国同胞一致安内攘外书”，称：“我全国同胞当此赤匪、军阀、叛徒，与帝国主义联合进攻，生死存亡间不容发之秋，自应以卧薪尝胆之精神，作安内攘外之奋斗；以忍辱负重之毅力，雪党、国百年之奇耻。……惟攘外必先安内，去腐方能防蠹。此次若无粤中叛变，则朝鲜惨案必无由而生，法权收回问题亦早已解决，不平等条约取消自无疑议。……故不先灭赤匪，恢复民族之元气，则不能御侮；不先削平粤逆，完成国家之统一，则不能攘外。”同时，蒋还一针见血地指出：“叛逆军阀，唯恐赤匪之肃清也，乃出兵以援之，叛变以应之。帝国主义者唯恐军阀之消灭，中国之统一也，乃惹起外交纠纷，以牵制之。”18 对此，蒋本人乃宣言曰：“必期于最短时间，剿灭赤匪，保全性命；削平叛乱，完成统一。赤匪一日不灭，则中正之责任，一日未了。”19
    为剿匪，蒋介石还于一九三三至一九三四年举办了庐山陆军军官训练团，亲任团长，亲纂“剿匪手本”，亲赴训练团讲演，并对中共反对中国国民革命的本质，及其对国家、民族、人民的巨大危害，予以深刻的揭示与阐述。据八九年后中国大陆历史学家称：一九三三年八月十三日，蒋介石曾在第二期开学典礼上，发表《剿匪的意义与做人的道理》之演讲。他说：“现在我们要消灭赤匪，抵御倭寇，……因为土匪不仅到一个地方，杀人放火，奸淫掳掠，使得一般人民不能安居乐业，而且弄得一般人民不敬祖宗，不孝父母，不爱兄弟，不要国家民族，不讲礼仪廉耻，毁灭中国固有的道德和历史！总之，共产党要叫我们中国人都变成一个不忠不孝、无礼无义的禽兽，就是不准我们做一个人，要中国人都做禽兽的行为！不许我们过人的生活，干人的事情。所以赤匪就是禽兽，我们剿匪就是要剿灭这个禽兽，要将匪区里的人民统统救转过来做一个人！……共产党非人伦、不道德的生活与无国家民族的主义，必须杜绝悖尽。”20
    今日，当中国大陆人民在历经了中共数十年“非人伦、不道德”的统治之后，再来重温蒋介石先生的话，又怎能不长歌当哭、痛定而思痛？
    显然，庐山军官训令团的工作是卓有成效的。据八九年后中国大陆史家称：“庐山训练的结果，使蒋介石的军队在作风上有了一些改观。当时的第十八军各师，军官的生活与士兵接近了，军官无论级别大小，一律不佩武装带，而与士兵相同，在腰间扎一小皮带，身着布质军衣，脚穿草鞋或胶鞋，吃大锅饭。”21 曾为桂系三大头目之一，并曾参加过桂系叛乱的黄绍悖，亦在他的回忆中说：“……庐山训练团将过去曾互相攻击互相对抗的所谓中央军、西北军、东北军、晋绥军、四川军、两广军等等，会合一起，在蒋先生的人格感召及恳切训导下，加以国家民族意识的陶镛，惕以敌国外患侵凌的危险，使得他们把以前畋域派别的观念，和频年交相火并的夙隙前嫌，不期然而然地消弥泯灭。同时，更积极地造成了精诚团结一致对外的新意识、新力量。所以训练的时期虽极短暂，受训人员在学术上的收获，虽未必甚大，而就其作用和效果而言之，可以说是未来抗战救国的一种原动力。成功之伟大，可以想见！”22
    对于剿匪与抗日的关系，据八九年后中国大陆史家说，蒋曾在“剿匪手本”中指出：“今赤匪乱国害民，招致敌寇外侮之侵略，吾革命军人责在救国，惟救国必先救民，救民必先清匪，匪清则民安，民安则国强，国强则外侮自息，倭寇不足平矣……目前，我们中国已经到了危急存亡的时候了，如果不能抵抗帝国主义，我们的国家就没有独立生存的余地。但是如果国家的内乱不能平息，土匪不能剿灭，我们的国力就不能集中，而政府的行动必为匪所牵制，不能抵抗外侮。因此，我们要抗日，必先剿灭赤匪，安定国本，然后才可以集中我们全国的力量，一致地来抵抗倭寇，以挽救国家的危亡，所以剿匪是抗日的基本，安内是攘外的前提，而剿赤匪即所以安内，安内即所以攘外，亦即所以救国也！”23
    由是，蒋曾一再激励政府军将士为抗敌救国而坚决剿匪的决心。如一九三二年十二月二十五日，蒋即于第四次剿匪中致前方将士电称：“倭寇不久必侵犯热河，进取华北，甚望我剿匪将士如期肃清残匪，俾得候令抗日克尽大功。否则残匪一日不清，则吾军一日不能脱离匪区，如此，倭寇进犯，虽欲抵抗亦不能双方兼顾，必陷进退两难境地。希深明此意，耐冻忍苦，完成剿匪抗日之全功。”24
    彼时，由于苏俄利用它在华的外交机构作为中共叛乱的巢穴，中华民国政府乃于中共广州暴动失败之后一日、即一九二七年十二月四日宣布与苏俄断交。一九二八年四月，蒋介石更在《中国革命与日本》一文中为与苏俄断交作了如下的说明：“……不幸，在（中国的）国民革命进行中，世界上有许多国家不能认清国民革命的目的……苏俄的野心家，竟想要以列宁主义的共产革命来代替三民主义的国民革命。他们不仅假手于第三国际，指使中国共产党来破坏中国国民党；并且公然利用苏俄官吏（领事）所享有的地位，作破坏国民革命、危害中国民族的举动。……本党至此，为维护革命目的计，不能不与之断绝关系。由此可知，本党昔年联俄，是为着革命而联俄；更可知，今日绝俄，亦是为着革命而绝俄的。”25
    中华民国政府于一九三零年十二月十九日至一九三一年一月三日，一九三一年四月一日至五月三十日，一九三一年七月一日至九月二十日，一九三三年一月一日至四月九日，一九三三年十月至一九三四年十月，共发动了对中共江西匪区的五次围剿。其中第一、第二次因不谙剿匪策略而失败；第三次蒋亲赴南昌，虽成功在望，却因九一八事变爆发，蒋转即回京处理日事而被迫停止围剿；第四次本可大功告成，又因日军攻我榆关及长城诸口，政府军为“长城抗战”而只能再一次停止围剿。第五次则因外患暂停，并能“注重人民及地方的力量”，而一举歼灭中共二十万人。其数万残余为能在危急时逃入俄境，乃辗转逃抵陕北，几濒绝路（参见下卷第三章第一节）。一九三五年十月一日，蒋曾为剿灭中共之窜匪流寇而电令驻守西北的张学良部称：“此次入甘之匪，确数不下万人，仅毛泽东所率之一、三两军团。朱与徐合而与毛背离，其所谓五、九两军团，亦留于川北也。匪情如此，我军应积极进剿，分头出击，节节消灭，望即令朱、于各军同时出击，以期早歼厥丑。并设法多方宣传，凡在我军驻地多制白底黑字之大标语，使匪来降，促其崩溃也。”
    但是，虽已易帜归顺中华民国，却抗日无能、暗结中共的东北地方军阀张学良，非但未能一举而灭中共叛国之残兵，却在中共一再相机策反之下，听命中共为一己图存而策划的“联张反蒋抗日”阴谋（参见下卷第三章），于翌年十二月十二日阴谋发动武装政变，竟使中华民国“八年剿匪之功，功亏一篑”，更陷中华民国与中华民族惨祸于无穷。


上卷第五章第三节

三　　国民党一党训政是走向宪政的应有历程

    近七十年来，中共自称反对和叛变中华民国的一个重要理由，便是因为“国民党实行一党专政”。一九四九年以后，在中国大陆出版的所有现代史教科书，都无例外地要同声指责中华民国南京政权，是一个“反革命的独裁专制政权”。
    然而，国民党究否专制？蒋介石究否独裁？显然，要回答和澄清这样两个重大的历史诘难，唯一的办法就必须针对国民党蒋介石于北伐成功和中华民国初步统一之后，为何要实行“国民党一党训政”，怎样实现“一党训政”，以及国民党“一党训政”和共产党“一党专政”究竟有何本质区别等根本问题，分别予以论辩和澄清。

第一、训政是孙中山先生实现民主建国的重要革命方略之一

一、训政思想的由来
    辛亥之后，虽然民主革命初造成功，共和国统初获创建，但是，接踵而来的袁氏公然复辟帝制，张勋公然复辟满清，和北洋军阀“假共和真复辟”的种种不幸事实，实是对民主革命的公开反扑和对共和国统的蓄意颠覆。它既给辛亥之后的中国带来了巨大的不幸，又对以孙中山先生为代表的民主革命派造成了极大的刺激。由于时代条件的限制，当时的孙中山先生虽然还不能及时认识到民主革命与专制复辟的反复较量和残酷较量，乃是民主革命的必然历程，甚至是主体历程，并且，唯有历经了这个艰难和痛苦的历程，民主革命才能达到她最后的成功，民主制度才能得到她最后的确认和确立，但是，辛亥之后十余年复辟、混乱与混战的痛苦现实，已经使孙中山先生认识到，在民主革命已经初造成功、共和国体已经初获创建之后，为了保证民主革命不遭遇专制复辟，为了保卫共和国统不遭遇专制颠覆，则不仅要建立革命的权威统治，来保卫刚刚诞生的新国家和新秩序，而且还要自下而上地规定、并且实行人民的权利和义务，以造就对新国家和新秩序确认和确立的广阔社会基础。
    一九二三年一月二十九日，孙中山于《申报》五十周年纪念专刊上发表“中国革命史”一文，称：“从事革命者，于破坏敌人势力之外，不能不兼注意于国民建设能力之养成，此革命方略之所以必要也。余之革命方略，规定革命进行之时期为三：第一为军政时期，第二为训政时期，第三为宪政时期。”
    同时，孙中山先生亦因辛亥之后政治叠生复辟混乱的教训，而进一步明确指出：“由军政时期一蹴而至宪政时期，绝不予革命政府以训练人民之时间，又绝不予人民以养成自治能力之时间，于是第一流弊，在旧污未能荡涤，新治无由进行。第二流弊，在粉饰旧污，以为新治。第三流弊，在发扬旧污，压抑新治。更端言之，第一为民治不能实现，第二为假民治之名，行专制之实。第三，则并民治之名而去之也。”26

二、训政的历史目标
    一九一三年一月十九日，孙中山在上海国民党茶话会上演说时就曾明白主张：“中国政党之间应展开竞争，一党在朝主政，一党在野监督。”并称，“假使本党设施之党纲，不为人民所信任，则地位必致更迭，而本党在野，亦当尽监督之责任。” 在此，孙先生已将中国国民党作为一个民主政党的性质，表述得十分清楚。
    一九二四年国民党“一大”之后，孙先生又一再指出：“余之从事革命，建主义为标的，定方略为历程。”27 所谓主义，即三民主义；所谓方略，便是军政、训政和宪政三大历程。军政时期即“以党建国”时期，训政时期即“以党治国”时期，宪政时期即“还政于民”时期。不论军政、训政，其最终目的，都是要“还政于民”。
    一九二四年四月，孙先生发布《建国大纲》，将军政、训政、宪政三时期及其各自的做法，详加规定，藉以说明中国国民党决不采用俄国一党永久专政的制度。泾清渭浊，由是而明。

三、训政的具体内容和现实目标
    孙先生认为：“训政为过渡时期，在此时期内施行约法（非现行者，即非“中华民国临时约法” —— 作者），建设地方自治，促进民权发达，以一县为自治单位，每县于敌兵驱除战事停止之日，立颁布约法，以规定人民之权力义务，与革命政府之统治权。”28
    对训政的具体内容，孙先生亦曾明白规定：“军政时期及训政时期，所最为着重者，在以县为自治单位；盖必如是，然后民权有所托始，主权在民之规定，便不至成为空文也……第一，以县为自治单位，所以移官治于民治也……第二，事之最切于人民者，莫如一县以内之事，县自治尚未经训练，对于中央及省，何怪其茫然不知律涯。第三，人口清查，户籍悖定，皆县自治最先之务。此事既办，然后可以言选举。今先后颠倒，则所谓选举，适为劣绅、土豪之求官捷径，无怪选举舞弊，所在皆是。第四，人民有县自治以为凭藉，则进而参与国事，可以卓卓然有余裕……苟不如是，则人民失其参与国事之根据，无怪国事操于武人与官僚之手。”29
    至于国民党训政的现实目标，孙先生则在《建国大纲》第三条中明确指出：“对于人民之政治知识能力，政府当训导之，以行使其创制权，行使其复决权。”
    对国民党实行训政所要达到的要求，孙先生于《建国大纲》第九条和第十四条中称：“一完全自治之县，其国民有直接选举官员之权，有直接罢免官员之权，有直接创制法律之权，有直接复决法律之权。”“凡一省全数之县皆达完全自治者，则为宪政开始时期……国民大会得选省长，为本省自治之监督。至该省内之国家行政，则省长受中央之指挥。”30 “凡全国有半数省份达至宪政开始时期，即全省之地方自治完全成立时期，则召开国民大会，决定宪法而颁布之。”“宪法颁布之日，即为宪政告成之时。全国国民则依宪法行全国大选，国民政府则于选举完毕之后三个月解职，而授政于民选之政府，是为建国大功告成。”31

四、训政的必要手段
    训政的必要手段，是要在一定阶段内，以革命政党的权威统治来保护和巩固刚刚建立的新国家和新秩序，即保证训政的实行。由孙先生亲自审定的“国民党一大宣言”曾明白指出：“至于既取得政权树立政府之时，为制止国内反革命运动，及各国帝国主义压制吾国民众胜利的阴谋，芟除实行国民党主义（按：三民主义）之一切障碍……盖惟组织有权威之党，乃为革命民众之本据……”
    由是可知，孙中山交待给国民党的“训政”任务，其根本意义绝不在“一党专政”。其始，乃因军政结束；其志，乃在“还政于民”；其意，乃在“教民用权”；其行，乃在“规定人民的权利义务与革命政府之统治权”。换言之，便是革命政府之行使统治权的目的，乃在养成“人民的权利与义务”，以为实行宪政、“还政于民”做好准备。

第二、中国国民党遵循孙中山遗教实行训政

    应该说，中国国民党于北伐成功、中华民国统一之后，便立即遵循孙中山先生的遗教，在决策、理论、立法与实际上开始了推行宪政的工作。
    一、就决策而言。一九二八年七月六日，当蒋介石率领参加北伐的重要将领于北京西山碧云寺祭告总理时曾称：“军政时期，从此结束；训政时期，从此开始。兹遵照遗训，已定南京为全国首都。今后当遵循遗嘱，完成所有的建国大业。”
    一九二八年八月，国民党于二届五中全会宣布“训政时期”开始。
    一九二八年十月三日，国民党中央召开第一百七十二次常务会议，通过“训政纲领”六条：（一）中华民国于训政时期，由中国国民党全国代表大会代表国民大会领导国民行使政权。（二）中国国民党全国代表大会闭会时，以政权付托中国国民党中央执行委员会执行之。（三）依照总理《建国大纲》所定选举、罢免、创制、复决四种政权，应训练国民逐渐推行，以立宪政之基础。（四）治权之行政、立法、司法、考试、监察五项付托于国民政府总揽而执行之，以立宪政时期民选政府之基础。（五）指导监督国民政府重大国务之施行，由中国国民党中央执行委员会政治会议执行之。（六）中华民国政府组织法之修正即解释，由中国国民党中央执行委员会政治会议议决之。
    该纲领确定了中国国民党于训政时期的治权与治法，任务与目标，被称为“训政时期”中国国民党党政关系的最高依据和“训政时期”中国政党政治的基本原则。
    二、就理论而言。除宣传孙先生有关“训政”思想之外，国民党领袖人物胡汉民、蒋介石等，均一再对国民党施以“一党训政”做法的正确性和原则性，予以了充分的论证或论述。首先，他们认为训政时期国民党在政治上负有双重的责任，即一方面要训练人民行使政权，另一方面又要监督政府行使治权。对于前者，则提出了“训政保姆说”，认为：“国民在政治的知识与经验的幼稚上，实等于初生之婴儿；中国国民党者，即产生此婴儿之母；既产之矣，则保养之，教育之，方尽革命之责；而训政之目的，即以保养、教养此主人之成年而还之政，为其全部之根本精神。”32 由是，胡汉民更进一步论述了“国民党一党训政”与“共产党无产阶级专政”的根本区别。他说：“于建国治国之过程中，本党始终以政权之保姆自任。其精神与目的，完全归宿于三民主义之具体的实现。不明斯义者，往往以本党之训政主义，比附于一党专政之阶级专政论，此大谬也！”33
    同时，针对军阀叛乱之教训，中共仍在扩大叛乱的行径，和外患日悖的现实，面对“中国今日，实不患贫困，而独患内乱；实不患财政之不充裕，而独患国家之不统一，与地方秩序之不安定”这一严重社会局面，34 乃对于孙中山先生所一再强调的“训政时期革命政府之统治权”，力图有所加强。一九三一年五月五日，在“国民会议”闭幕式上，蒋介石曾一针见血地指出：“挽救迫不及待之国家危难，领导素无经验之民族，是非藉经过有效能之统治权之施行不可。”他还说，“今日举国之要求者，为有效能之统治权之建设，以达到解除民众痛苦之目的”。该会通过了“训政时期约法”，“昭告全国和平统一案”和“剿灭赤匪报告书”。
    其后，蒋介石在讲演和著述中多次强调指出：“在这个军政与训政的时期中，无论何种名义或何种策略，甚至于组织武力，割据地方，这种行为不是军阀，至少也不能不说是封建。这种变相的军阀和新式的封建，究竟对民族、对革命是不是有益，还是有害？大家痛斥从前把持军队、割据地方的军阀是反革命，难道这种新式封建与变相军阀就是革命？如果这样的武力割据和封建军阀的反革命势力存留一日，国家政治就一日不能上轨道，军政时期也就一日不能结束。不惟宪政无法开始，就是训政亦无从进行。这样于国家与革命的前途之妨碍和损失之大，真不知伊于胡底。”35
    然而，正因为对新旧军阀大规模叛乱的征剿，和对中共武装叛乱、叛国及武装割据的围剿尚未告罄，蒋介石方才意识到：“军政尚未结束和训政必须加强。”因而他才又说道：“应该以军政时期为本，同时加强训政时期的工作。”更认为训政应从五方面着手，即：心理建设，伦理建设，社会建设，政治建设，经济建设。这无疑是一个十分正确的认知。
    三、就立法而言。如前所说，国民党于一九二八年十月即已宣布“训政纲领”。其时，一是东北尚未易帜，某些地方势力还只是“名号归中央却实权归自己”。中华民国不论在形式上还是在实际上，都未完成初步的统一。二是因东北易帜，中华民国虽获形式上的统一，一些地方势力仍然各行其是，“坐地独裁”；某些地方军事势力，更为反对国军编遣即反对“削藩”，而公然发动了叛乱。是故，训政尚未实施，军政又复重来。因而，直到一九三零年十月新旧军阀的大规模叛乱初予平定，训政才又被提到议事日程上。遵循孙中山“训政应有约法”的遗教，中华民国政府历经筹备，于一九三一年五月召开了“国民会议”，于五月五日通过了“中华民国训政时期临时约法”，提出了“巩固统一与完成建设之六大要求”。即：巩固统一于尊崇法制；确认民生为建国首要；培养民族之毅力；推进教育之实施；安定地方之秩序；完成地方之自治。要求全国人民“全力维护约法之尊严”。
    四、就实施而言。首先于宣布训政之日起，即明布训政期限为六年，然后继行宪政。其次，考虑到国民党治权在国家政权体制上的合法性，乃于一九二八年九月接受胡汉明、孙科提议，提早建立五权制度，36 并于是年十月三日由国民党政治会议制定国民政府组织法（共六十四条），形成以行政权为中心的五院制。再者，遵循孙先生关于推行地方自治为训政之主体内容的遗教，开始推行地方自治。为此，一是于一九二八年公布《市组织法》，一九三零年修正后，又于是年七月六日公布《市参议会议事规则》，决定市参议会由公民直接选举，任期一年。北平市遂于一九二八年始筹自治，一九三三年三月开始区坊自治职员民选，同月二十六日民选市参议员告成，八月一日市参议会成立，翌年八月一日第一届参议会闭幕。因华北敌患日张，故不得不中止继选。上海市于一九三零年即着手筹办自治，因淞沪抗战乃止。一九三二年七月再办，成立四十区公所，后因抗战爆发而停顿。抗战后一九四六年八月十三日民选议会终于成立。
    盖因当时内乱连连，地方不靖；外患日亟，国难当头；加之地方官员官僚积习尚深，对地方自治并无热心，自治不易推行。一九二八年公布、一九二九年修正的《县组织法》，虽均有设县参议会的规定，一九三二年又曾公布《县参议会组织法》及《县参议员选举法》，一九三四年一月内政部还通咨各省依法组织县参议会，但各省均未及时照办。如此，国民党中央政治会议于一九三四年二月二十一日通过《改进地方自治原则》，将地方自治分为三期：第一期为扶植自治时期、即实行训政时期。县市长由政府任命，县市参议员由县市长聘任，乡、镇、村长由各乡、镇、村人民选举三人，县市长择一委任。第二期为自治开始时期、即官督民治时期。县市长由政府任命，县市参议会议员及乡、镇、村长由人民民选。第三期为自治完成时期，即宪政开始时期。县市长，县市议会议员及乡、镇、村长一律民选，人民开始实行选举、罢免、创制、复决四权。自一九三四年八月十一日政府公布“扶植自治时期县、市参议会组织办法”后，贵州、甘肃、察哈尔、云南等省即由县市长聘任县市参议员，成立县市参议会，后因抗战爆发才不得不中断。
    当时，地方自治推行得较好的是广东。一九三三年，“西南政务委员会”修正并颁布了《县市自治法规》。一九三五年底，广东省九十四县已有自治组织。一九三四年八月，各县、各界之省参议员次第选出，八月十五日广东省参议会成立。
    自一九二八年宣布训政，历经内战与外战，凡十四年，至一九四五年底，中华民国全国自治组织已成立者，县市参议会七百九十二个，乡镇人民代表会二万一千一百四十六个，保民大会二十四万六千七百三十五个，成立临时参议会者计有七省市。
    最后，训政时期所推动的另一个极重要措施是对宪政的准备，即“五五宪草”的诞生。一九三一年国民会议之后，国民党原拟在宪法未实施前提前设立民意机构，并定名为“国民参政会”，但因筹议早日结束训政，故未实行。由是，国民党乃于四届三中全会议决：“一九三五年三月召开制宪国大，议定宪法，并为此要求立法院从速起草宪法草案，并发表之，以备国民研讨。”同时定于一九三三年七月一日召集全国临时代表会议，研讨宪法草案，时因党内纠纷而推迟；37 后又因外患内叛，干戈无止，再延至一九三五年十一月举行。一九三五年一月，立法院将宪草完成，十一月五全大会遂议决于一九三六年内召开国民大会以制宪。国民党中央还决定于一九三六年五月五日颁布宪草，一九三六年十一月十二日召开“制宪国大”。其后又因中日关系紧张，部分省区未能按时选出代表，故国民党中央决议再延期召开国大。不久，西安事发，国民党中央虽再决于一九三七年十一月十二日召开国民大会，制定宪法，至一九三七年夏，虽然除河北、察哈尔、北平、天津、东北、台湾等地情形特殊以外，其余各地选举均已办成，然而抗日战争亦已全面爆发。由是，训政期间之筹备宪政只能被迫中断。
    由上述可知，如若没有内忧外患之交相煎迫，则国民党一党训政的如期结束和胜利结束非但是有可能的，而且是必然的。这是因为国民党的一党训政非为一党“专制久安”而计，却为及早“还政于民”而行。但是，也正因为内忧外患的交相煎迫，尤其是苏俄的阴谋颠覆和日本的公开侵略既不能终，国内残余军阀和中共的叛乱叛国更不能止。加之里应外合，乱之日炽。因而，已经开始的训政时期，在实际上仍应为军政时期。否则，国内政局即成为“军政尚未结束，训政已经开始，军政不曾终了，训政遑论结束”这样一种局面。因此，原定的六年训政，只能延期，而非食言。然而，这却给了一切外逞叛乱、内怀野心者，和所谓的民主派知识分子以指责国民党“独裁专制”的口舌。此其一。
    其二、国民党虽为宪政而训政，虽为还政于民而教民，但又深恐敌人与他人指责他们“假训政以独裁”，“借训政而专制”，因而忘却了“训政”—— 这个在性质上本为“善意的独裁”，38 即必须强化革命政府之统治权，以确保民主的新社会秩序不被颠覆，乃是走向宪政之应有历程这样一个本意，因而对于一切公然持枪的反叛者，虽不得不决心剿除之，但对于一切不拿枪的敌人，尤其是打着革命的旗号，抱着民主这个“法宝”，以攻击国民党训政的敌人，则不敢动以训政之心，甚至一再让步，疲于应付，以宣布训政时间作保证，以筹措宪政示己心，从而迭呈被动挨打之局面，卒不敢为中华民族建立与巩固民主的新社会秩序，而甘冒被天下人指我为“独裁”的骂名，勇敢地对一切反对我训政、诬蔑我训政的敌人予以反击，将一切不利于训政的错话歪理逐一予以批驳。如此，虽然“过”在一时，却功在永恒。这无疑是一个至深的历史教训，当为来日之大陆所深深记取之。

第三、中国国民党一党训政与中国共产党一党专政的根本区别

    一、中国国民党是一个以三民主义为理论基础而建立的党，故该党的革命又称“国民革命或民权革命”。她的一党训政，乃是该党为最终实现民权政治、即宪政而采取的过渡方略，亦曰历程。目的就是为了结束一党政治，以还政于民。这就在根本上与共产革命所号召的，一个阶级和一个党的永久专政，划清了民主与专制的根本界限。
    二、中国国民党即便是在一党训政阶段，其仍以“确立民生发展为首要，采取自由经济，推动市场经济和保护私有制度”为基本国策，其与中共在经济上“长期以民生建设为恶，取缔自由经济，堵死市场经济和消灭私有制度”的党策，有着至为本质的区别。
    三、虽然中国国民党的“训政纲要”提出要在训政时期由国民党行使政权，但除在中央“以政托党”以外，各级行政区均实行党政分离，排除一党包办。即中央以下各级党部，均不直接与各级政府发生统属关系。各县党部不满意县政府的措施时，应提出意见于省党部，由省党部转咨省政府处理；各县政府对于县党部的措施不满意时，则需提交省政府转咨省党部处理，均不得直接行动。这又与“普天之下莫非党土，从上到下党政不分，各行各业都必须以党凌政、以党代政、党政永不分家的中共一党专制即党天下”，有着霄壤之别。
    四、国民党一党训政阶段，国民不仅有种种自由以为谋生，更有种种思考与表述的自由。人民不仅拥有新闻、言论、出版，集会、结社的相当自由，甚至拥有“传播共产主义思想”和组织“左翼作家联盟”的自由。诚所谓“独尊三民”，但绝不“罢黜百家”（详见本章第四节）。甚至由共产党一手策划、组织和指挥的“学生运动”，虽然年复一年地罢课、示威、游行，冲击政府机关，捣毁新闻机构，甚至能几度将国民党中央党部和国民政府围之数日而不散，39 国民党亦从来没有加害过学生，更没有用武力公然地镇压学生，甚至用坦克车和新式ak47自动步枪以公开地辗轧、扫射学生及无辜的民众。一九三一年十二月五日，蒋介石还亲与包围了南京国民政府的学生们“平等对话”的“故事”，只能使今天的中国大陆民众“感叹亦唏嘘”。
    因此，只要稍稍地将国民党的“一党训政”和共产党的“一党专政”进行一番对比，领教一下中国共产党至今仍要为“独尊马列而杀尽百家”的专制现实，我们就能十二万分地明白国民党“一党训政”和共产党“一党专政”的本质区别。而也正是这个本质的区别，才告诉了我们，国民党的“一党训政”非但不是共产党的“一党专政”，相反，它恰恰是一个民主政党为使民权得以保养与伸张而采取的“过渡性政策”，是中国国民党为保卫民主新秩序，为维护国家和平统一和建设民主宪政基础，而不得不实行的政治方略。今天，当有人津津乐道李光耀昔日的“良性独裁”时，只要对三十年代国民党在中国大陆的“一党训政”稍作回顾与对比，便会明白国民党的“一党训政”就“良性独裁”的意义而言，亦不知比李光耀的要“良性”了多少。


上卷第五章第四节

四　　中华民国于外患内忧下的民主建国成就 (1927—1937)

    一个众所周知的事实是，再生的中华民国南京政权在夺取北伐成功和初步统一中华民国之后，所面对的，仍然是一个正在由传统走向现代，由专制走向民主，和在各个方面都要保卫和建设新中国的过渡历史时期。同时，中华民国南京政权接下的不仅是一个乱摊子，烂摊子和穷摊子，而且还是一个“外敌悖悖内向、内乱时时尤生”这样一个兵革不休、人心不宁的艰难时世。但是，自一九二七至一九三七年间，中华民国政府却在“外争主权、内求进步”的各个方面，不仅使过渡期的国家建设获得了巨大的发展，而且使国人之心亦渐渐地趋向了一致，从而为嗣后的长期反侵略战争奠定了人心、国力与军备的基础。

第一、中华民国外争主权

    一、中华民国政府在对外政策上，遵循孙中山先生“废除不平等条约为国民革命成功之第一个标帜”的遗训，以国民党“一大”所提出的对外纲领，即“一切不平等条约，如外人租借地，领事裁判权，外人管理关税权，以及外人在中国境内行使一切政治的权力以侵害中国主权者，皆当取消，重定双方平等互尊主权的新约”等原则出发，针对南京政府成立时，中国与意大利、丹麦、葡萄牙、比利时、西班牙、日本等国的不平等条约以及《中法越南商约》等都已期满，与美国、英国、荷兰、瑞典、挪威等国的不平等条约尚未期满这样一个现状，遂于一九二八年七月七日发表宣言，单方面宣布废除或修改不平等条约，要求重定新约。于时，因美国认为中国欲废除不平等条约和实行关税自主，已为大势所趋，美国国务卿凯洛格即于是年七月二十四日照会中华民国政府外交部，同意中国修改不平等条约的主张，承认中国关税自主的原则。七月二十五日，《整理中、美两国关税关系之条约》在南京签字。该条约规定“国家关税完全自主”。此后，直至一九二八年底，中华民国政府乃与欧洲一系列国家签订了新的条约。此其一。
    其二、虽然在与中国原有条约关系的各国中，唯日本拒绝签订新约，但由于中华民国决奉独立自主原则，在对一九二八年五月济南惨案的调查中，坚定地维护了本国的主权，从而迫使日本哀叹曰：“……济南事件以来，日中邦交处于断绝状态……中国正在大举排日，贸易也已停止，尤其是与中国交易繁复的大阪经济界简直一筹莫展……”40 过去，日本解决这样事件的条件，照例是采取迫使对方道歉、赔偿、并保证将来不再发生类似事件的蛮横办法，但是，解决济南事件时，日本方面的方针已是“即使双方各负一半责任也能同意”。一九二九年三月，济南事件在历经十一个月的调查和谈判后，南京政府终于与日本达成解决济案协议，迫使日本答应在两个月内自山东撤兵，中国方面仅保证在华日人的安全。对于中国所受之严重损失，协议规定双方实地调查解决之。这是自鸦片战争以来中国第一次因“获罪洋人”而不再以“割地赔款”为了结的首例，更为日本所始料不及。
    其三、在外争主权上，虽然中华民国政府在继续遭遇着一些列强的反对和阻挠，但继一九二七年武汉政府收回汉口英租界之后，又于一九二九年八月三十一日收回了天津比租界，一九二九年十月三十一日收回了镇江英租界，一九三零年四月十八日收回了威海卫租借地，一九三零年一月十七日收回英、美、法、荷、挪、巴西六国于上海的租界法院，我国司法机构始得在上海租界执行任务。一九二九年十二月二十八日，中华民国政府宣布自一九三零年一月一日起，凡侨居中国已享有领事裁判权的外国人，应一律遵守中华民国中央及各级地方政府依法颁布的法令规章。外人虽不执行，但国民政府仍于一九三一年五月四日公布了《管辖在华外国人实施条例》，并定于一九三二年一月一日实行。后因九一八事变发生，为争取国际支持才不得不予以暂缓。一九二九年，中华民国为收回沙俄在我国东北特权，竟遭遇苏俄的大规模武装侵略。这也是中华民国建国以来所遭遇的第一次外国入侵（参见下卷第二章）。
    其四、自一八四二年《中英南京条约》签订以后，中国就丧失了关税主权，列强以所谓“协定税则”把持了中国的海关，干涉中国的内政和外交，控制中国的财政，左右中国的政府。一九二七年七月二十日，中华民国南京政府宣布“协定税则”与国家主权有关，决与九月一日实行“关税自主”，随后又公布了《国际进口关税暂行条例》，并在一九二八年内与欧洲一系列国家签订了新的关税条约。新关税条约的签订，尤其是将“均一税制”改变为“差别税率”，在相当程度上克服了过去在关税问题上的弊病，抵制了列强对中国的商品倾销。印花布在一九二九年以后的六、七年内进口量减少了百分之九十，中国的民族纺织工业遂取得了迅速发展。一九二四年棉纱产量为三十八万多包，至一九三二年已上升到三百九十三万六千包。关税自主以后，中国海关税收更有明显增加。一九二七年海关税收入为一亿一千三百万圆，一九三一年已达三亿八千八百万圆。中国的邮政主权曾先后被英国人赫德和法国人伯黎及铁兰士控制六十年之久，一九二八年八月，国民政府始委任刘书藩为第一任华人邮政总办，一九二九年完成邮政改组，管理人员始渐为国人所掌握，邮政权亦终得回归。

第二、中华民国内求进步

    中华民国南京政权重建伊始，立即在对内政策上忠实地执行了“立五权、张民权，建法制、重民生”的重大原则，确立了“以民生为首要”的方针，建立与健全五权国家体制，制定与颁布训政时期的各种法律，推行以地方自治为主体内容的训政，奠定与发展国民经济的基础，“确定人民有集会、结社、言论、出版、居住、信仰之完全自由权”，41 在政治、经济、思想、文化、教育、军事等各个方面都获得了重大发展，从而赢得了“十年黄金时代”的美称。42
    一、在实行民权主义方面，除掉明确规定训政时期不得自组政党以干涉国民党一党训政以外，国民均享有国民党“一大”宣言所指称的各项民权，尤其享有新闻、言论、出版、集会、结社、游行、示威等各方面的相当自由。至一九三七年各种民营报纸已达一千零三十一家，各种民办刊物已有一千五百一十八种，公、私营电台七十八家，公、私营通讯社五百二十家。著名的通讯社如《国闻通讯社》、《申时通讯社》；著名的报纸如《申报》、《大公报》、《国闻日报》；著名的出版机构如商务印书馆、中华书局、世界书局等均为私营。一九二九年八月二十五日，国民党中央政治会议通过《出版法条例》，一九三零年十二月十五日又颁布了《出版法》。据中共大陆历史学家称，其中仅规定新出版的报纸、杂志“应于发行时以二份寄送内政部，一份寄送发行所所在地所属省政府或市政府，一份寄送发行所所在地之监察署。新闻纸或杂志有关党义或党务事项之登载者，并应以一份寄送省党部或等于省党部之党部，一份寄送中央党部宣传部”。43 由是可知，国民党训政时期的民间新闻出版事业，其中即便是有需要“送审”者，也是“先有自由、后有审查”。此与迄今仍然是“绝无自由、仍要审查、并以判刑和判重刑相威胁”的中共新闻出版专制体制相比较，实有天地之别。44
    正因为国民党虽“独尊三民”又“兼容百家”，坚持予新闻、出版、思想、学术和文化以自由的政策，连对宣传共产主义思想也不例外，因而于国民党训政时期，即一九二九至一九三七年的十年间，中国的思想、文化和学术界才会呈现一派真正的“百家争鸣与百花齐放”的局面，并获得了足以标傲历史的巨大成就。
    首先，中国现代文学在走过了她的酝酿期 —— 晚清文学和成形期 —— 五四新文学之后，开始走上了她的成熟期和高峰期。一方面各种流派、各种社团、各类刊物杂然纷呈，一片繁荣景象；另一方面成熟的作家和作品至今仍标傲在一部中国现代文学史上。就前者而言，现实主义派，现代主义派，“革命文学”派，国防文学，民族主义文学，第三种人文学等等，均各守阵地，互相论争，不亦热乎；就后者而论，则巴金、老舍、曹愚、徐志摩、郁达夫以及后起的沈从文、钱锺书、张爱玲等一批文学巨子，亦因他们的作品已富传世价值，而成为现代作家的楷模与典范。尤其是长篇小说和话剧的创作，不但走向了成熟，而且催生了一批名著。《家、春、秋》、《骆驼祥子》、《雷雨》等均已获得了永久的魅力。若以此来对照中共专政的五十年间，成千上万文化人曾无端遭受中共数十年摧残与迫害的惨痛事实；以及前三十年无文学可言，后二十年的文学“解放”因仍要遭受中共的打压和收买，甚至远未能解放到晚清文学水准的现状；特别是至今仍绝不容许民间成立任何一家文学团体，出版任何一份文学刊物，有则抓之逮之判之的的现实；就只能令人感慨万千了。必须指出的是，正是三十年代这一真正自由、繁荣的文艺局面，才又为中共制造所谓的“革命文学”，及其在掌权后公然压迫文学的死亡，留下了历史的伏笔。当然，这并不是历史曾经予文学以自由的罪过。
    其次，自由的思想条件还使得这一时期成为近代西学东渐的成熟期。由是而使得社会科学和自然科学都获得了瞩目的发展和进步。不单单是笛卡尔的《方法论》、斯宾洛沙的《伦理学》、培根的《新工具》、洛克的《人类悟性论》、柏克莱的《视觉新论》、康德的《纯粹理性批判》等译述相继出版，而且近代西方哲学上的柏格森派、实政主义学派、绝对唯心论和辩证唯物论，以及逻辑实证论和现象学等，亦都成为一时之响。国内更有不少学者于此学术自由的阶段脱颖而出，不是自源一流，就是自成一体。如张东荪的“多元认识论”（哲学），金岳霖的“可能的现实”（逻辑学），冯友兰的“中国哲学史”等。这就与一九四九年后中国大陆学术界和思想界只容许有对马列主义、毛泽东思想的绝对歌颂，而绝不容许出现或存在任何一种新思想、新学术，便无论如何也不能“同国而语”了。
    二、在建立和健全法制上，如前所说，处于训政时期的中华民国政府和中国国民党，不仅及早地公布了“训政纲领”，通过了“训政时期临时约法”，颁布了“国民政府组织法”，确认了“五权体制”，草拟了“宪法草案”，而且于一九二八至一九三五年间，还研究、起草并通过了土地法，工厂法，民法，刑法，诉讼法，行政诉讼法，票据法，海商法，公司法，保险法等等。“当时立法的最高原则，是把三民主义的精神包含在各法典中”：“训政时期约法”以实行三民主义为目的，“土地法”以实行民生为目的，“民”、“刑”等法的制定兼顾了人道主义，并保障公共福利，如不良少年应受感化教育，精神失常者必须予以监护，患麻疯病及性病者应予以强迫治疗等。45 而在建立、健全法制体制上，除更名改制实行三级三审制度，并实行助理司法制度即律师制度以外，一九二七至一九三七年间，国民政府曾多次举行法官考试，共录取八百一十八人，连同北京政府时代五次所取共一千四百余人，已占全国法官人数的三分之二。一九二九年国民政府还设立了法官训练所，先后办了四期，共毕业四百四十六人。同时，国民政府还改北洋政府平政院为行政法院，处理官署违法和违法处理人民的诉讼案件。另外，一九三一年六月，国民政府又公布了“公务员惩戒法”及“公务员惩戒委员会组织法”。中央公务员惩戒委员会亦于一九三二年六月成立，至一九三六年已有十九省三市成立了地方公务员惩戒委员会。回顾中华民国政府于外患内忧交相煎迫之历史时期内，于法制建设上所做出的努力，所获得的实绩，再来考察中共前三十年“无法无天”的历史和后二十年欺天瞒地的“法制建设”，回首中共制造“冤狱遍中华”的惨痛事实，默诵流行于今日中国大陆的“党政机关亲连亲、公检法父子兵”和“大盖帽，两头翘，吃完原告吃被告”之种种辛酸民谣，则历史的惊人倒退，又何待言之。46
    三、在经济建设上，由于中华民国政府确立民生建设为首要，否定专制经济，肯定自由经济，发展市场经济，努力增强国力，遂于本时期内使一个穷中国获得了相当的改善和进步。据中国大陆史家证明，在经济政策上，中华民国一是实行“裁撤悖金与统一税收”。 裁悖改统后，一九三三年度的统税收入总共已达一亿圆以上，颇有与关、盐两税并驾齐驱之势。二是实行“整顿金融，改革币制”。公布“修正中央银行条例”，规定中央银行为国家银行，改组中国银行和交通银行，允许和鼓励成立各种私营商业银行，其间先宣布“废两改圆”，统一银币，后实施法币制度，宣布白银国有，禁止以白银作货币使用，禁止白银外流。由是，一九三一年中央银行资产总额已增加两倍半，各项存款增加五倍，发行的兑换券已增加一倍以上，纯益增加了十九倍。由是，一九三二年中国银行的外汇成交额升为国币一亿六千一百万圆，次年即增加到九亿五千六百万圆。新的商业银行不断增加，一九二七年有五十七家，一九三四年已有一百三十八家，一九三六年达至一百四十六家。其中绝大多数为私营。从而抵制了美国的“购银法案”，堵住了白银的大量外流，保住了银本位。47 正确、有益的经济政策自然会有利于国家的经济建设，再加上中华民国政府又决行“保护国货”的政策，从而使得本阶段的工业在内忧外患和世界经济危机正炽的不利条件下，得到了很大的发展。对此，中国大陆史家乃称：“一九二八至一九三一年，于世界经济萧条期间，中国新设立工矿企业达六百六十家，资本总额达二亿五千二百四十五万圆，其发展速度超过了第一次世界大战期间中国民族资本主义工业发展的‘黄金时代’。”48
    四、在解决农民问题上，应该说，农业发展和土地问题乃是中华民国所面临的最大难题。旧中国农村遗留下来的问题，一是土地不足分配或分配不均。二是田赋和捐税过重。三是灾荒严重。在军阀控制的地区，捐税苛重，名目繁多，赋税种类几达三十余种，其中二十六种是附加税，从而造成农民负担沉重（按：与目前中国大陆农民的实际负担相比仍是小巫见大巫）。至一九三五年，在全国二十二省一千零一县中，仍有二千万人流入都市或流落他乡成为“盲流”。再加上自辛亥以来的连年军阀混战，和由新旧军阀所一再发动的叛乱战争，又使农民一直处于最为痛苦的生存境遇之中。如是，一方面中国农民的民生问题不能得到改善与解决，积苦而成患；一方面，则为中共在苏俄指使下，假“土地革命”的旗号以煽动农民造反，带来了至为有利的农村社会条件。处于外患内忧下的中华民国政府，不是没有意识到这一问题的严重性，也不是不想及时改善与解决中国农民的民生问题。早在北伐开始前南方革命政府已在广东试行二五减租，北伐完成后，国民政府又在湖北、湖南、浙江等省试行二五减租。一九三零年六月，国民政府颁布了“土地法”，规定全国人民土地所有权平等；根据地值，赋税平等；促进耕者有其田，限制大量拥有土地；保护自耕农和保护佃农等。一九三五年四月，国民政府又公布了“土地法施行法”，共三百九十七条，主要解决“平均地权和耕者有其田”这两大方面，49 奖励开垦荒地，规定地租不得超过耕地正产物收获总额的百分之三十七点五即“三七五减租”。地主不得随意撤佃……。同时，还针对农业改良、水利兴修和农业科学技术的改进等做了不少的工作。50 一九三七年二月，政府订定五年经建计划时，就决定于第二年完成土地登记，以作土地改革之准备。乡村的建设运动，亦在陶行知、晏阳初等人的号召和推动下，初有发展。然而，这些土地改革的纲领，农业改良的工作和乡村的建设运动，虽然在一九四九年以后的台湾均获得了成功，但是，在当时外患内忧齐相压来的中国，除浙江等少数省份外，均无法得以广泛的推行，从而为中华民国政府在后来内战中的失败，埋下了先机。
    五、在军事建设上，面对着“外患悖悖内向”，中华民国亦不得不在现有条件下和在工业发展的基础上，加速和加强军事建设，从而对全面抗战的爆发做出了相当的准备：不但训练了陆军，同时也发展了海空军；不但发展了军事教育，而且培养了大量的年轻军官。自一九二九至一九三三年，在中央军事政治学校毕业的二万五千名年轻军官中，就有一万名壮烈牺牲在全面抗战爆发的前四个月（参见下章）。
    中华民国政府于一九二七至一九三七年间，虽处于外患内忧交相煎迫的境地，但是，她在立国和建国上的成就却是巨大的和有目共睹的。这也是后来有人称它为“十年黄金时代”的根本原因。台湾史家在这方面也有较为平实的论述：“辛亥革命以来，中国长期处于战乱。袁世凯当政的时代，日事应付帝国主义的侵略和镇压国内的政敌，也无暇有计划地从事国家建设。袁世凯死后各派军阀轮流主政，把大部精力用在政权的维护上，也无暇有计划地从事国家建设。北伐完成后的十年，虽然帝国主义的侵略日张，各种形式的政敌环伺，国民政府在有限的财力下，仍能从事政治、经济、社会、文化等方面的建设，部分建设且获有显著成效，殊属难能可贵。此种建设成效，转用以对抗各派政敌和帝国主义国家，亦相当有效。这不仅带来了江西剿共的胜利，而且也奠定了八年抗战的基础。”51
    诚然，这样的评价是十分地符合实际的。但是，这样的评价，还不足以揭示本阶段对于中国现代历史发展所起到的根本作用。这个根本作用，就是它在相当程度上仍继续坚持着的护国与护法的斗争，不仅在军事上获得了胜利，而且由于政治、经济、教育、文化等各个方面的发展，而使得中华民国的国统既得以确立，中华民国的法统亦得以确认。中华民国由是而正走在民主建国的道路之上。中国国民党则表现了她作为一个民主政党的本质。犹如一生爱共产党，厌国民党，曾作为周恩来统战对象的美国学者费正清，在临死前因幡然醒悟所说的那样：“如果没有日本的侵略，中国国民党是能够把中国带向现代化的道路上去的。”52


上卷第五章兼论

兼 论　　孙后领导中国国民革命的新权威 —— 蒋介石

    什么是新权威？顾名思义，就是“老权威”不行了，才会、也才需要一个“新权威”。但是，如果这个新权威所要维护的又仍然是老权威所要维护的，比如旧的专制制度和专制统治，那么，这个“新权威”就丧尽了“新”的意义，无非是“老权威”的再现、翻版和继承而已。相反，如果这个新权威，要建设和维护的乃是进步的新制度、新秩序，要推倒和改变的，乃是老权威所一心要维护的旧制度和旧秩序，那么，这个新权威，才在本质上成了真正的新权威。这才是“新权威”这个概念的应有本义。
    那么，孙中山先生逝世后，保卫和推进了中国国民革命进程的蒋介石先生，究竟是不是真正的“新权威”呢？
    历史的事实和我们对历史的认识，都证明了蒋介石先生不仅是“新权威”，而且是本质意义上的、即真正的“新权威”。
    第一、从中国国民革命事业的传承关系上来看，是蒋介石继承了孙中山先生在中国国民革命和中国国民党中的领袖地位。并且，这个地位既不是由孙中山先生指定的，亦不是他专靠阴谋手段所攫取的，而是在中国国民革命的艰难进程中所自然形成的。蒋介石“救党”这句老话，实在是道明了这个新权威的本相。孙后中国国民党之群龙无首的局面，孙后中国国民党在苏俄和中共“挖心战术”之下已溃不成党的事实，孙后中国国民党内各派政治力量、野心家、阴谋家、反共元勋和有功之臣之争夺“领袖”地位所造成的混乱，和他们或而揭竿反蒋、或而集体倒蒋的种种行径，以及蒋每被逼下野他人便“抵挡不住”，而必请蒋复职的种种“逼蒋请蒋”之为，无不说明这个新权威在其形成过程中的艰难性、自然性和难以动摇性。虽然从苏俄顾问鲍罗廷开始，一切反蒋势力都曾把“新军阀”、“新独裁者”、“新反革命”和“新反动派”的帽子，一顶又一顶地，甚至是一批又一批地“赠送”给了蒋介石先生，但是，历史的事实却告诉我们，是因为蒋介石要北伐，苏俄顾问才率先送了他一顶“新军阀”的帽子；更因为蒋介石领导北伐胜利进军，转瞬之间已解放南中国，中国国民党领导的国民革命已经胜利在望，苏俄顾问、中共以及国民党中的亲俄派，才又把一顶“军事独裁”的帽子，硬按到了蒋介石的头上。此后，在反蒋独裁的人当中，不仅有苏俄，有中共，有失去了权力的党中亲俄派，还有李宗仁、冯玉祥、阎锡山和张学良、杨虎城、陈济棠、龙云等这样一些新旧军阀和地方军事势力，即一些真正的地方封建独裁者们。他们数次打着“护党救国”的旗号来反蒋，其真正的用心，无非是要维护一己之私欲，膨胀一己之野心，反对国家的和平与统一，置国家和民族于不顾罢了。至于一些曾为国民党、中华民国建立过功勋的“前贤”，他们作为“反共先觉”的功劳既不容否认，但他们种种“不让后贤”的做法亦同样不能肯定。因此，如果将苏俄和中共这些旷世未有的专制独裁者们，以及上述大大小小的真正独裁者、即残余封建势力的代表者们，以及一些“前贤不让后贤”者们反对蒋介石独裁的言行，全部当作是正确的，甚至借此而来判定蒋介石是一个独裁者，否定蒋介石这个真正的新权威，或指蒋介石是一个“新独裁者”，那就是大错特错了。然而，正是他们的诬蔑和指骂，才在一个相当长的，并且是极其复杂的历史时期内，使蒋介石这个新权威长期蒙受了“新独裁者”的不白之冤。
    第二、蒋介石是否本质意义上的新权威，自然不能由那些否定者、尤其是那些真正的和大大小小的独裁者们来评断。而必须由历史的事实来证明。这些历史事实是：首先，从蒋介石的个人历史来看，如本卷第四章所述，蒋介石自一九零七年参加由孙中山所领导的国民革命，就一直作为一个坚定的民主战士，而效命在推倒满清和反对复辟的国民革命战场上。因此，他自然不是“维护旧政治、旧秩序和旧制度”的老权威，或是作为老权威之“翻版”的“新权威”。其次，从蒋介石的思想来看，他自始自终地认宗孙中山先生的三民主义，反对马克思的共产主义；倾心孙先生所领导的国民革命，反对苏俄的共产革命。当苏俄与中共诋毁孙先生，抛弃甚至反对三民主义时，他便挺身而出，以捍卫孙先生的三民主义；当苏俄与中共诱逼国民革命不成，便要暗中破坏甚至公然背叛国民革命时，他则勇敢地站出来反击苏俄与中共，保卫和推进中国的国民革命；而当部分党人与民众对苏俄与中共的共产革命抱有同情、幻想，全然不能明白它的“洪水猛兽”本质时，他又率先予以说服和批评。他不仅遵照孙先生的军政思想以建国，依照孙先生的训政思想以治国，而且本着孙先生的宪政思想，于外患内忧交相煎迫的历史时期积极筹备宪政，更于全面内战狼烟四起之时勉力推行宪政。即便是在那一场残酷的内战之中惨遭失败，却仍然遵循着孙先生的遗志，在台湾坚守中华民国的国统和法统，致力民生发展，直至为台湾今日的民主与繁荣奠定了政治、经济、文化等各个方面的基石。
    第三、就现实与历史对他的评价来看。首先，是底定广东、胜利北伐和统一中华民国的历史功绩，才使得人民迅速认识并承认了蒋介石的新权威地位。其次，由他所领导的荡平新旧军阀叛乱和围剿中共叛乱叛国的战争，由于它是在政治上继续护法反复辟、在军事上继续维护国家统一的战争，因此它才不仅具有正义性和正确性，而且也正是历经“两面作战”的胜利，才使得整个国家逐步走上了和平、统一与建设的局面，更为嗣后的全面卫国战争打下了重要的基础，从而使处于内忧外患下的人民，更加认识到蒋介石作为一个“新权威”的历史重要性。三十年代的《社会主义月刊》就曾这样说道：“多数的民众和党员都承认蒋介石完成北伐的功勋，信服蒋氏的伟大精神与毅力，信仰蒋氏必能拯救国家和民族，完成中国的革命……中国有了独裁的中心领袖，然后所有的革命力量，可以环绕这个中心领袖而凝结起来。”53
    这一段话，不仅道明了蒋介石先生在当时人民心中的地位，而且道明了即便蒋介石当时有所谓“独裁”的倾向，人们亦将他认作是“善意的独裁”，从而赋予他以“新权威”的本质意义。至于嗣后全国人民对张、杨发动阴谋武装政变所表现出来的同仇敌忾情绪，和蒋先生平安返回南京时全国人民所表现出来的狂欢情状，特别是蒋介石坚持领导伟大卫国战争直至胜利的伟大历史功勋，就更使得这个“新权威”的形象，闪耀着历史的光辉了。
    诚然，这一光辉，也如同国民党英勇抗战的伟大史诗一样，因为蒋在那一场内战中的失败，而被掩去了它炫目的光彩。但是，今天，中国大陆人民却已在对历史的深沉反思中，抖落着历史的尘埃，开始重新认识着这个“新权威”的真正历史形象了。这，大约也是苏俄、中共以及一切为私欲而反蒋和叛蒋者所始料不及的。
下一章


上卷第六章第一节

第六章
中华民国的伟大卫国战争

    为国民党军队说一句公平话，它与一个在组织、训练、装备上占绝对优势的敌军的战争中，坚持了整整八年，与法国 —— 它对德国的抵抗仅仅六个星期便崩溃了，和英国 —— 它则从美国获得了大量的物资支援，比较起来，国民党军队的抵抗，乃是一个决心和自立的奇迹。它积极地战斗在上海、南京、华北和华中平原，彻底地挫败了日本人对速决胜利的期望，自己也遭受了可怕的损失。然后，他们从沿海地区撤退，远离于交通网络所能达到的地区。他们转向消耗战的战略，从而使日军陷于中国辽阔的国土而不能自拔。
    这一顽强抵抗，对于反轴心国的整个盟军的战争努力，做出了重大贡献。它在亚洲大陆上拖住了大约一百万日军 —— 否则这些部队便会用于太平洋地区对于西方盟国越岛部队的战斗。如果历史在一九四五年后对国民党人更为仁慈些，如果没有内战，如果战后年代国民党能成功地在大陆创建一个稳定的国家，现在的历史学家将会把国民党人对日本侵略的抵抗作为一篇大无畏的英雄史诗来叙述。然而，由于战后的垮台，国民党军队在战争中的积极贡献，便不可避免地被它的失败而掩去了光彩。

—— 引自〔美〕易劳逸《毁灭的种子》一书 01

一　　恶邻日本对中国和中国民主革命的长期侵略与破坏

    本书上卷第三章和下卷第一、第二章，均叙述了恶邻沙俄曾一再侵略我国，和恶邻苏俄曾长期破坏中国国民革命及颠覆中华民国的罪恶。本节则要将我们的另一个恶邻日本，对我们祖国所犯下的滔天罪行，予以简要的叙述。
    诚如本书上卷第一章第一节所论，当我国绵延了数千年的大一统专制制度，正在走向它最后的衰亡期时，长期处于封建割据的日本，却借助近代世界的进步条件，迅速地走向了专制的统一和强大。犹如同样的缘由而迅速走向专制统一和强大的德国一样，这两个崭新的集权专制国家，一个遂成为欧洲的主要危险，一个则成为亚洲战争的策源地。或者说，当希特勒的第三帝国在欧洲发动侵略，企图再造欧洲专制新秩序时，亚洲的日本亦同样要以发动侵略来圆它的“大东亚帝国”之梦。因而，正处在要从专制走向民主，即正在从王朝政治走向民主政治，并因之而出现民主革命和专制复辟反复较量状态的中国，就以其地大、物博、衰老、积弱和混乱，招来了日本帝国对她在领土以及各个方面的侵略野心。这个侵略野心在政治上便是公然地反对中国的国民革命，一心要维护中国衰朽的专制制度，一再地支持中国的专制分裂政权。在经济上便是垂涎于中国的丰富物产与广大市场。在地理上则是志在侵夺中国的广阔天地与山川河流。而在其根本方针上，便是无论如何也不能容许中国真正地走向统一和强大。于一八九四年中日甲午战争前就已经在国力上先胜一筹的日本，正是出于这样一种心态，其对中国的侵略野心便日益地公开化与强硬化了。
    历史的事实是：一九一一年中国爆发辛亥革命，日本便立即成为维护满清专制政权、反对中国革命的重要外国势力。一九一五年袁世凯图谋复辟帝制，日本便诱使袁接受意在灭亡中国的“二十一条”，以作为它支持袁氏复辟帝制的交换条件。一九一七年后袁世凯、张勋亡而北洋军阀兴，它又支持皖系军阀的北京政权和奉系军阀的东北政权，亟欲制造中国军阀的持久混战。一九一八年，它看准段祺瑞想借参战而扩充私家之兵，便立即以贷款支持段参战，从而获得了在中国驻扎军队的特权（参见上卷第二章注十二），为嗣后侵略中国垫定了军事基础。一九一九年，它虽与中国同为欧战的战胜国，却强迫“巴黎和会”将德国在我国山东的特权转让给它。一九一九年十二月，它又千方百计地讨好美国，从而与美国私定“石井蓝辛协定”，使美国承认它在中国“具有特殊的权益”。一九二五年五月，它在中国上海、青岛等地日资企业的老板竟敢公开枪杀我工人，这便是“五卅运动”的来由。一九二六年春，当奉直、奉鲁军阀联合进攻冯玉祥国民军时，它则派军舰护送奉军出关南下，公然炮轰我大沽炮台，是为北京三一八惨案的源起。一九二七和一九二八年春，当中国国民革命军两次渡江北伐进入山东时，它一则借口“护侨”而出兵，二再借口“护侨”而公然炮轰我北伐军，蛮横阻我北伐，直至辱我军民，杀我大使，制造了举世震惊的济南惨案。一九二八年六月，因张作霖已成为它侵吞我国东北的障碍，它又公然地在皇姑屯将张炸死。一九三一年，疯狂的侵略野心终于促使它阴谋制造了九一八事变，公开地侵占了我国的东三省。其后又劫持溥仪，继中共在苏俄命令下制造了“第二个中国 —— 中华苏维埃国”之后，又制造了“第三个中国 —— 满州国”，使之成为日本的“奴隶国”，等于占领了中国东北全境。一九三七年七月七日，它终于制造了芦沟桥事变，02 悍然发动了全面侵华战争，略我城池，屠我人民，夺我资源，毁我文明，直至其最后失败投降为止。自上世纪末至本世纪中，在中国由专制向民主过渡的艰难历史进程中，可以说无时无处不留下了日本帝国公然反对中国国民革命、公开支持专制复辟政权、阴谋掠夺中国领土、无耻抢劫中国资源、悍然发动对中国的侵略战争和疯狂屠杀中国人民的历史罪证。
    日本帝国对中国人民所犯下的一切罪恶，源其最大目的，无非是要灭亡中国；终其最大的破坏，则为十四年侵略中国的战争。因为正是这一场侵略战争，不仅使我们的祖国受尽被侵略、被欺凌的痛苦，而且使我们正处于民主建国阶段的祖国损失惨重，特别是为中国共产党提供了“绝处求生和夺地扩张”的特殊历史条件。毛泽东那一句“要给日本人发一个大大的奖章”的无耻之言，和周恩来那一句“如果没有日本帝国主义侵略，中国的革命至少要推迟五十年才会成功”的卖国实话，无不证明了中共大陆江山乃是得自于日本，而非得自于国民党这样一个至理。03 是故，在今日之中国大陆，十数亿中国人民才会异口同声地悲叹：“如果没有日本的侵略，就不会有共产党的成功和中国大陆人民的无边苦难。”
    毫无疑问的是，正是日本帝国的侵略，才将北伐胜利与和平统一后的中华民国，毁灭在它的侵略，和因它才“发展壮大”起来的中国共产党手中。这既是历史的一桩重罪和奇罪，又是日本国对中华民族、中华民国和全中国人民所欠下的永恒欠债，是日本国永远也无法抵赖和永远也赔偿不清的。


上卷第六章第二节

二　　国民党蒋介石领导抗日的艰难使命

第一、九一八枪响之际就中国国内的状况而论

    一、中华民国政府刚刚荡平了阎、冯、李大规模武装叛乱，中国正处在“外求和平、内求进步”的艰难发展之初。
    二、一九二七年失败的中国共产党，又在苏俄的直接指使和指挥下，持续地发动叛乱和叛国，使刚刚荡平了新旧军阀大规模叛乱的中华民国政府，又面临着必须平“俄祸”的巨大困境。
    三、九一八事变发生前，虽然新旧军阀的大规模叛乱已经被荡平，但“九一八”以后，新旧地方军事势力的小规模叛乱和阴谋发动叛乱，仍时有发生。所不同的是，这一伙地方军事独裁者，在以“反对独裁”名义反蒋失败之后，从此竟为“死了有板子”，04 而死死地抓住了“抗日”这块牌子，即以抗日为旗号，动辄发动叛乱，或动辄图谋发动叛乱。他们或伺机揭竿，如一九三三年在中共策反下，于福建建立“中华共和国福建人民革命政府”的原十九路军陈铭枢部；或乘机而动，如在两广六一事变中打着抗日旗号以再图反叛的李宗仁等；或梦想改朝换代，如曾宣称“不但日军占了北平，就是日军占了南京，我也不肯调兵江西剿共”的陈济棠；05 或为争夺党中权力，而数度制造粤变的两广军人等。诚然，正是日本帝国的侵略，中共的武装叛国，大小地方封建势力的军事叛乱，以及国民党内争权者的分裂行径，尤其是他们的遥相呼应，乘机勾连，合纵连横和狡黠多变，方使民族危机和国内动乱不独祸患连连，而且险象环生。
    四、面对着日本侵略，中华民国政府、中国国民党和蒋介石本人，此时此刻，不仅承继了数十年晚清腐败和十数年军阀复辟混战所丢下来的一个“穷中国和弱中国”，而且又面对着国家初获统一和法统初获重建时期的“乱中国和忧中国”，加之以美国为首的西方列强又要“吃定东方”，既不愿看到中国真正地统一强大起来，又不愿看到日本真正能够称霸亚洲以对抗美国和西方。相反，他们的希望是，只有日、中不和，甚至交恶或交战，才能使亚洲“自削其强，自致其弱”。可以说，直至太平洋战争爆发，中国的抗战所遭遇的，实质上仍是一个“敌有人援，我无人助，生死无人过问”06 的恶劣国际环境。欧美列强非但要“坐山观虎斗”，甚至是“坐山要虎斗”的东方战略，实在是将中华民国政府和中国人民的反法西斯战争，推向了“苦撑与孤战”的悲壮与悲愤之中。

第二、“九一八”枪响之际中、日国情与国力的对比

    一、如前所说，当日本于十九世纪下半期开始成为一个崭新的和统一的专制帝国时，我国已经绵延了数千年的大一统专制制度，恰恰走向了它的衰亡期。是故，同样的世界条件下，日本重在借机发展新专制帝国的国力。中国则一分为二，即借改良来维护摇摇欲坠的专制大厦，和藉革命以进行对于专制制度的根本变革。因而，当日本迅速地强盛起来时，我国恰恰处于革命前的腐败及衰落，和革命后的混乱与内乱，即历史的“阵痛”之中。由是，两个民族和两个国家历史发展的不平衡，才造成了国情和国力的巨大差异。换言之，就是当满清王朝日趋衰亡和堕落之日，却恰逢日本国力日渐发展和强大之时。蕞尔之邦的日本，既在一八九四年的甲午战争中打败了老大的中国；又在一九零四年的日俄战争中，打垮了同样在走向衰亡的庞大俄国，并取代了它在中国的部分权益。此后日本才逐渐地成熟了它的“大陆政策”，即“霸世必先控欧，控欧必先取亚，取亚必先侵华”的侵略和扩张政策。这个“大陆政策”，在性质上虽是一个岛国因暂时的强大所膨胀起来的疯狂野心；但在战略上却因它将“取亚必先侵华”放在第一位，因而它对中国的野心，便于近百年间日渐地形成起来，和日渐地付诸于侵略的行为了。
    三、正是中、日两国如是差异的国情，才带来了中日两国国力和军力的巨大悬殊。如果说，一八九四年中国的战败，实非军事弱势所致，而为国势之衰所决，那么，三十余年后，在日本即将发动全面侵华战争时，则两国的实力 —— 主要是军力的对比，已是天地之差。据资料统计：一九三七年中、日战争全面爆发前，日本陆军可使用兵力已达四四八点一万 —— 包括预备役、后备役和补充兵；而我国除补充兵源外，仅有二三零万。日海军吨位一九零万吨，已超越一九三零年伦敦海军会议所规定的英、美、日海军吨位的五：五：三之比，而成为五：五：五，是我国海军吨位的十九倍，亦有资料称三十一倍或三十二倍。日本作战飞机有二七零零架，我国仅有六零零架。而日本一个师的武力装备，于战争之初曾相当于我国一个师武力装备的三倍；于战争之中、后期，已相当于我八倍甚至九倍。中国军人数人合用一支枪的情形随处可见。同时，日本能制造各种兵器，我仅能制造轻武器。日本国正是恃于这样的武力优势，才不仅敢于“取亚必先侵华”，而且敢于叫嚣“三个月内一定灭亡中国”。
    综上所述，正是在国力与军力的悬殊对比之下，我国对日本侵略的抵抗，才必须周详考虑，措置适当，既要制定科学的大战略，又要先求国安而后能制酋，方才能克敌制胜，非亡我而亡敌。一言以蔽之，即以当时自身的国情与国力计，倘若没有中华民国政府、中国国民党和蒋介石先生领导对日抗战的坚定意志，和指挥对日抗战的正确战略，并能坚持维护国家统一、反对种种颠覆和叛乱，则中国人民不但会付出更大的牺牲和痛苦，甚至完全可能招来亡国灭族之祸。


上卷第六章第三节

三　　蒋介石决以“攘外必先安内”的被迫性与正确性

    在中国共产党的历史辞典里，在中国共产党的“国共关系史”中，大约除掉由“四一二”所代表的国民党“清党”，曾使共产党对国民党恨之入骨以外，大概只有国民党于三十年代上半期决策并实行“安内攘外”的国策，方为它所痛恨不已的了。由是，中国唇每一本御制的现代史教科书，从标题到内容都必把国民党和蒋介石的“安内攘外”政策狠批臭骂一通。其恨恨之言，何止溢于言表，确是涌自肺腑。
    然而，国民党蒋介石的“安内攘外”政策，究竟从何而来？究竟正确与否？是否如中共所经年谩骂的那样，乃是一个“卖国”的国策呢？

第一、“安内攘外”是为现实逼迫所产生的正确国策

    如前所说，自一九二八年北伐告成、中华民国初获统一，直至一九三七年日本发动全面侵华战争，其间十年，外有苏俄和日本对我国的颠覆与侵略，内有军阀残余势力的武装叛乱和中共在苏俄指挥下的武装叛国。由是，日本帝国因中国的内乱而扩大侵略，国内的叛乱者又因日本的侵略而扩大叛乱。诚所谓“叛徒军阀唯恐赤匪之肃清也，乃出兵以援之，叛变以应之；帝国主义唯恐军阀之消灭、中国之统一也，乃惹起外交纠纷以牵制之”。如是而给中华民国“外求和平与内求统一”的历史要求和她建国、治国与继续护国、护法的历程，带来了内外受敌、交相煎迫的艰难时势。然而，如前所述，也正是这样一个艰难时世，才逼使国民党和蒋介石因警觉而产生了“攘外必先安内”的思想，并于一九三一年七月二十三日、即九一八事变前夕发表《告全国同胞书》，始号召“我全国同胞当此赤匪、军阀、叛徒与帝国主义联合进攻、生死存亡间不容发之秋，自应以卧薪尝胆之精神作安内攘外之奋斗；以忍辱负重之毅力雪党、国百年之奇耻……惟攘外必先安内，去腐方能防蠹。此次如无粤中叛变，则朝鲜惨案必无由而生，法权收回问题亦早已解决，不平等条约取消自无疑义……故不先灭赤匪，恢复民族之元气，则不能御侮；不先削平粤逆，完成国家之统一，乃不能攘外”。“为不使国家于忧患痛苦之中增分崩离析之惧”，“安内攘外”的思想，遂由此而生。
    一九三一年十一月，国民党于南京召开“四大”，蒋介石于会上提出了要“团结内部，抵御外侮”的思想，指出“我们要对外面不屈服、不妥协，唯有对内讲求团结的方法”，并认为“党内团结，熄灭党争”同样是“攘外安内”的重要前提。彼时，既因锦州一战而致东北全境陷日，又因日军挑衅上海而爆发第一次淞沪抗战。此后国民党虽因国难当头而党争渐息，粤乱渐平，但中共却乘国难当头迭生叛乱，公开叛国：非但乘机建立“国中之国”以附苏俄，以乱祖国，所建乡村俄属“苏维埃”政权，更已扩张至豫、鄂、皖、赣、湘五省。时因国人已渐能明燎中共“乘国难以发难”的意图和作为，蒋介石乃于一九三二年六月宣布了“安内攘外“的国策。是年六月十八日蒋又于江西庐山召开上列五省剿匪会议，决心剿共以求摆脱“两面作战”的困境，先求国安而后能御敌。由是可知，在荡平了新旧军阀叛乱，熄灭了国民党内部的党争，平息了粤乱之后，应该说“先安内后攘外”的国策，之对内所指，就主要是剿灭“乘国难以扩大叛乱和叛国的中共”了。

第二、“攘外必先安内”的国策具有历史的正确性

    纵观自晚清至民国的历史，于中国人民意在图强御侮的艰难奋斗岁月里，亦无不浸透了“先安内而后攘外”的精神和策略。晚清时代，面对着“外敌骎骎内向和内乱此起彼伏”这样一个艰难时世，清王朝能员大吏李鸿章所提出的“外需和戎、内需变法”的主张，以及由中国近代优秀知识分子们所提出的，“师夷长技以制夷”的富国强兵之道，乃是最早地浸透了“攘外必先安内和攘外必先强内”的精神。及至一八九四年甲午一战，以及由此而带来的国殇之情，方使孙中山等新一代革命知识分子更加明确地认识到，必须先推翻“洋人的朝廷”即满清王朝，才能“安内”与“强内”，然后才能去争国际间的平等，才能达成民族独立的革命目标。由是孙中山才为中国同盟会制定了一条“先治国本，再御外侮”的革命方略，即以建立共和的中华民国来取代专制腐败的满清王朝，彻底革命以求新。这无疑又是“攘外必先安内”之精神与思想的重大体现。及至辛亥首造成功，袁氏复辟乱国，日本迫我接受亡华的“二十一条”之际，虽然民主力量中，尤其是海外华侨曾反其道地提出过“助袁以强国，方可反对日本二十一条”的糊涂思想，然而，一是孙中山先生坚持必先除国贼才能御侮，即坚持“攘外必先安内”的立场；二是袁逆为谋公然复辟帝制，竟接受日本“二十一条”，从而才使国内外幡然共识“攘日必先去袁”的正确性。一九二六和一九二八年的两度北伐，虽然遭遇日本和西方列强于公开、于暗中的种种挑衅和阻挠，但以蒋介石为首的国民革命军亦本着“攘外必先安内”的精神，或化解冲突，或忍辱负重，甚至绕道北伐，方才迅疾地达成了北伐推倒军阀的成功，然后再迫使日本在“济案”的谈判中让步，并迫使列强承认中华民国的统一。相反，历史的事实亦告诉了我们，只有中国国民革命和中华民国的一切公开和暗藏的敌人，只有他们，才会“揭橥对外之旗帜，以动摇统一之根本”，以要求“先攘外而后安内”，其意乃在挑起列强对我国国民革命的干涉和阻挠，与对我国和平统一的破坏，以便乘机扩大叛乱和叛国。由此我们竟可以说，“攘外必先安内”的决策，不仅因现实的被迫性而获得了现实的必要性，而且因其历史的科学性而获得了现实的正确性。
    但是，这一正确国策却遭到了中国共产党的攻击、诅咒和谩骂。这自然是因为“先安内”的决策，实在是击中、更击痛了中共“图乘国难以扩大叛乱和叛国”的阴谋，更使得中共在国家逐步获得“内安”的政治局面之下，越来越失去了叛乱、叛国和“革命”的条件。政府军的第三次和第四次围剿固因两次对日抗战而被迫停止，但由忍辱负重而签订的“何梅协定”，07 却赢得了第五次围剿的时间和胜利。中国共产党因此而亡“苏维埃共和国”，并为了投奔苏俄而辗转逃窜西北，濒临旗倒人散的绝境。如是，中国共产党攻击“攘外必先安内”的正确国策，实因它深怀切肤亡命之痛而不足怪也。然而，反对这一正确国策的中国共产党，在它终于夺取了中国大陆政权之后，却在“外患内忧荡然不存”的绝对和平时期，极端地和持续地推行着“攘外必先安内”的“党策”（参见下卷）。再者，如果今天的日本国敢于再一次发动对中国大陆的侵略战争，则和平时期就在高喊“稳定压倒一切”的中国共产党，将一定会“先安内而后攘外”，并将为了“先安内”，而不知又要杀掉多少无辜的生灵，就更不用说还会容许国人去建立一个“附俄乱国”的“中华苏维埃共和国”，以乘机扩大叛乱和叛国了。08
    时当二十世纪三十年代，当之外患内忧齐相逼来，中华民国政府鉴于“未有国不能统一而能取胜于外敌”这样一个至理，为不至于因“家不和而外人欺”、“家乱而外人更欺”这样一个人尽解之的常识，而在日人侵我、军阀叛我、苏俄坏我、中共叛国的交相煎迫之下，实行“攘外必先安内”的国策，意在肃清或举枪以反叛、或横刀以割据、或竟敢公开号召武装保卫苏联的内奸，以造成“统一方能御侮”之真正团结抗战的局面，难道竟是错误的、而不是正确的吗？


上卷第六章第四节

四　　蒋介石决以对日“和战并用”的必要性和合理性

    诚然，一九三七年全面抗战开始以后，因中华民国政府军、即国民党军队在全国战场上的浴血苦战，乃使所有曾经指责中华民国政府、中国国民党、尤其是蒋介石先生“不抵抗”或“不积极抵抗”的诬蔑不实之词，立即烟消云散。但是，一九三七年全面抗战开始前，中华民国政府、中国国民党和蒋介石先生之所以受到“不抗日或不抵抗”的指责，如前所说，提出指责者，一是企图借抗日之名而叛乱和叛国者，二是对政府的“和战并用”决策不甚了了者，三是一些为中共所着意串连和煽动起来的所谓民主派及年轻学生。09
    但就历史的事实而论，是时，以蒋介石为代表的中华民国政府和中国国民党，于一九三一年“九一八”至一九三七年七七事变前，决以“和战并用”的决策，非但没有错，而且完全正确。其理由是：

    一、北伐告成后的中华民国，诚处于“外求和平、内求统一”，以图巩固与发展的历史阶段。是故，为了和平，就必须尽一切力量制止战争。而要制止战争，就不能不在日本侵略的威胁下，采取请“国联”出面斡旋和派代表与日本谈判这样一些和平手段。一九八九年后的中国大陆史家已经指出，芦沟桥事变之后，胡适之先生就曾对决心要付以死战的蒋介石先生建言说“外交路线不可断。”10 显然，这既不是妥协和投降，更不是不抗日和不抵抗，而是为尽一切力量以制止侵略战争的爆发，和尽一切力量以赢得反侵略战争胜利之双重目标所致。是历史上和国际上所惯用不腻的手段。

    二、如蒋所言 —— “我们是弱国，要对自己的国家有忠实的估计。”因此，一方面应该是“和平未到根本绝望时期，决不放弃和平；牺牲未到最后关头，决不轻言牺牲”；另一方面又应该将“任何解决均不得损害中国主权和领土完整，作为弱国外交的最低限度”。11 因为“我们希望和平而不苟安，准备应战而决不求战”。“如果战端一开，就是地无分南北，年无分老幼，皆有守土抗战之责任，皆应抱定牺牲一切之决心。”12 这就说明“和战并用”非但不是唯求和而不战，而是和为手段，战为根本。恰是因时、因势而既要避免战争，又要在战争不可避免时，决心付予一战的正确国策。九一八事变之后，蒋已明确指出：“此次事件，固希望和平解决，但若不得已而需以武力自卫，就可以必定得到最后的胜利。”“因为我们的军备武力虽然不如日本，但因我们国民的知识程度提高，所增加的卫国的力量，实在足以保卫我们国家的存在。”13

    三、“九一八”以后，蒋介石曾明确表示要“暂不抵抗”，一是为了“千万不要逞一朝之愤，置国家民族于不顾”。14 二是要“效法印度甘地对英国不合作的办法，来应付日本，遇事要退让，军事上要避免冲突，外交上要采取拖延”、即“不屈服不扩大之方针”，目的是为了“准备好了再干”。15 欲如是，无非因为一是国弱，二是国乱，三是“惟冀除我民族之根本大患”的“赤祸”、即“俄祸”。四是要为抗战尽量地做好思想、物质、军力等各个方面的充分准备，五是要尽量拖延日本全面侵华的时间表，以使得我国抗战能够与国际战争“接轨”，即与世界反法西斯战争连成一体，从而赢得国际间的支持和援助。此其一。
    其二、正因为“和战并用”的决策，是出于蒋介石对日本和对本国均有忠实估计的结果，所谓知己知彼，因而在全面抗战爆发之前，他才该打即打，该和即和。和为手段，打则为根本，“应战而非求战”，并且忍辱负重，甘唱白脸，以“国人要打、政府要和”之双向策略，来对付日本，诉诸国际。一九三二年一二八淞沪抗战爆发后，蒋介石就曾将分别驻扎在京沪和京杭线上的第八十七、八十八两个师合编为第五军，命张治中率领赴沪协同十九路军作战，却又将抗战的荣誉尽付十九路军。八九年后中国大陆的史家曾对此详细地叙述道：二月十八日，他（指蒋）曾致电勉励第五军说：“抗日为整个民族存亡所关，决非个人或某一部队荣誉问题，决无彼此荣辱之分。此次第五军加入战线，固为敌人所畏忌，亦必为反动派所诬蔑。苟能始终以十九路军名义作战，更是足以表现我革命军战斗力之强。生死且与共之，况于荣辱乎何为？”虽然当时一般舆论震于蒋光鼐、蔡廷锴、翁照垣等之宣传，均以为只有十九路军能抵抗，慰劳之仪物，亦只送十九路军各部。然而，第五军艰苦作战，绝不自暴。蒋亦因此而致电张治中曰：“在前线必须让功于十九路军，只期歼敌，切勿有所竞争，即有不能堪者，亦必为国家忍辱负重。当知在此生死关头，与十九路军应视同一体，外间毁谤，一切置之。如外间不知我八十七、八十八两师同在苦战，正吾人所求之不得者。”16 其意无非是为了向外界标明，他的政府欲“不抵抗”，而中华民国的国民诚不可欺。如大陆史家借《陈布雷日记》所言：“蒋如此精诚，真堪泣鬼神而动天地者。”17
    其三、一九三三年春长城抗战爆发时，据中国大陆史家称：蒋介石从抗战总战略出发，为堵敌西进，曾于是年元月十日、二月六日、二月二十五日和二十六日四次致电张学良，一方面具体部署集中热河，固守陵源、平泉、赤锋三点之长城抗战方略，一方面一再勉励张说：“时至今日，吾等军人为国家民族争人格，为公理正义尽责任，唯有牺牲一切，以报党、国。”。在张学良守土无能、引咎辞职以后，蒋介石又亲自北上石家庄、保定和北平，部署和鼓励作战，命宋哲元部的冯治安师和徐廷瑶部的关麟征等三个师死守古北口，激战两个多月，遂创长城抗战之最为可歌可泣的业绩。18 一九三五年，蒋介石在亲自视察芦沟桥防御工事时，曾携一工兵营长，亲自匍匐爬行千余米至我方河边堤下考查地形，然后指示在永定河我方略高之河岸下构筑反斜面阵地，以将枪炮口对准己方。后来，当事变发生，日军横跨芦沟桥对我作正面攻击时，立即受到我反斜面阵地的巨大火力阻击，果使敌攻击受挫。

    四、“和战并用”的决策之所以正确，还因为这一决策在事实上赢得了全民抗战的准备：一是于国难当头之下赢得了制止内乱的时间，使中华民国政府军对中共江西苏区的围剿获得基本成功。二是次第平息并团结了自一九三一年日本侵占我国东北之后，曾打着抗日旗号以继续称叛的某些新旧地方军事势力，如迫使陈济棠下野和团结李宗仁等抗战。19 三是召开国民党“五大”，从而造成全党团结起来积极准备抗战的局面，从而维系了国家统一之根本。四是利用这个决策所赢得的时间，积极地在军事、物质与国民精神上准备抗战。这具体表现在：
    其一、积极培训军队，购置武器装备，于全面抗战爆发前，已购买一万金马克的武器装备和兵工设备，装备成四十个师的兵力。20
    其二、据大陆史家称：全面抗战爆发前国民政府已将全国战场分为五个方面。一是正面，包括山东区、河南区与徐海区。二是晋绥侧面阵地，包括山西区、绥远区。三是东正面，包括江苏区、浙江区。四是南海区，包括福建区、广东区。五是警备区，包括陕甘宁青区，湘鄂赣皖区、广西区、滇黔区和川康区。然后在郑州、开封、徐州、海州和京沪一带设置防御工事。其中，在江浙区的五个防区、十六个阵地上，计划建造二六零六个工事，至一九三七年二月已建成二二六四个。在山东区、鲁东阵地计划建成三三个工事，至一九三七年初均已建成。在河南区的豫北分区九个阵地计划建造一三五三个工事，至一九三七年二月已建成一二七三个。其它三个区均有建设工事的计划。同时，蒋介石还将南京一线、上海一线与杭州一线的工事构筑任务，分由谷正伦、张治中和张发奎负责，前后投入一百多万圆，并由驻军八十七、八十八师担任构筑任务，至一九三七年春全部完成。其规模之大，时间之速，连日本侵略者也叹为观止。21
    其三、修好西南地方势力，使云、贵、川等半独立省份能够出于避免赤患、繁荣西南之考虑，同意在彼建立全国抗战根据地，为坚持全面抗战和持久抗战的最后胜利，奠定了至为重要的地域基础。一九三四年中共残余流窜西南时，中央军曾有应邀进入西南、“保护”他们逃过云、贵、川的做法，22 目的就是要向地方势力表示，中央政府非但要保护西南不受剿共战事的破坏，而且对他们并无企图之心。一九三五年蒋介石“单骑走西南”时，即能够使四川的军政始统一于中央，亦不能不说是得力于对西南的正确方针。
    其四、为张扬新生活，反对旧习俗，振奋民族精神，提高人民的思想与生活素质，乃发动“新生活运动”，以为坚持持久的民族战争作精神和人格的准备。是故日本官员阿部信行曾强调指出：“新生活运动是排日运动的结晶。”又称中国有三件不可轻予看过的大事，就是“整顿财政、整顿军备和新生活运动。”23
    其五、诚如蒋介石所预言，“设若中国战事延长，势将扩大为世界战争”。一九三七年全面抗战爆发前，因决以“和战并用”的战略策略，才既未予日本提前全面侵略我国的借口，又在珍珠港事件爆发后，终与世界反法西斯战争连成了一体，从而得到了欧美从自身需要出发，而在道义和物资上所给予的援助，为中国人民反侵略战争的最后胜利增强了战力。


上卷第六章第五节

五　　 蒋介石持久战思想的形成及其决策与贯彻

    应该说，七七事变之前，蒋介石决以“攘外安内”与“和战并用”的国策，不仅是正确的，而且对于“持久战”思想及其决策的形成，也起到了促进和保证的作用。反之亦应该说，正是蒋介石先生自“九一八”始，即产生并逐渐地成熟了他的“持久战”思想，才有力地推动了“攘外必先安内”与“和战并用”之决策的制定。而蒋介石先生之所以能够产生并形成“持久战”的思想和决策，原因在于：

一、他具有日本随时可能侵华的思想准备
    诚如他后来在《中国的命运》第四章所指出的那样，“要知道济南、五卅事件之后，日寇大陆政策的野心，昭然若揭，随时可至”。所以，一是在二七年访日会见日首相田中义一时，他就曾直率地告诫日本说：“勿再以为中国革命成功，其东亚地位动摇”；“勿再利用中国南北分裂，从中操纵”；勿再“利用（中国）无知军阀，压制（中国）民众”。24 并于是年十月二十三日发表“告日本国民书”，要求“日本方面对辛亥以来的对华政策有所反省”。二是九一八事变两年后，他在分析日本何以会公然侵略中国的原因时，曾剀切地说道：“九一八以前二十年中，我们和帝国主义的斗争，都是局部的冲突，没有正式的作战。我们历来的革命对象，始终是国内的军阀，而帝国主义也始终没有正式出兵进攻我们，有企图消灭我们的决心。这就是当时我们革命军的力量，还不充足，所以帝国主义不大注意；换一句话说，就是他们在当时看不起我们。但是，到最近几年以来，他们看到我们革命的力量一天一天的发展起来，快要把整个国家统一起来，就要打倒实行侵略中国的帝国主义了，因此遂嫉恨而且惊慌起来了，所以不得不乘现在中国天灾人祸齐相逼来的时候，赶紧拿军队来压迫我们，并且下最大的决心来消灭我们。”“九一八以来，帝国主义积极侵略我们的原因，一是他们恐惧我们的力量，一是我们国内再无可拱他们利用的军阀。”“这是我们革命力量增长的结果，也就是我们革命的直接对象之转变。”25

二、他具有坚决抗战的决心与抗战必胜的信念
    蒋介石在“九一八”后一日的日记中曾写道：“倭寇果乘粤逆叛变、内部分裂之时，来侵略我东三省矣！呜呼！痛哉！余唯有鞠躬尽瘁然后而已，拚我一身以报我总理！报我先烈！报我民族！”此其一。
    其二、九一八事变，“据中正意见，可为两点之实验：一，实验国际间有无正义……。二，实验我国是否能全国一致，发挥爱国精神，以御外侮”。26
    其三、他之所以在“九一八”以后采取“和战两用”的策略，是为了“此刻暂且含忍，绝非屈服。如至国际信义条约一律无效，和平绝望，到忍耐无可忍耐，且不应该忍之最后地步，则中央已有最后的决心与最后之准备，届时必领导全国人民，宁为玉碎，以四万万人之力量，保卫我民族生存和国家人格”。蒋介石于一九三一年九月二十二日即九一八事变后四天，在中国国民党南京市党部党员大会上的这一讲演，无疑和他在数年后国民党“五大”上的报告，尤其是“七七”事变发生后他那个著名的“最后关头”的演讲，互相映照，相得成证。他在“最后关头”的讲演中曾这样说道：“我们既是一个弱国，如果临到最后关头，便只有拚全民族的性命以求国家的生存，那时节再不容许你中途妥协；须知中途妥协的条件，便是整个投降、整个灭亡的条件。”
    其四、因他怀有“必至最后胜利”的信念，他才有着“抗战到底”的决心。也正是这个信念和决心，才促使由他所代表的中华民国政府和中国国民党，能于一九三一至一九三七之内忧外患交相逼来的艰难时世之下，既决策“和战并用”，该和即和，该打即打；又决策“攘外必先安内”，一求党内团结，二求国家统一，三求剿共胜利 — “冀除我民族的根本大患”，四是以建设为本，同时以“社会、交通、经济等各方面建设工作的方式，来掩护作军事抵抗侵略的准备”。至“七七”事变爆发，他对抗战的决心和抗战必胜的信念，已公开地表述得十分清楚。除著名的“最后关头”讲演以外，同年八月三十一日，他还在答法国《路透社》记者问时又一次坚定地表示说：“中国必须保持其主权，维护其行政和领土完整。”并且宣称：“我个人坚强的自信，假如日本继续侵略，中国一定不为日本所败。中国将要保护其领土以至最后一弹一卒……”
    是年十一月八日，蒋又在南京发表“告抗战全军将士书”，称：“须确立最后胜利之自信。”
    九月二十日，他还在答《巴黎晚报》记者问时说：“如日本在中国境内从事侵略一日不止，则中国之抗倭战争一日不止，虽留一枪一弹，亦必坚持奋斗，直至日本放弃其侵略、并撤回其侵略工具武力之日为止。”

三、他对建设西南大后方以作为长期抗战的根据地早有规划
    首先，蒋曾在九一八事变发生两天后的日记中写道：“日寇野心既已爆发，必难再收，东亚从此无宁日矣！”由是而知，蒋介石对日本全面侵略的可能性和长期性已有估计。再者，蒋介石早在一九三二年即已提出，万一与日本发生全面战争，即将国都迁往四川，27 以应付长期抗战，因此才确立了一条“修好西南”、并使西南与中央统一的方针。待修好西南事成，蒋介石方于一九三五年八月有信心地说道：“即使我们丢失了中国关内十八个省中的十五个省，只要四川、云南、贵州在我们的控制之下，我们就一定能打败任何敌人，收复全部失土。”28 其持久抗战的战略思想显然已有所定。

四、他对日本侵华战争的性质和前途具有远见卓识
    九一八事变一发生，蒋介石即在江西指出：“日本侵略东亚，情形的奇突实在是国际间从来没有的事。我认为第二次世界大战已经开始了！”随后，他又在九月二十二日的日记中写道：“日人侵略实行，世界之第二次世界大战于是开始矣！不知各国人士能见及此否？”29 这一认识无疑对他的持久战思想的形成，和他要将中国的抗战与世界反法西斯战争“接轨”思想的形成，起到了很大的作用。后来他曾说道：“日本无持久作战的战略资源。只要能与日军周旋到某一程度，它若不是北侵西伯利亚，就是南下南洋群岛（印尼），引起对苏俄或欧美对抗。但西伯利亚尚属生地，而南洋石油业已开采。西伯利亚只有煤铁之蕴藏，唯南洋才有橡胶。德国人虽已发明人造橡胶（buna）。但高性能之橡胶要件，如高速度、高重量之军用机之轮胎，仍必须用大量的天然橡胶；人造橡胶，只可掺极少许。所以，日军非与美、欧冲突不可。如此中日战争将成为世界大战之一部分，而将与世界大战同时结束。”30
    当中国独立持久的抗战已经坚持四年半之时，历史的发展果不出蒋所料。一九四一年十二月八日，日本偷袭珍珠港，美国对日宣战。蒋介石遂立即抓住他料之必至的历史机遇，于珍珠港事件发生当日，约见英、美、苏各国大使，宣布中国对轴心国宣战的决心。翌日七时，中华民国政府正式对日宣战（按：以往是应战），同时宣布对德、意两国立于战争地位。同日，蒋介石又主动致电罗斯福、丘吉尔、斯大林，建议立即于反轴心国各国间组织某种联合军事会议。丘吉尔立即赞成，罗斯福主张迅速采取行动，斯大林藉口对德抗战而不愿意对日宣战（参见上卷第七章）。至一九四二年十一月，终于在华盛顿发表了由中、美、苏三国领衔、有二十六国签署的“联合国共同宣言”，约定“加盟各国应各尽其兵力与资源打击共同的敌人，且不得与任何敌人军队单独媾和”。一九四二年一月三日因罗斯福建议，蒋介石亦被正式推举为“中国战区”最高统帅，担负中、泰、越、缅北战区总指挥。31
    诚如一九四一年十二月二十三日蒋介石在重庆东亚联合军事会议上所指出的那样：“美、英、荷在太平洋上，早已成立共同作战计划，而始终不通知中国，是其视中国为无足轻重，徒利用我消耗日本实力……往者，美国限制日本，不许其南进北进，独不反对其西进。而今则日本全力侵华之危机，已不复存在矣！”。是故，“我国抗战，以后如能自强不息，则危险已过大半”。蒋介石的话，既指出了英、美、荷徒利用我国消耗日本力量的极端错误，又表示了蒋期与世界大战“接轨”之持久战思想的正确无误。

五、他的持久战思想为决策伟大卫国战争的总战略奠定了基础
    一九三七年八月七日，中华民国最高国防会议正式决以全面抗战，并决策了“以守为攻、以退为进，以持久对速胜 — 非以打垮敌人为目标、而以拖垮敌人为目的”的持久战总战略。同时，在第一期抗战的指导方针上，确立了“以时间争取空间”的战略原则，重在赢得时间，消耗敌人，粉碎敌人“三月亡华”的狂梦，促成我西南持久抗战基地的形成和巩固。为此，最高统帅部将国军一部集中华北，于平汉、津浦、平绥三线实行节节抵抗，以拖住敌于华北的兵力；又将国军主力集中于华东，采取攻势，造成在上海进行“决战”的态势，诱使并逼迫敌人改由北向南为由东向西战略，使其不能迅速劫夺我以武汉为中心的中原地区，并沿京汉、津浦两线切割我战场，直至由西向东以逼歼我军。
    据八九年后大陆史家称：一九三七年十月二十九日，蒋介石在亲赴淞沪大战前线时，即对第三战区师以上军官指出：“两个半月以来，我们虽然没有得到大的胜利，但在我们预定的消耗战和持久战的战略下，已使敌人受到了意外的打击，在精神上我们实在已打败了举世共弃的倭寇。”32
    其后，蒋又在十一月十一日致“九国公约”电中明确声明：“中国军人从上海撤退，乃战略关系，且为长期抗战之计……此乃战略上必要之举，吾国政府与国民务当抗战到底，咸已具有决心，暴敌实无以动摇之。”
    因台儿庄大战胜利而举国欢腾时，蒋介石曾立即指示第五战区，称：“台儿庄之战，不过是第二期抗战初始之胜利……长期抗战主要在消耗敌人之战斗力，而不在一城一市之得失。此点应有深刻认识。以免对持久战心理发生不良影响。”33 彼时，蒋并决心取消原拟扩大台儿庄战果的徐州大战，自徐州地区有计划撤兵。六月三日，蒋介石在他的日记中曾这样写道：“此次我军撤退愈速，敌进将更迟缓。在长期战争中，不可以一时进退定其成败。战略之撤退，如能达到预期效果，即胜利也。”对此，李宗仁亦认为：“自一九三七年十二月十二日南京失守，到一九三八年五月十九日弃守徐州，我军在津浦线上与日军周旋五个多月，使其不能打通津浦路，乃充分发挥了以时间争取空间的战略计划。”34
    一九三八年七月十八日，武汉会战正打得异常激烈之时，蒋介石曾对英《每日先驱论坛报》记者斯诺称：“纵令将来武汉有不能守之日，殊亦无损于抗战于毫末；中国之今日，固在长期作战以消耗敌人力量，而获得最后胜利。相信保卫武汉之战，必使敌遭受重大之损失也！”蒋同时亦在日记中记述：“余对防守武汉，决不作无谓之牺牲，必须保持相当兵力，待机运用，以作最后胜利之基础。”据八九年前的中国大陆史家称：“由是，在对武汉作战的指令中，他（蒋介石）才要求部队采取以攻为守，积极防御之态度，指示中国军队必须力求战而不决之战略决策，拖住日军和发动有限度攻势与反击，以牵制消耗敌人。”35
    自淞沪抗战至武汉弃守，以蒋介石为代表的中华民国政府和中国国民党，为实现持久抗战总战略，确实如是坚决和主动地贯彻了以“时间争取空间”的前期战略，并获得了成功。诚如蒋介石断言的那样：“我们的敌人打得愈久，它就会更深地陷入困境；而我们打得愈久，我们将变得更强大，更坚定。”36
    另外，也正是以蒋介石为代表的中华民国政府和中国国民党，既能够决以持久抗战的总战略，又能在前期抗战中为坚决贯彻这一战略总原则，而逐步赢得“以时间争取空间”的战略性胜利，次第粉碎了日寇图以武力迅速亡我的野心。因而，当日寇已知“武攻”难以亡我时，竟又发起“和平攻势”，企图以“文攻”来亡我，但为蒋所坚决拒绝。一九三七年十二月，由德国大使陶德迈所转交的日本议和条件（六条），因不符合中华民国政府事前所决定的，“只有在中国主权与领土完整获得严格尊重的条件下始能同意调停”的立场，而为中华民国政府和蒋介石置之不理。一九三八年一月十六日，因日本已陷我南京，便又借机发表了一个“不以国民政府为对手”的声明，并声称此乃是“日本政府于南京陷落后，对于中国国民政府予以反省其态度之最后机会”。中华民国政府仍然坚决不予理睬。至一九三九年十二月二十二日武汉会战结束，中国持久抗战局面已经完全达成之时，日本首相近卫又发表声明，企图诱我和谈。蒋介石立即指出：“它不过是敌人欲整个吞灭中国，独霸远东，进而企图征服世界的一切妄想与阴谋的总自白；也是敌人整个国家欲灭我民族的一切计划内容的总暴露。”37 敌人欲以“文攻”亡我的阴谋遂以失败而告终。
    一言以蔽之，中华民国卫国战争的长期坚持和最终胜利，是与蒋介石持久战思想的形成、决策和贯彻，决然不能分开的。或曰，正是蒋介石持久战思想的形成和中华民国有了持久抗战的科学战略，中国人民才能够坚持持久抗战并夺取了抗日战争的最后胜利。（至于毛泽东在中国大陆人人皆知的“光辉著作”《论持久战》，是何时出笼的，怎样出笼的，以及它为什么要出笼和出笼的真正企图是什么，详见下卷第四章。）


上卷第六章第六节

六　　 国民党军队坚持长期艰苦抗战是血写的事实而非墨写的谎言

（一）国民党军队的前期艰苦抗战

    综八年全面抗战的历史，其最为壮烈惨痛者乃是全面抗战开始后的第一年。这是因为：一、日本有三月亡华的狂梦。二、日本试图沿平汉、津浦、平绥三线迅速南进，抄堵我西南后方，切割我华东战场，再由西向东迫我于死地。三、为堵日军南进，我必北堵日军，节节抵抗；同时东战日军，假以决战，分其兵力，迫使它改变南进、东进战略。四、为实现持久战总战略，就必须夺取“以时间争取空间”之前期战略的胜利，以将我华东、华中之人力和物资迅疾西撤，以固我持久抗战的大后方。
    中华民国政府军 —— “国民党军队”，正是为了达成上述战略目标，方付出了最为惨痛的牺牲，更赢得了持久抗战的最初成功，并为长期卫国战争的最终胜利，奠定了基础。
    一、鉴于日军急于巩固华北战场，以图迅疾南下，扑我中原，蒋介石乃命令平汉、津浦、平绥沿线我守军，逐次、逐节地予以坚决抵抗，并借黄河之天然屏障，造成以忻口、太原为中心的大型会战，使分兵平汉、津浦与平绥三线进攻的数十万日军，因我方的顽强抵抗，而不能迅速结束华北战局。是故，自七七芦沟桥事变直至十一月太原失守，华北战事告一段落，不仅拖住日军达四个月之久，使日军不敢弃华北，下郑州，打武汉，以从西线完成它由北向南的速胜战略，并且被迫与我沿平汉线次第打响了保定战斗和石家庄战斗；沿平绥线打响了南口战斗、张家口战斗和平型关战斗；沿津浦线打响了平津之战、姚官屯之战和德州之战等十数次大型战斗。据八九年后的大陆史家称：在此十数次大型战斗中，天津之战“经保安队奋战，予敌以重大创伤”；南口之战“与敌鏖战旬日，给敌以重大之打击”；姚官屯战斗中“庞炳勋部顽强抵抗，激战四昼夜，歼敌甚众”；“德州守城的国民党军队，全团壮烈殉国”；“平型关战斗，几歼敌板垣师团”。忻口大型会战历时一月有余，是为最激烈者，“是役，歼敌三、四万，我军伤亡亦甚为惨重，郝梦麟、刘家祺两位将军壮烈殉国。”39
    二、为改变日军由北向南的速胜战略，避免出现日军逼我由西向东退却的劣局，诱敌由东向西，中华民国政府最高国防会议决定，集中主力于华东，主动发起进攻，造成八一三淞沪大战（一九三七），40 使原驻上海的一万八千日军，鉴于我先后投入五十余师，七十万人，诚如决战态势，只好忍痛从华北及国内抽调十个师团和海军陆战队赴援，总兵力不下三十万人，大炮三百多门，战车两百多辆，飞机二百多架，兵舰数十艘。“其战斗力之强，火力之旺，一时无两。”双方伤亡之惨重，举世震惊。但因它粉碎了日本“三月亡华”的狂梦，使国际观感为之一新，令国际间对我中华民族气壮山河的反侵略战争始抱敬意。其次，它将暴敌死死拖在上海三个月不能西进一步，使长江中、下游的工厂、物资有了内迁的时间，为实现持久抗战总战略奠定了基础。再之，它使侵华日军由北向南的速胜战略终于破产，使侵略者在华不能任意行动，使其因抽调华北兵力以助淞沪之战，乃造成了我军在华北的有利形势。终于使我军达到了对日消耗战的战略目的。据日本陆军省一九三七年十一月宣布的战况称：“自八一三至十月底，我军在上海死伤达四万人”。41 其著名的木津根航空兵大队，仅于八月十四日的空战，即被我以六比零之数夺以全胜。为此，日本不仅叫喊要重估我兵力，而且要重估我军抗战的军威和士气，及我国民团结抗战的决心。
    三、八一三淞沪大战后，因我国抗战已赢得实现战略退却的第一步，是故，中华民国政府一方面确定为保卫首都而顽强一战，是为“人心”而战；一方面则在南京弃守后，仍然坚持东守津浦，道行，即为堵敌西进、保卫武汉而诱敌北上，造成徐州决战之态势，使津浦线南北两端的日军，既不能从速打通津浦线，又为徐州决战所诱惑，从而拖延了它西向进攻武汉的时间。此即为实现以“时间争取空间”之前期战略的第二步。在本阶段内，以蒋介石为首的最高统帅部，一是命令海军封锁南京以西江面，防止日军迂回江西，东上徐淮，西进武昌。二是在南京弃守后，命令主力北上，回首与自沪西进、求从南京北上的日军，反复纠战于津浦线两侧与淮河两岸，使之不能与津浦线北面日军会合。三是在韩复渠拥兵自保，弃城失地，致使济南失守之后，命令张自忠率第五九军增援庞炳勋部，死守临沂，造成两军夹击日板垣师团，并迫之仓皇一退九十里，困守莒县城内，沿途遗尸甚多。四是在迫使板垣师团已成瓮中之鳖，并不能与自兖州南犯的矶谷师团对台儿庄形成夹击形势之后，与敌矶谷师团大战于台儿庄，并获大胜，使三分之一日军被阻于徐州西北，不能对我军实行由西向东之包围和聚歼。五是于台儿庄大捷之后，当敌人为打通津浦线而合围徐州，兵力已增至三十多万，而我兵力已达六十多万时，我军决于五月初自徐州地区有计划撤退，并于规定时间抵达豫南豫北等指定战略地点。由是，自一九三七年十二月十二日南京失守至一九三八年五月十九日徐州弃敌，政府军乃与日军在津浦线上周旋达五个多月，超过预定的四个月时间，进一步实现了“以时间争取空间”的前期战略，迫使敌人按照我军的作战方略，改由北向南为由东向西，使敌既不能速亡中国，又不得不一步步地陷进了长期战争的泥淖，更使我一步步地赢得了持久抗战总战略的胜利，从而日益增强了我国军民持久抗战必胜的信念。如李宗仁所说：“我如果在津浦线将敌人拖住数月，使武汉后方有充分时间重新部署，则我们的抗战还可以继续与敌人作长期的纠缠，以待国际局势的转变。如我军在津浦线上的抵抗迅速瓦解，则敌人一举可下武汉，囊括中原，使我方无喘息机会，则抗战前途就不堪设想了。”42
    四、针对日军重新决定沿淮河西进大别山，和沿扬子江西进以共同进攻武汉的战略，为避免与敌机械化部队在平原作战，和防阻敌人机械化部队沿陇海路西进，对我人力行军实现超越性追击，经第一战区建议，最高统帅部乃决定炸开花园口大堤，以淹阻西进的日军。对此，李宗仁曾说：“六月九日因花园口的河堤被炸，黄河与东南汛区顿成一片泽国，敌方辎重损失甚大，敌军沿陇海线两侧西进的计划遂被我统帅部完全粉碎。”43
    虽然花园口决堤，使河汛地区的人民遭受了惨重损失，但为了抗战，为了我民族的存亡，其乃为不得已之牺牲。所谓“弃一方之众，以存我一国之民”。古今各国战史皆富其例，历史功过自明。
    五、面对日军欲攻占武汉以亡我中原的战略企图，与其纠结十二个师团，配合海军陆战队及飞机五百余架，划江分由南浔路、瑞武路、并沿长江北岸及沿大别山北麓进犯武汉的攻势，和“武汉为天下中”、并为全国水陆交通枢纽及全国军事经济政治文化中心的重要战略地位，中华民国政府于六月中旬即策定了保卫武汉的作战计划，决计利用鄱阳湖及大别山的地障与长江两岸的丘陵湖沼作战，重点放在外翼，“无论攻守进退，皆可立于主动地位”。并预期与敌作战四至五个月，以消耗敌人、粉碎攻势为主，并“不作无谓牺牲，必须保持相当实力，待机应用，以作最后胜利之基础”。44 武汉会战自日军六月十二日陷安庆为始，至十月三十一日我主动撤离武汉为止，前后五个月，大小激战数以百计，歼敌二十万，极大地消耗了敌人的力量。之所以撤守，是因为十月十二日，日军在百余架飞机及数十艘军舰的掩护下，已强行于海南大亚湾登陆，并于十月二十一日陷广州。至此，“粤汉交通既已截断，武汉地位已失去重要性”，故“不如决心自动放弃，保存若干力量，以为持久战作最后胜利之根基”。犹如蒋介石在“为国军退出武汉告全国国民书”中所指出的那样：“保卫武汉之军事，其主要意义原在于阻滞敌军西进，消耗敌人实力，准备后方交通，运输必要武器，迁移我东南与中部之工业，以进行西南之建设。盖惟西北西南交通经济建设之发展，始为长期抗战与建国工作坚实之基础，我唯西北西南交通路线开辟完峻，而后我抗战实力及经济建设所需之物资，始得充实供给而不虞之缺乏。今者我东南之人力物力已移植于西部诸省，西部之开发及交通建设，已达初步基础，此后抗战，乃可实行全面之战争，而不争区区之点线。同时，我武汉外围五阅月之苦战恶斗，已予敌人莫大之打击，而树立我民族复兴之自信心，与发扬我军攻守之战斗再接再厉之新精神。故我守卫武汉任务已毕，目的已达”。并称：“此次兵力之转移，不仅是我国积极进取转守为攻之转机，且为彻底抗战转败为胜之枢纽，切不可认为战争失利与退却，而在保持我继续抗战持久之力量”。蒋介石还坚定地说：“自今伊始，必须更哀切、更坚忍、更踏实、更刻苦、更勇猛奋进以致力于全面之战争与抗日根据地之充实，而造成最后之胜利。”
    至此，以蒋介石为代表的中华民国政府和中国国民党，为实现持久抗战而进行的“以时间争取空间”之艰苦卓绝的前期抗战，算是告一段落。它确如蒋介石所说的那样，不仅达到了既定的战略退却之目的，又极大地消耗了敌人的力量，彻底破灭了日本帝国三月亡华的狂梦，并从此将侵略者死死拖在长陷不拔的著名“中国泥淖”之中，直至它最后的失败。与世界各民族历史上任何一次反侵略战争相比，它在战略上的胜利，和为争取战略性胜利，而在以弱对强的极端劣势中所赋予的苦战和血战，以及由它给侵略者所造成的巨大打击，都是堪称为可歌可泣的和举世无双的。一八一二年俄国为抵抗拿破仑的侵略，以火烧莫斯科为标志的库图左夫式战略退却，既不能与之相比；一九四一年苏俄在对德国抗战之初所出现的仓皇退却，更不能与之并论。

（二）国民党军队自始至终坚持艰苦抗战直至最后胜利

    中华民国政府军 —“ 国民党军队”，在全面抗战爆发后一年零四个月的时间里历经浴血苦战，确实达成了以“时间换取空间”的战略目标。自此，尚掩有西南半壁山河的中华民国政府，在其后将近七年的岁月里，一方面因能凭借着西南大后方而继续坚持艰苦抗战，一方面则为着保卫大后方和夺取抗战的最后胜利，而继续坚持持久抗战，直至最后地打败了日本帝国的侵略。一九三八年十一月二十五日至二十八日，中华民国政府在湖南南岳军事会议上制定的“第二期作战指导方针”指出：“连续发动有限度的攻势与反攻，以牵制消耗敌人，策应敌后之游击队，加强敌后之控制与扰袭，化敌人后方为前方，迫敌局促于点线，阻止其全面统治与物资掠夺，粉碎其以华制华、以战养战之企图；同时，抽出部队，轮流整训，强化战力，准备总反攻。”

一、一九三八年十月至一九四五年八月国民党蒋介石领导的主要战役
    在前期抗战胜利的基础上，中华民国、中国国民党和蒋介石先生采取并坚持了“以攻为守、积极防御”的新一轮持久战略，不断地发动进攻以消灭敌人的有生力量，同时粉碎了敌人数十次的大型攻势。据八九年后中国大陆史家称：“继淞沪会战、忻口会战、徐淮会战、台儿庄大战、南京保卫战和武汉会战之后，自一九三八年底至一九四五年八月，仅国民党军队的对日大型作战就有：南昌会战、随枣会战、第一次长沙会战、桂南会战、上高会战、第二次长沙会战、豫南会战、晋南会战、枣宜会战、缅甸会战、豫中会战、第三次长沙会战、浙赣会战、常德会战、长衡会战、桂柳会战、豫西鄂北会战、反攻腾龙战役、滇西及缅北反攻战役、湘西会战及桂柳反攻。”“大型战斗则有阻止日军在海南岛及汕头登陆的战斗，阻止日军在钦州湾登陆袭取邕宁的战斗，粤北战斗，中条山战斗及晋东南诸战斗，冀省游击战，湘东战斗，鄂中战斗，鄂西战斗，鄂北战斗，策应长沙会战之宜昌攻略，鄂、豫、皖边区之粉碎日军十月攻势，攻克马当、长兴、宜兴附近战斗，镇海战斗，闽浙沿海及诸稽附近战斗，豫鄂皖边区策应长沙会战之战斗，江浙闽赣方面策应长沙会战之战斗，良口战斗，克服邕龙粤海沿岸战斗，惠博战斗，清远战斗，克复福州连江福清长乐战斗和朗溪战斗，郑州战斗，凌川附近战斗，克服五原战斗，绥西战斗，袭击开封战斗，皖东反扫荡战斗，大别山战斗，沙市东南战斗，荆江两岸战斗，第二次惠博战斗，雪州战斗，腾衡以北战斗，缅北各战斗，湘粤赣边区战斗，闽浙边区之追击战，赣江追击战，反攻广州作战。”45

二、中华民国政府和蒋介石先生坚持领导的长期浴血抗战
    除一九三二年一二八淞沪抗战和一九三三年长城抗战 —— 即榆关、热河、长城三大战役外，自一九三七年七月至一九四五年八月之八年间，中华民国政府军发动大型会战二十二次，重要战斗一一一七次，小型战斗二八九三一次。陆军阵亡、负伤、失踪三二一一四一九人。空军阵亡四三二一人，毁机二四六八驾。海军舰艇损失殆尽。其中壮烈牺牲在战场上的国民党将军即达二百余位；为中共在一九八五年首次和公开承认者，就有八十五位；为中共史学界倡扬者，在一九八六年已经达到一百一十五位。46
    自一九二九至一九三三年，从中央军校毕业的大约二万五千名军官中，就有一万名牺牲在战争全面爆发的前四个月。47 在历次大型战斗中，国民党官兵象山海关保卫战那样整连、整营、整团地为国捐躯者，屡见不鲜。据一九八九年后中国大陆史家记述，在一九三七年淞沪抗战中，“国民党官兵每小时的死伤数以千计，主力各师补充兵源达四、五次之多，原有下级军官和士兵伤亡达三分之二，旅、团长伤亡竟达半数以上”。48其牺牲的壮烈，在中华民族和世界各民族抗敌御侮的历史上鲜有其例。上海五行仓库八百壮士“中国不会亡”的壮烈歌声震撼全球。“多年来认为中国人是不善战斗和易受恫吓的英国人士，也惊于他们的骁勇善战和坚毅不拔了。史摩莱少将说：‘他从没有看过比中国的敢死队最后保卫闸北更为壮烈的事了！’”49
    一九三七年十月三日，受命于津浦北段予敌以节节抵抗的德州守军运其昌旅四五八团，在日寇的夹攻之下，与山海关守军一样，据城死战，全团殉国。同月，在歼敌四万余人的山西忻口大战中，郝梦麟军长与刘家祺师长两位将军壮烈牺牲。
    一九三八年三月，在津浦县南段为堵击敌军南下的藤县保卫战中，我军守城师长王铭章将军在发出“决以死拼以报国家”的最后电文之后，即于破城后的巷战中，与参谋长赵渭滨将军、邹绍孟将军同时壮烈殉国。同年春，台儿庄大战最激烈时分，第二集团军总司令孙连仲对师长池峰城所言“士兵打完了，你就自己填进去！你填过了，我就来填进去！”的话，足以催人泪下。冯玉祥后来称赞该役说：“……日本人想不到张自忠将军的军队那么听命令，那么勇敢……把日本军队打得落花流水。”50
    一九三九年五月，在随枣会战中，虽然“我方部队久经战斗，无充分补充，本已残破，又缺乏平射炮等武器，对冲击的坦克无法抵御，所幸士气尚盛。士兵据壕死守，即以血肉之躯与敌人坦克相搏斗，官兵的勇者竟攀登敌人的坦克之上，以手榴弹向车里投掷，作战的勇敢与牺牲的壮烈，笔难尽述”。51
    一九四零年五月，在枣宜会战中我虽然将日军的大部兵力包围在襄东平原地区，歼敌甚众，但因敌一部突围，第三十八集团军总司令张自忠将军“立由方家集率七十四师追击南窜之敌，铣日（十六日）在南瓜店附近与敌激战，敌以步骑三、四千人附炮二十余门向我反攻，非常激烈，我军殇之殆尽，敌以大部向我包围，接近总部，总司令抱有敌无我之决心，亲率总部官佐及特务营作最后的苦撑，卒因弹尽力孤，总司令竟以身殉国，官佐及特务营营长以下同作壮烈牺牲，生存无几”。52 蒋介石得知张自忠殉国，亲自纂文哭之。
    一九四一年三月，在第二次上高会战中，面对敌三十三师团一部、三十四师团一部和第二十混成旅全部的强势兵力，我王耀武军与敌军鏊战十四日，终日与敌搏斗，各处高地屡得屡失，毙敌一万。我王部将士牺牲一万人以上。同年四月，在浙赣战役中，我海门守备部队指挥官蒋志英率军死战倭寇，与众多将士一起壮烈牺牲。
    一九四二年元月初，在第三次长沙会战中，我与敌之激烈战斗遍于整个会战之中。第十军师长黄钟将军在其“三战长沙”的日记中记曰：……终日在激烈战斗中，刘阳门、北大马路均起巷战，新军路肉搏四次；本师为夺取陈家山牺牲百余名。下午四时火起，烟雾弥天；尤以北大路附近为尤烈；野外无鸟兽，城内无行人；此为激烈日，亦为决战日，鹿死谁手，唯在能守。在最后五分钟，得最高统帅电：“……敌人孤军深入，后方断绝，同时我主力正向敌人四周围击，我第十军如能抱定与长沙共存亡之决心，必能摧毁强敌，获得无上光荣。”电中有七个“我第十军”，何等亲热，士气大震。经一日之壮烈牺牲，死伤二千余，我寸土未被夺……。
    一九四三年十一月，在常德保卫战中，当日军一一六师团倾其全部兵力围攻常德时，此役虽经我余万程师与敌死战十余日，并因第九战区四个军赴援而获胜，但是役，三位师长壮烈牺牲，第五十七师则遭遇了百分之九十以上的伤亡，一万五千名将士中，生还者仅三百人。
    一九四四年夏，当日军为开拓大陆交通线，裨与南洋联系而分兵三路四犯长沙时，衡阳外围国民党军队曾与敌军多次激战。衡阳城里国民党守军一万余人，在外有援军不能接济，内乏粮弹无以为继的情况下，孤军喋血，一心死守，苦战四十八天，直至伤亡殆尽，阵地全没，竟无一降者。
    同年春月，在中国远征军和驻印军向滇缅边境及缅甸北部反攻的战斗中，其翻越崇山峻岭，强渡怒江，叠克敌军坚固据点龙陵、腾衡，直捣畹町之艰苦作战，及其“穿越山野，沿途给养不继，所受饥渴不是笔墨所能描述的”。53对此，美国联络参谋组组长吴德赞扬说：“中国军队耐受困苦的精神和作战的勇敢，都是世界上少有的。”54 中国大陆著名杂志《当代》所发表的长篇历史纪实文学《中国远征军》一文，即将其艰苦与壮烈作了充分的描述与歌颂。一个曾亲眼观察一九四四年四月云南西部怒江战役的美国人，亦在描述中国军队之勇敢作战精神的报道中写道：“在以一个班一个班的对敌军碉堡的自杀性冲锋中……绝大部分伤亡皆产生于企图冲过或更准确地说是爬过机关枪火力网的封锁地带。作为一种纯粹的勇敢的显示来说，进攻是壮烈动人的……一些排长被打死在距敌人枪眼的一两米距离内，一些优秀的连长、营长在亲自带队作战中死去或受伤……”55 史迪威则评论说：“如果得到好的训练、装备和领导，中国军队能够与任何国家的勇敢军队相匹敌。”56
    诚然，中华民族的军人正是有着这样的热血气质，才使我们积弱的祖国在顽敌面前表现出了无畏的牺牲精神与冲天的英雄气概，才能战胜顽敌的长期侵略和可怕侵略。
    应该一提的是，在抗战中，国民革命军 —— “国民党军队”五十二师的女机关枪手唐桂林，因其女扮男装、代兄从军、屡建战功的动人事迹，曾被誉为中华民国伟大卫国战争中的“花木兰”。她与一九四八年牺牲在太原保卫战中的另一个屡立战功的女机关枪手乔应秀，曾同被视作国民革命军的骄傲。
    …………
    必须指出的是，在八年抗战中，除中共以外，可以说不论中央军、地方军或系原军阀部属的旧军队，甚至是曾经屡屡制造过叛乱的“叛军”，他们在抗日救国的伟大精神感召下，绝大多数都成了抗日的英雄和抗日的英雄军队。“一般人的观感，都说抗战中，中国的军人进步了；其实，岂止是进步而已，我们的军队，在抗战的烘炉中，熔化成了国家的军队，我们的军队，锻炼成为现代的军人了。这是国家统一最基本的一步。”57

三、中华民国政府、中国国民党和蒋介石坚持领导抗战的战绩
    国民党军队在对日抗战的持久岁月里，其战斗之壮烈，牺牲之惨烈，实为笔墨所难以尽之。但是，也正因如是地前仆后继，勇敢牺牲，十四年抗战，尤为八年全面抗战，才能屡挫敌人精锐，屡败敌人进攻。
    一九三七年淞沪抗战结束后，如前所述，不仅日陆军省公布“此次上海战事，我方伤亡达四万”，58 而且诚如中国大陆史家所言：它（淞沪抗战）争取了三个月的时间，使得长江下游的工厂和物资有了内迁的时间，使“国际观感一新”。其次，它使得在华日军不能随意行动。日军从华北抽调了两个半师团增援上海作战，造成了中国军队在华北的有利形势，尤其使山西有了准备的时间。59
    同年十月，日军为解决华北战局，除以一部向五台山警戒外，其主力企图直下太原。卫立煌遂受最高统帅部命令，统率第十四集团军四个半师星夜向太原以北集中……日军即以五万兵力，以中央突破方法攻击忻口。其时，蒋介石曾接连三电卫立煌等：“望抗战到底，一竟全功”。卫乃以左、中、右三个兵团，于忻口附近阵地为轴心，会合晋军与日军大战，著名的忻口会战遂以打响。这一仗，我军歼敌四万人，造成华北战斗中最有利之战局。如前所述，我郝梦麟军长、刘家祺师长于是役壮烈牺牲。
    一九三八年三月的台儿庄大战，先是由我庞炳勋军团在山东临沂据城死守，后张自忠将军赶到，两军内外夹击，如疾风暴雨。敌板垣师团因不支而仓皇撤退。庞、张两部乃合力穷追一昼夜，使敌军无法立足，狼狈一退九十里，缩入莒县县城。沿途敌军遗尸甚多，器械弹药损失尤大。是役歼敌三万余，为阻断南北日军打通津浦线，阻滞日寇沿陇海铁路及沿长江迅疾进攻我武汉，功莫大焉。
    同年五月开始的武汉会战，如前所述，敌虽纠集十二个师团，配合海军陆战队及飞机五百架分四路进攻武汉，但是，四月，蒋介石已在保卫武汉各部官长会议上，一再要求各高级将领务“抱必死的决心……与士兵共患难同生死……虽天崩地裂，此志不移”。并制定了“此次保卫武汉，当取韧性，无论攻取进退，皆可立于主动之地位，而决不能陷于被动形势”（蒋介石日记）的战略决策。是役，敌我鏊战达五个多月之久，歼敌二十万。俟日军在大亚湾强行登陆，武汉及粤汉铁路已经失去防卫意义之后，我军才决策主动放弃武汉。然而，武汉会战却对阻滞敌人西进，消耗敌军实力，准备后方交通，运输必要武器，迁移我东南和中部工业，集中我东南人力物力于西南诸省，以进行西南之建设，以坚持持久抗战，奠定了十分重要的基础。
    一九三九年春的豫北反攻，即“消耗敌军近五万人”。在该年包括晋南反攻、豫北反攻、鄂中反攻、赣北反攻的整个“四月攻势”中，共消灭敌军九万人。是年的随枣会战，我军不仅反攻获胜，光复枣阳，并与敌胶着于随、枣之间，使敌“遗尸五千余具，马匹器械无数”。
    在同年九月的第一次长沙会战中，“综观是役，敌经半载准备，挟海陆空军十万之众，企图于敌酋西尾阪垣履新之际攻取长沙，以壮声威，并为伪中央政权树立张本，殊不料大遭失败，伤亡三万余人”。
    在同年十一月至一九四零年一月的桂南会战中，敌虽从山东抽调第五师团，协同台湾旅团，并藉舰队掩护于钦州湾西岸登陆，沿邕钦路北犯，陷邕宁，然我桂林行营白崇禧部却以十五万兵力发起反击，并由蒋介石令杜聿明之第五军机械化部队和一百架飞机参战反击。我军与日军在昆仑关反复鏖战，艰苦卓绝。十八日我军即攻克昆仑及九塘，十九日攻克大高峰坳，以后继续攻克五、六、七塘。二十日因日军增援反陷大高峰坳、昆仑关、九塘后，我又集中兵力于邕宁路反攻，卒于十二月三十一日再克昆仑关，翌年一月四日再克九塘，致使日军第五师团溃不成军，其十二旅团伤亡殆尽，损失一个师团以上。日只复占邕宁，其企图劫断中国西南国际交通线的目的，完全没有达成。
    一九四零年五月的枣宜会战，源于日军在襄东作战的失败。其时，敌曾于豫南、鄂中增援六个师团，集中于信阳、随县、钟祥三个地区，以南阳和襄阳为攻击目标。其时，我军一部除于随枣方面一边抵抗一边转进唐河流域，另一部固守桐柏山、大洪山以外，大部队则于敌军左右两翼向外线移动，从而将敌军的大部兵力包围在襄东平原地区，歼敌四万五千人，获炮六十门，马两千匹，战车七十辆，汽车四百辆。
    同年三月的上高会战，面对企图扫荡赣南的敌军第三十三、三十四两个师团及二十混成旅共四万兵力，我罗卓英兵团乃先击破北路安义方面的敌军，再以两个师于一线以西和日军纠缠。然后，决以主力于日军进犯的两侧地区交战，先折其两臂，再在中路聚歼日军主力，遂致敌人伤亡一万五千有余。日军师团长大贺虽幸得逃命，却在南昌因愧恨而自杀未遂。
    一九四一年九月的第二次长沙会战，日军虽调集十三万余人分三路进犯长沙，我守军则逐次予日军以消耗，并陆续由平江、浏阳、株州、益阳等地合围并猛攻进犯长沙的日军，致使日军向北溃退，我军遂衔尾追击和超越追击，五日渡过汨罗江，八日渡过新墙河，残余日军遂向临湘、岳阳方面急窜，至此胜利地结束了第二次长沙会战。
    一九四一年底至一九四二年初的第三次长沙会战，日本为牵制国民党军队策应盟军在广州、香港方面的作战，并企图打通粤汉铁路，解除太平洋西岸陆空威胁，又纠结三个半师七万余人围攻长沙，并于一九四二年一月一日始向长沙猛扑。我军既按预定计划沉着应战，又以岳麓山炮兵适时轰击敌人，鏖战四日，予敌以重创后，我遂以十个军的兵力，由四面八方实行总反攻，日军后路遂绝，士气颓丧，无力挣扎，死伤惨重，乃于四日晚间突围北窜，其急调的鄂南援军，又遭我军阻击，几全军覆灭。是役打死日军五万六千九百多人，为珍珠港事件之后，我军在中国战场的第一次攻势，也是同盟国在太平洋战争初期一连串失败中首开的胜利纪录。英国《泰晤士报》发表评论称：“十二月七日以来，同盟军唯一决定性胜利系华军之长沙大捷”。《伦敦每日电讯报》尤称：“际此远东阴雾密布中，唯长沙上空之云彩确见光辉夺目。”
    一九四二年一月，我远征军入缅协同英军作战，挫日军于同古，败日军于仁安羌，因解英军之危，深博同盟诸国好评。同年四月，日本在本土遭遇盟军轰炸后，为掩饰失败，安定国内人心，乃集结了十万兵力，发动了浙东攻势。我军在逐次予进犯日军以打击后，乃向敌后转进。俟浙赣全线均陷敌手，我军立于八月进行全线反攻，取腰斩日军之战略，遂连续收复失土，敌乃仓皇撤退。“纵观此次战役敌军以十余万之众，原图永占我东部沿海各地，以掩饰其败症并削弱其本土上空之威胁，卒至损兵折将败相益彰，计划被我完全粉碎。且敌此次使用部队达十余单位之多，其东拼西凑力量枯竭之情形可以想见，其崩溃实已不远。”60
    一九四三年五月，日军纠结十一万兵力向鄂西长江三峡进犯，企图西叩重庆门户，逼迫我最后之屈服，以便专对英、美作战。我第六战区孙连仲部约十一个军，遂逐次抵抗，并在蒋介石特颁手令于石牌守军，命令固守要塞聚歼倭寇之后，石牌守军乃一面收缩，一面诱敌，俟敌过鲜阳关，猛犯要塞之时，即顽强反击，予敌以重创，日军攻势顿挫，全线崩溃。我军立不分昼夜予以追歼。至六月中旬，除藕池口一地被日军占据外，全部恢复原态势，是役毙、伤敌三万余人。
    同年十一月，于鄂西会战中挫败的日寇，为截断我军川、鄂、湘间之联络，掌握洞庭湖之全部资源，占据我湘西北之门户常德，打破我反攻准备，遂纠结十万兵力自十一月二日始，以第一一六师团进犯常德，第三师团趋桃源，第六十八师团进德山，第四十师团侵汉寿。因我军猛烈抗击，日军不能得逞，遂复转西攻，陷石门，沛县，径趋桃源，其左翼亦由安乡攻占汉寿，围攻常德。我余万程师遂与之激战十余日，并偕赴援的第九战区四个军，于十二月八日收复常德。第六战区各部也转取攻势，先后收复南县，安乡，沛县，淞滋，公安等地。十二月底，尽复战前态势。
    一九四四年初，中国远征军和驻印军在滇缅边境、即缅北进行反攻，全歼日军两个师团，重创日军两个师。同年春月，我为打通中印公路，始以驻印军指挥官郑洞国率新一军、新六军反攻缅北，越崇山峻岭，进击新平洋，与日军战于太白家。三月五日，克孟关，后又克孟拱，密支那，发动滇西攻势策应驻印军作战。同时，远征军司令长官卫立煌亦指挥五个军强渡怒江，发动滇西攻势，策应驻印军作战，叠克日军坚固据点龙陵、腾衡，直捣畹町。至一九四五年一月二十七日我滇西军与驻印军会师芒友，完全打通中印公路，旋协同盟军收复了缅北。
    一九四五年后，针对日军欲确保平汉南段交通，破坏我陕南豫西空军基地的阴谋，我第五战区和第一战区在与日多次激战、逐次消灭日军后，又协力反攻，先后收复南彰、襄阳、樊阳，反攻老河口，既击溃由鄂北前进的日军，又于西峡口、长水镇各地阻击了豫南日军的西进。作战七十二天（三月二十一日至五月三十一日），毙敌一万五千七百六十人。之后，湘桂的日军为巩固湘桂和堵死粤汉路交通，并作阻止我反攻准备，竟于全县、东安、邵阳、湘潭各地集结八万兵力，于一九四五年四月初分兵三路进犯湘西。我第四方面军王耀部遂于武岗、江口、新化一带予敌以坚决抵抗，并挫日军于雪峰山。第十集团军王敬久部则于宁乡、益阳一带阻击由湘潭前进的日军，牵制其行动。第三方面军汤恩伯部则进出武阳关攻击日军侧背，并于五月八日在我空军支援下造成钳形攻势，将日军分别包围，予以歼灭。日军经湘西会战的挫败，遂一蹶不振。是时，盟军已攻占琉璜琉球群岛，日本本土日形危急，蒋介石乃下令开始东南战场的反攻。张发奎的第二方面军出都阳山脉，夺取邕宁；汤恩伯的第三方面军一部沿柳宜路直取柳州，主力沿桂穗路越城岭山脉攻略桂林，日军望风披靡。我军乃于五月二十七日克邕宁，继之收复柳州、桂林诸重镇，向东南收复失地七百余公里。不数月后，日本终于无条件投降，中国终于战胜其侵略。由中华民国政府、中国国民党和蒋介石所坚持领导的、长达十四年之艰苦卓绝的伟大卫国战争，终于成为我民族历史和世界历史上的骄傲。本章前言所引的美国历史学家易劳逸的“公道”话，实在是从根本上揭穿了那些“墙倒众人推”者的说谎，从而深刻地表明了“世有公论、史亦终有公论”的这一天。
    一九八九年以后，正处于全面历史反思中的中国大陆学者们终于开始放胆说道：“蒋介石自始至终地坚持抗战，广大国民党爱国官兵是热血抗战，前仆后继，给日军的进犯以极大的消耗，直至争取抗战的胜利……在抵抗外来侵略者的民族战争的战场上，这些国民党官兵的有血气的表现，是可敬可佩的……在中华民族抵御外侮的历史上，鲜有前例……”61
    历史的事实是，蒋介石不但自始至终地坚持抗战，而且自始至终都在顽强地领导着抗战。他总是亲临前线英勇沉毅，最后撤退以身效行，甚至数次险被敌人所害的事迹，实已使今日的中国大陆人民感慨万端。一九九三年，由中国人民解放军国防大学出版社出版的《国民党 —— 一九三七》一书，和在中国大陆出版的其它国民党抗战研究著作，已经对他作为一个民族英雄的伟大精神和英勇行为，予以了甚为大胆的歌颂。
    易劳逸先生，以及战后所有历史学家们都不会、更不曾想到的是，在中国大陆，将“国民党人对日本侵略的抵抗作为一篇大无畏之英雄史诗来予以歌颂”的日子，不仅已经来临，而且近年来，在中国大陆，越来越广泛和越来越深刻地歌颂国民党、蒋介石及其军队坚持英勇抗战之著述与作品的大量出现，早已将中国大陆人民的历史反思引向了深入，并将之推向了对中华民国之整个历史进行再认识和再认定的更高阶段。
    然而，令人痛心的却是，曾坚持长期英勇抗战的国民党官兵们，虽然战死者已矣，其中的幸存者和负伤者，其绝大多数竟于一九四九年以后，成了中共统治下的“历史反革命分子”。他们或被处以极刑，或被判刑、关押、劳改、劳教，或被管押、即在家乡被强迫劳动，并且荫及子孙“永世不得翻身”。在打内战的共产党是革命的，打外战的国民党却是反革命之史无前例的黑暗时代，他们的万古奇冤是永远也无处可以诉说的。
    但是，历史与人民还是永远地记住了他们。


上卷第六章第七节

七　　中华民国卫国战争的伟大胜利和艰苦抗战中的民主建国成就

    自一九三一年“九一八”日本侵占我国东三省，至一九四五年“八一五”日本宣布无条件投降，其间十四年，以蒋介石为代表的中华民国政府和中国国民党，为保存中华民族的血脉，曾领导中国人民进行了可歌可泣的长期英勇抗战。十四年间，日本虽然侵占了我国的东三省，并在一九三七年后又陷落了我们的部分国土，但是：
    第一、以蒋介石为代表的中华民国政府、中国国民党和中国军队从来不曾投降。
    第二、以蒋介石为代表的中华民国政府、中国国民党和中国军队（不含中共军队）迅速地粉碎了日本帝国妄图三个月灭亡中国的狂梦。
    第三、以蒋介石为代表的中华民国政府和中国国民党，曾拟定持久抗战总战略，领导和指挥政府军 —— “国民党军队”艰苦抗战和英勇抗战，一再地夺取过对日抗战的辉煌胜利，消灭日军达其总兵力百分之三十五以上，从而振奋和坚定了全国人民持久抗战的信念，赢得了伟大卫国战争的最后胜利。
    第四、中华民国政府军 —— “国民党军队”在长期抗战中，将一百万以上的日军拖在著名的“中国泥淖”中不能自拔，从而对第二次世界大战和太平洋战争做出了巨大贡献。诚如美国总统罗斯福所言：“假若没有中国，假若中国被打败了，……有多少师团的日本兵可以因此而调往其它方面来作战？他们可以打下澳洲、打下印度 —— 他们可以毫不费力地把这些地方打下来。他们并且可以一直冲向中东，和德国配合起来，举行一个规模进攻，在近东会师，把俄国完全隔离起来，合并埃及，斩断通往地中海的一切交通线……”62
    第五、由于中华民国政府、中国国民党和中国军队的持久抗战（不含中共军队），由于中国抗战对世界反法西斯战争的巨大贡献，由于中华民国政府和蒋介石的坚持要求，美、英等西方列强于一九四二年废除了与清政府签订的所有不平等条约，更因中国抗战的胜利而迫使日本将东北、台湾和澎湖列岛归还中国，从而使得孙中山先生的重大历史遗愿得以实现，使得近百年来压在我们中华民族头上的奇耻大辱从此得以根本解除。
    第六、由于中华民国政府、中国国民党和中国军队长期坚持抗战（不含中共军队），而使中国的抗战成为世界反法西斯战争的重要组成部分，从而使我国成为中、印、缅、越远东战区、即中国战区的领导国，进而成为国际所公认的世界反法西斯四大领袖国之一。蒋介石本人亦成为中华民族的伟大民族英雄和领导世界反法西斯战争的著名领袖人物，使自晚清以来，以“落后与内乱”著称，并受尽东西方列强欺凌和宰割的祖国，真正地得以扬眉吐气。
    这才是中华民国伟大卫国战争获得胜利的根本内容。诚如易劳逸先生所说，若不是嗣后的那一场内战掩去了中华民国卫国战争的全部光彩，则全世界“势利”的历史学家们，都会把它当作一曲“最为壮丽的史诗”来加以歌颂的。
    但是，这仍然只是中华民国卫国战争所获胜利的一个部分，虽然是最重要的部分。如前所说，一九三七年七月全面抗战爆发前，国民党于外患内忧交相煎迫中已经实行训政，开始筹备宪政，并于一九三六年五月五日公布了“中华民国宪法草案”，组织选举“制宪国民大会代表”。可以相信的是，如果没有日本帝国的侵略，没有全面抗战的爆发，则制宪国民大会的召开，中华民国宪法的制定，和从训政走向宪政、实现还政于民的民主进程，诚然是可以想象和预见的。虽然全面抗战的爆发，阻挡了训政的进程，阻碍了宪政的准备，破坏了国家经济的发展，制造了教育、文化等各个方面建设的困难，但是，盖因国民党军队的前期艰苦抗战破灭了日本“三月亡华”的狂梦，赢得了持久抗战总战略的初步实现，迁都西南的中华民国政府、中国国民党和蒋介石先生，遂在与日寇的大规模军事较量迄无休止之时，为增强持久抗战的国力，为建设西南大后方，并为了伟大卫国战争的最后胜利，竟在这一艰难状态中，和在这个本应施行全面军事管制的特殊岁月里，继续坚持民主建国的理念，积极推进战时民主政治的建设，努力发展大后方经济，刻苦加强战时的教育和文化建设，从而在这个世界上，创造出了一个于长期战争和残酷战争的特殊艰难条件下，竟能持续推进民主政治，发展国家经济和建设教育文化的世界性奇迹。这个奇迹不仅在世界历史上鲜见，而且成为二次大战各交战国中一支独开的奇芭。反而言之，也正是这一激烈战争状态下的政治、经济、教育、文化建设，才又为那一场伟大卫国战争的长期坚持和最后胜利，奠定了极为重要的国力、军力、人心及民智的基础。

第一、战时民主政治的建设

    一、一九三八年七月，武汉战役刚刚打响，中华民国政府即已邀请全国各党派重要领袖（包括中共）和全国各界名流学者，于汉口组织国民参政会 —— 作为战时最高民意机关参加抗战救国和抗战建国的工作。国民参政会组成人员共二百名，国民党占八十名，各党派领袖占五十名，无党派人士占七十名以上。
    国民参政会对于在战时准备制宪国民大会的召开，起到了相当大的作用。一九三九年九月九日至九月十八日，国民参政会于重庆召开一届四次会议时，已决请政府明令定期召开“制宪国民大会”，制定宪法，结束党治，实行宪政，并由议长蒋介石指定参政会若干组成人员，组织了宪政期成会。宪政期成会于一九三九年九月成立的当天，即在它召开的第一次会议上已决请国民政府早日颁布召开国民大会，公布宪法，及宪政实施之明令。一九三九年十月，国民党五届六中全会遂决于一九四零年十一月十二日召开制宪国民大会，恢复因抗战停顿的国民代表选举工作，并决议于重庆建造“国民大会堂”。后因战事吃紧，无法召集，乃于一九四零年九月十五日宣布延期召开国大，其它准备工作照常进行。一九四零年十二月十二日国民政府颁布“国民大会筹备组织条例”。一九四零年十二月二十八日重庆“国民大会堂”竣工。但因大会堂于一九四一年八月九日被日机炸毁，加之一九四二年日本对西南攻势凌厉，国筹会只能停止办公。鉴于战祸不止和国民大会无以召开的现实，一九四三年九月八日，国民党五届十一中全会乃宣布战争结束后一年召开制宪国民大会，制定和颁布宪法。此一宣布后来成为事实。
    其间，国民党中央和国民参政会，还曾合组宪政实施协进会，协调各党各派各方人士推动宪政的准备工作，召开常委会十一次，直至一九四六年制宪国大准备就绪，方才休会。应该说，由于中华民国政府和中国国民党非但未忘民主政治的建设，而且于极其艰苦的战时，仍坚持了对于民主政治建设的推进，具体言之，就是对宪政的准备，尤其是对制宪国民大会的筹备，才会在抗战刚刚胜利之时，就能将民主宪政的推行立即提上议事日程，并能于中共发动内战和一意破坏之中按时召开。
    二、八年全面抗战期间，中华民国政府和中国国民党非但没有强化训政时期革命政府的统治权，相反，为了在战时推行宪政和准备宪政，却逐步开放党禁，允许各党派参政，包括进行了十年叛乱和叛国的中国共产党和在训政期间曾因创建国家社会党而被捕过的张君劢、张东荪等。63 由是各种党派应运而生，多党政治渐趋成形。这就为战后制宪国民大会和行宪国民大会的相继召开，以及推动多党民主政治逐渐地打下了基础。这对于一个正在戮力抗战，亟须统一军事、思想和政治的时代，诚然是不可想象的。较之中共至今绝不允许人民有任何集会、结社与组党的自由，其两个政党和两个政权之完全不同的性质因此而泾渭分明。
    三、一九三七至一九四五之八年间，中华民国和中国国民党非但没有以战争为理由而钳民于口，反而继承和发扬了训政时期予人民以相当广泛之思想、言论和出版自由的民主做法，从而使得抗战时期的国民能言其所欲言，以助政府和国民党抗战，以责政府和国民党之不当。连对心蓄颠覆政府之志，矢志要夺权篡国的中国共产党，中华民国政府和中国国民党亦在中共伪装提出“四项保证”之后（参见下卷第三章），首先于七月三十一日宣布释放亲共派人士，即为中共一党图存而不顾整个国家危亡的沈钧儒等七人（参见下卷第三章），于八月二十四日释放中共领袖陈独秀，允许中共在重庆发行《新华日报》，开办书店。据一九八九年后中国大陆历史学家称：一九四一年太平洋战争爆发前，先后在重庆发行过刊物的民营报社、通讯社即达二百多家……。除中共的《新华日报》、《群众周刊》以外，还有《国民公报》、《时事新报》、《西南日报》以及无计其数的杂志和期刊。在重庆的大型出版发行机构则有：《商务印书馆》，《中华书局》，《世界书局》、《广益书局》、《生活书店》、《新知书店》、《读书生活出版社》、《正中书店》、《独立出版社》等。64 太平洋战争爆发后，商务、中华、世界、大东、开明等书局，都在重庆恢复了编审部和印刷部，且增加投资，扩大了出版规模。广大作家自己经营的小规模出版社和《文化生活出版社》、《作家书屋》、《中外出版社》、《群益出版社》等，亦开始成立出书。加上新成立的《新生图书公司》、《建国书店》、《文风书店》、《五十年代出版社》、《南方印书馆》等，尤使图书出版量迅速增加。据一九四二年统计，仅仅在重庆的民营出版机构就有一百三十多家。65 中国的出版事业继在上海和战时的武汉出现繁荣时代之后，在抗战时代的重庆竟进一步得到了巨大发展。显然，这样的思想与出版自由，对于一个正在坚持艰苦抗战、日日血溅中华的战争时期来说，实在是不能想象的。它较之中共在大陆夺取政权以后，于绝对和平时期竟能全面废除人民原已享有的思想、言论、新闻和出版自由，实有霄壤之别。

第二、战时国家经济的建设

    全面抗战八年间，由中华民国政府所领导的经济建设，在蒋介石提出的“没有国防，就没有国家……我们一切政策，一切实施，都要以国防为中心，一切利害和是非，都要根据国防来判断”之总决策下，66 战时的工业、交通、贸易、农业以及教育和文化，均有着十分瞩目的建设和发展，从而在经济上对持久抗战作了保证。
    一、工业建设。据大陆一九九三年出版的《国民政府重庆陪都史》一书称：抗战爆发后，国民政府有计划、有步骤地将一大批重要的工矿企业迁入了以重庆为中心的大后方，一批批爱国的工商业者、科学家和实业家们，在“救亡图存”、“实业救国”的激励下，不远万里撤厂内迁。据统计，截止一九四零年六月，迁入大后方四川的民营企业已达二百五十家，技术人员达万名以上。国内大型钢铁企业亦从上海或武汉络绎迁入……此后从长江的唐家沱到大渡口，沿着嘉陵江北到磁器口、童家桥，由川黔公路南达纂江布满了大大小小的工厂。以重庆为中心，在合川、长寿、江津等地构成了中国抗战的“金三角”，建成了包括矿业、冶金、机器制造、化工、建材、纺织、造船、电器、日用百货、面粉、食品加工，以及属于军工系统的飞机制造、光学仪器、机械、皮革等在内的，门类较为完整的工业体系。其中，民营资本约占大后方资本总额的百分之八十二点五……与战前的大后方工业相比较，不仅工厂总数、资本总额、工人人数大大增加，而且工业门类的配置、产品数量和地域分布都有明显的发展。据该书称：一九四二年一月一日，陪都建设计划委员会在重庆举办了“第一届陪都建设展览”。著名实业家颜耀秋曾撰文指出：“当八一三沪战爆发，上海各工厂即奉命内迁，是时，船又多移作军用，能分配各工厂载运内迁者仅百分之二而已。今在此战时之工厂出品，乃经三年余之久的苦斗搜罗所得的成果，虽出品尚属幼稚，但吾辈聊可以告慰于国人。”67
    著名经济学家许涤新则称：“从这二百余家迁川工厂的奋斗历史，可以看出吾国从事于民族工业的厂家、职员与工人，是具有茹苦含辛不屈不挠之精神的；第二，从这二百余家迁川工厂的出品中可以看出中国民族工业不是没有基础的……举凡国防民生所需之物，无不具备。我们应当珍贵这点基础，应当努力巩固和发展这点基础；第三，我国工业过去所需的机器，主要是求之于国外，抗战以后，国人才注意这个问题。这次迁川工厂的出口展览，就表现出这种成就了。”68
    二、交通建设。太平洋战争爆发后，日本借助它在太平洋战争初期的胜利，迅速地断绝了国民政府的国际交通。一九四二年，中国西南方面的滇越、滇缅公路和西北方面联系中苏的甘新公路先后受阻，香港的沦陷又使中国政府失去了重要的中转据点，日本更是叫嚣“封闭滇缅公路，不使通过它对蒋政权作军事上、经济上的援助”。69 一九四一年底国民党五届九中全会乃对此作出决议：“目前滇缅公路为我国交通之要道，其防护之重要，自不待言，尤应一面配备重兵，节节控制，使敌不敢轻易侵犯，一面仍需改进运输方法，以谋抢运物资。”70 嗣后，在中、美、英等国军民的艰苦劳动下，中印公路于一九四五年一月建成使用。这条从印度加尔各答到中国昆明长达一千八百英里的陆路交通，加强了中华民国政府与国际反法西斯战线的联系，为盟国军队反攻日本提供了条件。此外，中印航线的开航和数条国际无线电路的开通，不仅创造了世界空运史的纪录，而且对国民政府持久抗战和世界反法西斯战争的需要，起到了重大作用，做出了重要贡献。
    三、贸易建设。据中国大陆版的《陪都史》称：抗战全面爆发后，因国内运输阻滞，内地传统输出品难以到达上海等沿海口岸，中国的外贸额急剧下降，上海外贸额减少一半左右……一九三七年九月，国民政府财政部提出《增进生产调整贸易大纲》，决以重要外贸政策如：为应付对英、美、苏诸国易货偿债起见，对部分产品实行统购统销；为集中外汇，商人须依照政府规定汇率向中国银行和交通银行售结；为削弱日军作战，于一九三八年十月公布禁运资敌物品条例等。由是，一九三八至一九四一年间出口总值达一万一千五百七十万美圆，其中国营外销系统的出口值竟达八千六百四十万美圆……其对于指定外销农产品得以输出，维持国民政府之债权，换取抗战建国之急需物资方面，作用不可低估。71
    四、科技建设。据中国大陆版的《陪都史》称：国民政府的战时科技政策，以抗战建国基本方针为其指导思想，即：“对于科学知识之追求，科学技术之深造，科学教育之普及，必须于抗战中集中精神，积极推进，以促成我中华民国之现代化和工业化……”72 一九四三年四月国民政府教育部长朱家骅曾说：“……总体看来，战时中国科学技术在应用技术方面进步最快……”73 时工矿企业还获得大小发明三百余件和专利五百余件。尤其值得称道的是，化学家候德榜潜心研究制碱技术，于一九三九年首先提出了联合制碱法的连续过程，并相继完成工艺设计，使之实际投产，对纯碱和氮肥工业作出了贡献。“候氏制碱法”是对西方长达半个世纪的苏德维法及蔡安法传统工艺的重大突破，是艰苦抗战时期科学进步的一朵奇芭。此外，在基础理论的研究方面，吴大猷关于《多元分子振动光谱与结构》的研究，马士俊的《原子核及宇宙线之同予理论》，苏步青的《曲线影射研究》，锺明来对《几率论》与《数论》的贡献，李四光对南岭地段地质构造的研究，丁毅对四川纂江铁矿的新考察，冯景兰对于川康大铜矿的《纪要》，王恒明发明的《浮游选矿剂》，马延英关于《珊瑚层的生长断定古代气候的分析》，四川大学教授方文培的《峨嵋植物图志》等，都是抗战时期科学研究的重要成就。74
    思想的自由，国家的重视，自然亦带来了抗战时期社会科学研究的兴盛局面。“各种学术，不但没有退步，而且有长足进步”。75 是时，仅重庆就有全国性民间学术团体一百四十一个。朱光潜的《诗论》，冯友兰的《新理学》，汤用彤的《汉魏两晋南北朝佛教史》，陈寅恪的《唐代政治史述论稿》，刘节的《中国古代宗族移植史》等均成一时之响。国民政府军事委员会政治部文化工作委员会（文工会），更是由各党各派知识分子所组成的一支出色的生力军，是“一所新型的学术机构，人才荟萃，硕果累累，时人称齐之稷下”。76 虽然它很快就被中共所“挖心”，并成为中共制造抗战阵营分裂和为发动内战而制造舆论的重要巢穴（详见下卷第四章）。
    五、教育文化建设。抗战时期值得大书特书的是教育文化建设。它一方面体现了中华民国政府对教育的一贯重视，即便是于烽火国中的战争岁月，非但不稍挫之，甚至尤有发展。另一方面，则证明了在人民享有思想和出版自由的时代，即便是在血溅中华的战争年代，我国文化的发展，亦非但没有断裂，更没有被毁灭，甚至反而创造了非常的繁荣局面。较之中共夺取政权后践踏教育，毁灭文化，甚至竟能为一党之内讧，便能取消高等教育和破坏中、小学教育达十数年之久，形成了鲜明的历史对照。
    特别令人感动的，也是中国大陆出版的《培都史》所着重指出的是：抗战爆发后，为了保存我国的教育文化事业，大批的高等教育和科学文化教育机构，完成了向大西南地区的战时内迁，全国百分之三十四的高等学校汇集于重庆。据当时我国著名社会学家孙定文先生的统计，抗战期间，中国的知识分子当中，“高级知识分子中十分之九以上西迁；中级知识分子中十分之五以上西迁，低级知识分子中十分之三以上西迁”，从而完成了中国文化教育中心由东向西的战略大转移，成为中国历史上为保存民族文化国脉的第四次文化教育大迁徙。该书还称：“抗战时期统一高等院校教学、管理的各项制度规范，标志着传入中国几十年的近代高等教育，由初期的无计划放任状态，转入统一组织与规划，从而进入与中国抗战建国的实际需要相结合的阶段……以陈立夫为首的教育当局，对战时教育体制所进行的一系列措施，有力地克服了战争给教育所带来的危机，为抗战时期正规教育的发展提供了必要的保障。”77
    其次，抗战时期由于人民拥有充分的思想、言论和出版自由，是故，文化的发展也就伴随着抗战救国和抗战建国的激情，呈现出多姿多彩的蓬勃景象。据该书称：“……美术大师群集陪都，戏剧创作迭呈高潮，电影事业空前繁荣……。”太平洋战争爆发后，随着港、澳及南洋等地的相继沦陷，“数月以来，上述各地归国文化人，且数千人”。同时，“为了抢救沦陷区内的广大文化知名人士，国民政府的官方机构，军事部门，及地方人士，如张发奎、杜月笙、戴雨农等均做了大量的救援抢救工作……到一九四二年七月，港、沪、南洋各地的文化人士，还在陆续内移中”。78 “政府方面，亦于今年（指一九四二年），又特拨专款，办理此项招待和安置工作事宜，除沿途妥为内移的文化人士照料外，并在重庆等地设立招待所，又代为安插工作，期以人尽其才，给每一个文化界的人士以归国服务的机会”。79 据统计一九四三年重庆的全国性文艺团体就有三十五个。全国作家三百七十七人中就有一百二十一人集中于重庆。彼时，文学、戏剧、话剧、美术等均为抗战而创作，又在为抗战而创作之中，产生了大量的文艺刊物和优秀的文艺作品。各种文艺丛书的出版，更予各类创作带来了大量的出版阵地；数度雾都公演，尤给话剧的演出和兴盛带来了发展的大好时机。80 只需稍稍比较一下，一九四九年后中共对于文化和文化人之再三、再四的围剿和迫害，回顾一下中共于国家和平建设阶段，数度大兴文字狱以摧残文化、逼杀文人的行径，两个党和两个政府的德行和本相，又何需论之与辩之。
    六、战时农业建设。一九八九年，日本“中国现代史研究会”出版了《抗日战争与中国民众》一书。该书称：“重庆政府坚持抗战，其物质基础是经济力量的发展。它实现低息长期贷款政策，大量投资于国家建设，使工业生产持续增长。对农业主要也进行积极的贷款，兴办水利、灌溉、开垦等工程，扩大耕地面积，维持了抗战的基础……从抗日的角度来看，重庆政府的经济政策不是失败，而是成功的。”81
    历史的事实是：一九四一年十二月，蒋介石曾向国民党五届九中全会提交了“土地政策战时实施纲要”，提出了十条纲领，其中最重要的是第一、第三、第四和第五条：
    私有土地应由所有人申报地价，照价纳税，税率起点为百分之一至百分之二，累进至百分之五；为实施战时之经济建设或公共设施之需要，得随时依照规定之报价征收私有土地，其地价之一部分，并由国家发行之土地债券偿付之；私有土地之出租者，其地租一样不能超过报定地价之百分之十；确立农地以归农民自耕为原则……
    纲要还对“农地以归农民自耕为原则”作了进一步阐述，指出在此原则下，“嗣后农地所有权之转移，其承受人均以能自为耕作之人民为限。不依照前项转移之农地，或非自耕农之土地，政府得收买之，而转售于佃农，予以较长之年限，分年摊还地价”。
    由是，抗战期间国民政府“扶植自耕农”之原则得以确立。
    这个纲要，上承孙中山“平均地权”之本义和一九三零年国民政府颁布的“土地法”，下衔一九四九年后台湾三阶段和平土地改革的实践，虽为战时，却走的是从根本上解决土地问题的正确道路。据大陆版的《陪都史》称：“战时后方如重庆北培等扶植自耕农实验区的建立，已基本上改变了原有的土地关系。朝阳镇第十九保的九十户农民当中有七十户被扶植为自耕农。如一自耕农所言：‘扶植自耕农，这是政府对我们所做的最重大的一件事，现在政府无论叫我们做什么，我们也不会推辞的。’”82 可以设想的是，如果抗战胜利后没有中共在战争的废墟上为夺取政权所迅疾挑起的那一场残酷内战，中国大陆的土地改革势将与同时期的台湾一样，也能够走上一条“非杀人以夺地”和“非强迫自耕农为党耕奴”之正确的土地改革道路。因为国民政府在抗战时期和内战失败退守的岁月里，在土地问题上都能做到的事情，在真正的和平建设时期，也就一定能够做得到了。孙中山先生“平均地权”的理想，也就一定能够实现。
    中华民国在长期艰苦抗战中的民主建国成就，实令今日之中国大陆人民“百感而交集”。


上卷第六章兼论

兼 论　　 民族英雄 —— 蒋介石与阴谋武装政变 —— 西安事变

（一）民族英雄 —— 蒋介石

    为什么说蒋介石是民族英雄？
    第一、就历史而言，中国历史上有三次外国或外族的全面入侵，其中有两次被亡国：一次是宋，一次是明。唯一没有亡国、并且全面战胜了侵略的，便是中华民国。那么，既然亡国之国的岳飞、文天祥、史可法诸反抗侵略的人物，都能被历史称为民族英雄，则领导了中华民族长期守土抗战，并最终赢得了胜利的蒋介石先生，倒反而不能被称为民族英雄吗？
    第二、就二次大战而言，凡被德、日、意侵略的国家，在欧洲除掉苏俄，在亚洲除掉中国，没有不亡的。英国本土只遭轰炸，未遭登陆，故不在此列。由是，未亡国家的领袖，如苏俄的斯大林，其沦陷的土地既不比中国小，伤亡的人数亦不比中国少；被亡国家的领袖，如法国的戴高乐，都能身负民族英雄的荣耀；相反，非但没有亡国，并且对世界反法西斯战争竟有卓越贡献的战胜国 —— 中华民国的领袖蒋介石，倒反而不能称为民族英雄了？
    第三、就二战期间各国的国内情形而言，应该说，没有一个国家的反法西斯战争比中国的反法西斯战争更加难以领导。因为刚刚统一了中华民国的中国国民党和蒋介石先生所面临的，不仅有外患，更有内忧；不仅有日本的侵略，而且有赤色帝国苏俄的颠覆；不仅有军阀残余的连续反叛，而且有中共大规模的武装叛乱和叛国。当是之时，以蒋介石为代表的中华民国政府和中国国民党虽然面临“数面作战、国无同类”的困境，却仍能团结国人，内平叛乱叛国，外抗强敌侵略，非但没有亡国，并且正是在这一场反法西斯战争中，荡尽了百年来压在中国人民头上的奇耻大辱 —— 废除了不平等条约，收回了东北、台湾及澎湖列岛的主权，以一积弱之国而成为世界反法西斯四大领袖国之一，争得了举世公认的荣耀。如是，作为中华民国伟大卫国战争之最高统帅的蒋介石先生，如若他不是民族英雄，则谁可夸之？
    第四、指蒋介石是民族英雄，还不仅仅因为他是中华民国的领袖和他拥有领导中华民国抗战的功绩，其中，还有一个极为重要的实际原因，就是如同他曾亲自指挥北伐战争一样，他同样是那一场伟大卫国战争的实际指挥者和参加者。可以说，他修好、建设西南的国策，和为争取抗战胜利而期与世界反法西斯战争接轨的思想，尤其是他根据国际国内条件而决策的持久战大战略，和他亲自指挥抗战、亲赴前线、历尽艰险的英勇行为，就更是表现了他作为一个民族英雄的本相。83 若要将他与那个在局部抗战的前六年一心只想在苏俄指挥下叛乱叛国，在全面抗战的后八年一心只要“日蒋火并”，心心念念只想乘国难以抢天下的毛泽东相比，则毛都能够做成“中国人民的大救星”，难道蒋介石先生只做一个区区的民族英雄都不够格吗？
    一九二七年秋，蒋介石赴日时曾回答记者说，他最佩服的历史人物是岳飞、文天祥，最崇拜的伟大人物是孙中山。而蒋介石先生本人作为一位在伟大卫国战争中保存了中华民族血脉的民族英雄，他岂但当之无愧，而且功垂千秋。

（二）阴谋武装政变 —— 西安事变

    显然，只有在论证了中华民国政府、中国国民党、尤其是蒋介石先生非但不是“消极抵抗、积极妥协，只打内战、不打外仗”的民族罪人，相反，却是真正的抗日政府，抗日政党和民族英雄之后，我们才能将中共幕后策反，张、杨台前发动，和斯大林作为最高决策者的西安事变，其作为一场阴谋武装政变的政治本质和历史遗祸，辨析清楚。
    西安事变，于今早已不是历史悬案。作为一九四九年夺权的胜利者，中共早已一再地、并且是赤裸裸地夸耀过它“英明策划”和“和平调停”的两面漂亮手段。同时，即便是西安事变的主要肇事者张学良本人，亦同样没有对自己当年的“兵谏”、即武装叛变讳莫如深。
    然而，作为历史事件的西安事变虽未完全清楚，而作为遗祸历史的西安事变，就更是在海内外不能形成共识。尤其是作为政变阴谋策划者和发动者的历史罪恶，非但没有受到历史的认真清算— 如历史对袁氏窃国的一再清算那样，甚至反被当作英雄和豪杰，既在中国大陆被中共着意加以渲染，热情歌颂；又在海外被某些学者专家闹得纷纷扬扬，名声历久而不衰。从而使那一场险些卖了国家，断了国脉，至今仍在祸害着中国大陆人民的阴谋武装政变，尤其是它的“罪魁”与“祸首”，在今天仍被渲染着神秘的色彩，图画着英雄的形象，伪饰着要抗日救国的花环。由是，不仅使蒋介石先生因之而坐冤难申，更使这一伙当年置民族危亡、人民祸福于不顾的新旧军阀，竟成为人间灵杰而受人唏嘘、感慨和尊重。这无疑又是一个历史的“倒错”，是历史的是非曲直遭到混淆和曲解的严重恶果。因此，厘清事变的幕后人物、台前人物和决策人物，指证其叛国毁国的严重性质，道明它祸害民族的历史重罪，不仅是对历史的澄清，更是今天中国大陆人民要“思历史、决国是”的迫切需要。

第一、西安事变的幕后人物

    一言以蔽之，西安事变的幕后人物是中国共产党。
    中共之所以是西安事变的幕后人物，只因为其时逃亡在陕的中共二万残余红军正面临“被剿灭的绝境”。彼时，如果日本全面侵华战争爆发，虽能因“国难”而给万分垂危的中共以生机，但已经时不待我的中共，为了救命，才决策了“联张反蒋抗日”的阴谋。而阴谋武装政变 —— 西安事变，就正是中共这一“假抗日真反蒋”之阴谋策略所结的“果实”。诚如西安事变发生当天，毛泽东给斯大林的电报所称，西安事变是“根据张、杨、共三角联盟抗日反蒋的协议而发生的，中共中央已积极推动张、扬坚决与蒋分裂”（详见下卷第三章第二节）。此其一。
    其二、之所以说中共是西安事变的阴谋策动者，盖因中共于夺权胜利后曾一再称西安事变乃为它所领导，所解决。所谓不打自招。尤其是一九八九年后在中国大陆出版的现代史著述已经明白无误地说道：“一九三五年秋，中共即令南汉宸派人向杨虎城传达了中国共产党的八一宣言。”84 “同年十二月，中共又派汪锋对杨虎城及西北军将领做工作。”85 “一九三六年春王炳南则奉中共指派专从德国回国去做争取杨虎城的工作。”86 九十年代初，在中国大陆出版的中共共青团中央机关刊物《中华儿女》杂志，已专门发表吹捧王炳南是如何成为杨虎城幕僚，并如何胜利完成策反杨、张和参加策划西安事变的。
    其三、实际上，在上述“冠冕堂皇”的用词用语下面，却是中共对杨虎城的“谋合”和对张学良的“挖心”。如同中共在一九二四至一九二七年间，曾借参加国民党而与国民党中的亲俄派“谋合”，以对国民党“挖心”一样。
    首先，就中共对杨的“谋合”而论，应该说，在一九三五年冬，当刘少奇带着毛泽东“反蒋抗日”的“民族统一战线”阴谋，抵达天津恢复中共北方局之后，他的三大使命之一，就是派人打入西北军和东北军，策反其上层将领。另两件则是煽动学潮和策动文化界“闹抗日”（参见下卷第三章）。中共党员魏以畴、南汉宸、蒋听松、刘子华迅速在杨部担任了要职。杨的办公厅主任韩威西、秘书宋绮霞都是中共党员。杨的宪兵第二营营长也是中共党员。中共党员王炳南曾为杨保送德国留学，受苏俄命令归国后由中共派做杨的工作。一九三五年十一月南汉宸派代表见杨，同月中共又派汪锋与杨直接谋谈，一九三六年二月南汉宸的代表再与杨约谈，一九三六年四月中共专派回国的王炳南与杨一再地“深谈和合谋”。由是，中共终与杨结盟。一九三六年六月，杨的富县王劲哉旅已用军用合作社的名义开设了中共的联络站，将大批的无线电器材、医用药品等运往延安。杨甚至已在西安设立了两个联络站，一个在杨部一位团长严揆要的防地，一个在杨的宪兵第二营内，营长为中共地下党员。中共往返西安、延安，进入内地，回归陕北，路条均由杨的十七路军提供。国民政府命令剿共的杨部，非但已与中共暗通款曲，甚至已经同流合污。然后，再由杨虎城去谋合已经被中共包围、“挖心”的张学良。
    其次，就中共对张的“挖心”而言，一是仿照蒋介石庐山训练团而建立的“西安南郊王曲镇军官训练团”，虽由张、杨任正付团长，其实权却完全握在中共党员刘澜涛、应德田手中。中共党员应德田作为张学良的少将处长，更是张发动西安事变的秘密策划者之一。中共党员申伯纯即称：“王曲军官训练团训练时间虽然只有两个月，但对于改造思想，灌输联共抗日的主张却收效很大”。87 军官团学员就曾在西安事发前七天狂言“不要让蒋介石站着走出去，而应该爬着滚出去”。88
    二是以张学良为首的“抗日同志会”，实际负责人亦为中共党员刘澜涛、应德田等人。其创立时的十五人，全部是中共党员和“左倾”分子。尤为重要的是，这个组织还掌管了张学良一切秘密活动，一切与共产党联系的技术工作，以及东北军全军的人事工作。89
    三是西安事变后第二天就更名为“东北军政治大队”的学生队，有队员三百人，大部分是北平中共地下党介绍去的，其中更有一部分是中共地下党员。由是，中共及其地下党员们，乃抓住张学良和东北军丧土失家的“情结”，投合他，接近他，然后包围他，从而使“未足而立之年，即负方面，独揽大权”，“未作过任何人部下，未有过任何长官”，“浪漫狂慡、忿事急躁”的“少帅”张学良，终于不知不觉地改变了他的是非观，以使他在某种特殊条件下，能够作出有利于中共的决定。中共幕后教唆的工作，终于使杨、张阴谋发动武装政变的“火候”到了。

第二、西安事变的台前人物

    众所周知的是，事变的台前人物是张学良和杨虎城。就此二人的历史而言，张学良是奉系军阀张作霖之子。张作霖则是十七年军阀复辟混战的主要军阀之一，所谓坏军阀中的坏军阀。张学良本人乃一介花花公子，从未有过一件勋劳，从未打过一场胜仗，由封建的传承关系，因子承父业而成为东北王。其后，只是迫于日本压力和内部异动，90 加上年轻气盛，有一定的爱国情绪，而同意“东北易帜”，归属中华民国以为功。但这并没有改变他作为一个封建军阀的根本性质。至于杨虎城，原是西北军将领、倒戈军阀冯玉祥旧部，是谓旧军人出身的新军阀。既参加过冯的叛变，又是拥一省军政大权的军政领袖。新军阀们并不真懂共和、民主为何物，甚至不懂中华民国为“何国”。他们不仅身染民初军阀混战和北伐之后新旧军阀叛乱的积习，而且身受三十年代上半期地方残余军事势力“假抗日以叛乱”的影响。特别是他们要保存和扩张一己军事势力的私欲，一旦时机成熟，契机出现，就会促成叛变的应运而生。距西安事变仅半年的两广六一叛变，其打着抗日旗号的鲜明特征，就不能不说是西安事发的先声。由是，“正在汹涌澎拜的民族主义浪潮（抗日浪潮）便夹杂着杨虎成的野心和老练沉着，夹杂着张学良的冲动和任所欲为的性格，更深藏着中共于危亡之中图存的机心和周密策划”，91 终于酿成了一场茅头直指以蒋介石为代表的中华民国，尤其是针对蒋本人的“阴谋武装政变”，从而在三十年代残余军阀的武装叛乱史上，又推起了一股叛乱的恶浪，更在中共十年叛乱叛国的历史上留下了最为罪恶的实绩。蒋介石卫士排六十七名战士倒在血泊中的惨痛景象，最近在中国大陆报刊上公开揭露出来的，“张学良决心杀蒋并已选定杀蒋人选”的事实，以及张、杨要和中共联合打倒南京、建立“西京”，即事变一旦成功便要成立“西安联合国民政府”的阴谋图划，92 实在是把他们作为一伙叛乱成性之旧军人和旧军阀的本质，以及西安事变的阴谋武装政变性质揭穿无疑。张、杨两人虽然共有着旧军人、旧军阀的本质特征，但两人的城府却一深一浅。因而，中共虽为整个事变的幕后教唆者和策反者，杨则为张的幕后策划者。

第三、西安事变的最高处理者与和平调停者

    如前所说，中共既是西安事变的“幕后教唆者与策反者”，为什么西安事发之后它又成了一个“和平调停者”，甚至成了“和平解决”西安事变的“天使”，并在中国大陆自吹自擂了整整半个世纪呢？
    这是因为，西安事变虽为残余军阀于台前所发动，更为中共在幕后所策反。但是，中共作为一个武装叛国集团，十年来，它的一切叛乱和叛国行为，都必须服从那个境外颠覆势力 —— 苏俄的需要和指挥。一九三五年八月以前，苏俄一心要的是颠覆新中国 —— 中华民国，以便移植共产制度于中国，所以，中共便在它的指使和指挥下，实行公然叛乱和公开叛国。一九三五年八月后，当苏俄面对来自德、日两个法西斯强邻的威胁，为自保而必须改变策动他国共产势力颠覆本国政府的阴谋时，它又要求各国共产党必须与本国政府结成反德、反日的统一战线，以共同保卫他们的“工人阶级祖国 —— 苏联”。由于意在杀蒋的西安事变，只能造成中国群龙无首和分裂、混乱，进而造成中国迅速为日本所亡，其结果必然导致苏俄面临日本侵略的巨大危险，因此，斯大林才会一听到事变的消息，立即亲自拟电命令中共，一是怀疑西安事变是“日本间谍所为”，二是绝不容许中共杀蒋。斯大林的这个电报指示，中共无疑要绝对服从。因而，原来已经将杀蒋之意隐藏在字里行间，任由张、杨去领会，并且“打算站在后面让张、杨去打头阵”的毛泽东，在接到斯大林的电报之后，只好于自嘲的狂笑声中，决定由他们这一伙策划杀蒋者，去说服张、杨不要杀蒋。这样，中国的西安事变，虽由残余军阀所发动，由中共所策反，然而，处理事变的最高决策者，却是俄国的新沙皇 —— 斯大林（参见下卷第三章）。93
    于是，作为事变主要阴谋策反者之一的周恩来，便摇身一变而成为一个“和平使者”。只因他既遇上了一个年少无知、轻信盲从的张学良，又遇上了一个“重然若、儒气太深”94 的中华民国领袖蒋介石先生。前者因自知闯下滔天大祸，遭到全国全世界反对，95 因而才在深自懊悔之中，将“捉曹演成了放曹”；后者则因周恩来开口“校长”，闭口“校长”，并一再向他保证能将被扣留在苏俄的蒋经国弄回国，让他父子团圆，对他动以“天伦之情”，从而才最终地博得了蒋的原谅和许诺。中共叛国集团和他的使者周恩来，终于在他们的俄国领袖命令下，由阴谋策反者而成为出卖张、杨者，及“和平调停者”，从而成为阴谋武装政变 —— 西安事变的“全面胜利者”。周恩来这个人鬼两面的共产派政治家，却因此而凸显了他的“光辉形象和倜傥风流”。

第四、西安事变的政治性质、现实结局和历史后果

    西安事变既是北伐成功以后，自中华民国统一至全面抗战爆发的十年间，由残余军阀势力所发动的最后一次公开武装叛乱，又是由残余军阀势力和中共武装叛国集团首次联手，以在抗日的旗号下，意在共同颠覆中华民国的首次阴谋武装政变。首先，它使“八年剿匪之功，预计将于二星期（至多一个月，）可竟全功者，几乎隳于一旦”。“而西北国防交通，经济建设，竭国家社会数十年之心力，经营敷饰，粗有规模，经此变化，损失难计。欲使地方秩序，经济信用恢复旧观，又决非咄嗟可办。质言之，建设进程，至少要后退三年，可痛至此”。96 此其一。
    其二、由西安事变所表现出来的中国人民高涨的民气，全国团结一致的气氛，特别是蒋介石先生能够凝聚全民族力量的人格和威望，终于使早已横言“对西安事变绝不做壁上观”的日本军阀，深有“此时不灭中国，将无来时”的感喟（参见下卷第三章），从而提前了全面侵华战争的时间表。西安事变后仅半年，那一场由中共所一心盼望的“被侵略战争”，便终于在日本军阀的疯狂发动下，甚至是在中共的直接诱发下（参见本章注二），全面爆发了。不仅使我民族遭遇了亘古未有的巨大战争创伤，更为未来的中国历史埋下了赤祸蔓延的悲惨结局。
    其三、西安事变终于使中共因以而得救，使这一伙原来已经濒于绝境的武装叛国集团，不仅获得了半年的喘息和整顿，而且乘机向国民政府和国民党提出了“四项保证”，并因此而能立即与国民党中残存的亲俄、亲共派结缡，尤其是利用了那个二十世纪最无知的女人 —— 那个“一人便能够抵得上百万共产党员的宋庆龄”，97 在国民党内展开了一场紧锣密鼓的连台大戏：名为要求国共再度“合作”，实为中共求得合法存在和扩张。由是，国民党内部分裂再现。一九三七年二月，国民党五届三中全会一方面在以宋庆龄为首的原亲俄派国民党人进攻下，通过了所谓“实行孙中山三大政策遗嘱”的提案，一方面则在反共派的坚持下，在会上通过了“关于根除赤祸之决议案”。虽然打了平手，但会议决议却称：“今者共产党人于穷蹙边隅之际，倡输诚受命之说，本党以博爱为怀，决不断人自新之路。唯使鉴思往来，不容再误……”国民党的迂腐竟一至于此。
    紧接着，芦沟桥事变爆发，日本发动了全面侵华战争，中共方面固然加紧了“为抗战而要求国民党再度容共”的步伐，再度向国民政府和国民党提出了“四项保证”，明确表示“愿意在蒋委员长领导下，一致团结对外，抵抗日本侵略”。中华民国政府方面，则迫于大敌当前，只能明确表示“国内任何派别，只要诚意救国，愿在国民革命抗敌御侮的旗帜下，共同奋斗者，政府无不开诚接纳……”。
    中国共产党不仅由是而获得了合法的存在，而且当即重演对国民党进行“挖心战术”的旧戏，直至在八年全面抗战中不但迅速造成两个政权并存的局面，而且，将对国民党的渗透做到了令人叹为观止的地步。当天真的国民党正在高兴地看到全国团结抗战的局面终于形成时，他们又如何能够想到，中国共产党早已在它的党内决策了要使“日蒋火并”、而它自己却要“到敌人后方去”抢地盘的“抗日”总策略（参见下卷第三章）。
    其四、中华民族的命运，中华民国的命运，中国国民革命的命运，中国国民党的命运，中国大陆人民的厄运，似乎就在“华清池枪声骤响“的那一刹那间，就已经被确定了下来。蒋介石卫士排六十七名年轻战士为领袖留下的鲜血，非但没有改变蒋介石与国民党人的“忠恕之道”，却成为前驱者的血，为后来中共在中国大陆全面复辟残暴的专制统治，留下了血迹斑斑的历史前证。袁世凯、张勋、段祺瑞、曹锟、吴佩孚、孙传芳，和包括张作霖在内的一个个反动军阀们，虽然都不能改变中国国民革命的进程，不能推翻孙中山所缔造的中华民国，不能阻止现代中国由专制向民主的过渡，更没有在中国大陆实现长久的专制复辟统治，然而，由张学良、杨虎城的叛乱枪响而造成的，八年剿匪功亏一篑的历史局面，从此竟为中国共产党在共产革命名义下推行专制复辟，制造了千载难逢的历史良机，更使得中国大陆人民在长达半个世纪的岁月里，遭遇了亘古未有的劫难。
    对于由阴谋武装政变 —— 西安事变所造就的，如此巨大的历史性悲剧效应，难道除掉中国共产党之外，作为政变直接发动者的旧军阀和叛乱者 张学良和杨虎城们，竟不应作为历史的罪人，而受到人民和历史的永恒审判吗？再言之，如果张学良、杨虎城们，是在一九四九年后的西安发动了那一场阴谋武装政变，其要杀害的乃是毛泽东，则他们的下场和“名声”又将如何呢？
    至少，中共领袖刘少奇、彭德怀等人的“冤魂”，能够作出最为痛切的回答。
下一章


上卷第七章第一节

第七章

中国民主进程的巨大逆转

    诚如前述，中华民国以一弱国，却在第二次世界大战中赢得了崇高的国际地位。如果她也象二战后的其它国家一样，能够迎来一个和平建设的新时代，她的前程将无疑是十分光明的。然而，悲剧却是，在日本宣布无条件投降的当夜，于八年抗战中“养在深山人未识”的中共军队，就已经发动了旨在夺权打天下的内战。中华民国要在战后的废墟上期图和平建国的希望，不但因之而破灭，而且，中国国民党志在战后迅速推行宪政、即还政于民的历史愿望，虽经惨淡努力，亦因之而灰飞烟灭。辛亥以来中国民主过渡的艰难进程，由是而发生了一个巨大的逆转。
    一九四五至一九四九的中国内战，从中共一面来看，是一场旨在“打天下”的战争，因为中共数十年在苏俄指使下造反的目的，就是要颠覆新中国 —— 中华民国，移植共产专制制度于中国。从中国国民党一面来看，则是中华民国第三度统一中国的战争。因为，一度为北伐成功统一中华民国，二度为统一后荡平新旧军阀叛乱的余波。从结局上看，则是中国国民党护国护法的惨痛失败。这是因为，中华民国的崭新国统在中国大陆既已被中共的“中华人民共和国”所颠覆，中华民国的共和法统更已为中共的“共产专制制度”所复辟。而中共农民造反只能“建立新王朝和复辟旧制度”的历史特质，中共所谓敌后抗日根据地之农村独裁政权的性质（按：费正清死前对中共的最后用语），和中共从专制理念到复辟实践都与民主政治风马牛不相及的政治本质，自然又决定了这一场内战的根本性质，乃是民主进步与专制倒退的一场残酷历史较量。

一　　民主进步和专制倒退的一场残酷较量

    本节冠以“民主进步和专制倒退的一场残酷较量”这样一个标题，历史若倒退半个世纪，读者一定会认为题中所指的专制倒退，必是中国国民党及其失败的政权无疑。而题中所指的民主进步，又一定会被误解为夺取了大陆政权的中国共产党。
    然而，这是在五十年之后。因而这个认指非但已不可能，而且在中国大陆民间更无人会产生这样一个历史的错觉。因为中国大陆民众在半个世纪的痛苦和流血之中，已经知道了什么是专制，谁才是专制。但是这又并不等于说，在中国大陆每一个人都已经懂得了，于一九四五至一九四九年的内战中被打败的那个国家、政党和政权，恰恰才是真正的新中国，才是一个真正民主进步的政党和政权。历史的悲剧在于，它失败了，如同克伦威尔、罗伯斯庇尔与克伦斯基及其革命政权一样地失败了；如同她领导长期卫国战争直至胜利的光辉竟被全世界势利的历史学家们掩灭罄尽一样。数十年来她为了推进中国由专制向民主艰难过渡的种种功绩和实绩，早已被忘却，被掩盖，甚至被诬蔑和栽赃。
    然而，中国共产党在中国大陆五十年的专制复辟统治，终于使中国大陆人民自己从反思那个“失败了的政党和政权”为始，进而对那一场内战中的失败者，以及她在失败前的最后几年中，曾如何迅速推进中国民主化进程的历史事实进行了再认识。而这一再认识的结论，便是一九四五至一九四九年的中国内战，乃是民主进步与专制倒退的一场残酷较量，更是中国民主革命与以革命名义下的专制复辟进行长期较量的继续。而所谓民主进步者，非但不是那个胜利了的中共，恰恰是那个失败了的中国国民党，和由孙中山先生亲手缔造的亚洲第一个民主共和国 —— 中华民国。显然，历史和现实的发展已经证明这一认识是正确的，而非错误的。

第一、训政的结束和双十协定的签立

    一、一九三七年前，中国国民党因外患内忧而未能如期结束训政，但已经准备结束训政和筹备宪政。一九三七年后，国民党不仅于艰苦抗战之中，仍在推动着民主宪政的准备，而且，随着再度“容共”和党禁的实际开放，中国已经再一次出现了多党政治的形态。当时的中国，除掉执政的中国国民党以外，不仅还有一个有地盘、有军队的中国共产党已经合法存在和独立存在，并能参预国是，而且在原来就有的新闻、舆论、集会、结社等自由的基础上，已经逐渐地和迅速地形成了一大批政治社团，直至其他在野党派的出现。抗战即将胜利结束时，就在这些社团当中，由国社党和数家小党所结合而成的中国民主联盟、中国青年党等，非但已经应运而生，而且在国家政治上，已经愈来愈有了言权，甚至是事权。再加上法统原来就是共和的，执政的中国国民党实行训政的目的，又是要还政于民，实现多党政治，因而，抗战胜利之日，即已成为民主宪政大步推进之时。中国国民党亦由训政而开始了向宪政的实际过渡。
    二、正因为法统是共和的，执政党是要实行民主的，战前和战时亦已经为战后的民主政治作了准备和铺垫，战争远未结束，中华民国政府就已宣布将于战争胜利后一年召开“制宪国大”，然后召开“行宪国大”，实现“还政于民”。一九四五年八月十四日，即日本投降的当日，蒋介石便在中共已经借“受降”而挑起内战之时，三次电请毛泽东赴重庆谈判，并敦请美国大使赴延安斡旋，请求斯大林敦促毛泽东参加和谈，以消弥内乱和内战，共同和平建设这个历尽战争创伤的新中国。由是，毛泽东才在美国大使的“护送”下来到重庆。国共两党历经四十日的会谈，于是年十月十日发表了“双十协定”，其主要内容是：
    （一）关于和平建国的基本方针
    一、一致认为，中国抗日战争业已胜利结束，和平建国的新阶段即将开始，必须共同努力，以和平、民主、团结、统一为基础，并在蒋主席领导下长期合作，坚决避免内战，建设独立、自由和富强的新中国，彻底实行三民主义。
    二、蒋主席所倡导的军队国家化、政治民主化、及党派平等合法，为达到和平建国必由的途径。
    （二）关于政治民主化问题
    一致认为，应迅速结束训政，实施宪政，由国民政府召开政治协商会议，邀集各党派代表及社会贤达协商国是，讨论和平建国方案及召开国民大会等各项问题。
    （四）关于人民自由问题
    一致认为，政府应保证人民享受一切民主国家人民在平时应享受的全部信仰、言论、出版、集会、结社之自由。
    （五）关于党派合法问题
    政府承认国民党、共产党及一切党派在法律之前平等，并皆有合法的地位。
    （七）关于释放政治犯问题
    中共方面提出，除汉奸以外的政治犯，政府应一律释放，政府方面表示：政府准备自动办理，中共可将应释放之人提出名单。
    （八）关于地方自治问题
    双方同意积极推行地方自治，实行由下而上的普选。
    …………
    首先，这个协定之所以能够签订，是因为中华民国政府与中国国民党提供了一个“能够与反对党进行平等对话和平等谈判的政治体制，或曰民主体制。”中共及其政权从来就没有、也绝不允许存在这样一个“政治体制和民主体制”。
    其次，这个协定之所以能够充满平等和民主的精神，是因为执政党及其政权，在本质上便是一个民主性质的政党和政权。因为，执政党首先已经承认了中共这个反对党和其它政治党派的合法存在，即承认了多党存在的现实，又决心要结束训政，实现宪政，实行多党民主政治。这对于一九四九年以后直至今天的中共政权则是不能想象的。01

第二、政协会议、制宪国大的召开和中华民国宪法的诞生

    一、毫无疑问的是，“双十协定”的主要内容确实充满了民主建国和多党治国的民主精神。这个民主精神迅速而又具体的表现，便是三个月后即一九四六年一月十日“政治协商会议”的召开。这才是中国人民真正的政治协商会议。首先，从这个会议的三十六名组成人员来看，国民党仅占八人，中共占七人，中国民主同盟占九人（中共为拉拢民盟送其两票），中国青年党五人，各界社会贤达九人。除国民党八人外，其余各党派共二十八人均为本党本派所推选，而非执政党各级党的组织部自己提名、自己审查和自己批准。他们才是真正的各党派代表，与今日中国大陆那个“假政协”不可同日而语。其次，政治协商会议由协商而敲定的内容，基本上便是“双十协定”的内容。它所拥有的民主内容与民主品质，基本上都体现在后来“制宪国大”所颁布的“中华民国宪法”之中。
    二、一九四六年十二月二十五日于“制宪国大”上三读通过的“中华民国宪法”，确是一部相当民主的宪法。她不仅以孙中山先生的“五权”思想弥补了“三权”的缺陷，以人民的直接选举权填补了因间接选举而产生的代议制度的缺失，而且赋予人民在直接民权行使中享有创制、罢免、复决的权力，无疑是对民主政治和民主制度的一个发展与完善，从而显示了全民政治即民治、民有、民享的根本精神。特别是她所提出的政治民主化、军队国家化、各党派合法平等的原则，和各级法官及考试官员必须超越党派的明确要求，既是对“中华民国临时约法”的重大发展与完备，又充分体现了一个现代民主国家的政治原则，是“临时约法”诞生后三十年间，中国宪政历史艰难进步的政治结晶，是中华民国台北政权之所以能够逐步走上全面民主化道路的历史根据，也是毛泽东和他的中国共产党一定要否定和推倒“中华民国宪法”的根本缘由所在。难怪胡适之先生说“这部中华民国宪法比美国宪法还要民主”。若将之与邓小平改革时代，有人仅仅说了一句“要政治民主化”就能被判刑十四年的中共“恶法”相比，谁是真正的民主，谁才是真正的专制，也就一目了然。
    必须指出的是，这部“中华民国宪法”的诞生过程，不仅记录了中国人民外患内忧的艰难时世，记录了“民主与专制反复较量”的艰难进程，还纪录了中国国民党作为一个民主政党的本质，和中华民国拥有一个共和法统的民主国家性质。“中华民国宪法”于训政时期的一九三三年受命起草，于一九三六年五月五日公布草案（即五五宪草），于艰苦抗战时期和抗战刚刚胜利结束的岁月里，由各党派及无党派（包括中共）进行了四次大的修改。所以，它非但不是一党一派的产物，而是多党多派和无党无派人士共同努力的一个成果。第一次修改是在一九三九年十一月二十四日，战时最高民意机构国民参政会成立的宪政期成会在召开第二次会议时，就决定广泛征求对“五五宪草”的意见。一九四零年三月二十日，宪政期成会又召开第三次会议，根据各方意见，经过综合整理，提出了“国民参政会宪政期成会提出中华民国宪法草案之修正草案”。第二次由部分国民参政会议员和部分国民党中央委员，于一九四三年十一月十二日组成“宪政实施协进会”，以“发动全国人民研究中华民国宪法”。一年后收到各方意见二百六十九条，经讨论提出三十二项建议，题名“国民参政会宪政实施协进会对五五宪草的意见”。第三次是国共“双十会谈”曾决定由即将召开的政治协商会议予宪法以修改。而由政治协商会议所决定的宪法修改原则，其最为重要者，便是“关于人民自由，如用法律规定，需出自于保障自由之精神，非以限制为目的（第五条）”。而参加起草宪法修正案的中共人员即有董必武、秦邦宪、周恩来、陆定一等。负责起草者为当时亲共的反对党领袖张君劢，以及骂国民党骂出了名的民盟领导成员罗隆基、章伯钧、沈钧儒等。张甚至在起草改组中，蓄意笼络中共代表，常常排斥和不邀请国民党代表参加。02 第四次修改是在一九四六年十一月十八、十九两日，即在制宪国大进行中。其间，一是由国民政府与青年党代表左舜生、民盟代表张君劢、以及社会贤达代表吴经熊等两次会商，根据修正案加以整理、补充和悖定，完成修正案；二是经最高国防委员会通过后，于十一月二十二日在立法院完成立法程序，然后再由国民政府主席蒋介石交由行宪国民大会连续召开六次大会，进行广泛讨论，并组成有二百人参加的八个审查委员会，分别对宪草内容进行审查；三是于一九四六年十一月二十五日三读通过。由是，“中华民国宪法”终于诞生。
    “中华民国宪法”的诞生，标志着制宪国民大会和制宪的成功，标志着由孙中山先生所缔造的新中国 —— 中华民国，历经外患内忧和民主与专制的反复较量，终于由军政、训政而走向了实行宪政的历史进程，标志着中华民国之民主主义的国家制度，由此而被确认。
    制宪的成功，迅速地推动了行宪的实现。一九四七年元月一日，“中华民国宪法”正式公布后，中华民国政府和中国国民党立即开始了行宪的准备。一九四七年三月二十一日公布《行宪国民大会组织法》，《行宪国民大会代表选举罢免法》，《总统、副总统选举罢免法》，《立法委员选举罢免法》，《监察委员选举罢免法》和《五院组织法》。一九四七年四月六日，国民党领袖蒋介石又与民社党领袖张君劢，青年党领袖曾琦，以及社会贤达代表莫德惠、王云五等，于南京为筹备宪政政府签署了一项协商施政方针（十二条）。主要有：改组后之国民政府，由参加之各党各派即社会贤达共同负责；二、政治民主化和军队国家化为合作基础；中共问题仍以政治解决为基本方针；行政院长人选，应先征求各党之同意；凡因训政而颁设之法制及机关应予废止或裁撤；严格保障人民之各种自由；各省、市、县参议会，尽量由各党派人士参加……
    一九四七年十一月二十一日，全国举行国大代表选举。参加选举者约二亿五千万人，共选出代表三零四五人。一九四七年十二月二十六日，各省市议会开始选举监察委员。原定于一九四七年十二月二十一日的立法委员选举，因各党派代表名额问题而延至一九四八年一月二十一日。03
    行宪国民大会于一九四八年三月二十九日召开。根据宪法，总统、副总统选举不由党派提名，而由代表自由组合一百人连署提名候选人。蒋介石以一次选举所得二四三零票当选中华民国总统（当日出席会议人数二七六五人）；副总统选举出现六人公开竞选状态，会内会外，舆情起伏，竞争激烈，历选数次，最后由李宗仁当选。由是，虽然行宪后的国民政府仍由中国国民党执政，但是，中国国民党已经是经过民选的执政党，已不具有原来一党训政的意义。
    上述事实证明了战后的中华民国政府和中国国民党，已在真诚地和迅速地推进着整个国家的民主政治建设，其由军政、训政而宪政的建国、治国目标，也终于在内战的烽火中得以实现。如果此时的中国没有内战，即没有中共为夺取政权所发动的战争；如果此时的中共能够遵守自己亲自参预和通过的“双十协定”与“政治协商会议”各项条约，包括它亲自参预修改制定的“中华民国宪法”；如果中共在中华民国政府和中国国民党不仅一再为它保留庞大的席位和一再敦请、等待它出席的情况下，能够为了国家和人民的福祉，停止内战，参加国大，遵循而非坚决推倒由它亲自参加制定的中华民国宪法，04 则战后的中华民国，不仅因此而能够迅速地走上全面民主政治的道路，而且一定能够象战后的其它国家一样，在战争的废墟上重新建设发展起一个美好的战后中国（详见下卷第五章）。由是，中国大陆人民非但不会再度历经残酷的内战，而且更不会在嗣后半个世纪既无外患、更无内忧的和平环境下，只因中共专制统治集团的迫害和蹂躏而横死八千万之数，超过日本侵略者杀害我同胞的数倍以上。以至今日，中国大陆人民仍只能“苟全性命”于中共专制复辟政权之下。然而，也正是中共五十年的专制复辟统治，才又为全体中国人民补上了谁是专制、谁非专制的历史一课。虽然，中国人民为此所付出的代价实在是太大了。由是而论，称一九四五至一九四九年的中国内战，乃是一场民主进步与专制倒退的残酷较量，难道还不是正确的吗？


上卷第七章第二节

二　　国民党政权在内战中失败的原因

第一、日本侵华战争是国民党失败的根本历史原因

    中国国民党在内战中的失败，盖其根本的原因，为日本帝国对我国的十四年疯狂侵略。这是因为：
    一、正是日本帝国长达十四年的侵略，不仅给刚刚统一的中华民国带来了无穷外患，更为中共在苏俄指使下的持续叛乱造就了“天赐良机”，尤使因阴谋策动“西安武装政变”而绝处逢生的中共，终因全面抗战的爆发，而获得了图存和扩张的大好历史条件，从而导致了国、共两党力量的相消长。中华民国几为抗战而将“国底掏空”，相反，中共却在“一分抗战，两分宣传和十分发展”中“成长壮大”起来了。05
    其一、在军事上，国民党军队的惨重伤亡已如前述（参见第六章）。相反，中共却在决策“日蒋火并”和乘国难以扩张的“抗日”总方针下，从不足二万人马发展成了拥有一百二十万正规军队和二百万民兵的农民造反力量。所谓战争的“创伤”和战争的损失，在中共只是一句笑谈而已。加之中共既不打日本，日本也就不打中共，双方甚至暗通款曲，互相默契（参见下卷第四章）。由是，日本只对远在重庆的蒋介石黄山官邸进行轮番轰炸，一再发动大举攻势以叩重庆门户，却从不对近在咫尺的延安稍作进攻；只将国民党军队、主要是中央军当作他们狠狠打击的对象，甚至咬牙切齿地叫嚣“务必鹰惩蒋政权，不达目的决不罢休”， 叫喊“集中火力消灭国民党中央嫡系部队”，却声称“对地方杂牌军则不必理会”。06 整个抗战中，日军共击溃中华民国政府军七十五个师，中央军即占三十五个师。所以，一九四五年国民党军队与中共军队的比例虽是四：一，但国民党军队已主要是“地方杂牌”。
    其二、在经济上，八年抗战庞大的军费开支和长时期的战争破坏，造成了中华民国政府在经济上的极大损伤。一九三七年政府收入为八七零百万圆，军费开支却为一一六七百万圆；一九四一年政府收入为二零二四百万圆，战争费用为一九三三百万圆；一九四五年政府收入为二一六五一九百万圆，战争费用为一二六八零三一百万圆。这种情况，除掉逼迫政府借外债和内债以外，只好大量发行钞票，如此又为战后的通货膨胀和经济的恶化带来了最重要和最直接的原因。相反，中共既无对国家的责任，又因不打日本而无战费的巨大负担；既能不断要求扩编军队而获得国民政府所给予的军费，又能自己开展“大生产运动”，即种鸦片、卖鸦片以买枪、买炮准备内战；既不需要维持和发展战时国家经济，却能依靠劫夺地主土地、财物和强迫农民交物纳粮，而获得相当可观的收入。战后，中共既无通货膨胀经济恐慌之虞，却有苏俄的大量军援和经援之获。因此，中共的“穷家”，也就实在比国民党的“穷国”要容易对付得多（参见下卷第五章）。
    其三、在统治区域上，中华民国政府虽然因为坚持八年抗战而付出了极大的牺牲，亦获得了最后的光荣胜利，但是，胜利后的中华民国却迎来了所谓“国统区”和“解放区”之分。在八年抗战中，被中共到敌人后方去开辟的“抗日”根据地，竟已成为从中华民国政府手中“解放”出来的“解放区”。在中华民国，非但“一国已有二主”，而且中华民国政权竟已变成了仅仅是“国民党统治区”的国家政权，统辖的人口不仅比战前少了四分之一，统辖的地区亦比战前少了四分之一强。由是，因抗战，而使中国成了一个破碎的中国，更使中华民国政府成为一个破碎的政权，其力量之大大被削弱，也就可想而知。相反，在战前，仅剩下二万乞降人马和仅“统辖”了数十万人口的中国共产党，却在抗战伊始便拥有了陕甘宁和晋察冀这两个合法的和独立的边区政府，战后更拥有了面积达一百余万平方公里、人口达一亿以上的统治区域。至一九四四年，中共从一九三七年发展起来的敌后“抗日”根据地，已在全国发展到了十六个活动基地，其中五个有各级政府，八个设立了行政委员会，三个为军事区域。其势力已远远超过一九一一年以后任何一家持枪称乱的大军阀。
    其四、在政治上，由于中共使尽了“宣传”的伎俩，因而，在中华民国有舆论自由，而在延安却绝不容许有任何言论自由的前提下，中共才不仅骗取了包括美国在内的不明真相者的同情，而且它的在野党地位，和它有枪、有地盘、有实力、更有“共产主义美好理想”作为欺骗的旗号，又使许多不明真相者和深怀野心者与之相互勾连，狼狈为奸，并利用它来要挟政府和反对政府，甚至恃共产党以挟国民党。就前者而言，国民党在明处，共产党在暗处，故国民党有错，举国皆知，甚至举国皆反；相反，若共产党有错，则举国无知，也就更不可能反了。是时，姑不论共产党在实际上不抗日，假抗日，甚至做出了种种“联日反蒋”的卖国行为，单就延安的“整风运动”，“抢救失足者运动”和“深挖国民党特务的运动”，及其残酷斗争、无情打击、杀人如麻的情形，在“国统区”就非但无人揭露，甚至连知道的人也没有。但这些事情若发生在“国统区”，为国民党所为，则不知要给共产党和所谓的民主人士们闹到怎样的地步。苏军在东北不知蹂躏了我多少同胞女子的惨事，竟不为人所知，更无人敢讲，但由中共一手制造的所谓美军强暴中国女学生沈崇案，却能把全国闹得天翻地覆。就后者而言，即那些曾拥共产党自重，而敢于大骂国民党、大骂中华民国政府和蒋介石的所谓民主人士们，他们虽然认共产党为民主，指国民党为独裁，为共产党做尽了帮凶、帮忙和帮闲的勾当，但他们在一九四九年以后不是被共产党送掉性命，就是被共产党强迫劳教、劳改、流放，或终于成为巴儿狗的悲惨命运，实在将当年他们敢于大骂和横骂国民党和中华民国政府的“勇气与风采”，抛到了九霄云外，从而成为今日中国大陆人民所极端不齿的形象。因而，在国民党统治区乃是民主的和开放的，在共产党统治区却是专制的和封闭的这样一个极不相同的历史状态下，中共的舆论欺骗实在是欺骗了成千上万的中国人民和无数的国际人士，尤其影响了战后美国的对华政策。而舆论作为一种积极有用的武器，再加上为所谓的民主人士们操之在手，它就在促成国、共两党政治力量的消长上起到了极端重要的作用。嗣后，尝足了制造舆论甜头的中共一旦夺取了政权，也就绝不容许任何舆论的存在了，直至连人民说话的自由也全部为他们所剥夺悖尽。
    二、八年抗战虽然使中华民国政府和中国国民党获得了战胜日本法西斯的辉煌胜利，但是，却使它立即面临了内战爆发的巨大内忧，更使她立即处于“战、和两难”的极端困境。因为中共在长期不抗战中种种图谋反叛中华民国的表现，尤其是它在日本投降之日就立即制造种种赤裸裸军事行动以发动内战的行径，早已将它要夺权的野心，诉诸在不可遏止的欲望之中。但是，刚刚结束了长期外患的中华民国政府和中国国民党，面对共产党逞之不及的全国性叛乱，不打则势将被中共所颠覆，打则不仅要顶内战的罪名，而且，因八年全面抗战的胜利而刚刚得以喘息的军队和人民势必厌战。再加上内战一开，长期战争的创伤非但来不及平复，特别是经济上的创伤就更是没有可能迅速抚平，此无疑又为国民党政权增加了一个至为重大的罪名。如前所说，国民党在阳面，共产党在阴面，国民党稍有战争动作，则全国反对之，为共产党在“国统区”所一再策动的“反内战”示威游行，便会随时随处爆发；相反、共产党早已发动了内战，甚至已经大打特打在前，却无人知其真相。即便是你美国来的调停人要视察，它也只给你看它愿意给你看的，或将那些早已做好了样子的给你看。因此，国民党在此被动局面之下，一方面只能主动地和一再地邀请共产党和谈，提出召开政治协商会议，邀请美国人来调停，留下庞大席位以敦请共产党参加两个“国大”，从而对和平存侥幸心理；另一方面又在中共从来就没有停止过的内战行动面前，不打不甘，打又不敢，捆手搏脚，羞羞答答，以至一再诒误战机，坐失良机。这就给共产党的一个党、一家军队和一心一意地要打内战、打江山，带来了对于对手的绝对优越性。
    三、仅仅在三年半之前、即太平洋战争爆发时曾致电蒋介石，对中国人民在蒋领导下独立坚持四年半抗战尤表敬佩的美国总统罗斯福，居然就能为了敦促苏联对远东用兵，以使自己能够及早地退出战争，便能轻易地将战胜国中国对东北的主权，当作“贿赂的礼品”，悄悄地送给了新沙皇斯大林。这个贿赂的“礼单”就是“雅尔塔密约”。它的主要内容是：
    （一）外蒙古（蒙古人民共和国）的现状必须维持（即继续逼迫中国放弃对外蒙的主权）。
    （二）将一九零四年由于日本背信弃义攻击（即指一九零四年日俄战争）所受侵害的帝俄旧有权利予以恢复：一、库页岛南部及其邻近的一切岛屿，都必须还给苏联。二、保护苏联在大连商港的优先利益，并应该使该港国际化；以及恢复作为俄国海军基地的旅顺港租借权。三、东清铁路（满州里 ——绥纷河之间的横贯线）、南满铁路（长春 —— 大连之间的踪贯线）应由中苏设立合办公司，共同经营，但须保障苏联的优先利益。同时，则使“中华民国在满州保有完整的主权”（引号为作者所加）。
    中华民国虽因对世界反法西斯战争作出了巨大贡献，才获以废除不平等条约，然而，此刻，一纸“雅尔塔密约”，竟又使她重蹈了晚清时代丧权辱国的境地。无怪乎蒋介石在得悉“雅尔塔密约”的部分内容后，曾痛彻心脾地说道：“就只是这些问题，已经是足以置我们中华民族于万劫不复的境地。不仅此也，就连美国本身而论，在今后百年之间，也将很难探寻到在亚洲安全与和平的日子”。“未来的世界情势，又在重蹈第一次大战后霸道竞争的历史覆辙了。”07 斯言之痛，世界历史的发展已经给予了最为确凿的证明。
    斯大林正是手拿着这样一分“密约”，以所谓五项先决条件（雅尔塔密约的数条内容）作为前提，才愿意对日宣战，更以消灭日本关东军为诱饵，来迫使同为战胜国的中华民国政府与之签订“中苏友好同盟条约”。然而，直到美国投下两颗原子弹之后才对日本开战的斯大林，不仅由此而在我国东北捞到了无数的战利品，而且如其所愿地将整个东北交给了中国共产党（参见下卷第五章）。这就在国、共两党的整个战略态势上，决定了中华民国政府完全可能失败的命运。
    总而言之，仅从上述三个方面看来，我们就可以确凿无疑地认定，如果没有日本帝国的侵略，则既不可能有一九四五至一九四九中国内战的爆发，也就没有中华民国政府第三度统一中国战争的失败。中国人民既不会因此而遭受较之日本侵略更为漫长与痛苦的共产专制复辟，亚洲亦不会在战后成为苏美“冷战”的战场，而世界也决然不会是今天的这副模样了。追根究底，二十世纪上半期日本对中国的侵略，实为造成中国人民痛苦历史的万恶之源。今日中国大陆老少妇儒皆能道的一句话，恰恰就是：如果没有日本的侵略，哪有共产党。

第二、 苏俄蓄意颠覆是国民党失败的重大外在原因

    中华民国政府和中国国民党在内战中失败的另一个重大外在原因，诚如胡适之先生所言，便是“苏俄对中华民国长达二十八年的蓄意颠覆”。本书上卷第三、第四及第五章已经指证了苏俄诱逼中国国民革命为俄式共产革命的阴谋，和它持续命令中共武装颠覆中华民国的罪行。本书下卷还将进一步揭开上述阴谋罪行的事实，以及二战结束、内战开始以后，苏俄支持中共发动内战以武装颠覆中华民国的阴谋行径，藉以说明新沙皇俄国的蓄意颠覆，乃是国民党失败的重大外在原因。此处不再赘述。

第三、土地问题未能解决是国民党失败的根本现实原因

    国民党之所以在内战中失败，有一个根本的现实原因，就是未能实现“平均地权”的理想。她虽然在一九三零年就颁布了一个十分进步的“土地法”，并且，即便是在艰苦抗战的岁月里，也始终在摸索着和实验着对于土地问题的解决办法。但是，一因内乱频仍，二因外患连连，三因重视不够，才造成了只有土地改革的进步纲领，08 而不能向广大农民兑现。然而，辛亥以来直至抗战胜利的三十四年间，年年战争所给中国农民带来的痛苦和负担，非但未能稍减，却常常是急剧加深。这既是北伐时期中共就能够煽动农民造反的最重要原因，又是抗战时期中共能够于敌后夺地扩张的最重要条件，更是中共能够在共产革命的名义下，发动起一场传统型中国农民战争的重要社会基础，特别是中国国民党在内战中之所以遭遇巨大失败的最直接、也是最根本的现实原因（参见下卷有关章节）。

第四、中华民国从未真正统一是国民党失败的重大内在原因

    国民党之所以会在内战中失败，还有一个重大的内在原因，便是中华民国在实际上只获得过形式上的统一，却从来不曾获得过内在的统一。
    一、自一九二七年四月十八日重建中华民国南京政权，到一九二八年十二月二十九日东北“易帜”初获统一，直至一九三七年七七芦沟桥事变爆发，其间十年，内有包括西安事变在内的新、旧地方军事势力十三次公开武装叛乱，外有日本帝国对于中国侵略的逐步扩张和东北等地的先后沦陷，以及淞沪抗战和长城抗战的相继爆发。虽然内部的武装叛乱，在性质上为残余专制势力对于民主革命再造成功的再反扑，并且次第被中华民国政府所平息、所荡平，但他们的叛乱对于中华民国的统一和中华民国在政治、经济及各方面的建设和发展，都起到了十分严重的破坏作用。至于外部敌人 —— 日本帝国对我国的侵略和扩张政策，不仅造成了对中华民国统一与和平的最大破坏，更为国内残余封建军事势力的反叛，带来了“假国难以谋乱”的天赐良机。
    二、一九二七年七月，在汪精卫的武汉“俄国政府”亦实现“分共”以后，中共在苏俄直接策划下，欲变中国国民革命为俄式共产革命的阴谋虽遭失败，但是，在苏俄的直接命令、策划与指挥下，中共遂在南方农村持续了十年的武装叛乱和武装叛国，并在江西瑞金成立了俄属“中华苏维埃共和国”。嗣后，虽经中华民国政府军的历次围剿而惨遭失败，但是，中共又因策动西安事变成功和全面抗战爆发而绝处逢生，从而导致两个政权并存局面的形成。这不仅是对中华民国统一与和平的持续破坏，并且终因对日抗战的长期性和艰苦性，而使之成为对中华民国的致命威胁。
    三、虽然中华民国南京政权的重建是北伐打倒军阀的成果，次第荡平李、冯、阎等新旧军阀的大规模叛乱又巩固了中华民国南京政权，然而两度由武力征讨所得到的统一，虽然使政权获得了较为稳固的基础，但十七年军阀混战的影响，不仅带来了小型叛乱的继续发生，而且埋下了残余军阀们朝附夕叛的重重危机，从而带来了以所谓“和平手段实现和平统一”的后遗症。并且，正是这些朝附夕叛的地方新旧军事势力，才会在内乱必定分裂的定数之下，为保存一己的势力，因时适势地制造了一系列对于中华民国的反叛。八九年后中国大陆出版的现代史研究著作已经指出，在一九四五至一九四九内战中反叛中华民国的十九位著名“国民党叛将”中，除极个别有特殊背景者外，几乎均为残余军阀及其势力这一特质，实在不能不说是国民党遭遇失败的又一重要原因（具体名单见本章注释）。09
    四、正因为在名义上归顺中华民国的新旧地方军事势力，乃是以枪杆子来维持实力和维护其一姓统治的地方封建势力，所以，凡是由新旧地方军事势力所统治和控制的地区，其社会状态非但与民主无涉，甚至较之正常的和统一的专制王朝更坏。这种状况，不仅是对中华民国共和国体的讽刺，而且造成这些地区的人民对于中华民国政权的不满和不信任。这就给口称革命和民主、高喊共产主义理想的中国共产党在内战中的胜利，和国民党在内战中的失败，奠定了又一个重要的社会基础。


上卷第七章第三节

三　　国民党和蒋介石的重大历史错失

第一、以传统思想文化对抗现代共产思潮 —— 思想阵地先败

    倘使要追究国民党和蒋介石在内战中失败的自身原因，首当其冲者，便是国民党和蒋介石在思想文化战线上的首先失败。
    一、历史的事实是，几乎在中华民国政府军于江西剿共取得成功的同时，中华民国却在思想文化战线上被共产党所战败。特别是在上海等一些大都市，在一大批失意和失路的小知识分子心灵深处，在那些“左翼作家和左翼文化人所驰骋的文化战场上”。究其根本原因，一是中国国民党只意在剿除拿枪的中共党人，却为了在一个非常时期内能够坚持自身的民主理念，竟给了那些叛乱者以“新闻、言论、出版、集会、结社、结盟的充分自由”。著名的“左联”，这个以收买鲁迅为旗号，为中共配备有党组书记的纯共产党组织，在内忧外患交相煎迫的时代条件下，不仅曾横行沪上，嚣张于整个中国文坛，并且“拿起笔、作刀枪”，肉麻地歌颂新沙皇斯大林，无情地指骂正在艰难推行着民主进程的中华民国政府，疯狂地号召中国的第四阶级起来“革命”，从而成为中共在南方落后农村进行大规模叛乱、叛国的“文化支队”。有必要指出的是，所谓左联五烈士，他们之被处决，并非因为他们是诗人和作家 —— 实际上他们也只是几个文学青年而已，而是因为，他们是在国难当头时为中共武装叛乱、叛国而效命的“中共地下工作者”，是打着文学旗号，或曰在文学的掩护下以实行叛乱和叛国者。否则，我们就不能理解，那些天天都在写诗作文骂着国民党和蒋介石，天天都在作文写诗歌颂着新沙皇斯大林的“无产阶级”的诗人和作家们，为何均未遭遇被处决，甚至都未遭遇过仅仅是被批判、被斗争的厄运呢？更何况，作为文学青年，他们那些一再号召发动共产革命的所谓“文学作品”，在当时就能出版和传播的事实，恰恰证明他们已在思想文化上享有着充分的创作自由和充分的反政府自由。因此，我们只能怜惜他们作为文学青年的死，却无论如何不能怜惜他们作为叛乱和叛国者的被处决，更不能因为他们的被处决，而指骂那个已经给了他们创作自由的时代（虽然处决本身非为必须）。因为，如果他们在革命名义下的叛乱和叛国一旦成功，则任何创作的自由都将会被他们绞杀得干干净净；因为，无数在无产阶级革命和无产阶级专政下被处决和被迫害的文学家和艺术家的鲜血，于今早已将他们这些“前驱”推到了历史罪人的地位之上（作者按：鲁迅曾着文称他们是无产阶级文学的前驱）。
    二、中华民国政府和中国国民党面对着共产主义思潮，面对着来自苏俄的共产文化入侵，不仅没有予以坚决地批判和取缔，竟只想简单地依靠传统儒家思想文化，来对抗这个为“科学”所包装的、东西方传统大同思想的“变种”。从而不仅中断了新文化运动对于传统思想文化的批判，甚至不是肯定新文化运动的思想成就，辨析它后期的错误支流，引导它走向对于传统文化中专制思想文化体系的批判，并在此基础上建设和发展民主主义的新思想和新文化，却一味地和简单地用被新文化运动所批判过的传统文化和固有道德，来抵抗这个“被现代化了的传统大同思潮”，更要以“礼仪廉耻忠孝节义”为基本口号和基本精神，来公然地提倡旧道德和旧文化，以抵御、抵抗和批判那个被旧帽翻新了的“共产牌思想文化”。这在一些共产派知识分子和一大批失意和失路的小知识分子心里，无异是复古、复旧和倒退，是与“袁世凯及他的北洋军阀们同唱了一台老戏”。而由戴季陶先生等所提出的，“要以伦理的固有美德，来感化人心，增长人性”，亦同样只能为那些已经“经历过二十年代思想解放运动的知识青年们嗤之以鼻”。因为他们宁肯相信甚至追求被十九世纪西方人文科学所包装过的西方传统大同思潮，也决不愿意相信和重奉“东方的固有文化和美德”，甚至只会走向它的反面。实际上，也恰恰是那个被现代科学包装的西方大同思想和中国传统儒家文化的结合，才使得一大批“失意和失路的小知识分子”与之一拍即合。犹如一位文艺史家所论，共产主义思潮“对当时的那些由于时代的动荡不安才失学、失恋和失业的青年来说，则尤足以迎合他们的反常心理，和挑拨他们的偏激情绪，而为他们所欣然听从和乐于接受。于是他们受其蛊惑和煽动，就好象飞蛾扑火似的纷纷投向了赤色的魔阵里去，甚至为之卖命效死而心甘情愿”。10 其实，只要稍稍考察一下一九二七年之后，中共领袖集团成员和一大批共产革命狂热参加者的“出身和成份”，便不难明白这个立论的正确了（参见下卷第二章）。
    三、以蒋介石为代表的国民党人，之所以会在思想文化战线持软弱态度，取错误做法，其根本原因，一方面是他们自身受到了传统伦理道德的约束和自由民主理念的制约，一方面则是他们尚缺少对于民主主义思想文化的深刻认知，从而才会在思想理论上显得贫弱无力，缺少建树，缺乏批判的精神和力量。一九三九年五月七日，蒋介石在中央训练团党政班上发表“三民主义之体系及其实现程序”的演讲时，就曾说出了“共产主义只重经济、近于民生主义，却不重视民族与民权主义；共产党人倡导民主、亦只重视一个阶级的利益，而不兼顾全民的利益；法西斯主义注重民族主义、却不重视民权与民生主义”这样一些对共产主义和法西斯主义均有着明显错误认识的话。至于他一生都将“礼仪廉耻忠孝节义”作为做人准则和教导原则的做法，就更是凸显了儒家传统思想文化对他的影响之深。如前所说，蒋介石不愧为一位卓越的民主革命家，一位有着坚定民主理念的民主战士，但是，正是在民主革命思想与民主革命理论的建树上，他才与他最为敬佩的孙中山先生，具有着相当的差异。在他坚定地保卫和推进中国国民革命的艰难历程中，凭心而论，亦有相当的力量，不是来自于他对现代民主自由思想的深刻认识，而是来自于他对孙中山先生本人，和对于孙中山先生所交付的国民革命事业的一片赤胆与忠心。

第二、权威领袖不威，民主横遭利用 —— 反被指为独裁

    蒋介石作为孙后中国民主革命的新权威人物，不仅是历史造就的，亦是当时绝大多数党人和民众所承认的。在一个外患内忧交相煎迫的历史环境下，中华民国和中国国民党正因为有了这样一个新权威，才有可能外抗侵略，内平叛乱，使护国、护法的历史重任能够次第完成，更使得民主建国能够获得醒目的成就。但是，也正是这个被承认的新权威，盖因他“重然诺，儒气太深”，11 矜名节而重恕道，因而，他才在历史的关键时刻和非常时刻，不敢以其权威之心和威权之行来保卫新秩序和新制度。这既是当时训政举措不力的根本原因，更为日后中国国民党在内战中的失败，深藏下了种种危机。
    一、如前所说，自一九二七年中华民国南京政权重建，直至一九三七年全面抗战爆发，以蒋介石为代表的中华民国政府和中国国民党，虽然对中共的武装叛乱和武装割据采取了征剿的政策，但对中国共产党不拿枪的反叛，即中共对共产主义的戮力宣传和对中华民国的恶意攻击，非但没有给予坚决的反击，甚至为了民主的理念，而给了他们新闻、出版、言论、结社、集会的种种自由。这就不仅使初获统一的中华民国和中国国民党的训政措施，遭到共产舆论的一再歪曲和围攻，而且予共产主义思想文化势力在中国的滋长、发展、甚至横行，直至予中共争取知识青年、统战知识分子、骗取民众舆论，带来了过分自由的时代条件。这个条件无疑为中共的发展带来了极大的优势，因而也就为自身的失败埋下了不幸的种子。
    二、自一九二七年至一九三六年，中华民国政权虽然对于旧、新地方军事势力的次第反叛采取了平息和平叛的方针，并且获得了胜利，但对于屡屡发动叛乱的残余军阀，以及某些对中华民国政权名归暗抗的地方封建军事势力，手段过于软弱。非但没有及时剪除，甚至任其再兴、再起和再叛。这就为中华民国来日的失败，在自己的内部埋下了再度分裂的祸根。如前所说，在一九四五至一九四九的中国内战中，从国民党阵营里反叛出去的叛将们，几乎全是地方封建军事残余势力的历史事实，便是国民党对这些“逆子贰臣”过于宽容的一个直接恶果。
    三、一九三六年的西安事变既是由中共和地方军阀联合谋叛的武装政变，策略上虽应该予以和平解决，原则上却无论如何不应该就此而将“八年剿匪之功”毁于一旦。只要能够保证民主国体不再被颠覆，民主革命不再遭遇专制复辟，宁可被人指为“独裁”，甚至是“背信弃义”，却不可仅仅为了“重然诺”，而置祖国的命运和人民的祸福于不顾。然而，蒋介石这位权威的国民革命领袖，虽有民主理念，却更有儒家传统，因而才在应该以权威的力量来保卫新制度和新秩序的关键历史时刻，却“不愿和不敢独裁”。设想一下，正因为西安事变才更加了解自己极负民望的蒋介石先生，如果能在西安事变之后，一边向全国人民示以抗战的决心，一边则决心剿灭中共，以坚持执行“安内攘外”的正确国策，则二万中共残余既难逃覆灭的下场，中华民国政权亦从此避免了后来的内战和失败，中国大陆人民更不会在中共专制统治之下痛苦地辗转至今。如是，则“一时之骂名”与“千秋之功绩”又何能相比。一九四九年以前，一些所谓的民主人士，曾利用国民政府所给予他们的言论、出版自由，公开地奚落和嘲笑蒋介石“独裁无胆、民主无量”，但在实际上，训政时期的蒋介石先生乃是“独裁不愿和民主过量”。因为我们只要从反面拿他与毛泽东的独裁和残暴稍作对照，或从正面将他与英国的克伦威尔、法国的罗伯斯比尔和拿破仑稍作比较，他的崇尚民主理念、注重个人名节和深恐被指为独裁之种种表现，就恰恰是造成他和国民党失败的又一个重要原因。当年的美国驻华大使魏德迈将军，不仅认为“大陆剿共的失败，是因为国民政府没有获得强有力的威权，以使得政府的政令有效实行”，而且认为，“国民政府被攻击独裁，是颠倒事实”。他说，“这个政府对于个人的干涉太少，而不是干涉太多。它最后失败的原因，是未做应做之事，而不是做了不应做之事”。12 魏德迈的话，便是指国民党政府绝非独裁的政府，蒋介石亦绝非是一个独裁的领袖。今日中国大陆人民常说“国民党和蒋介石要是有共产党和毛泽东万分之一的独裁和专制，那么，中国早就没有共产党了”。历史是无情的，却也是公正的。

第三、数度容降容叛，党争内兴外连 —— 困惑党人民心

    国民党在内战中的失败，还有一个值得重视的自身原因，这就是在一个相当长的历史时期内，因为数度容降容叛而造成了自身的高度不纯，以及由此而造成了党争连连，从而造成了党人和民心的困惑。

一、中国国民党在思想和组织上均遭到了中共的长期渗透和严重渗透
    如前所说，中国国民党从理论到实践都是一个民主革命政党。但是，如果说它的前身中国同盟会乃是一个有着高纯度的民主革命同盟的话，则于一九一二年扩大成立的国民党，其组织的纯洁性，已远不如辛亥之前的中国同盟会了。孙中山正是鉴于此，才要学习俄党组织严密的经验。但是联俄容共的结果，非但没有严密国民党，却反而使中国国民党陷于严重不纯，直至公开的分裂之中。一九二七年，如果没有蒋介石和一批真正的国民党人起而救党，并在北伐中果断清党，中国国民党怕早已成为历史的骨董。虽如此，共产主义的幽灵，不仅从此游荡在中国国民党之中；中共的潜藏势力，更从此在国民党中起着分化和瓦解的作用；国民党原来的幼稚病和权力病患者们，亦只要时机一到，便会立即发病，以祸害本党，祸害中国的国民革命。尤其是全面抗战开始，在国民党和国民政府竟接受了中共的“输诚”即“投降”之后，中共“打进去和拉出来”的挖心战术，亦从此打得更欢和挖得更深。被中共收买和统战的国民党官僚及其子女，更是层出而不穷。在后来的国共两党内战中，中共深入到国民党核心层次，直至是最高军事指挥机关以窃取作战机密的情形，之所以不断发生，无非是中共能够在思想和组织上进行长期渗透所造成（参见下卷第五章）。13

二、中国国民党在组织上鱼龙混杂、良莠不齐
    一九二七年的国民党清党，虽然清了中共，却并没有使中国国民党从此成为一个思想统一、组织纯洁的党。除掉共产主义的幽灵还在国民党内时有徘徊，中共的暗中渗透仍在继续以外，盖因中国国民党要团结一切可能团结的军事力量以北伐打倒北方军阀，因此，其又在相当程度上，将一些旧军人和旧军事力量的代表人物招进了党内。更有甚者，则是在北伐胜利进军中，一大批投机革命的旧军阀和旧军人，不仅参加了北伐，而且也参加了国民党，军阀冯玉祥率全体参加国民党便是一例。而一大批在北伐成功后被迫归附中华民国的大小军阀，竟也被接纳到了党中。这就使得国民党变得更加芜杂。中国国民党不仅因此而成为一个“统一战线”的党，甚至成了一个“招降纳叛”的党。国民党的革命信念、革命思想、革命目标和革命纲领，在实际上从来就没有为这些被招降纳叛者所接受。这不仅使得国中民众困惑不已，而且极易产生对国民党的不信任感，同时更为国民党自身的分裂，和党中异己者在内战中对“本党”的倒戈，埋藏下了极大的危机。

三、中国国民党的内部党争及其恶劣影响
    在有联俄容共做法之前，中国国民党从未有过明显的党争，更没有鲜明的对立派别。但是，自有联俄容共做法之后，中国国民党党争遂起，甚至一发而不可收拾。它们一波未平，一波又起，相互错杂，互相影响。概而言之，一是因联俄容共才造成了党内反俄反共派即“右派”，和奉俄亲共派即“左派”的出现和对立。二是在孙中山先生逝世之后因苏俄顾问、中共与国民党中的亲俄派联手争夺最高权力，遂使国民党党权大部落入苏俄顾问、中共和国民党亲俄派手中。三是北伐之争导致苏俄顾问、中共和党中以汪精卫为首的“左派”，排挤、打击以蒋介石为首的军事实力派，结果反为蒋介石为代表的军事实力派乘机反击并获胜算，由是才有北伐的胜利出师。四是苏俄与中共唯恐国民党北伐成功统一中国，乃阴谋挑起国民党更大的党争。此举虽然造成国民党宁、汉两个政权分裂的局面，却最终造成了国民党先后一致绝俄清党，由是而有北伐的最后成功和中华民国初步统一的告成。其后，中国国民党在摆脱了苏俄与中共的分裂和破坏以后，其党争又出现了两种新的局面：
    第一种局面是在蒋介石因功勋卓著而成为孙后的新权威以后，国民党中以汪精卫为代表的某些“前贤”，他们有的为了争夺最高权力，而忘记了党、国的存亡；有的则为了自己昔日的功劳，便绝然地要“前贤不让后贤”；有的仅仅为了一己的权位，竟能接过苏俄顾问与中共的“法宝”，指骂蒋介石是新军阀和独裁者。14 从第一次渡江北伐时的逼蒋下野，到北伐成功、中华民国统一之后的三大军阀叛乱；从大小军阀联合叛乱，到各派反蒋势力联合召开扩大会议，以另立中央和另组国民政府；15 从各派反蒋势力借机召开非常会议到三个国民党“四大”的同时召开 16 —— 上述种种不顾大局、不识大体的行为，实在是极大地减弱了国民党作为一个革命政党的光彩，更在一般党人和国人面前留下了对国民党认知的困惑。特别是为中共和企图颠覆中华民国的境内外形形色色敌对势力，指责国民党不是一个革命政党，甚至指骂她是一个反革命政党，带来了借口。
    第二种局面，是在中华民国初步获得统一之后，盖因新旧军阀不论大小都已经参加了国民党，因而，以李、冯、阎为代表的所有大小军阀的叛乱，以及后来出现过的多次小规模反叛，都变成了“国民党的内战”。这不仅使国民党陷于有嘴说不清的窘境，而且使外界，尤其为中共将新旧大小军阀对于中华民国政府的连续叛乱，均指骂成“国民党新军阀混战”，找到了顶顶合适的借口。这一指骂乃极其有效地诋毁了国民党作为一个民主革命政党的形象，不仅为她在内战中的失败预留了影响，而且，更使得这一诋毁的效应，延留在文学创作和历史研究的领域，至今仍为一些不识真相的作家和研究家们所津津乐道。17

第四、蒋介石在战后外交和战略上的重大失误

一、从“以德报怨”到“全力返俘”的错失
    一九四五年八月十四日深夜，日本终于宣布无条件投降。翌日中午，蒋介石即代表中华民国政府向全世界作了“以德报怨”的广播讲话，声称“不念旧恶和与人为善是我们民族传统的至高至贵的德性，中国将对日本帝国的八年侵略战争以德报怨”。这个以传统的中国恕道，和西方基督教所谓宽容精神为蓝本的“以德报怨”政策，虽然从亚洲的长远利益和战后亚洲的形势来看，并非没有它积极的意义，但是，若将它与美国总统杜鲁门于同年九月二日为《日本投降文书》签字所发表的演说相比，我们就能看见两者之间的绝然不同了。杜鲁门说：“我们不会忘记珍珠港。日本军阀的罪恶绝不能涤清，也绝对不会被忘记。如果和在恐怖战争中牺牲的美国男女性命比较，任何胜利都是渺小的。”然而，正是这个“以德报怨”政策的影响，才使得何应钦在外战刚结、内战立起的险峻形势下，竟将遣返日本战俘置放到了头等大事的地位。不仅调集全国百分之八十的车船，于两个月之内即将日本战俘全部安全送归日本，而且每一个俘虏还奉送大米三十斤，作为临别的安抚。当此国共正在争夺东北的紧接关头，在国共两党的大规模内战已经迫在眉睫、运兵尚嫌十分困难的情形之下，竟如此地来实施“以德报怨”的精神，说轻了，是谓本末倒置；说重了，岂非有讨好之嫌；说白了，如此宽待日俘的国民党，因很快就要被迫应付内战，又将使不知内情的民众产生怎样的联想？更何况我以德报怨，善待日本，战时、特别是战后的日本，又何尝曾以德还德于我呢？七十年代伊始，抢在美国前面与中共建交的是日本；一九八九年天安门大屠杀后，第一个与中共握手言欢的还是日本。日本甚至至今都不愿承认它对我国发动侵略战争的罪行。所以，因以德报怨而在遣返战俘中所犯下的错失，实在不能不说是一个负面影响远远超过正面影响的错误决策。

二、甘奉“弱国外交”的严重错失
    如前所说，在一九四五年二月的雅尔塔会议上，罗斯福曾将中华民国对东北的主权悄悄地当作“礼物”送给了斯大林。一九四五年五月二十三日，获悉了《雅尔塔密约》部分内容的蒋介石曾立即电令在旧金山的宋子文拜诣杜鲁门总统，反对《雅尔塔密约》中有关“租借”的措辞。是年六月十五日，当赫尔利大使送来《雅尔塔密约》的全文时，蒋已深感“此约将使亚洲永无宁日”，更意识到“斯大林获东北权益后必对于中华民国造成极大的威胁”。但是，仅仅为了顺从美国的意见，蒋竟于是年六月至八月，两次派宋子文与蒋经国赴莫斯科谈判，并终于在八月十四日、即美国已经对广岛和长琦投下两颗原子弹，日本已经宣布无条件投降之夜，与苏联签下了“中苏友好同盟条约”。这无疑又是一个严重的错失。因为，一是日本强占东北和苏联进占东北，在我国同为对东北主权的丧失。因此，被迫同意罗斯福的叛卖而与斯大林签约，其结果不过是“撵走了老虎又迎来了狼”而已。二是当时日本成为战败国，已是定数，败军之师关东军无论如何强悍，也只能是“强弩之末而不能穿鲁缟”了。即便想负隅顽抗，在其国家已经投降并已经被美国控制以后，其动荡的军心亦不容其不降。所以，推迟对关东军的受降，既能外挡苏俄，又能内抵中共，岂非以逸待劳？换言之，宁肯让败国之军暂驻东北，亦比让刚刚在西线战场上打赢了德国的苏俄骄兵占领东北为强。因为前者侵略心理已经崩溃，后者却因战争的胜利而野心正炽。斯大林之所以一直延迟到日本宣布投降的八月八日夜、即迟至美国投下两颗原子弹以后才正式对日宣战，也就是在等待着关东军整个心理防线的崩溃。而关东军之所以两日之内即被苏联军队摧枯拉朽似地“打败”，皆因败国败军不堪一战而已，绝非中共向中国大陆人民所吹嘘的那样。三是苏军对东北的占领必有助于中共发动内战。然而，时至八月八日之后，中华民国政府仍然委曲求全地希望能够与苏联签订“中苏友好同盟条约”，其结果无非是为苏联出兵东北、占领东北、掠夺和破坏东北资源，特别是支持中共发动内战，送去了一个“合法而又合时”的借口。更何况斯大林早就在谈判中明言“条约是靠不住的”呢 ！18 历史的事实是，苏联军队在占领我国东北以后亟欲长期侵占和大肆掠夺的罪行，特别是它将中共秘密放进东北和把东北让给中共的做法，实将它要继续颠覆中华民国、并移植共产专制制度于中国的罪行昭然而若揭（详见下卷第五章）。
    也许，在罗斯福已经秘密将中国出卖之后，企图阻止苏联以对日宣战为借口乘机出兵我国东北，是当时的中国所阻拦不住的。但是，如果中华民国拒不与其签署“中苏友好同盟条约”，它对我国东北的出兵，就属于不合法，世界舆情就会指苏联为侵略。此尤罢了。如果蒋介石先生在五月已确知《雅尔塔密约》部分内容后，就能对苏联出兵东北可能产生的后果周详考虑，更在六月赫尔利送来《密约》之后，一方面公开抗议美国出卖中国主权予苏俄，一方面绝对不承认《雅尔塔密约》，一方面则因预计到苏联占领东北后，一定会帮助中共出关占领东北，因而在策略上采取一边与苏联谈判以拖延时间，一边积极谋划于苏联强行出兵东北之前，先在军事上完成切断中共北进关外的部署，以造成未来“关内打狗”、即“关门打狗”的局面，则国民党在内战中的胜负，亦有可能走向它的反面，或起码不至于输得那么惨。如是而论，虽然都是事后诸葛亮的聪明，或仅仅是“非亲临其境者”的妄论，但是，无论如何，本“弱国外交”之委曲求全的心理，而受制于人，或被迫于人，其败北的成数自然便会大得多。这也是古今战事的一个普遍道理。孙子所谓“怒而挠之，卑而骄之，未战而庙其胜算，得算多也；未战而庙算不胜者，得算少也”便是这个道理。况我之卑，必助敌之骄；我之庙算不胜，则必助敌庙算之胜。实非妄言也。

三、“美国梦”的幻灭
    国民党在内战中的失败，还是中华民国政府在太平洋战争爆发后，感激美国，追随美国，依赖美国，始终受制于美国和对美国抱有幻想的一个悲剧结局。中华民国之所以如是，一方面固为二战结盟所使然，一方面亦为中华民国的民主国体所决定，一方面则是因为在太平洋战争爆发后，中国曾得到过美国的支持和援助。
    但是，中华民国在对美国关系上的第一个错失，是认美国是一个强大的民主国家，是世界反法西斯战争的主将，却忘记了美国对内虽拥有一个最为民主自由的社会制度，对外却是一个为了自身国家利益，而能够不惜背弃和牺牲盟友的“列强之一”。忘记了在战争中，中国和美国是互有支持，即：你虽支持了我的对日抗战，我也支持了你的对日太平洋战争。更忘记了是太平洋战争的爆发，才造成了美国对我国的需要和美国对我国的援助。否则就不能解释，直至太平洋战争爆发之前，美国还在将炼好的石油和钢铁运送给日本打中国。因此，任何高于自身国家主权和利益的知遇之心和报偿之想，都只能使自己国家的主权和利益遭受极大的损害。中华民国政府正是在这个至为重要的国际关系原则上，犯下了严重的错失。
    中华民国政府对美国关系上的第二个错失，是她对美国认识的偏差，才造成了对美国的过多依赖，即在相当程度上，因夸大了美国处理世界事务的能力和智慧，从而为自己的失败制造了不应有的前因与后果。近百年来，美国在对东方国家的关系上，正是因为在政治、思想、文化、语言上的种种隔阂和障碍，加上自以为老大先进，又无应有的虚心，因而，才由其对东方国家、民族认识的浅薄和无知，而迭出错误的东方政策。就其对中国的关系而言，正是美国对辛亥之后的中国缺乏正确的认知，所以，它才会在前期与其他列强一起，对中国国民革命的艰难进程横加干扰；在后期，又对中共的所谓革命抱有浪漫式的同情，却对在内忧与外患交相煎迫之下，仍然坚持民主进步的中华民国政权和中国国民党，抱着不应有的反感心态。甚至错误地认为中共才是民主力量，而国民党却反而具有封建性质（费正清语）。特别是当中国内战已成显局，苏俄正在千方百计地支持中共打内战之时，美国不仅断绝了对于中华民国的援助，却声称“对中华民国统一中国的内战，不可鼓励，也不可在任何方式下予以帮助，以组成一个包括共产党在内的联合政府”。19 这就不仅令人有背信弃义的感觉，而且令人有反脸无情之恨了。何况美国总统罗斯福对中华民国的叛卖，乃是中华民国在内战中失败的一个重要原因；更何况一九四一年之后，中华民国明明有无数的机会足以置中共以死命，却都是因为“美国不同意”而坐失良机。20 但是国共内战开始前后，中华民国政府却处处仰仗美国，不仅请求美国大使赫尔利赴延安为国共调停，而且在内战被迫开打之后又屡屡请美国帮助实现停战，直至造成中华民国的国内政治与国内战争竟需要以美国的意见为意见。可惜的是，中华民国政府处处唯美国意见是从，却失败了；可叹的是，中共却根本不听美国那一套，甚至公然发动反对美帝国主义的运动，却胜利了（参见下卷第五章）。
    中华民国政府终于失去了大陆，美国也失去了中华民国这个亚州最重要的盟友。直至一九七二年，美国总统尼克松又在中共专制统治极其残暴黑暗的文革时期亲赴北京，亲谒中国有史以来最大的专制独裁者毛泽东。美国随后竟与台湾断交，甚至将联合国的创始会员国和已经实现了民主和繁荣的中华民国，驱逐出联合国。直至今日，美国仍在为了它和中共的共同利益，而一再地打压民主繁荣的中华民国台湾。矗不知历史的教训何时才能够被记取。


上卷第七章第四节

四　　国民党的腐败和国民党非因腐败而失败

    在中国大陆，指战后的中国国民党和中华民国政府是因腐败而失败，既是胜利者中共的刻意宣传，亦为毫无言论自由的中国大陆民众所接受。因为腐败召人痛恨，因腐败而亡国就更是咎由自取。只是今日的中国大陆人民，不仅已经认识到国民党战后腐败的来由和性质乃与中共完全不同，而且认识到，国民党“非因腐败而失败”。一个最简单的理由就是，自一九四五年抗战胜利前后才腐败起来的中国国民党政权，既然短短几年的腐败就能够导致它的失败，那么，不仅在程度上，尤其在时间上，其腐败和腐烂只能使国民党政权望洋兴叹的中共政权，却为何至今仍不见其亡党亡国，甚至一再为海外的某些华人学者们所美言、所亲近呢？21 因此，指国民党因腐败而失败，诚不足信。此其一。
    其二、战后的国民党日渐腐败了下去，这是事实。但是，战后国民党的腐败，其集中表现和主要表现，乃是通货的急剧膨胀。而通货的急剧膨胀和由通货膨胀所导致的“政权腐败和社会腐败”现象，乃为二次大战各交战国所共有的历史现象和社会现象。但以通货膨胀为主要腐败表现的国民党政权竟失败了，其他国家非但没有失败之虞，却都能在战后的废墟上重建家园，甚至迅速地走向了民主、繁荣和富强。可见，国民党在战后的腐败，亦不是它必然要失败的根本原因。因为，如果战后的中华民国也能够象其他国家一样，不再立即经受内战的煎熬和痛苦，不再因内战而加剧经济的恶化，同样能够克服通货膨胀并制止腐败，从而获得战后政治经济的进步和发展，则中华民国和中国国民党的失败，也就非为“定数”。
    其三、国民党政权的腐败，始于抗战胜利的前夕，发展于战后内战全面爆发之时，加剧在国民党最后失败的时刻。因此，首先是因为战争，才使得中华民国国家经济遭到全面破坏，国力被掏空；同样因为是战争，才使得战时经济出现了“高权力和高集中”现象；还是因为战争，不仅使得人民的生活水准急剧下降，而且使得一部分不法官僚始有可乘之机。据一九八九年后中国大陆史家统计，战时中国沿海大城市均被日本占领，因而作为过去重要收入的关税，三年内即损失百分之七十七，盐税减少百分之五十六，抗战时期后方工业的成长率自一九三八至一九四五年，虽以百分之二十七的平均增长率得以增长，但一九三七年财政赤字仅占国家财政收入的百分之三十七，一九四一年赤字已达百分之八十一。军事上，军费的支出占国家财政的比重，从一九三七年的百分之六十六点五，已上升到一九四七年的百分之八十七点三。工业上，仅在“八一三”上海抗战的三个月内，被毁工厂即达二二七零家之多，损失资产八个亿。农业上，据国民政府资源委员会统计，全国十一亿四千万亩耕地，有六亿亩遭到破坏；全国原有耕牛两千三百万头，战时损失八百万头。犹如一九四六年一月七日的《大公报》所指出的那样：“就现在这样的农村经济形势看来，再过两代恐怕也无法重建……最终将是农村经济的枯竭和农村的崩溃！这将是敌人投降后的一个最可怕的敌人。”
    正是长期战争的破坏，才造成了如下这样一个结局：在抗战结束时，重庆主要日用品的价格已经上升到战前的一七六三倍。后方有些地区，主要消费品价格则上升到三七八三倍。其重要的影响是：“文官于如此情形之下，极难抵御贪污的诱惑，军官要不吃空军飨，也必须作超人的克制。银行的存款簿成了一张废纸，中产阶级已经从中国的社会消失。”22 因此为填饱肚子和敛财预后而使官倒滋生，投机成风，国民党政权才迅速地形成了自身的腐败局面。尤其是恰当其时的“胜利接收”，更使一大批“饿极了、谗极了、也贪极了”的官员，犹如饿虎扑食，不择手段。在中国大陆，凡是从中共文革期间走过来的人，只要稍稍回顾一下在文革中挨过整的中共各级官僚，于四人帮垮台后又上台时，所迅速表现出来的极度贪婪景象，便能够领会出其中的“奥妙”来。正是这个奥妙，才揭示出了，前者乃因长期的卫国战争所造成，后者却为中共的内讧、内斗、主要是极权制度所造就。
    至于在战争的废墟上又爆发的那一场残酷内战，对于承担了八年全面抗战重任的中华民国政府来说，自然只能带来通货的急剧膨胀，腐败的迅速扩张，和党心民心的日趋涣散罢了。这对于一个刚刚经历了长期外战、又在被迫进行内战的政权来说，腐败虽不是它失败的原因，但腐败却成了它走向失败的必然伙伴。这是任何一家政权在走向失败时都不可避免的。中共官场于八九年前后，特别是八九年后开始的“人人搞钱留后路、个个及时行乐”的腐烂现实，便是它的明证。
    其四、在我们阐释了国民党战后腐败的成因，和国民党非因腐败而失败之后，我们就可以再来论及为何国民党腐败就要迅速失败，而共产党千倍万倍的腐败却至今未败的原因了。
    首先，国民党及其政权失败的决定性因素，乃是那一场内战本身。如果我们设想一下，在今日超过千倍、万倍于国民党腐败的中共大陆，如果存在着一支在外国势力的支持下欲夺取中共政权的强大武装力量，并且正在攻城略地，席卷万里关山，则中共的迅速败亡，怕早已成为“史话”。
    其次，一方面要看到国民党于内战中腐败加剧这一事实，一方面则更要看到正是八年抗战所带来的严重战争创伤，才在经济上将国民党政权拖到了面临崩溃的地步，也才导致了通货膨胀及政权腐败状况的出现。加之胜利接收中的腐败行为和接收后在经济政策上的措置不当，以及内战本身对于通货膨胀恶化的强刺激，和共产党在国统区煽动学潮、工潮，用中共今日的话来说，就是到处制造混乱、动乱、暴乱所造成的恶果，这一切加起来，也就普遍地导致了人民对内战中之国民党政权的强烈不满，并由是而加速了国民党在内战中的失败。这自然是“非人力、殆天数”的一个结果。而这个“天数”，便是三十八年来从未间断过的外患和内忧对于中华民国政权的交相进攻，以及国际国内形形色色专制势力内外勾结，合纵连横，旨在阻断中国民主进程和颠覆中华民国，所共同造就的一个悲惨历史结局。如果我们再设想一下，抗战胜利后，如果没有中国共产党发动的那一场残酷内战，中华民国也如同战后的其它国家一样，得以休养生息 ，一边治理战争所留下来的创伤，一边从事新的和平建设，则纵使腐败一时难靖，亦不至于转瞬即已走向败亡。更何况其民主国体的迅速建设，所必然要造就的民主进步与经济发展，又势必会促使我们的祖国走上政治民主化和经济现代化的道路之上呢。这自然不是臆想。因为失败后的中华民国台北政权既已经提供了它的证明，中共大陆政权亦早已从反面提供了它的证据。如前所说，更是一生偏袒中共、一生指斥中国国民党的美国中国问题“权威”费正清先生，在临死前才得出的唯一正确结论。他说：“如果没有日本的侵略，中国国民党是能够将中国领向现代化的道路上去的。”23


上卷第七章兼论

兼 论　　二十至四十年代中国民主派知识分子的弱点、错失和教训

    在近现代中国由专制向民主过渡的艰难反复进程中，中国的传统知识分子们亦如这个过渡期的中国社会一样，自身也发生了巨大的转变甚至是裂变。他们当中有些人为建立一个民主共和国不惜牺牲了自己的生命；有的却在知识文化上乃至修养上，都在为自己进行着艰难的更新；有的因属幼稚，而不能对革命时代的复杂和反复状况深所理解，至于灰心丧气；有的则由于传统知识分子的本相未变，而与十九世纪欧洲共产主义思潮一拍即合，从而走上了俄式共产革命和传统农民造反的道路。尤其是在本世纪二十至四十年代，即从辛亥之后到中共在大陆复辟专制成功，中国的传统知识分子，恰恰是在这样一个革命与“革命”不分，进步与反动不明，科学与愚昧纠缠，民主与专制从理论到实践都令人真假莫辨的时代，发生了巨大的裂变和重大的分化。由于上述种种的原因，他们当中的一些人乃迅速地从传统型知识分子转身一变就成了共产派知识分子 —— 陈独秀、李大钊是他们在政治上的先驱，鲁迅、茅盾、郭沫若是他们在文化上的代表，范文澜、翦伯赞等则是他们的继承人。他们全盘否定传统，又全盘接受马列；全面批判祖国正在艰难推进的民主过渡，又肉麻地歌颂新沙皇斯大林的专制俄国。尤其是在二十至四十年代，他们不仅吸引了一批传统型的小知识分子，更吸引了一批失意和失路的知识青年，从而造成了一股强大的“共产派思想文化潮流”，充当了中共在苏俄命令下夺权造反以颠覆中华民国的喉舌，和在思想文化上要绝传统、灭民主、求共产的急先锋，直接为中共于中国大陆复辟专制的成功，立下了汗马功劳。他们虽然曾高喊着民主和自由的口号，以反对正在艰难中推进民主和自由的中华民国，但他们在本质上与实际上，却是一些穿着共产主义思想外衣的、失意和失路的传统型小知识分子，与真正的民主派知识分子绝然无缘。其历史的过失，已经不言而喻。此其一。
    其二、正是在这一历史时期，处于转型期的中国传统知识分子，其中亦有一批人由真正的传统派逐步地完成了向民主派知识分子的过渡。五四时期对学生“采思想自由原则、取兼容并包主义”的北大校长蔡元培，五四时期曾推动了白话文运动和提倡了新思想、新文学的胡适之，以及后来从西方留学归来的储安平等，便是他们在思想和文化上的先驱者和代表人物。他们大都是在西方留过学的知识分子，既有对民主政治与现代科学的体验，又有学术上的专长。他们的特点乃是毫不含糊地期望中国能够走上与西方一样的民主与科学道路，因而才会不遗余力地与土生土长的共产派知识分子相抗衡；缺点，则是因目睹已经走上了成形和成熟期的西方民主社会，因而又对中华民国向民主的艰难过渡，以及这一过渡的速度、范围和程度，常常怀有不满。犹如今日某些台湾背景的美国华侨，特别是其中的某些学者们，所表现出来的对台湾的不能满足和不断指责一样。虽然出于好心，但是，在形形色色的专制势力亟欲颠覆新国家和新制度的艰难时代，便极有可能因与敌人同唱了一支歌，从而为共产派所利用，所分化，所诱变。其中亦有一些人，因其在西方留学求职的辛酸而终生怀有对西方民主社会的怨怼之心，甚至因此而走上了反对西方民主制度和拥护东方专制制度的道路。这在实际上与把西方看成是天堂的错失乃事同一理。对于没有在西方生活过的人来说，尤其是没有在美国生活过的人来说，是诚难理解透彻的。闻一多由是而从反对现实的“不民主”走上了为中共所利用的不归之路；朱自清则以所谓“不食美国面粉”的叔夷伯齐之风，竟成了中共的战利品和宣传品。
    其三、辛亥之后的中国，一方面虽然处在由专制向民主过渡的艰难反复历程中，一方面又因为恶邻苏俄的蓄意颠覆和日本帝国的公然侵略，因而，爱国主义的理念、情操和情绪，便承袭着我们民族最为源远流长的内在凝聚力，使得一批正在思想文化上处于转变期的知识分子，力图超然在党派与政治观念之上，而以“爱国”相号召，相激励。他们当中有些人是忠贞激烈的爱国人士，有些人却是不分青红皂白的爱国者。因此，当有人只因奄奄待毙，才以高喊“一致抗日”来谋其一党的生存时，这些不分青红皂白的爱国者们，便立即与之一拍即合，甚至结伴为伍，直至为其奔走呼喊，制造社会对他们的错觉。所谓七君子在上海文化界掀起的“不打内战、一致对外”的反政府高潮，不仅为中共所一手策划，并在实际上为中共一党的“救亡图存”起到了难以估量的作用。相反，也正是因为知识界的这些爱国者们不解国情，又不分青红皂白地指责蒋介石“不抗日和不抵抗”，才在根本上混淆和颠倒了真假抗日者的界限。
    其四、中国现代知识分子在从传统走向现代的历史转变过程中，还有一批知识分子，因“求仕进”的孽根未除，因而，他们才明为要民主，实为求官做。如若做成了官，便不再骂政府不民主；如若做不成官，便要骂政府是专制和独裁。罗隆基、章伯均之流便是这一派的典型。因此，他们的民主，是要打折扣的；他们心里的民主，无非成了要由他们来“作主”的代名词。由是，他们才会对民主和专制缺少真正的是非之心，也就极容易为中华民国在政治上的敌人所拉拢、所利用、所操纵。罗隆基为做官而退出民社党，并不再骂国民党和国民政府，又因未做成官，而立即在政协会议上帮中共横骂国民党和国民政府的事实，实在是这样一些所谓民主派知识分子灵魂的活生生写照。至于在一九四五至一九四九年内战时期，战争形势利于中共时，就喊“延期召开国大”，战争形势不利于中共时，就喊“和谈”的所谓民主派人士史良等，在实际上早已成为披着民主人士外衣的共产党了。
    二十至四十年代的中国民主派知识分子，于中国由专制向民主之艰难反复的过渡进程中，由于自身亦处在转变期和分化期，因此，他们当中的一些人，在享受了太多的自由和民主时，非但不知珍惜，甚至反对、谩骂给了他们种种骂政府、骂执政党和骂领袖自由的中华民国政府、中国国民党和蒋介石先生。而当他们在一九四九年之后已经完全丧失了上述种种自由时，他们当中的许多人，不仅一去做人的尊严，甚至甘当专制统治的奴才和帮凶。因早已与毛泽东暗通款曲，并为了与中共演双簧、“要民主”而天天骂国民党、骂蒋介石的梁漱溟，“解放”后连一次“发言”的权力都没有争到，便永不再争了，就更不用说骂。一心一意要做官的罗隆基，“解放”后只做了几天的部长便被打为大右派，遂横遭批斗打击而不能善终。“解放”前时时都敢公开辱骂蒋介石是独夫民贼的郭沫若，“解放”后最大的本事，就是一再地将那个中国历史上史无前例的专制魔王毛泽东歌颂成了他和全中国直至全世界人民心中的红太阳。24 至于一生为国民政府所养，晚年乃用着“绍兴师爷”的尖刻文风，天天指骂国民党、国民政府和蒋介石先生，日日要追求“下个世纪曙光”、即“共产主义曙光”的鲁迅，则正如文革之后的周扬所为他悲叹的那样：“鲁迅若是死他日”，也只能是“天安门前等杀头。”25
    在二十至四十年代，正是这样一些“民主”派知识分子，他们或已成为共产派知识分子；或暗中早已是共产党；或因怀有过激的民主要求，而成了共产党的统战对象。非但怀共坐大，而且拥共作乱。但是，等到真正的专制和独裁已经复辟时，他们有的仅为全一己之身价而助纣为虐，直至成为一批无耻之徒，即今日中国大陆人民口中的“老贼”，如费孝通、周谷城、史良这一伙至死都仍然要“梳妆作秀”，为中共打扮民主的“民主人士”们。这里面固然有时代的重大原因，共产主义思潮的侵扰与欺骗，和处于转变期因思想混乱、时代混乱所造成的个人悲剧，但是，其作为一种弱点、错失和教训，是否也应该使我们新一代知识分子们，能够“悟已往之不谏”，而“知来者之可追”呢？
下一章


上卷第八章第一节

第八章

中国的民主过渡在台湾首先走向成功

    对于一九四九年后中华民国在台湾的历史，笔者作为一个中国大陆学人，仅在本章简单地叙述一些浅近的认识，只因它颇不同于当前某些台湾学者对于一九四九年后中华民国历史的认知，所以诚请台湾学者予以批评或批驳，并深信台湾的学者们，一定能够对这段历史进行公正的分析和科学的总结，一定能够在未来满足海内外中国人的深情寄望。

—— 作者谨识

    一九九四年十月，《纽约时报》曾发表文章，称“国民党也许输掉了大陆，但台湾已经赢得了大陆的民心”。
    美国人是现实主义者，而所谓现实主义，即承认已成事实，或仅仅承认眼前的事实，有时亦只是表面的事实。国民党输掉大陆是历史的事实，但今日台湾已赢得了大陆的民心，又是现在的事实。所以，美国人承认不贷。
    但是，承认事实者，未必就懂得事实之所由来，更未必懂得历史的发展是如何地造就了这个事实的。就象一九四九年国民党于中国大陆失败的原因，美国人不仅把它看错了，而且也做错了一样 —— 因为即便是对美国的利益而言，也是看错了又做错了。今天，美国人，还有其他一些人，虽然不得不承认台湾的民主繁荣事实，却又对民主与繁荣的由来，加上了甚为不确的解释。除掉象费正清那样，因一贯对中华民国和中国国民党怀有不良的情绪，却又对中国共产党及其“革命”怀有浪漫情调，才会找出种种理由来诋毁台湾和贬低台湾，歪曲造成这一进步的根本原因。至于其他即便是承认台湾进步，并试图寻找这一进步的原因者，亦不外乎认为：一是一九四九年的失败者蒋介石和中国国民党在退守台湾之后，着手进行了一些政治经济的改革；二是中华民国台北政权在和平环境下抓住了经济发展的有利时机，创造了经济繁荣的奇迹；三是在经济繁荣的前提下，开始了政治民主化进程。显然，这都是一些客观者的眼光，也是一些现实主义者的眼光，但还不是一个“历史主义者”的眼光。因为这类看法，无非是“从现象上获取印象”的一个结果。而不是对当代中华民国台湾的发展进行深入剖析所得出的结论。

一　　中华民国台北政权 —— 承继并坚守了中华民国的国统与法统

    笔者认为台湾之所以能够走上今天这样一个民主和繁荣的境界，首先是因为退守台湾的中华民国政权能够承继并坚守中华民国的国统与法统，才为台湾后来的历史性进步与繁荣奠定了必须的政治基础。因为，承认不承认中华民国的崭新国统，继承不继承中华民国的共和法统，将决定台北政权的根本性质，决定它是否划开了自己与两千余年君主专制国统和一九四九年以后中共大陆北京专制复辟政权的根本政治界限。
    历史的事实是，中华民国自一九一二年元旦于南京建国，直至一九四九年中共在大陆建政，除掉袁世凯复辟帝制的八十三天，张勋拥戴宣统公然复辟的十一天，和苏俄指使中共在江西瑞金成立俄属“中华苏维埃共和国”，以及日本扶植逊清王室在东北建立伪满州国以外，尚不曾有一个反叛者，敢于公然推翻或改变中华民国的国统与国号。北洋军阀们亦只敢在维护中华民国国统与国号的前提下，“假共和之面孔，以行专制之实”，甚至常常利用恢复“中华民国临时约法”和恢复“国会”等拥护“共和法统”的手段来争夺权力，以再造复辟。至于因一九四九年“革命胜利”，实质是“复辟成功”，而当真在中国大陆改立了“中华人民共和国”的毛泽东，其晚年深自懊悔改了国号的心态，亦无非说明，他已经在担心后人将以中华民国的“正统”来否定他“中华人民共和国”的“邪统”，更因此而将他推倒在真正“乱臣贼子”的历史地位之上。所以，因失败而退守台湾的中华民国台北政权，能否承继和坚守中华民国得之不易、更保之不易的国统与法统，将决定中华民国台北政权的根本政治性质。
    那么，中华民国台北政权又是如何承继并坚守了中华民国国统与法统的呢？

第一、中华民国台北政权坚持了中华民国民主建国的政治方向

    在内战中失败了的中国国民党和中华民国南京政权，在一九四九年以后的台湾，于政治上，一是承继并坚守了孙中山先生所创建的中华民国国统，继续遵循孙中山先生关于军政、训政和宪政的民主建国历程，在失败后的艰难时世之下，恢复国民党一党训政，以维系人心安定和社会稳定。二是承继并坚守了已经初步建成的中华民国共和法统，即在有压迫而无外患，有“异志”而未形成内乱的外部及内部条件下，在政治上维系一九四九年前已经初步建立的宪政体制，坚定地推行地方自治，稳步地推动法制建设，逐步地扩大政治参预，以在宪政体制之内实施训政，又在训政逐步淡化的过程中推行宪政的建设，以期最终结束训政，还政于民。
    中华民国台北政权，于一九五零年即颁布了“台湾县、市实施地方自治纲要”，同时办理省议员，县、市长，县、市议员和乡、镇、县、辖市市民代表的选举，并均以平等、普通、直接与无记名投票等最为民主的方式进行之。诚如一位大陆学者在他的研究中所指出的那样：“早在五十年代，就有非党人士高玉树在台北市的竞选中击败国民党人王名宁。非党人士黄顺兴当选为台东县议员。六十年代，更多的非党人士当上了县市行政长官，如台北高玉树、台南叶廷桂、高雄余登发、台东黄顺兴。到了七十年代，党外势力有了更大发展。七二年三月国民党政府公布了《动员勘乱时期自由地区增加中央民意代表名额选举办法》。同年，增选出国大代表五十三人，增额立法委员三十一人。其中就有非党人士。在七七年的‘地方选举’中，非党人士成立了‘台湾党外人士助选团’，举办民主餐会，汇聚一堂，发表演说，抨击政局，声势相当浩大，终于在二十个县市中拿下四个，七十七席省议员中占据了二十一席。因此，从某种意义上来说，国民党在权力上一向是开放的。”01 而在同时期的中国大陆却是不能、也不敢想象的。
    显然，法制的建设势必要与开放的权力亦步亦趋。一九四七年七月四日，内战中的中华民国南京政府曾颁布“动员勘乱完成宪政实施纲要”，并自翌年十二月十日于全国各省市一律宣布戒严。在台湾，“戒严”虽然在名义上实施了三十多年，直至一九八一年五月一日才宣布“解严”，但实际上自从中华民国政府迁台，社会秩序辅以安定之后，一九五二年十月政府即已颁布“台湾地区戒严时期军法及司法机关受理案件划分办法”。历经五次修正，乃将军法机关因戒严法第八条而得以自行审判之范围，逐步缩小至最低限度 —— 除军人犯罪、及违反惩治叛乱条例和违反勘乱时期检索匪谍条例之罪，由军事机关自行审判以外，其余条例一律交由法院审判。一九六零年八月十五日又公布了释字第八十六号解释，称宪法第七十七条所定“司法院为国家最高司法机关，掌理民事、刑事之审判，系指各级法院之民事、刑事诉讼审判而言。高级法院以下各级法院既分掌民事、刑事诉讼之审判，自亦应隶属于司法院”。之后，司法院组织法，法务部组织法及法院组织法等条例修正案，遂于一九八零年六月二十九日公布，并于次年七月一日施行。如是，既使司法权的运作走上了正轨，又使法制的建设能够作为推进中华民国民主建国事业之至为重要的一环，即必要和重要的“配套”工程，为其后台湾法制的倡行奠定了基础。
    如果说一九四九年迁台的国民党台北政权在台湾重新恢复“训政”，实出于艰难时世之下的迫不得已，那末，当生存和安全问题已经获得解决之后，随着中央政府和民意机构的增选和补选，言论自由的日渐开放，政治参预的日趋扩大和反对派政治的逐渐合法化，直至“解严”的实现，显然为政治逐步走向自由化，亦即良性威权政治的最终结束，民主政治的全面推行，奠定了必要的社会政治基础。自五十年代伊始即开始实行地方自治的民主政治实践，在法制的配套建设之下，终于发展成为九十年代的全民直选省长和全民直选中华民国总统。由是，宪政得以全面实现。从而将中华民国政府和中国国民党在二十世纪上半期，于外患频仍、内乱丛生的中国大陆所无法推进的民主建国事业，在台湾逐步地、并且是和平地推向了成功。这就在国统和法统的根本性质上，彻底地划开了中华民国台北政权与数千年君主专制国体和中共大陆专制复辟政权的鲜明政治界限，保证了中华民国自开国以来的共和国家性质和在后来初步建成的民主国体，没有发生任何性质上的变化。

第二、中华民国台北政权继承和发展了中华民国的自由经济体制

    正因为中华民国台北政权承继并坚持了中华民国的国统与法统，所以才承继、建设和发展了作为中华民国共和国统之重要特征的，以私有制为基础的自由经济形态和市场经济体制。中华民国台北政权非但没有采取过任何专制的中央计划经济体制、即专制权力经济体制，以压迫甚至消灭自由经济和市场经济的存在，相反，却一再地和持续地保证、推动和加速了私营经济的巨大发展和空前发展，从而将中国台湾推向了史所未有的经济繁荣境界。自一九四九至一九五四年间，中华民国台北政权曾先后颁布的“国营事业管理办法”、“公营事业移转条例”和“实施耕者有其田公营事业转民营事业办法”，以及一九五三年一月为对日本所遗留下来的四大公营公司转民营，而公布的“公营事业转民营条例”等，皆因坚持了“凡可民营者，尽量鼓励民营”的自由经济方向，因而才有力地促进了市场经济的繁荣。凡是高谈台湾经济发展和繁荣者，如若忘却了这个能够保证和推动台湾经济发展和繁荣的根本经济体制，实际是由政治制度所决定，忘却了台湾经济赖以发展和繁荣的这一张“政治底牌”，而以各种各样的原因，来妄论和解释台湾经济的发展和繁荣原因，都无非是舍本逐末而已。因为只要国民党台北政权如同中共北京政权那样，将共和法统改变成为如中共一样的专制一统，则由专制权力所全方位控制和霸占的台湾经济，其发展究竟如何也就不难想象了。

第三、中华民国台北政权进行了和平与成功的土地改革

    中华民国台北政权没有忘记辛亥革命的纲领，没有忘记平均地权的理想，没有忘记没有和来不及解决土地问题，竟成为国民政府和国民党在内战中失败的重大社会原因，在失败之后，乃坚持以“孙中山先生非以杀人夺地为手段，而以平均低价和保护地主与无地农民双方利益的思想”为方针，以一九三零年颁布的“进步土地改革纲领”为蓝本，以历年局部实验和施行土地改革的经验教训为借鉴，面对台湾因日本强占经年，所早已形成的大地主兼并土地和大多数耕者无其田的严重局面，几乎是与中共在中国大陆展开杀人土改运动的同时，和平地、并且是顺利地在台湾进行了至为成功的和平土地改革。由是，台湾的土地改革，方本着共和国家的人权精神和法制精神，首先推行“三七五”减租，以平衡租佃双方的利益；继之采取“公地放领”的政策，以满足部分无地农民对于土地的迫切要求；最后利用售出工业债券赎买大地主多余土地，以贷给无地或少地农民的办法，不仅未杀、未抓、未致死一条人命，更未造成任何的动乱和混乱，却造就了土地改革的全面成功，为嗣后台湾政治经济的繁荣发展，奠定了稳定的农村基础、社会基础与经济基础。

第四、中华民国台北政权一如既往地重视和发展教育

    辛亥之后，特别是北伐之后，因为中华民国对教育的长期重视（如本卷第六章所述，包括血溅中华的抗战时期），02 中国现代教育才得以蓬勃发展。迁台之初，中华民国政府虽有“一夕数惊”的外部政治压迫和“承载过重”的内部经济压力，仍然坚持大幅度投资教育，兴办教育。此为中国大陆民众所不能想象。一九四六年，台湾的文盲占人口的百分之四十二点一，至一九八八年，因适龄儿童就学率已经高达百分之九十九点八九，故文盲儿几已绝迹。日据时期，日人为对台湾实施奴化教育，特别限制台湾同胞进入普通高中，最多只能进入初级职业学校。但一九八八年高职和高级中学学生数，已占全体中学生数的百分之六十一点九九。日据时期台湾人进入大学者极少，并且限读医理工科，文法艺科则不准华人就读。但一九八八年专科学生已达二五六六一零人，大学生已达一九二九三三人，硕士研究生已达一二四二六人，博士生已达二六九五人。出国留学者比比皆是，其云不鲜。近十年来更是有所发展和提高，业已进入全世界高教育水平之列。其在科技、经济和教育方面实为人才济济。华裔获得诺贝尔科学奖者已有六人，但是，唯于中华民国（五人）、或于境外（一人）所培养的学人才有此荣誉的事实，实在不能不说与两个不同的政治制度有着绝对的关系。台湾教育的发展，对于近年来民主政治的全面推进，对于所谓技术官员队伍的形成所起到的作用，亦早已为世界所有目共睹。

第五、中华民国台北政权对人民公民权力的保障和发展

    自中华民国创建伊始，人民即开始享有言论、出版、集会、结社、居住、教育、就业和迁徙等自由。即便是在三十年代前后的训政时期，甚至是在袁、张和北洋军阀假共和、真复辟时期，上述自由亦只有一定范围的限制，因此才可能产生中国现代史上至今仍在遥领风骚的思想文化成就。
    中华民国台北政权在一九四九年后的特殊艰难历史条件下，应该说除掉事关全岛安全、即为防止中共颠覆，才在少数领域进行一定范围和一定程度的限制以外，处于非常时期的台湾人民，不仅拥有居住、迁徙和出国留学、移民的相当自由，而且拥有集会、结社、言论、出版的很大自由。诚如同一位大陆学者所指出的那样，国民党政权在台湾给予党外政治空间的第二个体现，就是允许非党报刊的存在。“五十年代初，台湾当局虽然制定了《戒严期间新闻杂志图书管理办法》，但实际上党外报刊杂志仍然存在。《自由中国》、《文星杂志》、《大学杂志》及《台湾政论》等刊物的思想笔触，都完全独立于国民党之外。其中最老的《自由中国》于四九年十一月创刊，一向对国民党政权的独裁、腐败发出尖锐的批评，甚至敢于反对蒋介石连任总统，对这一切，国民党政权都予以容忍……七十年代中期之后，查禁报刊的尺度更有相当的放松。一般批评国民党政权和其官员的文章常见于报端。这样就给党外反对势力的存在、汇聚、集结提供了更大的空间。一九七九年五月，行政院新闻局解除了《停止杂志登记》的禁令。仅一个月后，《美丽岛》、《八十年代》等杂志即行出版，在台湾社会掀起了更大的波涛。办民间报刊，参加地方选举已经成为党外反对势力汇集力量，培养储蓄人才，扩大其能量和影响面的犀利武器。一九八七年国民党政权取消‘戒严令’，彻底开放了党禁、报禁，历史终于翻开了新的篇章。”03 至于后来台湾民营报刊之多，私营出版事业之隆盛，民间报业巨子之举世闻名，就更为幅员辽阔的中国大陆，人才济济的中国大陆，民怨沸腾的中国大陆，所不能和不敢想象了。五十年代，一个年轻的出家女子，竟能在花莲筹办“慈济功德会”，并广收门人，兴旺时，人数竟达上百万之多，收入竟达数亿万之巨，这在绝对不容许人民有任何结社自由和信仰自由的中共大陆，无疑只能造成千千万万人人头落地的悲惨结局。然而，在台湾，甚至是发生了“高雄事件”那样的大案，在蒋经国先生“打不还手、骂不还口”的指示下，亦只有“军警人员之伤亡，而无人民之被伤害”。04 尤其是近年来由民主政治的全面展开，所带来的政党、社团的蓬勃发展，就更是使得中国大陆人民，特别是中国大陆的知识分子们，产生了无限的羡慕和追求之心。


上卷第八章第二节

二　　威权总统恢复训政 —— 保证了台湾的政治稳定与和平发展

    一九四九年的蒋介石诚然是那一场大规模内战的失败者，是中华民国政权和中国国民党在大陆遭遇失败的代表人物，更是一九四九年中国那一场历史性悲剧的主角。但是，蒋介石作为曾领导北伐成功的革命领袖，作为曾领导伟大卫国战争胜利的民族英雄，作为一位始终坚持保卫国家主权与独立，一贯追求和平与统一的中华民国领袖，他虽然不象中外历史上一些幸运的和不幸的英雄们那样，既因其卓越的功勋而获得了纯洁的英名，亦未因其巨大的失败而只能走上亡国甚至是亡命之途。作为一位坚强的民主战士，他固因天性中缺少推行革命专制的残酷力量，而没有象罗伯斯庇尔那样，被阴谋叛变者和阴谋复辟者送上断头台；作为一个曾被一群真正的封建独裁者所指骂的“独裁者”，他因在实际上远远没有做成一个革命的独裁者，亦没有在死后如同克伦威尔那样，被复辟王朝开棺戮尸，或如拿破仑那样被终身囚禁在大西洋的孤岛上；作为一位在中国从专制向民主过渡的艰难历史进程中，既领导了革命的成功、又遭遇了巨大失败的历史人物，他既无拿破仑敢于称帝的革命君主式胆量，因而又保持了他作为一个民主革命家的纯洁性。然而，他的智慧，他的胆略，他的坚定性，尤其是他作为一个失败者而拥有的坚韧不拔精神，才使他深具一位悲剧英雄的美学意义。而他作为一个悲剧英雄的形象，无疑是他在台湾作为威权总统的魅力之所在。
    诚然，他在那一场内战中遭遇了巨大的失败，然而他却在失败之后，凭着他个人的信念和精神，既能够死处求生，又能够“苦撑发展”，并终于将孙中山的民主革命理想，与他自己一生对于民主建国的追求，实现在台湾岛上。不仅为全岛的人民带去了进步和繁荣，而且使中国大陆的人民重新看到了希望。不仅引导中国大陆人民纠正了“错把复辟当革命”的历史性错失，又为中国大陆人民对于民主的万难追求，提供了由历史反思而得来的巨大力量。同时亦为他个人 —— 一个伟大的悲剧式的历史人物，争取到了被再认识、再肯定直至被再推崇的历史条件。今日中国大陆社会所普遍存在和迅速发展着的“恋蒋情结”，固然是因为有了一个史无前例的独夫民贼毛泽东做了他的陪衬人，但如若缺少了他自身的历史魅力和历史功绩，则中国大陆人民也就不会在痛苦、并且是深沉的历史反思过程中，予他这个曾被推倒的英雄以再认识、再肯定和再推崇了。
    一九四九年之前，曾被形形色色专制势力冠以独裁罪名的蒋介石，唯其是真正的不独裁，唯其没有大胆地进行过充分的训政，即特定历史阶段上的“良性独裁”，才为一九四九年中国民主进程的巨大逆转，埋下了失败的先机。这无疑是一个历史性的遗憾。但是，正是这个遗憾，却使他在退守台湾之后，才决心为保卫台湾的政治安定与和平发展，甘冒“独裁”之骂名而不讳。
    然而，他甘冒骂名的“独裁”统治，在形式上既是为保护台湾安宁和推动台湾进步的威权统治；在性质上，则更是为保卫台湾安宁和推动台湾进步的持续训政。具体言之：第一、以其个人的威权在五十年代初一夕数惊的台湾，于宪政体制之内恢复训政，以及他个人的领袖地位。由是而果断地消除了形形色色的叛变阴谋和叛乱事件，保卫了台湾的安宁。 再不似在中国大陆那样，对于旧军阀的叛乱和共产党的叛国姑息养奸。
    第二、以其个人的威权于思想、文化领域取缔宣传共产主义的自由，严禁为共产党张目。在言论、出版、教育等各方面，对凡是散布共产革命思想，或借所谓民主思想来鼓吹共产主义思想的种种思想行为，予以明确的限制，以彻底杜绝中共企图制造台湾内乱以一举颠覆的任何可能。
    第三、以其个人的威权来制止对台湾安全与发展有害的种种过激民主要求。在一定程度上限制有过激民主要求者的自由直至法办。不再象大陆时期那样一再地姑息和迁就。以使得极少数虽有民主追求精神、更有私欲膨胀、直至有明确输共之心的知识分子，不再拥有蛊惑人心的自由。
    第四、以其个人的威权保证正确方针政策的决行和贯彻。诸如当土地改革遭遇大地主反对时，盖因他的威权坚持，而使之顺利达成；当十大建设横遭物议之时，亦因他的威权坚持而得以拍板定案。
    第五、以其个人威权，在选择他自身的接班人时，面对种种舆论，虽经内心冲突，终能决意“内举不避亲”，以蒋经国续其重任。历史已经证明了他选择的正确。05
    第六，以其个人威权，使台湾在长达二十余年的岁月里处变而不惊，循序而发展。尤其是在七十年代初，当以美国为首者相继与中共建交，甚至言欢，以至台岛飘摇、人心惧祸之时，盖因他的威权，才使得“庄敬而自强，处变而不惊；忍一时之痛，谋经济之独立”的精神贯遍全岛。
    …………
    非知此便不能理解，一九七五年，当他辞世时，岛上人人悲从中来，痛不欲生者比比皆是的原因。自然，其根本原因，还是因为他留下了一个与毛泽东的中国大陆所完全不同的中国台湾，一个已经和正在走向繁荣和昌盛的“三民主义模范省”。
    无庸讳言的是，正是蒋介石和他的威权，才为保证台湾政治安定与和平发展带来了政治上的巨大保险系数。反之如若没有这样一个威权总统，则台湾岂只不会有今日的进步和繁荣，甚至连其存亡也难有定数了。因为连李登辉总统也不能不承认：“今天，我们所缔造的发展成就，是建立在孙中山先生的三民主义，先总统蒋公的保卫台湾，以及经国先生的政经发展基础之上。”（李登辉：《台湾的主张》）笔者亦曾在台湾问过一个反蒋的学人：“如果蒋先生于四九年败守台湾之后，便立即象今日的李登辉先生这样，实现全面的民主政治，则阁下认为台湾的命运又将若何？”这位学者乃不暇思索地对我说：“台湾怕早已被中共‘解放’。”
    必须指出的是，今天，被台湾的某些朋友指责为“白色恐怖”的蒋介石威权统治时代，确有可能存在着少数“受委屈者和被迫害者”，但是，对于绝大多数台湾人民来说，却正是因为有了这个威权统治，才使得他们能够走上自由、民主和繁荣的道路，或曰为台湾今天的自由、民主和繁荣奠定了不可或缺的历史基础。如果谁不是这样地看问题，谁就不是一个历史主义者和客观主义者。谁如果只是对蒋介石威权统治时代所出现过的缺失和错误，和当时为了台湾的安全与发展而不得不实行的“限制”，充满怨怼和仇恨之心，谁就等于在实际上不承认“安全”在那个时代对于台湾的特别重要性，谁就是根本不承认当时的台湾唯有安全才能发展，谁就是根本不懂得什么叫作专制，什么叫做独裁，什么才叫做“白色恐怖”，谁就更不懂得他们自己所说的“宁静革命”之所以能够成功的根本原因。
    必须指出的是，良性独裁，在台湾即所谓持续训政，并非是把训政当作目的，而仅仅是要把一定范围内、一定程度上和一定时期内的一党训政或一人独裁，只当作建立、保卫和巩固民主秩序和民主制度的手段，并随着民主秩序的逐步建立和民主制度的逐步稳固，而必须逐渐地削弱直至取消之。就理论上而言，它无非是民主革命初造成功之后，面临形形色色专制势力的反扑和复辟之时，民主力量或新生民主政权所必须采取的革命手段。这才是训政的本质。就历史的发展而言，唯其在特定历史阶段上的存在，才能保证民主秩序得以最后的确认和确立。唯其在特定历史阶段上的不曾存在，则刚刚建立的民主秩序或民主制度，便极有可能有创而覆之的危险。近现代各国凡爆发过民主革命的国家，其历史的经验和教训，已经足以证明它在理论上的真理性和实践上的重要性。而蒋介石作为一个成功者却遭遇了失败，又作为一个失败者却走向了成功，其根本的原因，即在他于北伐成功之后，曾为了体现民主，害怕被指为独裁，而在相当程度上放弃了保卫民主的“独裁权力”。在他失败退守台湾之后，盖因他“前事之师，后事不忘”，敏锐地意识到若不实行威权统治或曰良性独裁，便很难不再重蹈失败的复辙。由是他才在一定范围内和一定程度上实行了“威权的独裁统治”，从而保证了台湾的和平与发展，更在中国历史上，首造了“身在边陲，却不仅有能力对夺取了中原的统治者予以持续的对立和抗衡；而且更因其进步与繁荣，而傲然于中原的专制统治者”这样一个史所未有的先例。这在他个人，无疑既是教训，又是经验；既为所失，又为所得。在历史，则因此而发展成为前后两个完全不同的政治局面，实在不能等闲而视之。


上卷第八章第三节

三　　民生主义追求实现 —— 推进了台湾全面民主化进程

    中华民国台北政权对于中华民国国统与法统的承继和坚守，和蒋介石以其个人的威权对这一承继和坚守所进行的保证，不仅带来了台湾的政治安定与和平发展，而且推动了民生主义理想在台湾的追求和实现。“人民至上、民生第一”的思想，不仅成为失败者 —— 中国国民党人治岛的原则和方向，同时更将“非实行民生主义，难以富国裕民；非实行民权主义，难以民主法治”作为重大失败教训的一种，以激励中国国民党人在台湾励精图治。而励精图治的重心，便是推动民生主义在台湾的发展和实现。
    如前所说，是中华民国固有的自由经济制度和市场经济体制，才为台湾的经济发展奠定了政治基础。而土地改革的全面成功，又为其“发展农业、培养工业”的方针，带来了可行的社会基础。同时，迁台之初，为稳定经济而实行的一系列改革，如改革金融管理，改革财政税制，实施货币改制，整顿公营事业，实施单一汇率，有效运用利率，抑制通货膨胀，恢复和开创各项生产事业等等，则使因战乱和“涌台”所造成的经济恐慌景象，得以抚平。此后，政府不仅设立一系列经济建设的综合机构，一系列科学研究机构来制定经建计划，以推动和实现经济的发展，而且抓住历史机遇以求经济的高速发展。韩战固然有助于台湾人心的安定，六十年代世界经济萧条则为台湾经济的发展带来了机遇，越战又为台湾中小工业的发展制造了契机。之后，十大建设既为台湾现代经济的发展，奠定了历史性发展的基础；嗣后进行的二十二项大规模经济建设，又在交通、能源、造船、制钢等重工业发展上建立了雄厚基石。并从此迈向已开发国家行列。五十年代初期对于教育的极大重视，不仅迅速地提高了教育水准，更为经济发展造就了人才；对外贸易的迅疾扩张，则使全岛经济得以高速发展。八十年代英国著名的《欧元》杂志，在它对世界作第五次经济评估时，已将台湾经济对内对外表现评列为世界第六位，就发展中国家而论，则为第一。埃及作家德特亦在“台湾能，为何埃及不能”一文中说：“如果日本经济发展是奇迹，台湾就更了不起。”美国专家顾柏克则在《中国现代：两个中国的比较》一书中说：“台湾没有马歇尔计划协助其在第二次世界大战后的开发，但台湾却成长快速，现已成为美国第五大贸易伙伴。自一九五二年至一九七七年，工业每年平均增长百分之十六，社会并能做到均富，私人企业繁盛，中产阶级正快速兴起。”美国史丹佛研究所发言人迪西纳于一九八六年曾对美国议员和专家们说：“台湾的成就，与其说是奇迹，不如说是合理的策略，勤奋的工作和耐心所至。”
    台湾 —— 一九五三年对外进出口贸易总额仅有三亿二千万美圆，一九八八年则增为一万一千零二百四十一亿美圆，三十六年间增加了三百四十四倍，成为世界贸易大“国”之一。
    台湾 —— 一九四九年人均收入尚不如中国大陆，一九五零年代人均收入还在一百美圆以下，一九六七年亦只有二百四十九美圆，但自一九六八年起即已快速增加，至一九九零年已达人均八千美圆的纪录，四十一年间增加八百倍，超过大陆数十倍之巨。
    台湾 —— 一九五零年代，外汇存底尚不能进入世界排行榜，至一九八六年，外汇存底已达世界第二位。
    台湾 —— 以其居于世界第二的人口密度（第一为孟加拉国），在数十年间的经济发展成就，将中共专制复辟统治之下的中国大陆，远远地抛到了后面。这里没有任何特殊的原因，有的只是“社会制度不同所带来的巨大、而且是本质的差异”。台湾的经验显然有力地证明了：没有一个基本的民主政治体制，和由这个民主政治体制所决定的自由经济形态，其现代经济的真正发展，迟早都只能成为一句空话和假话。在此，有必要指出的是，中共曾一再地向中国大陆人民“解释”说，台湾人民今天的好日子，主要是因为“国民党反动派”从大陆卷走了二百万两黄金所致，和“美帝国主义”曾给了台湾以极大的支持。前者诚属可笑，因为大陆地下埋藏着的黄金，又岂止二百万两；更何况中国向有一句古话，叫做“坐吃山空”呢。至于后者，如果“美帝国主义”当真能够对“国民党反动派”予以极大的支持，大约“国民党反动派”的大陆江山也就不见得会失去了。况且台湾根本就没有马歇尔计划协助其在二次大战后的开发。因此，直言之，台湾如若不能自强以度艰难，如若没有前文所说的那一张“政治底牌”，如若没有韩战的爆发而使美国又有了对于“国民党反动派”的需要，则美国的所谓支持，只怕仍旧是“千呼万唤难来台”了。
    随着孙中山先生民生主义理想的实现，台湾又全面地推开了政治民主化进程。鉴于台湾人民对于自身信念的持续增强，和参预社会政治愿望的不断增强，随着增选、补选中央政府和民意机构、保证言论自由和反对派政治合法化等一系列民主改革的次第实现，八十年代后，中华民国政府决定宣布“解严”，决策开放大陆探亲，全面放开舆论，给予人民出版、集会、结社及组党的完全自由，并终于从五十年代初全体人民直接选举县、市长，走向了全民直接选举省长，特别是在中共飞弹威胁下，坚持全民直接选举中华民国总统，并获得了举世赞叹的成功。中华民国台北政权乃以此作为训政的全面及彻底结束和宪政的全面及辉煌开始。由是，辛亥革命的民主政治目标已经达成，孙中山先生的三民主义理想终于实现，民主主义的政治制度终于在中华民国台湾得以确认和确立。如果没有中共的武力颠覆，专制复辟在台湾已经永无可能实现。以辛亥革命为胜利发端的中国民主革命，中国自近代开始的由专制向民主的过渡，终于在我们伟大祖国的一个地区 —— 台湾，首先走向了最后的成功，从而为实现中国的民主统一，而不是专制一统，打开了现实的通途，带来了历史的希望。
    今日，虽然台湾在其民主政治的全面拓展与迅速实现中还存在着、并出现了形形色色的政治问题和社会问题，甚至出现了台独的倾向，但是，前者固因民主制度的确认和确立，而完全可以将之视为历史遗留的问题和前进中产生的问题，而期望在民主政治的体制内，用改革或改良的办法逐步加以解决。后者，说到底，无非是对于中共大陆专制政权的一种挑战式逃避而已。并且，即便它另有图谋和另有企求，它亦一定会随着中国大陆人民推倒专制政治、建设民主政治的实现，以及中华民国国统在全中国的重续，中华民国法统在全中国的重建，而成为一个过时的“政治误区”。诚然，这是一个值得同情的政治误区，但又是一个必须引导和一定能够得以解决的政治误区。历史的发展将会证明，在这个世界上将只会存在着一个包括台湾在内的、统一而且是民主的新中国 —— 中华民国。一百年来，东方强国为其侵略的野心，一直致力于中国的分裂而不是统一；西方列强为了一己的利益，同样希望中国不是统一而是分裂。近百年来，中国在从专制向民主的艰难过渡中，因民主和专制反复较量的历程，又一再地造成了中国的分裂与分治，诚所谓“专制仆而统一成，民主败而分裂生”。然而，随着全中国的民主过渡必然要走向它最后的成功；随着形形色色的专制复辟，特别是中共在革命名义下的全方位专制复辟，一定要走向败亡；随着中国大陆人民对于历史的持久反思和深入反思，必将使他们重新认定新中国就是中华民国；中国的民主统一不仅一定要实现，而且一定能够实现。一个由孙中山先生所亲手缔造的，由蒋介石先生曾坚定捍卫过的，并必将为台海两岸人民所共同建设起来的民主、统一、强大的新中国 —— 中华民国，将一定会治愈它自身的创伤和裂痕，带着它古老的文明和文化，和今日的进取与进步，屹立在这个世界之上，为促进这个世界更新一轮的进步和繁荣而尽心尽力。
    作者愿为台湾人民五十年来因“坚守民主国体、致力民生发展”而得以“全面推进民主、实现还政于民”的伟大成功，予以最为深沉的祝福。


上卷第八章兼论

兼 论　　护国护法的历史重任

    中华民国南京政权在内战中的失败，招致了中国国民党数十年护国护法的惨痛失败和最大失败。但是，一九四九年后，由中华民国台北政权在台湾坚守国统、法统，并致力民生发展的结果，却最终地带来了孙中山先生民主建国理想在中华民国台湾的实现。
    应该说，除掉台湾人民于半个世纪以来的艰难奋斗之外，盖因蒋介石先生能够坚守中华民国的国统和法统，才奠定了台湾和平发展的基石；亦因蒋经国先生对经济建设的倾心推动和对民主政治的有心推进，才把台湾推向了经济全面繁荣和民主政治迅速发展的境界；同样，也正是李登辉总统的努力，才推开了台湾全面民主化的历史性进程，在台湾完成了向民主的全面过渡。
    特别应该指出的是，李登辉总统当政时期，正值中共因表面的繁荣掩盖不了内在的恐惧，对台湾由统转压，由和转吓，打压越来越甚的时期。由于李登辉总统在这一特殊而又复杂的历史阶段，一方面保持了经济的持续发展而使国际更为赞赏；一方面又因不低头，不示软，并于中共飞弹之下，坚定地实行并完成了全民直接选举总统，因而为全世界所推崇；从而使“利在大陆”的各国，仍然能够“心在台湾”。所谓“抗共有功”。近年来，欧洲议会及众多世界进步人士对台湾的推崇和对中共的厌绝，及其不断呼吁“现在是好好了解台湾的时候了”的话，以及一本中华人民共和国护照，在它被承认的世界各国几成“无效护照”，06 而一本中华民国护照，在它不被承认的国家里却能够畅行无阻的事实，都实在地证明了今日台湾在世界上的实际名声和地位。
    纵观台湾五十年来的巨大历史变迁，前两位已故的蒋总统，历史功绩自无庸讳言，历史地位早已确定。但对于今天和今后的中华民国总统和中国国民党领袖而言，其历史的功绩和地位却尚难确定。这是因为，中国国民党，孙中山先生和蒋介石先生曾为他们留下了一个“护国护法”的历史重任。这个重任，孙先生曾为之奋斗、拼搏过十数年；这个重任，虽为蒋介石先生所曾完成，却因他在一九四九年内战中的失败，和两位蒋先生相继成为历史人物，而将它留给了今天和今后的中华民国与中国国民党领袖们。并且只要他们一天尚承认自己是中华民国和中国国民党的领袖，他们就对继续护国和护法的历史重任，有着不容推卸的重大历史责任。李登辉总统在中华民国第九任总统的就职演说中不仅宣称：“中华民国本来就是一个主权国家。海峡两岸没有民族与文化认同的问题，有的只是制度与生活方式之争。”而且明确指出：“中华民国要在未来国家统一的过程中，扮演举足轻重的角色。”李登辉总统确实言之不虚。因为对今天和今后的中华民国和中国国民党领袖来说，他们既具有孙先生和两位蒋先生所不曾具有的“护国护法”之大好历史条件，又具有孙先生和两位蒋总统所不曾欣遇过的重大历史机遇。
    第一、就历史条件而言，首先，孙中山先生自一九一三年开始护国，一九一七年开始护法，直到他辞世，不仅几波几折，几兴几衰，而且，陈炯明叛变时，孙先生护国护法的“本钱”，已徒剩一艘中山舰而已。蒋介石先生虽曾是夺取了护国护法成功的胜利者，但他又是一九四九年那一场护国护法巨大失败的代表者。其后，他能在国际、尤其是中共大陆专制政权的强大压力下，于台湾坚守中华民国的国统与法统，直至其辞世，虽然功不可没，但他毕竟未能完成在全中国护国护法成功的历史重任。蒋经国先生为推动台湾进步和发展的功劳自不待言，但他作为执掌中国国民党党权和中华民国国政的过渡性人物，却无幸在他的有生之年，拥有在全中国夺取护国护法胜利的国际和国内条件。
    第二、就历史的机遇而言，夺取全中国范围内护国护法最后胜利的关键，乃在于中国大陆民心的全面觉醒。诚如一九九四年十月《纽约时报》所指出的那样，“国民党也许失掉了大陆，但是，台湾已经赢得了大陆的民心”。尤其是近十余年来，在中国大陆社会因广泛深入的历史反思运动而出现的，对于国民党时代和蒋介石先生之普遍怀念情结；以及“认三民主义之祖、归中华民国之宗”的理念在中国大陆知识界和普通民众当中的应运而生；特别是中共大陆政权在中国大陆人民心中已经败亡的事实和在实际上必将败亡的前景；就更是为今天和今后的中华民国与中国国民党领袖们完成护国护法的历史重任，提供了绝好的历史机遇。套用一九零四年孙中山先生的一句话来说，就是：“今日之中国大陆，正处在一场伟大民主变革的前夜，中共专制复辟统治正在迅速地走向灭亡，只要星星之火就能燃成燎原之势。”07
    今天和今后的中华民国和中国国民党领袖们，一是拥有一个富强的台湾，她在经济上和军事上的实力及潜力，实为孙先生及两位蒋先生所不能比，更为北伐前已在广东一隅立足的革命政府所不堪比。二是如前所说，她虽然迭遭中共打压，但世界各国乃“利在大陆”、却“心在台湾”的复杂国际心态，又是一百年来孙、蒋三代领袖护国护法所从来不曾拥有过的有利国际条件。世界各国蛮横干涉中国民主进步的时代，毕竟已经一去不返；孙、蒋所曾遭遇的东西方列强一味支持、甚至以武力支援中国反动势力的时代，毕竟不会再来。
    由是，今天和今后的中华民国与中国国民党领袖们，应基于三种境界而为后人鉴：
    第一、面对难得的条件和机遇完成护国护法的历史重任，其必将功在中华民族和功在千秋。
    第二、保住台湾，发展台湾，使台湾成为中共不能咬、不敢咬也咬不动的一块铁牛筋，为中国人民有资格、有能力实现和实行民主政治作证，为中国大陆人民留下一片希望的阳光，则他们今日的现实地位就是他们来日的历史地位。诚然，一根火柴就能燃遍大陆的现实机遇，一只“悼念”邓小平的花圈便能叫统治者心惊肉跳的中共统治现状，一阵组党风潮就能逼迫中共重开杀戒的恐怖现实，倘若今天和今后的中华民国与中国国民党领袖们，能够敏锐地抓取之，促进之，发展之和成功之，以完成孙中山先生和两位蒋先生所交付的护国护法重任，则他们作为二十世纪中华民族之第三位、第四位和第五位伟大人物的历史地位，又何需再论之与再辩之。
    第三、或因苟安而为中共所专制一统，或为一念之差而脱离中国。其结果因只能造成助纣为虐或亡台裂国的局面，则非但不是功在历史，而只能是罪在历史；非但不能功在千秋，而只能是罪在万古了。
上卷结论


上卷结论

结论

中华民国与中国国民党

—— 兼述国民党的哀与荣

    现在已经可以为中华民国和中国国民党作一个客观的历史结论了。这个历史的结论就是：
    第一、由孙中山先生所创建的亚洲第一个民主共和国 —— 中华民国，才是真正的新中国。
    第二、国际国内凡是要颠覆中华民国者，无一不是真正的专制势力或真正的专制复辟势力，并且不管它们是在何种名义之下，包括“以革命的名义”。辛亥之后八十余年的历史已经对此作出了确证。
    第三、中国国民党是一个民主性质的政党，而不是一个专制性质的政党；是发动了中国民主革命、推进了中国民主过渡的政党，而不是反对中国民主革命、阻断了中国民主过渡的政党。虽然她有过形形色色的错失，有着各色各样的缺陷，并遭遇过惨痛的失败，但这些都不能掩盖她本质上乃是一个民主政党的政治光辉和历史光辉。因为，一百年来，中国国民党一共做了六件大事：一是推翻满清，结束帝制，创立了民主共和的崭新国家制度。二是坚持反对形形色色的专制复辟，领导了北伐成功，初步统一了中华民国，赢得了护国护法的胜利。三是领导全国人民坚持长期抗战直至胜利，并因此而废除了近百年来压在中华民族头上的不平等条约，成为世界反法西斯四大领袖国之一，和联合国创始会员国。四是在内忧外患长期交相煎迫之下，历经军政、训政，在长达二十年的时间里，初步建立、建成了中华民国的宪政体制，颁布了一部真正民主的“中华民国宪法”。五是长期坚持反对中共在苏俄指使下发动共产革命以反扑中国国民革命、颠覆中华民国，并数度获得成功，却于一九四五至一九四九年的内战中惨遭失败，致使中国大陆重蹈专制复辟统治。六是失败后仍能在台湾坚守中华民国的国统和法统，从而“将台湾推向了中国五千年所未有的民主繁荣境界”。一个政党，在百年中做了六件大事，五件正确而且成功，一件失败但并非错误，那么，这个政党还是反动的吗？还是一定要打倒的吗？
    第五、中国国民党不会亡。因为在台湾执政的中国国民党将只有落选之败，而无亡命之虞；因为即便是因落选而不再在台湾执政，亦应该是哀荣并至；因为虽然“哀”在落选，但却“荣”在她百余年来民主理念和民主追求的最终实现。
    第六、中国国民党的前途在大陆，而不在台湾。因为今天中国大陆人民正在重新认识中国国民党的性质和历史，已经认识到了中华民国国统与法统的历史合法性，甚至已经初步认识到，唯有“认祖归宗”，才能够为在将来造就一个“民主统一”、而非“专制一统”的中国，带来光明的前景。由是，中国国民党一定会在中国大陆重新崛起，对推动中国大陆最后的民主进程和祖国的民主统一，作出她应有的历史贡献。不论今日台湾的中国国民党是否还有这样一份雄心和壮志，中国国民党真正的前途都是在中国大陆，而不是在中国台湾。
上一章
下卷


上卷总注释
第一章：
01、《马克思、恩格斯选集》第二卷第二页。北京，人民出版社。
02、陈振江：《简明中国现代史》。天津人民出版社，一九九一年第一版。
03、陈真编《中国近代工业史资料》第三辑第十九页。
04、《庸盦全集》第一卷第十四页。
05、清《时务报》一八九六年八月一日。
06、马士：《中华帝国对外关系史》第三卷第一八三页。
07、英文版《孙中山与中国革命的起源》。《双周评论》〔一一六〕第四三八页。
08、《孙文学说》，卷一，《行易知难》第八章。
09、10、11、12、13、14，同上。
15、观云：“人人皆革命党，人人非革命党”，《政论》第一号第七八页。
16、一民：“改革之动机安在”。《政论》第一号第三九页。
17、李建龙：《最近三十年中国政治史》第一二零页。
18、参见〔美〕史扶邻著《孙中山和中国革命的起源》一书。
19、孙中山：《中国革命史》。《申报》五十周年纪念专刊。
20、21、22、23、24、25，同上。
26、27、28、29、30，同08。
31、孙中山：“于民报发刊大会上的讲演”
32、中国同盟会成立大会通过的“军政府宣言”。
33、孙中山：“敬告同乡书”。一九零四。
34、精卫：“民族的国民”。《民报》第一号第二六页。
35、第一条：《民报》主共和，《新民丛报》主专制；第二条：《民报》望国民以民权立宪，《新民丛报》望政府以开明专制；第三条：《民报》以政府恶劣、故望国民之革命，《新民丛报》以国民恶劣、故望政府以专制；第五条：《民报》主张政治革命，同时主张种族革命；《新民丛报》主张政府开明专制，不知如何方副其希望；第七条：《民报》以为政治革命必须以实力，《新民丛报》以为政治革命只须要求。第十一条：《民报》以为革命所以求共和，《新民丛报》以为革命反以得专制等。
36、精卫：“驳新民丛报最近之非革命论”。《民报》第四号第二八至三十页。
37、精卫：“再驳新民丛报之政治革命论”，《民报》第七号第五四页；“驳新民丛报最近之非革命论”，《民报》第四号第二八页。
38、精卫：“再驳新民丛报之政治革命论”。《民报》第七号第五十、五四页。
39、精卫；“驳革命可以生内乱说”。《民报》第九号第四六、四九页。
40、胡汉民：“民报之六大主义”。汪东：“支那立宪必先以革命”。
41、皮生：“策国民之前途”。《夏声》第五期。
42、不白：“警告同胞勿受要求立宪者之毒论”。《河南》第五期。
43、明民：“预备立宪之矛盾”。《河南》第三期。
44、征轩：“专制君主又将去其一”。一九零九年四月二七日《中兴日报》。
45、《民报》第五号第一四零至一四一页。
46、一九一零年四月十四日新加坡《星洲日报》。
47、 孙中山：《中国革命史》。
48、49、50、51，《辛亥资料丛刊》。
52、高尔品：长篇小说《少夫人达琳》第三二一页。人民文学出版社，北京一九八九年七月第一版。
53、《中国近代史》第四二八页。中华书局，北京，一九八三年四月第三版。北京中国社会科学院“中国近代史编写组”编。
54、 同上，第四八二至四八八页。
55、同54，以及 陈真编《中国近代史工业资料》等。
56、〔法〕米涅：《法国革命史》。
57、〔俄〕谢·尤·维特：《末代沙皇尼古拉二世》。北京，新华出版社。
58、同56。
59、饮冰（梁启超）：“现政府与革命党”。《新民丛报》第八九号。

第二章：
01、中国元、清两朝均是落后的北方民族入主中原所建立的王朝。因此，其对于中原汉民族已在走下坡路的中央集权式专制制度，就非以变革而尽其功，反为保守而尽其害。因而才在相当程度上延缓了中国专制制度消亡的历程。
02、专制改良型经济在性质上既未脱专制权力经济的本质，在形式上亦只是局部允许自由经济的发生和存在，并使这一存在以不对其专制政治造成威胁为前提。是故晚清改良型经济才只有发生而难有发展，更遑论成形。
03、芮德：《清帝退位与列强》第四零九至四一零页。
04、参见《中国近代史》，中华书局版，一九八三，北京。
05、武昌起义爆发后，清政府才在列强的建议下重新起用曾被黜退的袁世凯，先授以湖广总督，后授以钦差大臣，因均为袁拒绝，乃在袁的逼迫下授以总理大臣，并由其组阁。
06、三都督为：江西李烈钧，安徽柏文蔚，广东胡汉民。
07、“筹安会”是在袁世凯授意下，由杨度、孙毓筠、严复、刘师培、李孪和、胡瑛等六人筹备复辟帝制的组织，并曾在北京石驸马大街挂出招牌，后因梁士诒又在袁的授意下成立了“全国请愿联合会”，筹安会乃改名为“宪法促进会”，完成鼓吹帝制后，即被袁冷落。
08、孙中山：《中国革命史》。参见《革命尚未成功》一书，湖南人民出版社，一九九一年版。
09、戴季陶：《今日之政治观》。《中国现代史料丛书》第一集。
10、《蔡锷致梁启超书》。
11、一八五八年四国“天津条约”签订之后清廷于上海设南洋大臣，由两江总督兼；于天津设北洋大臣，由直隶总督兼。李鸿章任北洋大臣时代（一八七零至一八九五）曾于一八八五年建天津武备学堂，培养了一批新式陆军人才，如段祺瑞、冯国璋、曹锟、卢永祥等，后均为袁得力人物。一八九五年袁世凯署直隶总督，次年正式真除，奉命接淮军将领胡燏芬在天津小站练定武军，名新式陆军，从此成为北洋军始祖。一八九八年北洋大臣荣禄将袁世凯新式陆军、董福祥甘军和聂士成武毅军合称“北洋三军”。一八九九年荣禄又将北洋各军编为“武卫军”，分前、后、左、右、中五军，袁新式陆军为武卫右军。是年，袁带武卫右军赴山东巡抚任，因镇压义和团而大肆扩编，适一九零零年八国联军之役，因董福祥甘军和聂士成武毅军瓦解，北洋军乃以袁武卫右军独存。一九零一年李鸿章死，袁接署直隶总督，翌年正职。袁乃移武卫右军于小站，改名“北洋常备军”共二镇，每镇一万二千人，分以段祺瑞、冯国璋、王士珍为参谋、教练、兵备三处总办。一九零三年清廷设练兵处，以庆亲王奕匡为总理，袁为会办。一九零三 至一九零五年，北洋军编练完成共六镇，仅第一镇由满人铁良控制，余皆由袁亲信段祺瑞、曹锟等任统制，为全国军队之精华。清廷以袁势大，于一九零六年建陆军部，将一、三、五、六各镇划归陆军部，袁仅保存二、四两镇。是年袁系徐世昌任东三省总督，袁北洋势力遂达直隶、山东、河南、江苏和东北。一九零八年袁为清廷所忌而被解职。武昌事发，清庭为抓住北洋六镇，乃被迫起用袁。袁乃用此六镇之兵，北逼清廷，南迫革命军。
12、一九一八年五月段祺瑞政府与日本签订“中日陆军共同防敌军事协定”和“中日海军共同防敌军事协定”，日本由是而获得了在我国东北和内蒙驻军的特权。
13、因黎元洪是被选上的总统，因此，恢复黎的总统，就是恢复中华民国的法统。俟法统恢复，再迫黎自己下台以选曹锟，便是“依法统”而行事了。
14、一九二四年十二月二十四日，段祺瑞政府为抵制“国民会议”，乃公布“善后会议”条例，规定该会应由四种人组成：有大功劳于国家者，此次讨伐贿选制止内乱各军最高首领，各省区及蒙、藏军民长官，有特殊资望学术经验由临时执政聘请和派充者，但不得逾三十人。
15、第二次直奉战争后，张作霖部将郭松龄因未得到任何好处，乃与冯玉祥及张作霖另一部将李景林结成“三角联盟”，于一九二五年十一月底发动军事倒张事变。后因李景林中途变卦，冯亦求之不得，郭乃失败被杀。
16、曹锟贿选当上总统后，曾颁布反动的“中华民国宪法”，是为曹锟法统。
17、参见注12。
18、曹汝霖为交通总长，订立“二十一条时”为外交次长；陆宗舆为币制局总裁，订立“二十一条”时为驻日公使；章宗祥为驻日公使。
19、参见注13。
20、《努力周报》第二期。
21、胡适：“联省自治与军阀割据”。《努力周报》第十九期，一九二二年九月。
22、其时《改造杂志》曾发表长篇“裁兵计划书”。曾倡省宪的梁启超又倡“裁兵或废兵”。上海全国中华工商协会、中华国货维持会等二十多个团体曾联合发表过“废督裁兵宣言”。全国商会联合会曾发表“筑路养兵意见书”。《孤军》杂志一卷四、五两期合刊曾发表“推倒军阀的具体办法”。孙中山也曾是裁兵的积极倡议者，曾先后发表“工兵计划宣言”，“和平统一宣言”，“化兵为工和平统一裁兵宣言”等。
23、就在吴佩孚于洛阳召开军事会议公开提出武力统一之后，各地方军阀为抵制大军阀以自保，乃大倡省自治和联省自治。一九二零年七月湘军总司令谭延闿曾号召“湘人治湘”。是年十一月谭又通电主张“联省自治”。同月，谭去职，赵恒锡任湘军总司令，乃正式宣告自治。一九二二年十二月，甚至公布省宪法，称“湖南为中华民国自治省”。一九二一年内，四川曾宣告“四川完全自治”，并曾赶走在川滇军。是年四月，贵州卢涛亦主张“由省自治进而为联省自治”。同年六月，浙江卢永祥则通电主张“省制宪”，以行自治，再组织联省自治政府。湖南赵恒锡、贵州卢涛、广东陈炯明、四川刘湘、云南顾品珍、广西议会、湖北议会、山东议会皆通电响应。陕西更成立“筹制省宪自治处”。江西省议会遂召开省宪会议。河南省议会乃通过“制定省宪案”。湖南公布“省宪法”后，浙江、广西、四川皆公布。张作霖打败仗退回东北之后也宣布自治。于一九二零至一九二三年间，各地方及其军阀的自治和立宪活动，实曾喧闹一时。
24、孙中山逝世和国民会议流产后，段政府曾与法国订立“中法协定”，同意一九二二年法国政府提出的中国对法庚子赔款用金法郎计算，使中国多付关银六二零零多万两，因而遭到全国反对。
25、一九二六年三月八日，因奉舰由大沽口袭北塘，国民军遂封锁大沽口，日乃派驱逐舰护卫奉舰驶入大沽口，并炮击大沽口炮台，被国民军击退。三月十六日，日遂纠合英等八国公使，以维护“辛丑条约”为由，向段政府发出最后通牒，提出北京至海口交通不得发生障碍，奉、国两军立即停止交战及国民军立即撤去水雷等要求，并限三月十八日前答复。各列强军舰二十余艘遂群集大沽口，以作威胁。是为“大沽口事件”。
26、“帝国主义”一语，为苏俄在一九二三年于莫斯科召开的“远东劳苦人民代表大会”所提出。苏俄提出这一概念的目的是为策动世界共产革命，以摆脱世界列强对它的干涉，以保护在苏俄刚刚建立的共产专制制度。帝国主义一词遂由中共引入我国，并给中国的国民革命制造了思想、理论和目标的极大混乱。
27、一九二六年四月十日，驻北京的国民军鹿仲麟部驱逐了段祺瑞，推倒了段祺瑞政府，恢复了曹锟的自由，虽欲联吴抗奉，却为吴所拒绝。
28、一九一四年，全国陆军只有四五·七万人，至一九一九年已达一三八万人。一九一零年清政府开支只有一亿零二百万两，至一九一六年袁世凯称帝之时，政府开支已达一亿五千三百万两，一九一八年更猛增至二亿零三百万两。在中央政府，军费已占国库开支的百分之七十；在地方政府，军费竟占百分之九十。一九一二至一九一九年盐税、烟酒税增加了三倍，印花税增加了六倍。农民，以江苏昆山为例，一九零五年自耕者占百分之二十六，佃耕者占百分之五十七点四；一九一四年，自耕农已减少为百分之十一点五，佃农则增至百分之七十一点六。
29、陈独秀：“本志罪案之答辩书”。《新青年》六卷一号。
30、李大钊：“民彝与政治”。一九一六年五月号《新青年》。
31、一九一五年“胡适致梅觐庄信”。
32、推倒雕琢的、阿谀的贵族文学，建设平易的抒情的国民文学；推倒陈腐的、铺张的古典文学，建设新鲜的、立诚的写实文学；推倒迂晦的、艰涩的山林文学，建设明燎的、通俗的社会文学。
33、五四运动之后不久，北京政府教育部曾通令全国，要求各级学校的教材要以白话文取代文言文。
34、中华民国成立前第一次南北议和，唐绍仪曾为袁世凯代表，赴南京谈判。
35、一九一七年十一月十日《国民日报》。
36、任建树、唐宝林：《陈独秀传》（下册）。上海人民出版社，一九八九年版。

第三章：
01、《斯大林全集》第十卷第四七至四八页。人民出版社，北京，一九五四年版。
02、一九一三年三月列宁即已发表“马克思学说的历史命运”一文，指出“到欧洲去的捷径是经过北京和加尔各答”。一九一八年十一月二十四日斯大林发表了“勿忘东方”一文，主张联合东方民族力量以推动共产革命。因列宁认为“远水救不了近火”而决定直接进攻欧洲，颠覆欧洲各国的资本主义政府。又因失败，再转谋中国，遂有共产国际“二大”的召开。对共产国际“二大”策定“东方路线”的有关评价，参见向青著《共产国际和中国革命关系史稿》第十七页，北京大学出版社出版。
03、一九一八年七月四日，苏俄外交人民委员会委员长契契林曾在第五届苏维埃代表会议上宣布“苏俄政府自动放弃沙皇政府在满州所有的掠夺品，恢复中国这些地区的主权”，并称：“苏联同意放弃俄人在中国、蒙古、波斯一切的土地权，并放弃一切赔偿”。北洋政府未予理会。
04、一九一九年三月二十四日和一九一九年四月七日，匈牙利和德国共产党曾在苏联策动下发动武装政变，并分别成立苏维埃共和国以作为苏联附庸国，瞬间败亡。
05、实际上，这只是俄国欲图谋中国和在中国发动共产革命的幌子。一九二零年三月十六日，北京外交部接到该宣言时，该宣言已将放弃满州权益及庚子赔款等条删去。其它各条亦均未兑现。一九二九年当统一后的中华民国决定收回中东路的管理权时，苏俄立即出兵攻打我国，成为中华民国成立后第一个对我国发动大规模武装侵略的敌国（参见本书下卷第二章）。
06、当时，中国民间有许多组织曾在苏俄的诱惑下，准备置南北两个政府于不顾地自动与苏联修好，甚至发起民众运动以推动之。
07、当时国中不了解俄国革命的人，都以为沙俄乃为列宁的共产革命所推翻，不知道它是俄国二月民主革命的成果，而列宁的十月革命反而是对于二月民主革命的背叛。
08、中共一大代表中的几位中学生，是指济南代表邓恩铭和王尽美。
09、张玉法：《中国现代史》第三八三页。
10、苏俄主动上门联络孙中山的情形，主要有：一九二零年三月，苏俄派波波夫赴上海拜见孙。一九二零年六月，列宁又派莫斯科中国工会主席刘泽荣代表他邀请孙中山访俄。是年秋，苏俄派代表吴庭康赴上海见孙。一九二一年中共成立后，苏俄又派共产国际代表马林赴广州与国民党谈国共合并问题。是年十二月二十五日，国民党人张继又陪马林赴桂林见孙谈国共合并问题，均为孙所拒绝。孙仅表示愿在道义上联络。一九二二年五月，马林又往广州见孙，建议国、共建立联合战线，孙仅允许共产党员可以个人身份加入国民党。苏俄遂以为这是中共打入中国国民党的极好机会，乃强令中共执行之。
11、蒋介石：《苏俄在中国》第二四至二五页。
12、《孙逸仙全集》第二集第八四页。
13、孙中山：《三民主义》第二六一页。民族主义第二讲。一九二四年讲于广州。
14、〔俄〕斯捷潘若夫：《中国国民革命军的北伐》。
15、孙中山对第三国际代表马林的谈话。一九二二。
16、谢幼田：《谢慧生先生事迹记传》。台湾近代中国出版社印行。作者为中国大陆现代史专家，谢持先生嫡孙。
17、周兴良：《廖仲凯与何香凝》。河南人民出版社，一九八九年第一版。
18、陈公博：“我与共产党”。《寒风集》第二八零页。
19、何香凝：“我的回忆”。《辛亥革命回忆录》第一集第四五页。
20、“中国国民党革命委员会代表谭平山的讲话”，《人民日报》一九五五年八月二十一日。
21、廖仲凯：“消费合作社纵谈”和“各派社会主义与中国序”。
22、参见〔俄〕斯捷潘若夫：《中国国民革命军北伐》。
23、同17。
24、同上。
25、指孙中山先生逝世以后，国民党中执委第七十次会议在廖仲凯主持下，曾决议将反俄、反共的国民党老党员冯自由、马素、江伟藩开除党籍。会前，廖已一再声称要对他们进行严肃处理。参见大陆版《廖仲凯与和何香凝》一书。另外，孙逝世后，廖仲凯尤秉俄顾问鲍罗廷旨意，以“黑箱作业”驱胡（汉民）并拥汪上台。
26、蒋永敬：《国民党沧桑史》第九十页，台湾《传记文学》杂志社，一九九三。
27、同上。
28、据邹鲁《回忆录》记载：“廖仲凯先生被刺案发生，中央派蒋先生，许崇智和汪兆铭三人组织特别委员会来查办这一件事，鲍罗廷认为这是陷害我和其他忠实同志的极好机会。廖先生被害的第二天，他开了一张名单，叫特别委员会拿办我和胡汉民、邓泽如、谢持诸先生……特别委员会看了这张名单，就问鲍罗廷说，毫无证据，怎么拿办？鲍竟说，政治上只问政见同不同，不问证据有没有。幸蒋先生和许崇智竭力反对，我和胡、邓、邹、谢诸先生才免膏虎口。”廖被杀一案至今仍为疑案。
29、孙中山先生逝世以后，因鲍罗廷利用廖案打击国民党中非亲俄亲共派，结果，被驱离广东的反俄反共派元老邹鲁、谢持等，便集合北京西山召开党的会议，意在恢复被苏俄和中共已经谋夺的党统和党权，并在上海另立中央，后被苏俄和中共掌控的广东国民党中央“二大”开除出党。是为“西山会议派”的由来。
30、周恩来语。一九五七年四月宋庆龄提出要参加中共，刘少奇和周恩来去看她时曾说：“你暂时留在党外，对革命所起的作用更大些。你虽然没有入党，我们党的一切大事，我们都随时告诉你，你都可以参预”。周恩来还说：“在中国，有几百万共产党员，但只有一个宋庆龄。”参见爱泼斯坦著《二十世纪的伟大女性》，北京，人民出版社，一九九三。
31、中共在大陆夺取政权以后，曾一再自称他们在第一次“国共合作”中对国民党采取的是“挖心战术”。这在中国大陆

第四章：
01、参见杨树标著《蒋介石传》，北京团结出版社一九九一年版。另，除上述两计划外，还有：一九一八年三月十日呈孙的《今后南北两军行动之判断》，和同日呈孙的《粤军第二次作战计划》。
02、一九二三年，孙即派蒋率“孙逸仙博士代表团”赴俄考察。
03、是时，孙先生为安全计，收电人是蒋纬国。参见蒋纬国自传《千山独行》。
04、日本古屋奎二著《中日八十年关系之证言》第一三五七页。
05、蒋永敬：《国民党沧桑史》。传记文学社印行。
06、周兴良著《廖仲凯与何香凝》第三章第四节。河南人民出版社一九八九年版。
07、同上，第二一二页。
08、同01，第五十页。
09、同01，第六十页。
10、同01，第七五页。
11、一九九六年八月，中国大陆查禁了一批被中共指责为“在政治上有严重问题”的历史研究著作。中共指责这些著作“过度美化”了三十年代蒋介石和国民党领导下的中国，并“对中共党史上的一些重大历史事件进行了不正确的评论，擅自公开了一些不应公开的历史资料”。中共甚至对一些出版社作出了停止营业的处分。
12、《周恩来选集》。
13、陈立夫：《成败之监》第五十三页。
14、北京师范大学：《中国现代史》。一九八六年版第一七一页。
15、张玉法：《中国现代史》。台湾东华书局一九八八年版。
16、同14，第一七二页。
17、史全生、高维良、朱剑：《南京国民政府的建立》第二五页。河南人民出版社一九八七年版。
18、中共机关刊物《向导》第一四八期。
19、同01，另见《陈独秀传》，上海人民出版社一九八九版。
20、同14，第一七二页。
21、同13，第五七页。
22、同17，第二七页。
23、同05。
24、同04，第一四零二页。
25、同01，第七八页。
26、同14，第一六七、一六八页。
27、同05。
28、具体名单参见下卷第一章第三八七页。
29、参见本书下卷第一章第五节。
30、同01，第八十、八一、八五页。
31、同05，第十三、十四页。
32、同13，第五一页。
33、一九二四年三月蒋介石给廖仲凯的信。另参见本书上卷第二章第三节。
34、同13，第五一、五二页。
35、一九二六年四月九日蒋介石致汪精卫函。
36、一九二六年国民党二届二中全会通过的《整理党务第一决议案》。
37、《革命文献》第九辑第九四至九五页。
38、杨树标：《蒋介石传》。
39、中共机关刊物《向导》第一五七期。
40、陈立夫：《成败之监》第六四页。
41、《南京国民政府的建立》第三十至三一页。
42、参见蒋介石著《苏俄在中国》。
43、杨着《蒋介石传》第九三页。参见本书下卷第一章第五节。
44、一九二八年八月十三日，蒋介石“辞职宣言”。
45、蒋介石：“国民革命与经济的关系”。一九二七。
46、蒋介石：《苏俄在中国》。
47、《蒋总统密录》第一四五四页。
48、一九二八年四月，汪精卫归国抵上海后曾对吴稚辉等人说过：“共产党向来不轻变更所定政策，共产党实以国民党为利用品，本人亦不赞成共产党之阶级革命及劳农专政。且据本人观察：国民党与共产党亦不易继续相安；但本人希望暂能维持合作，自己愿负调和之责。”（《证言》第一四五三至一四五四页）
49、《蒋总统密录》第一四五三页。
50、著名学者、“五四”时期北大校长蔡元培是国民党实行“清党”的重要决策人之一。他对“清党”的态度影响了一大批不解内情的知识分子，使他们认为蔡先生亦决心“清党”，说明国民党实行“清党”一定是有十分正当理由的，从而对国民党“清党”起到了十分有利的作用。
51、中共江浙区委对“上海市民政府”的说明。
52、《陈独秀传》第三五六页。上海人民出版社，一九八九。
53、一九二七年三月二九日，上海商业联合会派王一亭、王晓籁等二九名代表往见蒋介石，希望蒋介石对商业有维护办法，并诉说“国军临沪以来，我商人处于憔悴呻吟之下……”。蒋乃保证说：“决不使上海方面有武汉态度”。
54、同01，第六四页。
55、同上，第六六页。
56、同上。
57、同上。
58、《纪念蒋公专辑》第一三八页。台湾青山出版社。
59、同上。
60、同01。
61、同上。
62、同01，第六九页。
63、同上。
64、《北伐战史》第五七零至五七一页。
65、《自反录》第二集卷六。
66、同01，第七一页。
67、同上，第七二、七三页。
68、同上，第七一页。
69、70、71同上。
72、江左军由鄂东进入皖西后，安庆守敌陈调元及王普等部均向北伐军投降，遂改编为北路军，集结巢县附近，接受向津浦路进击以策应北伐军主力的作战任务。
73、一九二八年八月十二日，在南京国民党执监委会议上，受汪精卫诱使的李宗仁曾向蒋说：“请总司令自决出处。”
74、《北伐战史》第一二三九至一二四零页。
75、杨树标：《蒋介石传》第一二七至一二九页。参见《北伐战史》。
76、《北伐战史》第一一六七页。
77、蒋介石《致后方将士书》。一九二八年三月三十一日。
78、蒋介石曾在《誓雪五·三国耻》中说：“日本人那重野蛮行动，简直就是禽兽……这次日军暴虐的行为，就是世界各国，也都晓得他们是一种最野蛮的军阀。”
79、李宗仁在他的《回忆录》中称：第二集团军防区并无强敌，本可兼程而进，惟冯部却稽延不进，并撤回原驻博野、安国一带部队，仅留置少数骑兵警戒前线地区……五月中旬，阎部几陷于三面包围之中，阎锡山见形势危急，乃电请冯玉祥北上解围，孰知冯玉祥不但不派兵赴援，反而通令所部，略谓“不遵命令擅自退却者，枪决；不遵命令擅自前进者，枪决。”冯玉祥行径可见一般。
80、杨树标：《蒋介石传》第一三三页。
81、同上，第七三页。

第五章：
01、陈公博曾在他的《回忆录》中说，当他劝汪精卫拖蒋一道投日时，汪夫人陈碧君曾对他斥责道：“难道汪主席当汉奸也只能做第二把手吗？”
02、蒋介石：“北伐成功后最紧要的工作”。一九二八年十二月。
03、蒋介石曾在《国军编遣会议》上说：“日本的军人，在六十年前，已经是能打破封建制度的军人；中国的军人，反充满了封建思想。已往带兵的都是想扩私兵、拓地盘，有了一省地盘，又想兼辖数省；有了数省地盘，又想武力统一中国，把持中央；等到把持中央后，便扶植一人一派之势力，想用武力来剪除异己。这是北洋军阀老祖宗袁世凯的先例，段祺瑞、吴佩孚等承受他的衣钵……所以每次政变之后，最重要的工作，就是忙于地盘的分配，把中华民国当作私产分赃……这就是我国已往军人所走的路了。”他还说：“日本的长州、萨摩、土佐、肥前诸藩，于讨幕之后功成不居，不再设幕府，反将他祖上传下来的封土奉还政府……他们也能勉求新知，善应潮流，简直与日本国家结成一片，共存共荣。我们该把日本雄藩作一面镜子……。”
04、一九二八年十二月十九日，国民党中央政治会议通过《全国编遣会议条例》。同年十二月二十六日，编遣会议预备会议在南京召开。一九二九年一月一日国军编遣委员会在南京举行成立典礼，吴稚辉代表国民党中央致训词，此即蒋介石以国军编遣委员会会长身份所作的答词。
05、因鲁涤平将湖南年税收入迳报中央政府。
06、一九二七年十一月十九日，张发奎曾发动广州事变，拥汪精卫另立中央，自任临时中央军事委员会主席，是为第一次叛变。其后，遂为拥汪屡生叛变。
07、冯玉祥当时被阎锡山软禁在山西。
08、一九二七年十一月，唐生智曾密与吴、孙联系，企图颠覆南京政权。是为唐的第一次叛变。
09、据说阎锡山要在民国十九年九月九日九时九分举行就任“国民政府”主席大典。
10、当中华民国政府讨伐阎、冯、李大规模叛乱的中原大战就要胜利结束时，一直对之持观望态度的张学良乃发表此通电，以表示他“拥护中央政府”。
11、前为蒋介石一九二九年一月五日日记，后为蒋介石一九二九年十月八日日记。
12、《中日关系八十年之证言》第一六九五、一六九六页。
13、中原大战正式打响后，蒋介石曾亲赴前线指挥，因叛军郑大章的骑兵突袭归德机场，蒋险被所乘。
14、参见文聿著《中国左祸》一书，一九九四年香港天地图书公司出版。
15、“十倍于咸同之世”一语，乃指清王朝咸丰、同治时代的太平天国造反。
16、一九三三年三月四日蒋介石致陈诚电。
17、因在讨伐张发奎时曾有积极表现而掌握了广东兵权的陈济棠，突然叛离中央，纠结张发奎及李宗仁余党，以及汪精卫、陈友仁等联合发动叛乱，在广州自组伪国民政府，并与江西中共暗通款曲。对此，中华民国政府军在第三次剿匪中，因截获毛泽东给彭德怀电报，才知道内情。此电报称：“两个月内出兵湘赣，接济子弹五十万发，即可解来；我军务需固守宁都半月，待粤军入赣，即可解围反攻。”参见一九三一年七月蒋介石“告全国同胞一致安内攘外书”。
18、蒋介石：“告全国同胞一致安内攘外书”。
19、同上。
20、蒋介石：“剿匪的意义与做人的道理”。
21、杨树标：《蒋介石传》第二三七页。
22、黄绍竤：《五十回忆》。
23、蒋介石：《剿匪手本》。
24、一九三二年十二月二十五日，蒋介石致曹浩森电。
25、参见本书下卷第二章。
26、孙中山：《中国革命史》，一九二三。
27、28，同上。
29、孙中山：《 建国大纲》第十六条。
30、孙中山：《建国大纲》第二十三条。
31、孙中山：《建国大纲》第二十五条。
32、《中国国民党历次代表大会及中央全会资料汇编》上册第六五八页。
33、董霖：《中国政府》上册，第四七九页。
34、蒋介石：“出发剿匪告全国将士书”，一九三一年七月二十三日。
35、蒋介石：《中国之命运》。
36、若按孙中山先生之《建国大纲》，五院制当在宪政实现后建之。
37、指蒋介石被逼第二次下野前后。
38、英国思想家威尔士所言。
39、一九三一年九一八事变之后和一九三五年一二九运动期间，北方学生曾数度南下请愿、示威，更数度长时间包围国民政府，冲击政府机关和国民党中央机关，蒋介石并没有动用武力以镇压，先是亲自接见学生，解释政府坚决抗战的决心，后又坚持以和平方式解决之，从而多次化解了由中共为自救而阴谋发动的学潮。
40、重光奎：《外交回忆录》。
41、一九二四年《中国国民党第一次全国代表大会宣言》。
42、美国驻中国大使魏德迈所言。
43、河南人民出版社：《南京国民政府的建立》。一九八七。
44、一九九八年底，中共召开出版会议，将“散布颠覆国家思想”等莫须有的罪名列为重罪，可判无期徒刑甚至死刑，以威胁日渐高涨的人民反抗运动。
45、张玉发：《中国现代史》，台湾东华书局一九八八年版。
46、八十年代以来，中国大陆民谣甚多，如“十等人”、“革命老酒天天醉”等等，数不胜数。虽不能发表，却畅行国中，为中共所不能阻（参见下卷第七章注释）。
47、本节前后所列数字均得自中国大陆出版的《南京国民政府的建立》一书，并于两岸所存历史资料中获得查证。
48、同上。
49、国民党“一大”宣言曾根据孙中山先生的三民主义思想，对“平均地权”作了如下的解释：“私人所有土地，由地主估价呈报政府，国家就价征税，并于必要时依报价收买之，此则平均地权之要旨也。”
50、参见张玉发《中国现代史》第五一八至五二零页。
51、同上，第五七三页。
52、费正清：《中国新史》。台湾正中书局，一九九四。
53、《社会主义月刊》第一卷第七期，第十一期。

第六章：
01、〔美〕易劳逸：《毁灭的种子》第一六九页。美国史坦福大学出版社出版。一九八一年北京中国青年出版社翻译出版时，书名改为《蒋介石与蒋经国》。
02、据闻中国大陆已经有资料证明中共北方局曾令中共武装人员在芦沟桥两岸打枪，策动“芦沟桥事变”，以诱发日本的进一步侵略行动，目的仍然是在趁乱“图存”。因作者并未亲自看到该资料，故仍按原历史定论予以阐述。可供参考者，是曾任日本关东军参谋的田中隆吉在东京国际军事法庭上的一段证词称：七月八日，我由内蒙化德乘飞机到天津。晚间在芙蓉馆辟室与茂川秀和（天津特务机关长）对酌，他说：“放枪的事是共产党干的……。”我和茂川曾在参谋部共过事，了解他一向和北平共产党方面学生交往密切，所以追问他一句：“那末，教唆他们干的元凶就是你吗？”他满脸通红地点头承认。后来因茂川害怕承担“第一枪”挑起战争、作为祸首的责任，又否认过隆吉的证词，所以，仅在注中予以说明。
03、毛泽东曾在接见日本政客佐佐木更三时说过此话。周恩来则在很多公开场合下说过此话。大清摄政王多尔衮对降清的明大臣说过：“大清的江山非得自于大明，乃得自于闯贼。”
04、一九三六年两广“六一”叛变时，国民党将军、中共地下党、时任白崇禧参谋长的刘斐，曾对陈济棠如此说。
05、一九三三年陈济棠拒绝中央调兵赴赣剿共时所说的话。
06、蒋纬国：《蒋委员长十四年抗战指导》，八十二年讲于国家统一建设促进会。
07、即“塘沽协定”。
08、详见下卷第五章。
09、参见前章注39。
10、参见杨树标“蒋介石传”。
11、同10，第三二四页。
12、蒋介石：“庐山讲演”。一九三七。
13、同十，第二六三页。
14、摘自一九三一年底蒋介石在南京国民政府接见请愿学生时的讲话。《蒋公纪念专辑》，台湾青山出版社。
15、同10。
16、《陈布雷回忆录》第二集第三十一至三十二页。
17、同上。
18、参见杨树标“蒋介石传”。
19、一九三六年蒋介石亲赴广州和平解决两广“六一”事变，陈布雷有日记称：“李总司令德邻欲亲谒蒋公于广州，归还军权，完成统一。蒋公闻其来粤，不等来谒，亲往访晤，谓不使其有屈就之感。中又与李同摄一影，消息传播，薄海欢跃。”
20、同10，第三二九页。
21、同上。
22、一九三五年，中共江西中央红军向西南逃亡时，云、贵、川等半独立省份遂向中央求援，至此，中央军才算是“应邀进入西南”。但因蒋考虑到战事不论胜负，对地方总不是好事，必造成骚扰，所以才派遣中央军“左右护送”地将中共逃亡红军驱逐至陕北人烟稀少处，以图包围歼灭。如是，方使西南诸半独立省份即地方军事势力，认为中央政府并无图西南之心，从而才同意将大西南作为持久抗战的根据地。中共党史教本和中共拍摄的电影也都有嘲弄“蒋介石曾左右护送他们长征”的“笑话”。
23、魏萼、谢幼田著：《中国政治文化史论》第一五七页。台北五南出版公司。另见《纪念蒋公专辑》，台北青山出版社。谢为中国大陆历史学家，参见前注。
24、一九二七年秋蒋介石访日时对日本朝野的讲话。主要是希望日本能反省辛 亥以
来的对华政策。
25、蒋介石：“革命军的责任是安内与攘外”。一九三三年五月。
26、［日〕古屋奎二：《中日关系八十年之证言》第八册第五二页。
27、张其均：《党史纲要》第二章第九一三至九一四页。
28、同01。
29、蒋介石一九三七年九月十九日日记。
30、同06。
31、后来缅北划为西太平洋战区，受美、英参谋长联席会议管制。中国战区遂权责独立，归蒋指挥。
32、一九三七年十月二九日，蒋介石在淞沪前线军事会议上的讲话。
33、〔日〕：《中国事变陆军作战史》第一卷第一分册。
34、《李宗仁回忆录》第七四九页。
35、《中国革命史研究荟萃》，华东师范大学出版社，一九八六年版。
36、同28，第一七零页。
37、《纪念蒋公专辑》，台北青山出版社。
38、同35。
39、何应钦：“对临时全国代表大会的军事报告”。见杨树标《蒋介石传》。另外，中共参加平型关战斗情形详见下卷第四章。
40、参阅一九三七年八月七日中华民国“最高国防会议”文件。
41、〔日〕《中国事变陆军作战史》第一卷第一分册。
42、同34，第七六八页。
43、同上。
44、蒋介石一九三八年七月二十六至二十九日日记。
45、杨树标：《蒋介石传》第四十页。
46、《国民党抗战殉国将领》，河南人民出版社，一九八六年版。《毛泽东选集》第三卷第九三八页。
47、同01。
48、同45。
49、同45。
50、冯玉祥：《我所知道的蒋介石》。
51、《李宗仁回忆录》第七七零页。
52、冯治安巧电。参见何应钦在国民党五届七中全会上的军事报告。
53、同28。
54、55、56同上，第一八五页。
57、杨德均著：《中国抗日战争大画史》。北开文化事业出版公司。
58、日本陆军省一九三七年十一月公布的伤亡数字。
59、同47，第三三八、三五二、三八八页。
60、何应钦：“在中国国民党五届十中全会上的军事报告”。
61、扬树标：《蒋介石传》第三八八页。
62、《罗斯福秘闻录》。新群出版社，一九四九。
63、参见本书上卷第七章第二条注释。
64、《国民政府重庆陪都史》第二四零页。西南师范大学出版社，一九九三。
65、同上，第三四一至三四三页。
66、蒋介石于国民党五届七中全会上的讲话。一九四零年七月六日。
67、同64，第四零零页。
68、同上，第四零一页。
69、“市府秘书长谈限价后的物价”。一九四三年三月二十九日《新华日报》。
70、《中国国民党历次代表大会及中央全会资料》下册，第七四四页。
71、同60，第四零五页。
72、同上。
73、同上，第四零七、四零八页。
74、同上。
75、《中日战时学术》第一页。重庆天地出版社，一九四五年五月版。
76、同60，第三六零页。
77、据大陆版《陪都史》称：战时教授月薪最高达六百圆，最低三六零圆；副教授最低二四零圆。另有教育部给的学术研究费五零零至一三零圆不等。
78、“慰励归国文化人”。《中央日报》社论，一九四二年五月三日。
79、《文化先锋》创刊号第四页。
80、仅一九四二年十月至四三年六月第二次雾都公演，即演出了“祖国在召唤”、“家”等二十二台大型话剧。
81、转引自大陆版《陪都史》第二一一页。
82、同64，第二一七页。
83、参见一九九三年北京中国人民解放军国防大学出版社出版的《国民党—— 一九三七》一书。该书对蒋介石历次亲赴前线领导和指挥抗战，以及数历惊险的史实有详尽的叙述，更有高度的评价。
84、85、86，参见北京师范大学等编写的《中国现代史》和近年来中国大陆各种版本的现代史著作。
87、魏萼、谢幼田：《中国政治文化史论》第一四七页。
88、同上。
89、同上，第一四六、一四八页。
90、指东北军元老杨宇庭因亲日而反对“易帜”，被张学良用计所杀。
91、同88，第一四九页。
92、张国焘：《我的回忆》。香港《明报月刊》出版社，一九七三年版。
93、同上。
94、参见《尼克松回忆录》。
95、西安事变爆发，时全国一致反对和谴责张、杨。北大、清华的著名教授几乎一致反对军阀祸国，连后来成为中共战利品的闻一多、朱自清等都发表宣言，愤怒谴责张学良“武装劫持国家元首”，为张、杨所始料不及。唯有青岛纺织工人联名致书表示支持，显为中共策划。事变和平解决后，全国更是一片欢腾，国民自动放爆竹欢呼蒋介石平安回到南京。
96、蒋介石日记。
97、参见本书上卷第三章注释。

第七章：
01、“走上宪政民主不归路的中国政治反对派”。《中国政局观察》第八期，美国海外中国民运组织“中国战略研究所”出版。
02、张君劢，日本早稻田大学毕业，民初留学英国和德国，曾于国内外任教授，一九三三年创国社党，于上海办《新路》杂志，批评政府，曾被捕，不久获释，后赴德讲学，抗战末期回国，因政治嫌疑，在渝被软禁，抗战胜利后被释，建立民盟并被政府邀请主持起草“宪法修订案”。于时，曾与中共周恩来、陆定一、董必武、秦邦宪一起相商，不邀请国民党代表一起讨论修改，只在审议时才邀请各党派代表参加。
03、在立法委员选举中，政府曾给青年党八十个席位，民社党七十个席位，但选举结果，两党只得二十二个席位。两党不满，国民党欲让出席位，党内也不满。后经政府做工作，两党才于七月四日先后发表申明，决定参加政府及立法院。
04、一九四八年春，在国、共两党的最后一次和谈中，毛泽东提出的第一个条件，就是要作废“中华民国宪法”。
05、抗战全面开始后，中共对内曾有“一分抗战、两分宣传和七分发展”的决策。
06、日本一九四四年一号作战命令。
07、一九四五年五月蒋介石日记。
08、美国中国问题专家易劳逸教授曾在《毁灭的种子》一书中指一九三零年中华民国政府公布的“土地法”，是一个十分进步的纲领。后来，台湾的土改即以其为蓝本。
09、十九名著名叛将中，马鸿宾、陶峙岳、卢汉、刘文辉、邓锡候、潘文化等六人原就是有名的地方军阀。高树勋、吴化文、黄僬松、傅作义、邓宝珊、张轸、董其武等七人，皆为旧军阀部队出身，其中六人为冯玉祥部下，吴化文则是汉奸。余者除一贯反蒋的程潜及其部下陈明仁属于武汉政府时期的左派军人外，郭汝槐自黄埔起即为暗藏在国民党中的中共地下党，罗广文之弟为重庆地下党重要人物罗广斌，即小说《红岩》的作者之一。曾泽生乃因郑洞国被迫投降才被迫“起义”。参见河南人民出版社出版的《国民党起义将领》一书。
10、陈敬之：《三十年代文坛和左翼作家联盟》，台北成文出版社，一九七零。
11、《尼克松回忆录》。中国大陆版。
12、顾柏克著、陈国隽译：《远东是怎样失去的》。第四三二页。
13、大批中共地下党曾通过两度容共渗透进国民党高层实行“挖心”，以至连最高军事指挥机关也为中共所打入。一九三六年两广六一事变中，曾策动李宗仁叛乱的中共地下党员刘斐，即在内战中担任国民党的作战部副部长，专管国民党军队的调动。所以，中共对国民党军事行动了如指掌。一九五六年，毛泽东在为中共元帅、将领授勋仪式上曾说：“刘斐才是我们真正的大功臣”（详见下卷第五章）。
14、在国民党“前贤”当中，汪精卫为做第一把手，曾不断挑动反蒋，或每遇反蒋则必参加之，最后竟为做第一把手堕落为汉奸；胡汉民虽为功劳卓著的国民党人，但中原大战结束后，亦以为“马上可以打天下，但马上却不可以治天下”，因而，想劝蒋介石退享“醇酒美人之乐”，将国家大事交给他们文人来管，被蒋软禁。后来蒋虽赔礼，但他已生反蒋之心，并参预反蒋运动。西山会议派的国民党元老们，虽为最早的反共先觉，但后来却因为“不让后贤”，先于冯、阎、李叛乱中参加扩大会议，后于粤变中参加非常会议，以参预反蒋运动。
15、一九三零年六月，于阎、冯、李大规模叛乱中，改组派、西山会议派曾与晋军和西北军初步达成协议，于北京怀仁堂召开“国民党中央党部扩大会议”以联合反蒋。七月三十一日发表“扩大会议反蒋灭共宣言”。八月七日，因汪精卫参加，阎同意汪掌党权，扩大会议遂在中南海怀仁堂举行正式成立大会，发布宣言，并重组“国民党中央”。九月九日，扩大会议又在北平重组“国民政府”，选阎锡山为“国民政府主席”。不过旬日，因阎、冯、李兵败，叛乱削平，扩大会议和由扩大会议成立的“国民党中央及国民政府”，包括各派反蒋者，皆如鸟兽散。
16、一九三一年四月底粤方的四个国民党监察委员邓泽如、林森、萧佛成、古应芬发表通电，以蒋介石软禁胡汉民事公开弹劾蒋介石。五月下旬，孙科率领一批人潜离南京赴广东，与胡汉民派、汪精卫派、西山会议派及两广军人陈济棠、李宗仁等会聚一堂，在广州联合召开中央执、监委员会非常会议，发表宣言，指责蒋介石“假训政之名，行个人独裁之实”。同时成立国民政府，以与南京政府相对抗。是为“粤变”。其间，胡汉民、孙科，蒋介石，以及汪精卫曾分别于广州、南京和上海召开了国民党“四大”。后蒋被逼下野，孙科组阁。因日本战事紧逼，孙科担待不了，再请蒋介石出山，蒋乃回南京视事，出任军事委员会委员长，并请汪精卫任行政院长。反蒋各派再作鸟兽散，并一蹶而难起。其后的零星叛乱，皆被蒋次第解决。
17、参见中国大陆学者编纂的《国民党派系斗争史》一书。台湾桂冠公司再版。
18、斯大林在与宋子文和蒋经国谈判中曾亲口说道：“条约是靠不住的。”参见古屋奎二的《中日关系八十年之证言》。
19、司徒雷登：《在中国五十年》第十一章。
20、一九九五年二月十一日，陈立夫先生曾于台北家中与作者谈及抗战相持阶段，因中共制乱，他曾数次劝说屯军西北的胡宗南一举解决中共，胡不敢。后与蒋言，蒋亦不同意。一九四三年九月蒋介石甚至对内亦改变决策，说服党人，要以“政治方法”解决中共问题。其原因，是由于史迪威听信了中共及周恩来指蒋若消灭中共打内战，将于美国对日本的战事不利，从而造成美国的一再反对。参见一九四三年九月十一日蒋介石和国民党中央“对于中共问题的谈话记录”，以及陈立夫《成败之监》一书。
21、一九九七年三月九日北美《世界周刊》曾发表黄雨川先生的批评文章：“千秋功过谁人能与评说”。该文指责海外华人中的某些知名学者，数年来一直媚共，捧共，并恃共以自捧，甚至将六四大屠杀的罪责完全归咎于无辜的学生和民众，为常人所不齿。
22、魏萼、谢幼田：《中国政治文化史论》。
23、费正清：《中国新史》。是为一九八九年之后，费正清所纂写的最后一本中国现代史研究著作，并且一改他过去对中共的一贯肯定，从而否定了自己一生的中国现代史观，虽然错识仍多。该书为作者死前两天亲自送达哈佛大学出版社出版。中译本书名为：《费正清论中国》，台北正中书局一九九四年出版。
24、郭沫若曾于一九五七年陪同毛泽东赴苏，在图一零四飞机上写作了“机内和机外有着两个太阳”这样一首令人肉麻的阿谀之诗。从此，歌颂毛为红太阳的诗歌便在中共文人中盛行。哪怕是在六零年那个“万户萧簌鬼唱歌”的岁月里。一九五八年，郭又创作了歌颂毛泽东的诗，曰：“主席走遍全国，山也乐来水也乐……”并亲书该诗以配画出版，为中共令销全国。
25、文革之后，周扬复职，每会必作检查，承认自己过去整错了许多人，并亲自对作者说过：“任何时候，都不要整人。”其悔悟之心诚为真实。一九七九年二月，人民文学出版社《新文学史料》杂志第二期发表他回忆三十年代左联的文章，文章中曾写有“鲁迅若是死他日，天安门前等杀头”之语。

第八章：
01、刘国凯：“关于台湾民进党的崛起与大陆民运的受挫之思索”。
02、一九九四年，在中国大陆历史反思运动持续深入的状态下，西南师范大学出版社出版的《国民政府重庆陪都史》，其中对抗战期间中华民国政府办教育之可歌可叹的成就，予以了全面的介绍，表达了深刻的感佩之情。
03、同01。
04、华松年著：《台湾经济奇迹探源》第三二页。台湾恒学出版社。
05、据蒋介石总统晚年的侍卫长孔令晟将军亲自告知笔者，蒋介石对是否让蒋经国承袭重任，心中曾有长期的冲突，并曾认为这样做，将“无法对历史作交代”。
06、一九九一年，中国大陆作家谭元亨在应邀赴加拿大等国访问回国后，曾着有中篇小说《无效护照》”，发表在北京《十月》杂志上，以自己在国外访问的亲身经历，指责“中华人民共和国”护照乃为“无效护照”。
07、孙中山：“中国问题的真解决”。一九零四年发表。其原话是：“中国正处在一场伟大民族运动的前夕，清王朝的统治正在迅速地走向灭亡，只要星星之火，便能燃成燎原之势。”

下卷第一章第一节


下卷第一章第一节

下 卷

共产革命、农民造反与中国共产党

第一章
中共参加、破坏和背叛中国民主革命

一　　苏俄指使中共“参加”国民党和国民革命

    犹如本书上卷第三章所论述，中国共产革命的主要诱因绝不是来自本国，而是来自列宁和斯大林发动世界共产革命的“东方战略”。中国共产党在革命成功后，鉴于它与新专制俄国“万古常青”的兄弟友谊，曾对苏俄的扶植、指使和指挥供认不讳。即便是在俄中两党发生内讧恶斗，直至悖墙开打之后，中共的御用历史学家们虽然常常要遵旨改史，却也不得不承认，中共是由苏俄扶植才诞生和发展起来的历史本相。
    第一、中国大陆一九八三年出版的历史教材“中国现代史”仍承认：“一九二零年初，上海、北京的共产主义知识分子陈独秀、李大钊等开始酝酿成立共产党组织。同年四月，共产国际远东局派维津斯基来华了解中国的政治情况。维津斯基先后在北京、上海会见了李大钊、陈独秀等人，讨论了建立中国共产党的问题。此后，共产党组织便在各地出现。”01
    第二、因维津斯基来华而开始在中国各地出现的共产党组织，于一九二一年七月召开了第一次全国代表大会，由十三人代表五十七名共产主义信徒创建中国共产党。共产国际代表马林和赤色职工国际代表尼可尔斯基出席了会议。马林就此便留在中国，开始直接领导刚刚坠地的中共，直至一九二二年三月他被第三国际召回。在此期间，马林不仅要审查中共的建党工作报告、组织发展计划和活动经费预算，并且申明“共产国际有帮助各国共产党的义务，全部经费应由共产国际支付”，同时发放了第一批中共职业革命家津贴。02 从此，中共中央的一应事权必须由他直接过问。马林就此而扶植了中共，亦因此而获得了对中共的指挥权和控制权，致使中共在建党之初就不得不服从第三国际、实际就是苏俄的直接领导和指挥。进而更在苏俄的指示之下，于一九二二年九月召开的“二大”上发表宣言称：“中国共产党既然是代表中国无产阶级的政党，所以第二次代表大会决议加入第三国际，完全承认第三国际的加入条件二十一条，中国共产党为国际共产党之中国支部。”一九二八年中共“六大”通过的党章，又专门写下一章，规定“中共为共产国际之一部分，命名为‘中国共产党’，为共产国际支部”。党章另有十二处规定共产国际和中国共产党领导与被领导关系。
    第三、中共不仅在政治上、组织上成了国际共产专制势力的一部分，由于它在经济上要接受共产国际即苏俄的全面支持、援助和控制，因而它又成了一个不得不接受境外颠覆势力长期指使和指挥的党。中共“一大”召开以后，陈独秀即在他给共产国际的报告中说：“自一九二一年十月起至一九二二年六月止，中央机关支出一七六五五圆，其中收入国际支持款项一六六六五圆，自行募款一零零零圆。”在中共的“三大”上，陈独秀已公开承认：“党的经费，几乎完全是从共产国际领来的。”据前苏联已经解密的有关史料显示，至一九二八年底，中共中央向莫斯科提出的一九二九年预算，仅仅是特别费一项，就已经有一百万圆。一九二八年中共莫斯科“六大”以后，直至中共中央受俄命撤入江西“苏区”为止，仅苏俄给予中共的日常开支，每年均已达六十万圆以上。诚然，在这个世界上是“没有白吃的午餐的”。中共自建党就一直在苏俄的命令下，并在发动中国共产革命的名义下，为诱逼中国国民革命和颠覆本国政府而尽心尽力，也就“理所当然”。03
    第四、中共在建党之初，因国中信三民主义的多，信共产主义的少；信国民党的多，信共产党的少；羽毛既难丰，力量又太小，革命经验更无从谈起；因而，苏俄才会从自身的革命经验、即“背叛与夺权”的经验出发，在孙中山不同意将国民党改名为共产党，并拒绝将国民党与共产党合并，只同意共产党员以个人身份参加国民党之后（参见上卷第三章第十条注释），遂从命令部分中共党员参加国民党，直到命令全体中共党员参加国民党，直至“参加”由孙中山先生领导和奋斗了近四十年的国民革命。年幼的中国共产党，既不懂得这是苏俄之所以能够夺取俄国政权的宝贵经验，更不明白这与苏俄指使欧洲各国共产党组织纷纷加入欧洲各国社会民主党工会，是出于同样的目的，甚至为自己是中国的无产阶级政党，却要参加“资产阶级政党”国民党而颇感委屈。正因为如此，中共才会在它的“二大”宣言中称：“无产阶级去帮助民主主义革命，不是无产阶级降服资产阶级的意义，这是不使封建制度延长生命和养成无产阶级真实力量的必要步骤。”但是，中共“二大”之后不久，共产国际驻中国代表马林，就在一九二二年八月的中共西湖会议上，坚决反对中共某些人只同意建立党外统一战线的想法，一再坚持共产党员必须加入国民党，不仅声称“共产党员加入国民党，既可以谋革命力量的团结，又可以使国民党革命化；尤其可以影响国民党所领导的大量工农群众，将他们从国民党手中夺取过来”；并且声称“这是共产国际已经决定的政策”04 。一九二三年五月中共“三大”召开前夕，共产国际除掉给中共送来四月训令，又称“特别训令”，要求共产党员必须全体加入国民党以外，“三大”召开时，马林又以威胁的口吻说：“陈先生（独秀）的报告是否获得通过，就是大会是否接受共产国际的训令、抑或准备违反的证明。”05 中共“三大”遂决定全体加入国民党，同时决定“积极领导工农运动，以成为国民革命中一个强大的左翼” 。06 是年十一月初维津斯基来华时又进一步向中共说明：“共产国际要中共加入国民党，用意在使国民党革命化，绝不赞成牺牲中共的独立”，并为马林解释和向中共交底说：“中共加入到国民党里面去，不是遇事听命于国民党，或成为国民党的左翼，而是要支持和团结国民党内的革命派，反对国民党中不革命的分子。”07 至此，必须服从苏俄领导的中共，才真正明白了，苏俄与第三国际命令中共全体党员参加中国国民党的底牌。中共不仅全面遵命执行，而且在鲍罗廷的直接指挥下，迅速地开始了打进国民党以发展共产党的阴谋，即所谓“借国民党之躯壳，以发展其自身的组织。”（戴季陶语）更由此而迅速地发展成为对于国民党党权和对国民革命领导权的迫切篡夺和全面篡夺，亟欲在苏俄的直接指使和指挥下，迅速地将中国国民革命诱逼成为俄式共产革命，以移植共产专制制度于中国。
    第五、中国共产党终于在苏俄的指使和命令下，打进了中国国民党，苏俄亦利用“俄援”和中共的“打入”，而进一步获得了指挥中国共产党直至指挥国民党的权力。在孙中山先生逝世以前，苏俄就派来了大批的俄国顾问，尤其是军事顾问；更借重廖仲凯的幼稚病，而打进了国民党的要害部门和最高部门（参见上卷第三章）。孙中山先生逝世后，只因苏俄顾问鲍罗廷掌有“俄援”，又只对新沙皇斯大林一个人负责，因而，他才在国民党中“左派幼稚病”和“左派权力病”患者的大力配合下，劫夺了国民党和国民革命阵营的最高权力，成为中国国民党和中国国民革命的太上皇，以至在广州竟有“一登鲍门即身价百倍”之语 。08 一如中共领袖张国焘在他的回忆中所说：“鲍罗廷是一个注重个人手腕的策略家……，一切均由他独断独行。他的这种作风，大概与他的特殊地位有因果关系。他有点四不象，他虽不是苏俄驻广州的大使或专使，但却是苏俄政府非正式的代表，而且真能代表政府发言；他在国民党中，既非党员，又是外国人，职位也不过是政府顾问，但其发言却具有决定性的力量；他是一个重要的共产党员，但又不受共产国际在中国代表的指挥。他利用他的地位，左右逢源，发挥他一个人的手腕。他对中共广东区委会的关系仍是老样子，不仅遇事不与他们商量，事后甚至也不完全告诉他们……”09


下卷第一章第二节

二　　苏俄指使中共分裂国民党的三大阴谋手段

    苏俄为了将中国的国民革命诱逼为俄式共产革命，并移植共产专制制度于中国，除掉指使中国共产党“借国民党的躯壳，以发展自身的组织”（戴季陶语）以外，第二步就是分裂国民党。

第一、制造国民党内斗

    苏俄和中共制造国民党内斗的主要手段，便是指国民党内部有左派和右派之分，将国民党划分为左、中、右三派，以实行“团结左派，孤立中派，打击右派”的阴谋策略。国民党“一大”召开之前，曾一再向孙中山保证要献身中国国民革命的苏俄顾问鲍罗廷，就对幼稚病发作者廖仲凯挑拨说“国民党里有左派、右派之分”。国民党“一大”召开后，维津斯基不仅在与陈独秀、张国焘的谈话中，甚至是在一九二四年五月召开的中共中央扩大会议上，都曾明确提出“共产党人要在国民党内‘支持左派，反对右派’”，以分裂国民党。10 一九二四年五月，中共中央扩大会议甚至在“共产党在国民党内的工作问题议决案”中明白无误地供称：“所谓国民党左右派之争，其实是我们和国民党右派之争。所以假使我们现在因为巩固扩大国民党起见而取调和左右派的政策，那就是一种错误。”从此，自中国同盟会成立起，向来就没有左派、右派之分的中国国民党，便在苏俄与中共的挑拨离间之下，以亲俄亲共和远俄反共为划分左右的界限，开始了左派对右派的反对和斗争，甚至将不亲俄亲共的国民党人骂成了“反革命派”，直至将他们开除出党。国民党自身的分裂和内斗已不能免（参见上卷第三章）。

第二、打进国民党以反对国民党

    苏俄与中共打进国民党以反对国民党的主要表现，就是无视孙中山先生所一再告诫的“共产党参加国民党，便应该服从纪律，不应该公开批评国民党。共产党若不服从国民党，我便要开除他们；苏俄若袒护共产党，我便要反对苏俄”这样一个十分明确的原则，竟公然指使已经加入了国民党的中共党人，公然违背国民党的立场，公开地、甚至是肆意地攻击国民党，从而将孙中山先生“联俄容共”的做法，逼迫成为“忍俄捧共”的做法。一九二四年七月，苏俄煽动外蒙独立，连梁启超、丁文江等人都因惊醒而高声疾呼“共产主义也是我们的敌人，其危害我们中国的地方，更甚于帝国主义式的敌人。”然而加入了国民党的共产党，既无一人因苏俄分裂我国土，而与国民党同持应有的反对立场，相反，由于苏俄与北京军阀政府建交并订立“中俄协定”，已参加国民党的共产党人李大钊等，竟在苏俄指示下立即承认北京政府，公开违背参加国民党时所发表的关于反对和不承认北京军阀政府的声明，支持苏俄强行在外蒙驻军，甚至在苏俄的授意下，赞成外蒙古独立，企图出卖祖国对外蒙古的主权（参见下卷第六章）。当冯玉祥邀请孙中山北上时，只因苏俄反对孙中山北上，中共即在广东发动了一百个以上的团体反对与咒骂孙中山北上。待到苏俄转而又支持孙中山北上时，中共又纂文称：“孙中山是受了共产党的影响才决定北上的。”此外，加入了国民党的中共党员，还全然地不顾国民党纪律，公开纂文攻击国民党的立场、方针和政策。在苏俄的指令下，中共甚至违背自身“决不在国民党中组织共产党党团”的公开声明，在国民党中组织地下党团，在黄埔军校建立地下组织“青年军人联合会”，发展地下共产党员。由是可知，共产党员虽然参加了国民党，却非但未以国民党为本党，甚至为听命苏俄，而不惜公开反对自身亦在其中的国民党。难怪李宗仁在赞扬共产党的“革命”热情时，却对他们“只顾目的、不择手段”的党性大为感叹。

第三、蒙蔽孙中山、拉拢廖仲凯、贬逐胡汉民、收买汪精卫、打倒蒋介石

一、蒙蔽孙中山
    如前所说，苏俄为煽动中国共产革命、移植共产专制制度于中国，曾于一九二零至一九二三年间十数次派人来中国谋合孙中山先生（参见上卷第三章第十条注释）。于中共成立前，是想变中国国民党为中国共产党；于中共成立后，则要求国民党和中共合并。逮孙不同意，而只容许共产党员以个人身份参加国民党后，苏俄乃一边命令中共党员加入国民党，一边派代表与孙中山联合发表宣言，谎称“绝不移植共产制度于中国”，更在“联俄”开始以后，一方面派顾问鲍罗廷一再地欺骗孙中山先生说，“我到这里来是为了献身中国国民革命。您的目标是反对帝国主义，这也是我们的目标。至于共产主义，中国还不具备实行的条件。”他还说，“比如在欧洲、在美洲是宣传共产主义和推进阶级战争。可是，在东方，特别是在中国，我们的政策是促进国民革命，我们已经指示中国共产党去集中地搞国民革命，而不是共产主义”；11 另一方面苏俄和中共却在莫斯科中山大学中国留学生中，公开批评、诋毁三民主义和孙中山先生本人。特别明显的是，在国民党“一大”上，当共产党员跨党案遭到部分国民党人的反对时，李大钊虽代表中共发表声明称：“本人原为第三国际共产党员，此次偕诸同志加入本党（指国民党），是为服从本党主义，遵守本党党章，参加本党革命事业，绝对不是想把国民党化为共产党，乃是以个人的第三国际共产党员的资格，加入国民党，从事国民的革命事业，并希望诸先辈指导一切。”但是，转瞬之间，至一九二四年七月一日，李大钊本人居然又于莫斯科共产国际第五次代表大会第二十二次会议上，公然地反口宣言说：“根据共产国际执委会的指示，我们党的党员和共青团员个别地参加国民党，目的在于改组它，改变纲领（按：指改变国民党的纲领）……在国民党中把‘左’翼拉到我们一边……。北方的工人组织仍在我们手中。在南方，特别是在广州，国民党在工人中间有一定影响，而我们的策略在于掌握工人运动的领导权，以便把他们培养成革命先锋队（按：指共产革命先锋队）……”
    由于身为国民党人的共产党员完全蔑视国民党的纲领和纪律，公然地反对国民党和公然地批判国民党，国民党员刘成禹、冯自由、谢英伯、许清和等人才在广州召集华侨及各省代表五十余人，开会决议警告李大钊等不得利用跨党机会以攘夺国民党党统。警告书尚未发出，鲍罗廷、李大钊即向孙中山控告刘成禹等四人“不守党纪，以挑拨国、共恶感”。刘等四人即以中共在其机关刊物上任意诋毁国民党为证，孙乃宣布四人无罪。其后，当中央监察委员张继、谢持、邓泽如等正式向孙中山及中执委提案，弹劾身为国民党员的共产党徒在国民党内秘密建立党团等一系列反对国民党的行径时，鲍罗廷又反诉蒙孙，将中共“三大”时即已于内部决定要在国民党内成立党团的事藏而不言，反称“共产党加入国民党三个月之后，见国民党不振作，乃不得不建立党团”。对此，国民党中执委七月七日乃宣布：“国民党党员的言论行动如不依据主义、纲领、政纲及党章，必予严重制裁。”尽管如此，苏俄和中共不仅继续蒙骗孙中山，甚至借孙同意建立大元帅府铁甲队而私建武装，从而为来日的叛乱建立了一支重要的军事力量（参见下文）。
    自一九二三年九月发布“孙文越飞宣言”始，至一九二五年三月孙中山先生逝世，短短一年半时间，苏俄与中共为分裂国民党、窃夺国民党党权，早已从“蒙孙”走向了“骗孙”。所以，一旦孙中山先生逝世，其分裂国民党和窃夺国民党党权的胆量、欲望和手段，也就可想而知。

二、拉拢廖仲凯
    如本书上卷第三章所论，廖仲凯既是三民主义的一个诚实信徒，又是国民党“左派”幼稚病的最严重患者。他在国民党中负责联俄容共做法的重要地位，和作为孙中山先生“荷包”的特殊角色，以及他对国际共产革命、对苏俄和对中共的天真与无知，乃使苏俄与中共将他作为拉拢的最重要对象。“孙文越飞宣言”发表后，廖仲凯即携女与越飞一起乘亚洲皇后号轮船离沪赴日。廖的目的，是要借此行向苏俄要求援助。越飞的目的，则要借此行以拉拢廖。前者之所以达到了目的，12 全因后者拉拢的成功。天真、幼稚的廖仲凯竟完全相信苏俄至少六十年后才会在中国实现共产主义的“许诺”，而决心为推进现在的中国国民革命，努力于“联俄容共”的做法。此后，廖仲凯在不遗余力地推进国民革命的同时，也不遗余力地将苏俄和中共的势力，引渡到了国民党和国民革命阵营内部，直至走火入魔，走向了事必奉俄和事必依共的地步。鲍罗廷亦因廖的忠诚，而将廖视为臂膀，视为“志同道合”者，更在孙逝世之后，为全面篡夺国民党的党权，而授廖以更大和更多的权力。一九二五年夏成立国民政府时，因廖帮忙驱逐了胡汉民，收买了汪精卫，苏俄顾问竟让廖担任了十三种职务，并使之实权和事权在握。若非廖不久即遭暗杀，苏俄和中共对国民党权力的篡夺，也许不会失败得那么快；而蒋介石和一批真正国民党人救党北伐的成功，也就不会成功得那样快了（详见上卷第三章）。

三、贬逐胡汉民
    孙中山先生的逝世，使国民党的领袖位置成为虚位。就当时的情形来看，可以接替孙先生者无非是胡汉民、汪精卫、廖仲凯和蒋介石四人。胡汉民是国民党元老，向为孙中山所倚重，且为广东大本营的“代帅”，政治会议主席。汪于辛亥之后去国良久，刚刚归国，虽有名声，了无实力。廖为鲜明的亲俄亲共派领袖，是苏俄与中共属意的人物。蒋则是被广东革命政府视为“长城”的军事实力派。因而，在实际上，最有权力或能够顺理成章地继承这一领袖地位者，是胡汉民。但是苏俄顾问鲍罗廷不喜欢胡汉民，因为他不亲俄，更不捧共，既有反对“联俄容共”做法的倾向，又绝不顺从苏俄和苏俄的顾问们。由是，在孙中山逝世之后国民党群龙无首这样一个权力真空阶段，由于廖仲凯的积极配合，手控俄援的鲍罗廷便趁机掌握了国民党大权，并藉成立广东国民政府，而与汪、廖密谋，将胡汉民从“代帅”的位子上拉了下来，先是让胡仅仅做了一个几是“空位”的外交部长（按：当时国际上承认的合法政府是北京政府，故广东政府除掉与苏俄有所谓外交事务以外，别无外交可言），后则利用廖案，公然地打击甚至要逮捕胡，直至干脆将胡逼离广东，命他赴俄去“考察一切政治经济问题。”由是，苏俄和中共眼中最大的绊脚石乃被踢开，胡汉民在国民党中的地位遂一落千丈。

四、收买汪精卫
    如前所说，辛亥之后汪精卫曾去国良久，俟国民革命颇有起色之后才回国归队。以其历史地位，是为国民党革命元老；视其事功，则除掉谋炸清摄政王和参加《民报》对改良派的大论战而殊获名声以外，并无其它建树。但他仪表堂堂，口才动人，颇引人佩服；却又夙无主张，夸夫死权，领袖欲极强。由是，他的名声和权欲，特别是他在国民革命阵营中了无实力的实际状况，便为鲍罗廷所看中。在廖仲凯左派旗帜过于鲜明，蒋介石又被视为中派的情形下，为了贬逐胡汉民和打击其他敢于分庭抗礼的国民党元老，更为了在满足了他的权欲之后，国民党和国民革命的领导权能够顺利地为苏俄顾问和中共所篡夺，鲍罗廷不失时机地抓住了孙中山先生逝世的机会，于北京苏俄驻中国大使馆找汪精卫谈话，明白表示“孙后国民党的领袖非汪而莫属”（参见上卷第三章）。汪自此而与鲍罗廷勾结在一起，非但彻底改变了他原来反对“联俄容共”做法的态度，而且事必以鲍为马首瞻，甚至在鲍的策划下与鲍、廖一起进行“黑箱作业”，背着当时仍然是大本营代帅和中央政治会议主席的胡汉民，私定和擅自公布国民政府组成人员名单，私受鲍、廖所“赠于”的中央执行委员会主席和国民政府主席职务，不久又担任了国民党中央军事委员会主席。从此，汪不仅卖力地将国民党“二大”开成了共产党的“二大”，将国民党的党权和对国民革命的领导权大部让与苏俄及中共，为苏俄顾问和中共驱逐本党的“右派”，开除本党的元老，贬抑直至迫害曾被广东国民政府和广东人民“倚为长城”的蒋介石。三个月后，汪虽因中山舰事败而被黜出国十六个月，然而，他从此便在苏俄和中共的“革命”需要之时，一再地充当了国民党和国民革命阵营的分裂者和内讧、内斗的制造者。用他自己的话来说，就是将武汉国民政府办成了国民眼里的“俄国政府”。直至他因亲睹斯大林给中共的命令而大惧时，13 才决定“驱俄和分共”。然而他为鲍罗廷和中共所阴谋煽动而更加膨胀起来的权欲，却使他终生不能安于蒋氏之下，以至每逢叛党坏国之乱，其必参加之，亦必策划之，推波助澜，几起几落，直至为了做成第一把手，竟走上了出卖祖国、甘当汉奸的不归之路。

五、打倒蒋介石
    当苏俄和中共已经成功地蒙蔽了孙中山，拉拢了廖仲凯，贬逐了胡汉民，和收买了汪精卫之后，用中共御用历史学家的话来说，就是国民党的“二大”上，便终于“洋溢着一派乐观的左倾气氛了”！14
    但是，当苏俄与中共在国民党幼稚病和权力病患者们的倾心支持下，因利令智昏而要变本加厉地加速他们诱逼国民革命的步伐时，被广东国民政府和广东人民“倚为长城”，并被中共党魁陈独秀称为“中国民族革命柱石”的蒋介石，因保护国民党反共元老，制止中共在黄埔军校和国民革命军中建立和发展地下组织，坚持提出和维护北伐打倒军阀的国民革命方向，果断利用“中山舰事件”以奋而救党，率先提出“整理党务案”以坚决护党，提早发动北伐、并且不数月便解放了南半个中国，因而不仅迅速成为孙后中国国民党和中国国民革命的新权威领袖，而且迅速成了全国人民心中的真正革命英雄。由是，苏俄、中共和国民党左派因日渐感到了由蒋介石的崛起所带来的巨大压力和恐慌，从而迅速地推起了一波又一波反蒋的高潮。此后，他们所有反对、破坏、背叛北伐的罪恶行径，既没有一件不与旨在打倒蒋介石相关；更没有一件意在打倒蒋介石的行为，不与诱逼、破坏和背叛中国国民革命相连。用蒋介石自己的话来说，就是“冀直接打倒蒋中正，间接打倒国民革命”。
    苏俄、中共以及国民党“左派”亟欲打倒蒋介石的主要阴谋手段，一是由苏俄军事顾问团在黄埔军校指责蒋介石“不革命”；二是反对蒋提出的北伐主张，宣扬北伐必败论；三是指蒋为“新军阀”，煽动其部下王懋功叛变，克扣和削减黄埔军校及国民革命军第一军军费；四是既不允许蒋辞职，又不慰留，却要遣蒋北上帮助冯玉祥练兵，暗示蒋出国，直至发动“中山舰事变”，试图绑架蒋赴俄软禁。目的均在逼蒋离开广东，剥离蒋的军权（参见上卷第四章第二节）。再就是于北伐胜利出师后，阴谋决策“迎汪复职、以与蒋分权”，始终推行“拥汪反蒋”的谋略，并一再挑起“迁都之争”，扩大“迁都之争”，再起国民党分裂内斗的风潮，以阻蒋继续领导北伐（参见下文）。然后又制造北伐军内乱，动摇北伐军军心，先后于南昌、武汉公然挑唆旧军人出身的李宗仁和唐生智，于北伐军胜利进军途中“取蒋以代之”。15 甚至阴谋发动武汉政变，公然褫夺正在领导北伐的蒋介石于国民党内所担任的最高职务和重要职务，公开指骂领导北伐功勋卓著的蒋介石是“新军阀”和国民党“新右派”。直至因蒋介石已经决心“清党”，而在“武汉俄国中央”将蒋介石开除出中国国民党（参见下文）。


下卷第一章第三节

三　　苏俄与中共窃夺国民党领导权的四大阴谋举措

    如果苏俄命令中共党员参加国民党，是苏俄阴谋诱逼中国国民革命的第一步，分裂国民党是第二步，则窃夺国民党领导权便是第三步，是为实现其根本目标所采取的至关重要一步。一九二七年八月，在苏俄和中共召开的“八七会议”上，就非但没有回避他们窃夺国民党领导权的事实，而且认为正是因为窃夺的不够狠 —— 用他们欺世的语言来说，便是他们“放弃了对国民革命的领导权”，才招致了他们的失败。多年以来，在中国大陆任何一本现代史教科书里，御用历史学家们都将这一强盗逻辑，视为当然的真理，而赘述得不厌其烦。他们不仅指责鲍罗廷和陈独秀因犯了“右倾机会主义错误”，才给中国共产革命带来了失败与挫折；而且要一再地肯定，中共后来在苏俄的命令下，公然武装反叛国民革命和持续颠覆及分裂祖国的正确性。苏俄和中共窃夺国民党领导权的四大阴谋举措是：

第一、 窃夺国民党舆论权

    应该说，早在一九二三年十一月二十八日，即中国国民党的“联俄容共”做法刚刚开始实行的时候，《共产国际执行委员会主席团关于中国民族解放运动和国民党问题的决议案》，就已经指明要将孙中山先生的三民主义进行重新解释，以使国民党成为一个“符合时代精神”的民族政党。也就是说，若不经过共产国际的重新解释，三民主义就非但不符合时代精神，而且国民党也是一个不符合时代精神的政党了。16 之后，在国民党有“联俄容共”做法的短短三年中，苏俄顾问和中共除掉打进国民党以反对国民党，包括在思想舆论上反对国民党的主义、理论和政纲以外，其窃夺国民党权力的重要手段之一，便是在廖仲凯将国民党“一大”四百余份文件起草工作交由苏俄顾问和中共包办之后，苏俄顾问和中共即开始了对于国民党舆论权的窃夺，直至发展到强代孙中山和国民党“立言”，试图首先在思想理论上将中国的国民革命诱逼为共产革命。其中特别具有欺骗性的，便是借孙中山和国民党有“联俄容共”的做法，先是大肆宣传孙中山有“联俄容共”的政策，继之又将“联俄容共”擅自篡改为“联俄容共扶助工农”的三大革命政策，为发动暴民革命、干扰和破坏国民革命制造理论根据。然后，更在国民党和蒋介石领导的北伐胜利进军途中，在他们反对、利用、破坏北伐就要失败的日子里，干脆假造出所谓联俄联共扶助工农这个“孙中山手定”的三大政策，以打击蒋介石和所谓的国民党“新右派”，以继续破坏北伐和国民革命，以妄图改变他们即将失败的命运，甚至将为他们所假造的“三大政策”，公然地鼓吹成孙中山先生的“新三民主义”，并欺世惑众达半个世纪以上。直到八十年代以后的中国大陆学者们，用自己的研究成果将它们彻底揭穿。本书上卷第三章兼论所记述的，由中国大陆三位学者公开撰文所指出的，在国民党的所有文件里都没有所谓“联俄容共、联俄联共、联俄联共扶助工农三大政策”和所谓新三民主义的记录，而只有在中共的文件里面才能找得到它们的历史事实，实在将苏俄和中共强代孙中山和国民党“立言”以假造“圣旨”的行径，揭露无余。只需将一九二七年三月十二日苏俄顾问鲍罗廷竟敢在他创办的那一份《人民日报》创刊号上，公然捏造联俄联共扶助工农的三大政策，便是孙中山先生之新三民主义的做法，与同一时期中共制造三大政策的党内文件稍作对照，其完全出于“一辙”的本相，也就将苏俄和中共谎言惑众的真相实情彻底地公之于世了。

第二、窃夺国民党的组织权

    苏俄和中共窃夺国民党组织权的第一个手段，自然是打进国民党以发展共产党，这原来就是苏俄命令中共参加国民党的首要原因。一九二三年八月印发的“中国社会主义青年团第二次代表大会决议案”和青年团其它相应的决议案，均明确宣称：“应努力协助中国共产党，扩大国民党中的共产党于全中国……。”用中共历史教材上的话来说，就是在共产党帮助下，“各地的国民党组织几乎为共产党所主持”。并且，即便是在国民党“整理党务案”生效之后，“各地的国民党组织，为共产党所主持者，仍然占三分之一以上”（参见上卷第四章）。
    苏俄和中共窃夺国民党组织权的第二个手段，便是在孙中山先生逝世之后和汪精卫“左派”权力病发作之时，“包办”国民党“二大”，以全面窃夺国民党中央党权。如上卷第四章第二、第三节所述，在国民党“二大”召开之前中共已经决定：“共产党身份的国民党二大代表要占国民党二大代表总数的三分之二以上，以造成在国民党二大上的绝对优势；共产党要在二大上团结国民党左派、孤立国民党中派、打击国民党右派；共产党和国民党左派要在国民党二大各项选举结果中占有绝对优势的比例。”一句话，就是共产党要全面窃夺国民党的党权。 中共的夺权阴谋确在国民党的“二大”上完全得以实现。国民党元老派中的反共派领袖邹鲁、谢持等被开除出了国民党，国民党元老中的另一些人林森、居正、沈玄庐、叶楚伧等十二人被警告，国民党的中坚人物戴季陶等被斥以训令，国民党的骨干力量在大会选举中纷纷落选。国民党中央常委、中央执委和中央委员中，共产党身份者和国民党亲俄亲共的“左派”领袖已分别占到了三分之一以上，剩下的三分之一被认为是中派，蒋介石则被压到了共产党员谭平山之下。国民党中央各部部长中，中共党人谭平山担任组织部长，中共党人林祖涵担任农民部长，中共党人毛泽东代汪精卫担任宣传部长，中共党人冯菊坡代被贬逐的胡汉民主持国民党中央工人部，极“左”派彭泽民担任国民党中央海外部长，国民党中央秘书处由中共党人谭平山和林祖涵掌控，权同国民党中央秘书长。在共产党人谭平山担任部长的国民党中央组织部，总共二十九名工作人员中，共产党员竟占了二十六人，国民党中央组织部已经名副其实地成了“共产党中央组织部”。由是，国民党的“二大”实已被开成了共产党的“二大”，国民党中央的重要领导职务几乎全部被共产党所占据，国民党各级地方组织几乎全部为“代国民党建立党部”的共产党所把持（参见上卷第四章），国民党已经成为一个被共产党所架空的党，所操纵的党，徒剩下一具躯壳而已。所以，中共史家才会说，国民党的“二大”上乃“洋溢着一片乐观的左倾气氛”。距孙先生辞世尚不足一年，他的三民主义在自己的党代会上不仅已经无人问津，甚至到了谁要是再说什么三民主义，便要遭人冷眼的地步。苏俄和中共欲诱逼中国国民革命为俄式共产革命的阴谋似乎就要成功了（参见上卷第三、第四章）。
    有必要重复指出的是，七十多年来，直到今天为止，中共何曾允许过任何一个他党的人进入共产党？何曾允许过任何一个他党的人担任过中共从中央到地方任何一级组织的委员、常委、部长，哪怕只是一个小小的科长、秘书或办事员？就更不用说它竟能容许别人打进它的党里，去开除它的元老，警告它的领袖，训令它的重要干部，并任凭别人去把持它的各级党组织了。如是而论，中共还有什么理由来为他窃夺国民党的权力辩护？又有什么理由把将它清除出国民党和国民革命阵营的正义行为，竟污蔑为“反革命政变”呢？
    苏俄和中共窃夺国民党组织权的第三个手段，便是既夺党权，更夺政权。北伐之前，中共在广东窃夺国民党政权的情形姑且不论，特别是在北伐军已经建立了国民革命政权的后方，共产党则借帮助国民党建立地方各级党组织，以在实际上建立共产党的地方各级党组织，即对外是国民党，对内则是共产党，并藉此而力图掌控新诞生的国民政府。同时，中共又以俄国二月民主革命后的苏共为榜样，借发动工农革命以煽动暴民运动，建立有枪、有权的非法“工农政权”即暴民政权，以与刚刚诞生的、中共尚未窃取到权力的国民革命政权相对抗，并在实际上造成国共两个政权并存的局面。尤其突出的是，当北伐军东路和中路两支大军已经逼近和包围上海，上海的军阀部队已经决定向北伐军投降，上海的解放指日可待之时，中共却收买残余军阀势力在上海连续发动了三次武装起义，并在武汉俄国政府的命令下，反对建立国民政府，坚持建立“上海市民政府”。如前所述，中共浙江区委就曾宣称：“上海的市民政府就是无产阶级的，就是苏维埃、巴黎公社。”

第三、窃夺国民党军权

    苏俄与中共一是要求国民革命军仿照苏俄在军队中建立党代表制。党代表权力极大，既能监督所属人事经费，又能监督同级军事长官，并且无论什么命令，非党代表副署，一概不能生效。党代表遇事还可以采取紧急措施。这些党代表与其他政工人员，绝大多数由共产党人担任。直到中山舰事件之后，他们才被蒋介石解除了党代表职务。二是仿照苏俄在国民革命军中建立政治部，以夺取国民党在国民革命军中的政治工作权力。国民革命军改组后，六个军当中就有五个军的政治部主任由共产党人担任：第一军为周恩来，第二军为李富春，第三军为朱克靖，第五军为李朗如，第六军为林祖涵，海军政治部主任为李之龙。三是为窃夺黄埔军校的权力，不仅在建校之初，即由廖仲凯引进了大批的俄国军事顾问，而且引进了一批共产党人担任学校的重要职务，如政治部代理主任包惠僧，军法处长周恩来 —— 后为政治部主任，教授部副主任叶剑英，政治教官郓代英、高语罕等。同时又在军校学生中组织共产党的地下组织“青年军人联合会”，出版地下刊物，宣传马克思主义，反对三民主义，造成军校中另一派学生组织“孙文主义学会”的成立，并与之对立，为嗣后国民革命军内部的分歧、对抗和部分军人的叛乱，埋下了重重危机。四是蒙蔽孙中山，以孙同意建立陆海军大元帅府铁甲队为名义，抽调黄埔军校共产党员为骨干，从广东、广西、湖南等地招兵，建成了一个两千人的独立团，任命共产党员叶挺为团长，逐级设立共产党组织，直接接受中共广东区委领导，由是而在国民革命军中建立了一支清一色的共产党军队。它既是叶挺独立团的由来，又是中共南昌暴动的“家底”，更是后来张发奎等人不断制造两广叛乱和叛变的军事基础。

第四、发动政变、实行对国民党领导权的再窃夺

    国民党“二大”之后，蒋介石新领袖地位的形成和北伐的胜利进军，日益使苏俄和中共惶惶而难安。因为北伐一旦成功，中国国民党一旦统一了中国，则苏俄的欲望和中共的革命，势将如水东流，不复再来。由是，在作出了一连串反对、利用、破坏北伐的阴谋行径之后，鲍罗廷终于利用已经迁都武汉、而蒋介石又驻节南昌的机会，一手导演了一场由中共和国民党亲俄亲共派共同发动的政变，以全面反扑国民党二届二中全会，全面否定“整理党务案”，并试图将他们在国民党中已经失去的权力，全部抢夺回来。一九二六年十二月十三日第一批到达武汉的国民党中常委和国民政府委员孙科、宋子文、徐谦、蒋作宾、柏文蔚、吴玉章、宋庆龄、陈友仁、唐生智、董必武等，即在鲍罗廷的主持下召开紧急会议，决定撇开当时国民党的最高领导人蒋介石和其他非左派的领导人，成立所谓“中国国民党中央执行委员和国民政府委员联席会议”，推极左派徐谦为主席，宣布在国民党中央政治会议未在鄂开会之前执行最高权力。这便是武汉“俄国政府”的“前身和班底”。一九二七年三月七日，由鲍罗廷提议并决定召开的国民党二届三中全会举行预备会议。会上，因谭延悖提出应推迟会期以待国民党中央常委会主席和国民党中央军事委员会主席蒋介石参加会议，却立即遭到共产党人吴玉章、郓代英和国民党极左派彭泽民的坚决反对。因在出席会议的三十三人中，中共和左派占绝对优势，谭延悖的提议遂被否决。由是，苏俄顾问、中共和国民党亲俄亲共派完全控制了国民党二届三中全会，并在国民党最高领导人蒋介石和其他领袖缺席的情况下，发动政变，决议废除中国国民党中央常委会主席一职，即等于撤销了蒋介石中央常委会主席的职务；决议免去蒋介石中央军事委员会主席职务和国民党中央组织部长职务，组织部长职务虚位以待汪精卫归国担任，汪归国前则由中共党人吴玉章代理；决议由中共党人重新担任在国民党二中全会以后所辞去的国民党重要职务，从而推倒了国民党二届二中全会曾通过的“整理党务案”；决议“提高党权、限制蒋介石独裁”，以将领导北伐功勋卓著的国民党新领袖，全国人民心中真正的革命英雄，并正在领导着北伐战争的国民革命军总司令蒋介石，诬定为“新军阀和新右派”，并从此立为被打倒的对象。


下卷第一章第四节

四　　苏俄指使中共反对、利用、破坏北伐，背叛国民革命

    苏俄显然明白，中国共产党，这个在它的扶植和教唆下，并在国民党怀抱中尚未长大的中国共产政治集团，是无论如何也禁不起中国国民党北伐成功所带来的巨大冲击的。因为，只要国民党和蒋介石决心抽身北伐，就极有可能将中共这个包藏祸心的“政治寄生儿”甩到一边去。因为在广东，共产党仍因国民党的存在而存在。因此，只有把中国国民党拖死在广东，以将之逼迫在任其窃夺的境地，或将蒋介石彻底打倒，以从根本上阻断北伐，等到中共羽翼已丰，气候已成，到那时，便不是国民党要甩掉共产党，而是共产党要消灭国民党了。这才是苏俄与中共要坚决反对北伐，并且反对不成便利用之，利用不成则破坏之，破坏不成就干脆背叛之的根本原因。

第一、苏俄与中共反对北伐

    一九二六年元月，在国民党“二大”上，蒋介石已正式提出了北伐的建议。蒋的北伐建议，立即遭到了全体苏俄顾问的一致反对。鲍罗廷更以“党的力量在前，革命的武力在后”为理由，坚决反对北伐。随后，以季山嘉为首的俄国军事顾问团所有成员，立即在黄埔军校和国民革命军中竭力鼓吹“北伐必败论”，中共更于广州市区到处散发传单，广贴标语，公开反对国民党北伐，并散布流言，首指主张北伐的蒋介石为“新军阀”。三个月后，当夺回了相当权力的国民党已经决定北伐，半年之后，当蒋介石已经领导北伐胜利出师，中共中央机关报《向导》杂志仍然发表了“论国民政府之北伐”的文章，不仅猛烈攻击北伐军总司令蒋介石个人，而且公开反对北伐，并以所谓“革命的北伐时期尚未成熟。现在的实际问题，不是怎样北伐，乃是怎样防御……”，以暗指由中国国民党和蒋介石领导的北伐，不是“革命的北伐，而是反革命的北伐”。李宗仁在《回忆录》里，就曾明确指证中共是反对国民革命军北伐的。

第二、苏俄与中共利用北伐

    早在一九二六年二月，中共中央已在北京召开特别会议，以讨论如何应变蒋介石和国民党提出的北伐“难题”。在这次会议上，中共一方面决心反对北伐，一方面却要“从各个方面以准备广东政府的北伐”，并在斯大林和共产国际的指示下（参见本卷第二章），明确指出“北伐的政纲，必须以解决农民问题为主干，特别要注意组织农民，以建立工农革命联合的基础”。一九二六年七月，当国民革命军刚刚胜利出师北伐，中共又召开了扩大会议，进一步认定“农民将成为民族解放运动中之主要势力，我们的党要想领导中国民族解放运动胜利地进行，就在于取得这项农民的势力，取得对农民运动的领导权”。一九二六年九月，鲍罗廷又根据斯大林和第三国际的一再指示（参见本卷第二章第一节），在国民党中央党部发表了“中国革命的根本问题”的演说，再一次强调“农民问题是革命的根基，土地问题是中国革命的根本问题”。苏俄顾问和中共一再地要在中国国民革命军准备北伐和北伐已经胜利进军的最初日子里，在反对北伐不成而只好顺应北伐之时，一再地将农民运动和土地革命提高到如此重要的层次，其目的，无非一是要将全国人民期待已久的“北伐打倒军阀”改变为发动工农革命、实际是煽动农民造反，以造成发动中国共产革命的基础；二是要借用国民革命的名义，并以混淆两种不同的革命为手段，偷换国民革命的内容，以夺取发动共产革命的成功。正是在这样一个阴谋方针的明确指导下，苏俄和中共才在反对国民党北伐失败之后，变反对北伐为利用北伐。由是，在北伐胜利进军后的湖南，由中共煽动起来的农民运动不仅声震全国，其“实绩”，便是在“一切权力归农会”的口号下，把军阀已经打倒的湖南逼进了遍地暴民造反夺权的红色恐怖之中。据北师大出版的《中国现代史》教材称，一九二七年四、五月间，湖南农民运动已经发展到了要求解决土地问题的阶段。四月十日，由中共操纵的国民党湖南省党部发表“告全省农民书”，提出农民运动不是减租减息，也不仅仅是要打倒土豪劣绅，而是解决土地问题。武汉国民党中央遂由毛泽东和国民党极左派邓演达等成立了“土地委员会”，颁布“解决土地问题决议草案”和“处分逆产条例”。规定“凡军阀、贪官污吏、土豪劣绅即一切反革命者的财产，皆为逆产，一经合法发觉即行没收”。这个决议草案，因谭延悖等的反对而未能于武汉国民党中央政治会议通过。但是，盖因中共发动与建立的湖南各级农民协会不仅形同各级政府，有权有枪，而且自设公堂刑狱，动辄批判斗争，随意逮捕杀人。中共领袖李立三的父亲即为农民协会所枪决；国民革命军第三十五军军长何健的父亲，亦因农民协会将之游街示众、批判斗争而被整毙，北伐军中许多出身于小地主的湖南籍中、下级军官和士兵，其家人未能逃出者，亦多被批判、斗争、关押或捕杀。其惨毒之状，实与四十年后毛泽东发动文革时人民横遭荼毒的情景极为相似。
    同样，在建立了国民政府的湖北和武汉，工农运动亦闹成了“如火如荼”的局面。据同一本中共《中国现代史》教科书称：早在一九二六年十二月，湖北省就已经成立农民协会三十四个，会员已有二十八万七千人。一九二七年三月底，武汉登记的工会组织已有五百多个，会员达八十万之多。武汉工人运动的声势之大，“适如北伐军取得武汉、江西与福建之震动于全中国、影响于全世界一样”。17 而武汉工人运动给武汉地区和武汉国民政府所带来的破坏，更是令人触目惊心。犹如这部《现代史》所“揭露”的那样，由中共发动的武汉工人运动，“不仅随意罢工，随意要求增加工资，而且自组法庭监狱，随便捕人施刑，动辄检查火车轮船，随便断绝交通，随意没收分配工厂店铺的现象，更是随时可见……在北伐军占领武汉后的两个月中，工人、店员罢工可考者达三十六次之多……频繁的罢工，不仅加剧了劳资纠纷，而且为武汉国民政府带来了重重困难：一是日本和英国关闭了在武汉的全部企业，二是民族工商业主因工人运动而不能聊生者纷纷抽逃资金，关厂罢业，举家潜逃。至一九二七年五月中旬，武汉一百三十多家大商行经营者仅剩二十四家，五月二十日武汉商人罢市，各家商店全部关门谢业，拒绝售货。三是工人大批失业，至四月底已达三十万人之巨。四是武汉国民政府收入日拙，月收入仅一百五十万圆，支出却达一千三百万圆，只能靠大量发行纸币以熬度艰难……”。至此，为北伐军胜利占领并建立了国民革命政权的武汉，几乎被苏俄和中共一手煽动并操纵的工农运动，闹成了一个死岛。
    武汉如此，上海亦无例外。如前所说，中共不仅为了夺权而抢在北伐军前面发动了三次武装暴动，以图谋在建立“上海市民政府”的名义下，建立“中国无产阶级的巴黎公社”，而且在北伐军占领上海后，擅自组织工人武装以横行沪上，甚至威胁称：“如军政首长有意解散者，即为反革命。”18 由是，整个上海祸心包藏，阴谋待发；世面混乱，人心不宁。上海商界更只能哀叹“自国军临沪以来，我商人乃处于憔悴呻吟之下”。19 北伐军虽然能够打倒军阀，却因为苏俄和中共一意要乘北伐之机发动共产革命，煽动暴民运动，推倒国民革命，非但不能给人民带来北伐打倒军阀之后应有的和平安宁生活，却反而只能陷人民于更大的“混乱、动乱和暴乱”之中。这个后果，实在是将北伐打倒军阀的意义，抵消到了令人思之惘极的地步。对此，如果不是一个在中共“革命暴政”下生活过来的人，实在难以想象。其时，亲共近俄、并得到了苏俄好处的冯玉祥，正是因此才作出了“远俄送共”的决定。他的名言，即指苏俄与中共乃是“阳冒国民革命之名，阴布全国恐惧之毒”，实为此一阶段苏俄与中共所蓄谋制造的“共产革命”景象，提供了明确的证词。

第三、苏俄与中共破坏北伐

    诚然，苏俄与中共破坏北伐的第一个手段，就是利用北伐，以发动共产革命。
    苏俄与中共破坏北伐的第二个手段，则是阴谋挑起“迁都之争”和决策“拥汪反蒋”。一九二六年十至十一月间，蒋介石曾数电广州国民党中央党部，称：“武昌克后，中即须入赣督战。武汉为政治中心，务请中央及政府委员先来主持一切，应付大局。否则迁延日久，政治恐受影响，请勿失机。”随着北伐的胜利进军，蒋介石电请迁都武汉，不仅合情，而且合理。当时负责广州国民党中央的张静江，在屡接蒋介石电报后，遂决定召开“国民党中央执、监委员及各省市党部代表联席会议”，以讨论迁都问题，并使之获得通过。但中共却认为：“召开此次大会用意，据我们观察，乃在蒋欲迁都，转移中央政府。”为不造成“得不着湖北，反失了广东”的局面，为“万一无法阻止，亦须尽力防止弊害”，中共遂决议“反对国民政府迁都武汉，并决定采取措施，努力使联席会议延期举行”。20 如前所说，国民党二届二中全会以后，因广东各级国民党党部仍有三分之一以上为跨党的中共党员所把持，再加上中共的阴谋决定和阴谋运作，因此，参加联席会议的代表，便以中共身份的国民党人占多数，由是而在联席会议上击败了张静江，否决了迁都案，并形成决议称：“现在国民政府之工作，在巩固各省革命势力之基础，而此种首要工作，应首先由广东实施最为适宜，故国民政府仍暂设广州。”蒋介石请求广州中央和政府迁都的要求，遂因苏俄顾问和中共的反对而失败。一个多月后，当苏俄和中共已经明确意识到，随着北伐的胜利进军，迁都武汉已成为势所必然之时，鲍罗廷与中共中央又开会决策曰：
    第一、迎汪速回，以与蒋分权。第二、尽力发展湖北革命力量（按：指共产党力量）。第三、确定唐生智在政府中的一定地位（按：旧军阀出身的唐早有图据两湖之心）。第四、巩固左派在广州省政府的政权。21
    四个月后，当武汉已经成为工农革命的中心，鲍罗廷已经深信“我们已有充分的准备在武汉建立自己的中央”时，在“中共与国民党左派已经对迁都武汉有了较为充分的准备”之后，22 为他们所把持的广州国民党中央和国民政府又作出了迁都武汉的决定，并在迁都武汉途中坚决反对蒋介石敦促国民党中央委员和政府委员暂驻南昌，再一次借迁都挑起了一场声势浩大的反蒋运动，为重新夺取国民党领导权做足了舆论准备。蒋介石由是而再一次遭遇了失败，并迅疾迎来了苏俄和中共对他发动政变的厄运。特别是汪精卫在苏俄和中共“迎汪反蒋”阴谋下回国以后，他非但不听取蒋介石和一批真正国民党人的劝告，不仅大言“我是爱护工农的呀”，而且与中共党魁陈独秀发表了“联合宣言”，随后便赴武汉“俄国政府”去做第一把手去了。由是，中国国民党的再一次分裂岂但不可免，北伐军的分裂和内战亦终于爆发。若不是蒋介石和一批真正的国民党人在此关键时刻痛下了“清党”的决心，则中国国民革命的失败已经指日可待。
    苏俄和中共破坏北伐的第三个手段是制造南京事件。一九二七年三月二十四日，即北伐军攻下南京的当天，在共产党人李富春和林祖涵担任政治部主任的国民革命军第二军和第六军，有一些共产党身份的士兵，竟以公开杀害外侨为手段，蓄意悖发国际事端，不仅引发美国军舰向南京城内开炮，造成南京民众死伤甚重，而且造成列强对中国国民革命军北伐的敌意和干涉。事后，李富春和林祖涵逃往江西，以弭其罪。后来，因军阀张作霖在北京查抄了苏俄驻北京大使馆，缴获了共产国际给苏俄驻华使馆武官的一份训令，乃使罪证确凿。该训令称：“必须设定一切办法，激动国民群众，排斥外国人……为引起各国干涉，应贯彻到底，不惜任何方法，甚至抢掠和多数残杀……。”这份训令不仅在口气与内容上，与不久前斯大林的“五月指示”如出一辙，而且与不久后共产国际代表罗明拉兹命令中共执行烧杀政策完全一致（详见下卷第二章）。一九二七年五月九日，英国外相张伯伦在下院作证时曾明确指出：“计划南京暴动者，似有意使西方强国与蒋介石为难。”虽然这一场以袭击外国人为手段，意图挑起列强干涉中国国民革命军北伐的事件，乃不了了之，然而，苏俄和中共为破坏北伐，已可谓心机用尽，更可谓手段用极。

第四、苏俄与中共公然背叛北伐和国民革命

    一九二七年春夏之交，苏俄与中共反对、利用和破坏北伐实已发展到了无所不用其极的地步。中国国民党和蒋介石领导的北伐亦因此而走到了难以为继的境地。北伐打倒军阀的成功，崭新国民革命政权的建立，不但没有给北伐胜利后的中国带来新的气象，却反而制造了无穷尽的乱象，将曾经一心向往北伐的无辜民众，推向了痛苦和迷茫的深渊。
    但是，正是这一切才最终逼出了国民党“清党”和重建中华民国南京政权的决心，以将三年来借俄援和容共而诱逼中国国民革命，特别是破坏北伐的苏俄和中共，清除出中国国民革命的阵营，清除出中国国民党，并由真正的国民党人来建立真正的国民革命政权，取代已经完全被苏俄顾问所操纵的武汉“俄国政府”。但是，苏俄与中共却以为公开背叛北伐和国民革命的时机终于到来：苏俄、中共和汪精卫的国民党中央遂宣布开除蒋介石的国民党党籍，褫夺他的一切职务；共产国际代表鲁易则提出了“南伐”，要汉方的北伐军打回广东去；中共领袖周恩来竟坚决要求“东伐”即东进讨蒋，以诱发北伐军的内战；苏俄顾问鲍罗廷因以为“他的箱子中还有草”，23 仍妄想继续破坏中国国民革命和中国国民革命军的北伐；武汉的国民党亲俄亲共派们，因出于良知未泯而要求继续北伐。因为他们知道，也只有北伐，才能挽回军心和民心。24 但是，汉方的国民革命军已经严重不稳；夏斗寅的“叛军”已经顺流而东下；25 “马日事变”的枪声更是震撼了武汉的国民党亲俄亲共政权 ；26 曾为鲍罗廷诱惑的新旧两栖军阀唐生智已擅自还兵武汉，虽愿反蒋，却同样要反共拒俄；27 连曾经近俄亲共的冯玉祥也开始驱逐共产党并与苏俄疏远，更在对是非、权力和利益的比较中，由武汉转向了南京 …… 28 斯大林给中共的一纸“训令”，虽然推动了中共最后的背叛，但这一纸“训令”对汪精卫所起的反面效应，却是逼出了汪精卫“分共和驱俄”的决心。恰如汪精卫于是年十一月五日在广州中山大学讲演时所称：“已经到了争船的时候了，已经到了争把舵的时候了。要将国民革命带往共产主义那条路去的，不能不将国民党变成共产党，否则只有消灭国民党之一法。”29 苏俄顾问鲍罗廷终于“希望全绝”而待罪归国；中共却在斯大林亲自派来的又一个共产国际代表罗明拉兹的领导下，作出了于八月一日在南昌发动武装叛乱的决定。中国共产党由此而举起了他们公开背叛中国国民革命的旗帜，并从此在斯大林的命令下，和共产国际代表罗明拉兹的指挥下，在中国各大城市，尤其是在南中国落后、偏远、贫穷的农村，到处煽起了“望岱叛乱”的火星，30 点燃了叛变的烽烟。中国的共产革命亦终于从俄式共产革命走向了“将马克思主义的普遍真理与中国传统农民造反相结合的”道路，只不过他们要造反的，已不是中国的历代封建专制王朝和绵延了数千年的君主专制制度，而是历尽艰难才推翻了专制王朝和专制制度，又历尽艰难才夺取了十七年反复辟胜利的新中国 —— 中华民国。

兼 问　　谁是反动派？

    在中国大陆，可谓无人不知“国民党反动派”这样一个特殊的政治联词。因为，在中国共产党的每一本历史教材里，都指责国民党是反动派。
    中共指国民党是反动派有两层含义，一指国民党就是反动派，二指国民党中有一个反动派。前者固无需解释，后者是指一九二四年后，国民党内曾有过一个不亲俄、不亲共，或曰反俄、反共的“反动派”，即国民党“右派”，有时亦干脆被中共称为“反革命派”。
    但是，在中国大陆每一本为中共所钦定的历史教科书里，又都明明白白地写着，当时，全国人民都极其地渴望着、并热切地支持着国民革命军北伐打倒军阀，而国民党蒋介石又恰恰领导国民革命军北伐打倒了军阀，初步统一了孙中山先生亲手缔造的亚洲第一个民主共和国 ——中华民国。非但没有“反动”，而且是“顺动”。因此，中共指国民党是反动派，或指斥国民党中有一个反动派，则意从何来？
    相反，今天，当我们已经能够明白当年反对、利用、破坏北伐和叛变中国国民革命者，和对全国人民所一心向往的“北伐打倒军阀”的历史愿望施行“反动”者，竟恰恰是苏俄和由苏俄亲自指使的中国共产党时，至于谁才是真正的反动派，还有必要一辩吗？
下一章


下卷第二章第一节

第二章
中共叛乱、叛国并蜕变为一个农民造反党

    中共虽因在苏俄直接指挥下，反对、利用、破坏和背叛北伐，叛变国民革命，而被清除出了国民党和国民革命的阵营，但是，盖因苏俄妄图颠覆中华民国、移植共产专制制度于中国和变中国为苏俄附庸的阴谋，并未改变，所以，中共仍在它的继续指使和指挥下，持续地掀起了叛乱叛国的狂潮。指它叛乱，是指它对北伐和国民革命的继续叛乱和扩大叛乱。指它叛国，则是指在北伐成功、东北易帜、中华民国初获统一之后，因中华民国为维护国家主权而遭遇苏俄对我国发动大规模侵略战争时，中共竟在苏俄的直接命令和指挥下，无视民族，背叛祖国，不仅公开决策“武装保卫苏联”，而且在全国掀起了更大的武装叛乱高潮，以与苏俄侵略者“里应外合”。其间，苏俄的斯大林反对派托洛斯基，虽为中共制定了一个题为《中国的政治状况和反对派的任务》的政治纲领，认为“中国已经进入了政治安定和经济复苏的时期，中共只能要求召开国民会议以解决国家的最重要问题”；原中共领袖陈独秀，亦在一九二九年七、八月间，连续三次写信给中共中央，反对中共无视国家民族的“武装保卫苏联”方针，反对中共与苏俄“里应外合”的武装叛乱行为，要求以召开国民会议的方式解决国是。但是，前者于苏俄遭到了斯大林的迫害，后者却被中共中央打成“托陈取消派”首领，直至开除了党籍。此后，中共继续在苏俄“武装保卫苏联”的命令下，不仅因残余军阀的叛变而乘机扩大武装叛乱，而且随着日本帝国对我国侵略战争的公开爆发和逐步升级，将它的叛国行为发展到了公开分裂祖国、即制造两个中国的“水平”。而苏俄命令中共叛乱、叛国和中共受命苏俄叛乱、叛国的主要手段，便是发动武装叛乱，煽动土地革命，建立认宗苏俄、背叛祖国的俄属“苏维埃政权”。然而，随着发动城市暴动的彻底失败和煽动农村造反的日益扩张，中国共产革命既迅速地转变成了中共农民造反，中国共产党也就迅速地蜕变成了一个农民造反党。从此，共产主义革命不过成了它的一件迷人外衣，马克思主义亦不过成了它赖以造反的宗教教义，而传统农民革命打天下的旧历史，竟成为毛泽东和中共发动农民造反以抢天下的新现实。只不过，传统农民造反的对象，乃是昔日的君主专制统治，而中共和毛泽东造反的对象，却是推翻了君主专制制度，建立了共和国家，战胜了专制复辟，刚刚获得了和平与统一，正在实行训政以筹备宪政的新中国 —— 中华民国。

一　　苏俄命令并指挥中共实行武装叛乱和武装叛国

第一、苏俄命令并指挥中共背叛北伐、叛变国民革命

    苏俄命令并指挥中共背叛北伐和叛变国民革命，分为两个阶段。第一阶段为苏俄蓄谋指使中共阴谋背叛北伐和叛变国民革命，第二阶段为苏俄直接指挥中共背叛北伐和叛变国民革命。
    在第一阶段，指苏俄“蓄谋”，是因为苏俄“帮助”中国国民革命和指使中共党员加入国民党的目的，就是为了将中国的国民革命诱逼为俄式共产革命。此其一。
    其二、指苏俄蓄谋指使中共利用北伐，就是指苏俄向中共传授十月背叛的经验，要中共利用北伐胜利的条件，在刚刚建立了国民革命新政权的后方，发动土地革命 ，煽动农民造反，并一心要造成中共暴民政权和国民革命新政权并存的政治局面，直至取代国民革命新政权。据共产国际派驻中国代表罗易称：“一九二六年十一月（按：北伐出师后四个月），共产国际执行委员会确定了一个新的问题，问题的中心之点是，中国革命从何时开始，将发展为土地革命。” 01
    一九二六年十一月，在共产国际第七次扩大的全会上，布哈林即在第一个报告中指出：“中国共产党的任务是，支持民族革命战线，同时着手解决土地问题和农民问题。”并批评中共“对农民问题注意不够，过分畏惧农民运动的开展，在国民党占领区（按：即在建立了国民革命政权的北伐军后方）进行土地改革，不够坚决 —— 这就是错误的主要方面”。
    一九二六年十一月三十日，斯大林在共产国际执委会中国委员会发表了“论中国革命前途”的演说，称“中国革命的领导者和倡导者，中国农民的领袖，必不可避免地要由中国无产阶级及其政党来担任……立即满足农民一些最迫切的要求是中国革命胜利的最必要条件……中国未来政权的性质是无产阶级和农民民主专政之类的政权”。后来，当中共“六大”在莫斯科召开时，斯大林曾于会前接见部分中共代表，其时，“他身穿军装和皮靴，意味深长地指出：‘中国革命的性质是农民战争。中国共产党的成绩大小，要取决于它在领导这场战争中能够组织多少听它指挥的武装力量。’” 02
    一九二六年十二月十六日共产国际“七大”通过了罗易起草的“关于中国局势的决议”，称：“土地问题已经开始表现为各种尖锐的形式，这是当前形势的中心问题。哪一个阶级有决心去解决这个根本问题，并能提出彻底的解决办法，那一个阶级就将成为革命的领导者。在中国目前的实际情况下，无产阶级是唯一能够执行彻底的土地政策的阶级。”
    一九二七年五月斯大林对中共的训令（即五月指示），和一九二七年七月十四日共产国际给中共的七条指令，均针对南京国民党已经“清党”和武汉国民党就要“分共”的严峻形势，指示中共“要进一步开展土地革命”。
    显然，如果没有苏俄直接或假手共产国际，给中共发出了上述种种发动土地革命的指示，就不会有中共要在北伐胜利后方发动土地革命、建立工农政权的“二月政纲”（一九二六年二月，参见本卷第一章），更没有嗣后在两湖高叫“一切权力归农会”的农民运动。
    其三、苏俄蓄谋指使中共背叛北伐、叛变国民革命的手段，就是指示中共要建立工农武装，准备武装叛变。斯大林早在一九二六年十一月三十日的演说中就曾说过：“在中国，是武装的革命反对武装的反革命。这是中国革命的特点之一和优点之一。” 03 显然，斯大林在这里所指的反革命不是军阀，而是正在领导和进行北伐打倒军阀伟业的国民党和国民革命军（下同）。
    马日事变后，共产国际执委第八次全会就已经指示中共说：“目前，我们应该刻不容缓地考虑到下列问题：改编军队，建立完全可靠的革命军队，建立军队同工人组织及农民组织之间的联系……应特别注意组织完全可靠的革命农工部队，使共产党员和坚定的国民党左派渗入到部队中，以肃清反革命分子，建立工人赤卫队。”紧接着斯大林又给中共发来了“五月指示”。如前所说，这个指示曾极其明确地说道：“必须根除对不可靠的将军们的依赖性”；“必须严惩那些坏蛋”；“动员两万左右的共产党员，加上湖南、湖北约五万的革命工农，编成几个新军……组织（目前还不迟）一支可靠的军队……”
    于是，罗易立即写信给正在郑州与汪精卫谈判的冯玉祥，要他站出来“把反革命的大本营根本破坏”，并说“除非把反革命大本营根本破坏，武汉难保不变成他们的第二个擒猎品”。 04 苏俄蓄谋指使中共武装叛乱已经箭在弦上。
    然而，恰恰是斯大林指使中共准备武装叛乱的“五月指示”和共产国际命令中共准备武装叛乱的种种指令，以及中共在武汉、上海等地自组工农赤卫队以准备武装叛乱的行动，才最终地把汪精卫逼上了决心“驱俄分共”的道路。对此，布哈林后来曾批评罗易说：“竟将共产国际的秘密指示真诚地送给汪精卫看，这完全是一种糊涂、愚笨的做法。”05 他在后来对中共“六大”的报告中，甚至检讨“没有帮助中共武装工农”，并指责鲍罗廷说，“共产国际曾要求中共建立七个工农师，而鲍罗廷不办”。
    在第二阶段，苏俄的根本用心就是要中共武装颠覆中华民国及其再生的南京政权，并在中国建立附庸俄国的“红色苏维埃政权”，以达到直接移植共产专制制度于中国的目的。从此，在中国“发动建立苏维埃政权”的运动，就不仅成为苏俄一心之所与，而且成为它直接指挥中共公开背叛北伐和公然叛变国民革命的根本目标。
    一九二七年七月二十六日，当苏俄对国民党亲俄派的希望尚未死绝之时，苏联《真理报》已在题为“国民党左派的危机”的社论中指称：“共产党员应该毫不怀疑地着手宣传苏维埃思想，以便一旦争取国民党的斗争失败，出现新的革命高潮时，能动员号召群众成立工农兵代表苏维埃。”
    一九二七年七月二十八日，斯大林本人在《真理报》上发表“时事问题简评”时，曾评论中共“革命”说：“在当前革命发展阶段上，在新的革命高潮条件下，成立苏维埃将是一个完全成熟的问题。”
    一九二七年苏联第七、第八期《布尔什维克》杂志，还在社论“中国的革命和反革命”一文中说：“退出国民党的号召和立即在中国建立苏维埃的口号，是同现在举行起义的策略相一致的。”
    于是，苏俄乃假手共产国际，于八月九日向中共首次提出了“要在中国建立苏维埃政权的任务”。 06 这样，命令中共发动武装叛乱以背叛北伐和叛变国民革命，就和在中国建立苏维埃政权的任务和目标，完全地结合了起来。为此，中国虽驱逐了鲍罗廷，斯大林却派来了又一个亲信罗明拉兹，以“纠正过去所有错误，指导中共中央工作”。诚如中共党史专家所说，“共产国际召回鲍罗廷和派出罗明拉兹，归根到底是为了实行中国政策的革命转变。”。 07 而这个转变，就是要指使中共用武装暴动的手段，来建立认宗苏俄和附庸苏俄的“俄属苏维埃政权”。
    随着罗明拉兹的到来，由苏俄直接指挥的中共武装叛乱，也就紧密地围绕着建立俄属苏维埃政权这样一个发动中国共产革命的根本任务，在中国国民党领导北伐打倒军阀和中国国民革命就要成功、又尚未成功的历史关头，被急切地煽动和发动起来了。
    一九二七年八月七日，罗明拉兹在武汉秘密主持了中共的八七会议，作了“党的过去错误及新的路线”的报告，并使会议通过了“中共中央执委会告全党党员书”。确定了“实行土地革命和武装起义的总方针”。要求各地普遍发动武装暴动，以夺取大城市为主要目标。确立了资产阶级为打倒的对象，认为只有先打倒资产阶级才能打倒帝国主义。强调工人阶级和工人领袖在中共党内的领导。
    一九二七年八月九日，罗明拉兹主持召开了临时中共中央政治局第一次会议，由罗提名，改组了中共中央领导机关。
    一九二七年九月十九日，罗明拉兹再一次主持召开了中共临时中央政治局会议，决定彻底抛弃国民党和国民革命旗帜，首次为中共提出了“建立苏维埃政权”的口号。
    一九二七年十一月九日和十日，罗明拉兹和共产国际派来接替他的米特凯维奇在上海主持召开了中共中央临时政治局会议。这次会议通过了由罗明拉兹起草的《中国现状和共产党的任务的决议案》。该决议案认为，现时中国的状况“是直接革命的形势”；现时中共革命的任务“是发动工农，组织工农革命军，开展游击战争，建立农村革命割据地，推翻国民党反动统治……发动工人斗争，发动城市暴动，使城市暴动成为自发的农民暴动的中心和指导者……”；现时中共革命的策略“是努力使群众自发的革命斗争有最高限度的组织的原则……努力使互相隔离零星散乱的农民暴动形成尽可能的大范围内的农民总暴动……努力保证工人阶级的爆发和农民暴动互相赞助、互相联络”。
    一九二七年十二月，罗明拉兹在莫斯科召开的“联共（布）第十五次代表大会上宣称：“现在广东以及其他一些省，党（按：指中共）首先要解决的问题，是夺取政权和组织武装起义。党在苏维埃这个总口号下进行斗争……现在可以直接了当地提出政权问题了。”就在罗明拉兹于莫斯科发言的时候，中国广州不仅爆发了由苏俄直接命令和指挥的武装叛乱（即中共广州暴动），成立了第一个苏维埃政权，而且苏俄驻广州诸领事及工作人员均参加了这一叛乱。苏俄驻中国广州的领事馆则是指挥中共武装叛乱的巢穴。
    一九二八年二月二十五日，共产国际第九次全会通过了《关于中国问题的决议案》。该决议案高度赞扬广州武装叛乱说：“广州起义应当被看作中国工人及其伟大的英雄主义的范例。” 08 但该决议案却指责指挥广州暴动的共产国际代表纽曼“准备工作做得不够”。苏俄命令并指挥中共发动武装叛乱的行径，可谓不打自招。
    诚如中共党史专家所言，“一九二七年中央政治局会议之后，中共苏维埃运动已经开始，那时苏维埃政府是想在一个中心城市建立起来。攻打长沙没有进展，所以没有提出苏维埃，而广州暴动的政权就称为广州苏维埃。”09 难怪一九三一年三、四月间召开的《共产国际第十一次全会决议案》曾称，“共产国际的成就之一就是中国苏维埃的兴起”，并说，“在中国，革命危机表现于苏维埃与红军的组织”，“中国苏维埃运动进一步发展，正在引起整个殖民地的世界革命”。
    其后，当苏俄直接指挥的中共武装叛乱和建立苏维埃政权运动，已经在中国被发动起来时，一九二八年八月，共产国际又在其“六大”的提纲和决议中指示中共：“革命斗争将使党（指中共）面临完成武装暴动的任务，准备通过武装暴动这一完成民主革命的唯一道路，去打倒帝国主义、军阀、民族资产阶级的政权 —— 国民党政权。”当中共发动的中心城市武装暴动遭遇了巨大失败和连续失败时，一九二九年二月八日，苏俄则在第一封《共产国际执行委员会与中国共产党书》中，批评中共夸大革命运动失败的程度，要求中共反右倾。当中共在发动农村武装暴动的过程中，出现了未打倒富农的情形时，一九二九年六月七日，苏俄又在《共产国际给中共中央关于农民问题的信》即共产国际第二封指示信中，指责中共“联合富农，这无论是什么条件下都是不允许的。从列宁的公式中，绝对得不出结论说，在中国党的一些文件中所提出的联合富农这个口号是正确的。这个结论，对中国来说更是不对。”当中共在苏俄的命令和指挥下，决策了疯狂的暴动计划，发动了残酷的武装暴动，即被后来的中共称为“左倾冒险主义”的行动时，一九二九年十月二十六日，苏俄又发来了“共产国际执委致中共中央委员会的信”即共产国际的第三封指示信。这封指示信宣布：“中国进入了深刻的革命危机的时期” —— 据中共党史专家解读，即是指“进入了夺取全国胜利的时期”。 10 从而向中共提出了“变军阀战争为阶级的国内战争”和“推翻地主资产阶级联盟的政权”的紧急口号，并指示中共“坚固并且扩大游击战争，尤其是在满州以及朱、毛区域里，坚决地反对党内对于农民战争以及游击战争估计不足，（否则）便是对群众的自动能力和革命能力估计不足”。此时，正值苏俄为维护沙皇俄国在我国的中东路主权，而对统一后的中华民国发动大规模武装侵略的关键时刻。中共在苏俄命令和指挥下的武装叛乱，亦因此而转变成了与苏俄“里应外合”的武装叛国。

第二、苏俄命令和指挥中共背叛国家民族以“武装保卫苏联”

    为了了解中共“武装保卫苏联”这个武装叛国口号的由来，首先有必要将“中东路事件”的来龙去脉，作一个简单的介绍。
    如前所述，十月背叛以后，苏俄为在中国发动共产革命，邀买人心，曾两度宣称“对中国废除不平等条约，终止沙皇俄国在中国东北的特权，将中东路权无条件地归还给中国”。第一次，北洋政府没有理睬它。第二次，苏俄已在给北京政府的正式行文中自行取消了关键条款（参见上卷第三章）。直至一九二四年与北京政府签订“中俄协定”时，虽明定“中东路由中俄两国共同经营”，但是在实际上，中东路仍由苏俄一方人员任意管理，铁路局长既由俄人担任，人权和财权亦由俄人把持，从而使沙皇俄国在我国的特权由苏俄继续得以维护。一九二八年底，东北易帜，中华民国初获统一之后，苏俄与沙俄一样，为对我国东北的野心所驱使，亦为方便指挥中共的武装叛乱，竟将它驻哈尔滨领事馆、中东路以及驻我国东北的商业机构，作为指挥中共武装叛乱的据点，中共亦于此时建立了满州地下组织，并接受其领导。
    一九二九年五月二十七日，中华民国东北地方政府因接到报告，认定苏共于哈尔滨领事馆内召开中共地下人员秘密会议，遂派军警前往搜查，因果然查获众多中共人员和苏俄指示中共实行武装叛乱的许多文件，11 东北地方政府遂监禁了苏联驻哈尔滨领事馆的领事，逮捕了其他人员三十九人，并命令以武力接管中东路及其附属机构，封闭了苏俄于我境内开设的苏联国家远东贸易局、商船局、煤油局等商业机构，将捕获之重要分子押送满洲里递解回国，不允许再进入中国。
    一九二九年七月十四日，苏联政府对中华民国政府发出通牒，誓言要保护它在中国东北的特权和它在中东路的利益。
    一九二九年七月十六日，中华民国政府复照苏联政府称：中国在中东路所采取的措施，是“维护主权”和“维持中国社会安宁”所不得不采取的适当之处置。
    一九二九年七月十八日，苏联政府发表声明与中华民国政府断绝外交关系，同时调集八万军队集结于中苏边境，并于八月中旬大举向中国东北边境发动了武装侵略。由于张学良的无能，更由于残余军阀的武装叛变和中共的武装叛乱，使得中华民国政府无力增兵东北，于是，苏军很快占领了我国境内的富锦、密山、东宁、汪清、满洲里、杜兰若尔、海拉尔等重要城镇和大片土地。东三省两边国境线上的重要门户，几乎全部被苏俄所侵占。中华民国政府在军事失利后，乃被迫与苏俄在伯力谈判，并于是年十二月，忍辱与苏俄签订了《中苏协定》，恢复了前沙俄在我国中东路的特权，恢复苏方人员的一切职务。因恢复苏俄驻我领事馆的谈判未果，即已迎来了九一八事变的爆发，中苏谈判遂以终止。
    诚然，中东路事件在我国，是为维护主权；在苏俄，则为苏俄对沙俄掠夺我国主权的继续。尤其是为了维护旧沙皇俄国在我国东北的特权，新沙皇俄国竟能发动对我国的大规模侵略战争，从而成为中华民国成立后第一个公然和公开侵略我国的恶邻。所以，此时此地，再由新沙皇斯大林和共产国际为中共发出“武装保卫苏联”的命令，甚至命令中共在“武装保卫苏联”的口号下发动更大的武装叛乱，以与苏联对我国的侵略战争“里应外合” —— 这在苏俄，就绝不仅仅是要在中国发动共产革命的问题，而是欺我民族，侵我祖国，辱我人民和撼我社稷；这在中共，就更不仅仅是武装叛乱的问题，而已经完全成为对祖国和民族之史无前例的公开出卖和背叛，即武装叛国了。难怪彼时陈独秀曾为了中共的“形象”，而立即站出来公开反对中共这个“无国家、反民族”的口号和决议，更难怪后来的中共党史专家们对此一口号和决议，亦多少有些不以为然。但是，这个彻底地出卖和背叛了民族利益和国家利益的口号、决议和行动，却由于斯大林和共产国际的坚决命令和指挥，由于中共中央的坚决执行和发动，不仅将彼时的中共武装叛乱推向了疯狂地步，而且由于日本对我国侵略战争的爆发而升级，从此竟成为中共武装叛乱的总口号和最高原则，从而将中共的武装叛乱赋予了武装叛国的根本性质，为中华民族五千年文明历史所绝无和仅有。
    其实，苏俄公然命令中国共产党保卫苏联，既非自中东路始，亦非只命令中共一党而已。据中共党史专家说：“一九二八年共产国际第六次代表大会……明确把‘保卫苏联’作为各国共产党和国际无产阶级的基本任务。因此，各国无产阶级应‘有义务促进苏联社会主义建设的胜利，并用一切方法保卫苏联不受资本列强的侵犯’。”12 斯大林更是赤裸裸地指示说：“有一个问题可以作为各种各样的集团、派别和政党之间的分水岭，可以检验出它的革命性和反革命性。目前这个问题就是保卫苏联问题，即无条件地、绝对地保卫苏联免受帝国主义侵犯的问题。”他还说：“谁决心……绝对地、毫不动摇地、无条件地捍卫苏联，谁就是革命者。”。13
    但是，在中东路事件上，苏联才是真正的帝国主义者，是企图强行占有和武装占有别国主权者。而由中东路事件所导致的战争，又是苏联侵略中国的战争。由是，在自己祖国遭受苏联大规模侵略时，苏联命令中共发动武装叛乱以反对祖国和保卫苏联，甚至在日本已经公然侵略我国，占领了我国东北，却并不曾侵略苏联时，苏联又进一步命令中共不要为保卫自己祖国而战，却要为保卫苏联而在自己的祖国发动更大的武装叛乱，以趁机推翻本国正在实行抗战的政府 —— 苏俄对一个邻国的无耻野心，实为史所罕见。
    苏俄命令并指挥中共武装叛国亦分为两个阶段。
    第一阶段从一九二九年中东路事件至一九三一年九一八事变。
    据中共党史专家称：“一九二九年七月十七日，苏联政府宣布与国民党政府绝交，撤回苏联任命的一切驻华外交、商务及在铁路等方面供职的人员。就在这一天，共产国际执委向各国工人阶级和革命群众号召对中国军阀的暴行，必须以革命的行动来答复，要不畏一切的牺牲，来拥护苏联和保卫世界无产阶级的堡垒 —— 苏联。”14
    一九二九年十月二十六日，当苏联已经对我国东北发动了大规模的侵略战争，并已经占领了我国东北大片领土时，共产国际又借发出反对中国国民党改组派的信，不仅“从十个方面分析中国已经陷入全民族的危机之中”，并且向中共发出了五条指示，命令中共里应外合，发动更大规模的武装叛乱，颠覆中华民国，出卖中华民族，以保卫苏联。这五条指示是：
    一、必须竭力利用现已开始的军阀混战，以便进一步发展独立的革命运动。必须最大限度地通过出版物、传单、群众性的口头宣传和呼吁书来揭露国民党各个集团的反革命作用。党应当推翻统治各地区的一切军阀集团的政权（南方的南京集团、张发奎集团等，北方的阎锡山集团、冯玉祥集团、奉系集团等）变军阀战争为国内阶级战争的口号，以及推翻资产阶级地主联盟政权的口号，应当成为党进行群众宣传的主要的现实的口号。
    二、因改组派对帝国主义者的奴颜婢膝的态度，他们在中东铁路冲突上猖狂地形同法西斯般地诋毁中伤苏联，所以要加紧同改组派的斗争。15
    三、党应当特别关注工人的罢工斗争。必须在经济斗争和政治斗争相结合的情况下，采取准备总同盟政治大罢工的方针，设法使革命的工会运动脱离地下状态。
    四、党应当更加关注开展和领导反对帝国主义列强、特别是反对美帝国主义的反帝运动。蓬勃开展的反帝运动将给予正在兴起的工人运动以巨大革命化影响，使工人运动活跃起来。由于满州的冲突，必须在保卫苏联的公开口号下组织一个运动，揭露国民党包括“改组派”在内的各派系帝国主义代理人的面目。
    五、加强和扩大游击战争，特别是在满州地区，在毛泽东、贺龙活动的地区……要把广东、福建、湖南和湖北工农军队的分散行动协调起来。
    另外，指示信还要求中共“应当全力兴起和激化阶级冲突，领导群众暴动，随着冲突的进一步发展提出更高的要求，把革命斗争引向越来越高的发展阶段。”
    诚如中共党史专家所明确指出的那样：“应当指出，共产国际推动李立三等中共领导人组织武装暴动的目的，是为了武装保卫苏联，也即是为了适应中东路战争的需要。”（黑体为引者所加）即为了适应苏联对中国发动大规模侵略战争的需要。此可谓一语卖尽“天机”。16
    然而，当侵华战争已经因斯大林重新夺取了它在中国的特权而停止以后，苏俄不仅要求中共“武装保卫苏联”的方针不能有丝毫改变，甚至更进一步地命令中共要继续在“武装保卫苏联”的口号下，扩大武装叛国。
    一九三零年初，共产国际东方部副部长马基亚尔发表了“无产阶级在远东的胜利”一文，该文指出“把中东铁路冲突的顺利解决看成是结尾，看成是终场，那将是极大的错误。这一冲突不是戏的结尾，更象是一场戏的序幕……”
    为了使中东路战争成为中共继续武装叛国的序幕而非尾声，一九三零年三月二十日，马基亚尔又写了“中国的危机与革命运动”一文，并作为中共中央机关报《红旗》的社论发表。它说：“中国革命正在准备武装暴动，建立工农专政的苏维埃政府。”
    一九三一年三月二十五日至四月十三日，共产国际召开了第十一次全会，如前所述，其决议称“共产国际成就之一就是中国苏维埃的兴起……中国苏维埃运动的发展，正在引起整个殖民地的世界革命”。
    一九三一年四月二十八日，共产国际东方部部长米夫又在苏联《真理报》发表了“迎接即将到来的中国革命风暴”一文，指出“中国无产阶级的斗争还在继续上升……”，要求中共“为迎接即将到来的革命风暴而坚决地战斗”。
    一九三一年五月，共产国际执委主席团开会，作出了“共产国际主席团关于中国共产党任务的决议案”，指责中共党内有“右倾机会主义与剥削分子的联合……放弃和轻视了为扩大苏维埃运动的斗争。”
    一九三一年七月三十一日，因中共进攻长沙曾一度得手，苏联《真理报》乃立即发表社论，称之为“中国革命的巨大成就”，并称：“建立苏维埃政府在中国现在已经成为提上议事日程的任务……武汉、上海和整个中国工业中心的无产阶级应当起来投入战斗。”共产国际的《国际通讯》立即转载了这篇社论。
    第二阶段从一九三一年九一八事变至一九三四年八月苏俄命令中共提出“反日民族统一战线”。
    一九三一年九月十八日，日本乘我削平残余军阀叛乱的战争刚刚胜利结束，中共在苏俄指挥下的武装叛乱和武装叛国正甚嚣尘上，乃阴谋发动九一八事变，迅速地侵占了我国的东三省。
    九一八事变之后，共产国际在为纪念十月革命十四周年发出的呼吁书中曾称：“侵占满州 —— 这不是对蒋介石和国民党的战争，这是对中国劳苦群众、对中国革命的战争，这也是对我们的战争。”从而进一步号召中共“武装保卫苏联”。由是，中共乃假托日本侵略我国的目的是为了侵略他们“工人阶级的祖国 —— 苏联”，而加紧了武装叛乱的步伐。此后，中华民国与苏联虽然于一九三一至一九三二年间谈判并恢复了外交关系，一九三二年十二月十二日已经互派了大使，但是，在此期间和在此之后，苏俄仍然在指挥中共继续叛国，直至指挥中共制造“两个中国”。诚如中共党史专家所指出的那样，共产国际仍希望中共“通过革命战争来推翻蒋介石国民党的全国政权”。17 由是，一九三二年八月二十七日召开的共产国际第十二次全会，就继续向中共提出了“发展苏区与红军”和“推翻国民党”等六大任务。
    一九三三年九月，共产国际又派出军事顾问李德抵瑞金，任中共“苏维埃国”军事顾问，控制红军指挥权，与在莫斯科的王明遥相呼应，坚持命令并指挥中共继续武装叛国。
    此时，虽然日本帝国的侵略日渐扩张，中华民族的危难日趋深入，但据中共党史专家“揭露”说，唯“共产国际认为一九三三年和一九三四年中国革命形势很好，称这个时期为革命战争和武装干涉时期”。共产国际所指的“武装干涉”，自然是中华民国政府军对叛乱和叛国者的围剿，而非日本帝国对中国的侵略战争。18
    于是，一九三四年六月五日，《共产国际通讯》发表米夫“只有苏维埃才能够救中国”一文，称：“现在各国无产阶级和全世界被压迫人民都热烈地希望中国苏维埃运动的胜利。”同时用各种文字精装出版毛泽东鼓吹“只有苏维埃才能救中国，和只有煽动农民造反、建立苏维埃政权、坚持武装割据才能颠覆中华民国”的小册子（参见下文）。苏俄欲假手中共武装颠覆中华民国的愿望，显然一时难收。

第三、苏俄与共产国际要求中共绝对服从命令听指挥

    应该说，中共自建党以来就将苏俄的任何指令当作圣旨，即令有想不通之时，最后也都是按照苏俄的命令办，即所谓“理解的要执行、不理解的也要执行”。一九二七年之后，已经被国民党清除出了国民革命阵营的中共，就更是以苏俄为依赖，样样以服从俄命为天职，直至不惜以叛国为效忠。诚如中共一位党史专家所言：“在共产国际的直接指导下，中共六大（一九二八年六月于莫斯科召开）所通过的党章极其强调共产国际集中领导，极其强调对共产国际的隶属关系，极其强调服从共产国际。”19 如前所述，中共“六大”通过的党章曾专门写下一章，规定“中共为共产国际之一部分，命名为‘中国共产党’，为共产国际支部”。党章另有十二处规定了共产国际和中国共产党领导与被领导关系。所以，一旦中共叛乱叛国失败，就一定是中共没有坚决执行苏俄的命令和指挥，罪过只能在中共，绝不允许诿于苏俄或共产国际。再则，尽管中共对苏俄的命令和指挥已经照办执行，但稍有不足或稍有逾越，或者仅仅是自产自销了一些土政策，苏俄亦绝不容许。其最为典型的表现，便是苏俄在中共党内“倒李扶王”事件的发生。
    在中共的党史上有一次著名的路线斗争，即第一次路线斗争，用中共的话来说，就是王明路线同立三路线之间的残酷斗争。但是，中共党史专家们却说，王明路线和立三路线都是左倾路线，都来源于苏俄共产国际的理论和路线。他们说：“共产国际理论和路线的重要影响，是立三路线形成的一个直接原因；共产国际第三时期理论是立三路线制定武装暴动战略总方针的理论根据；把俄国武装起义经验的绝对化是形成立三路线城市中心论的主要缘由；共产国际和俄共中央反布哈林的错误斗争是造成立三路线大反右倾的重要因素。立三路线从整体上来看，来源于共产国际。”20 并且，“无论是李立三的左倾冒险主义还是王明的左倾冒险主义，都是在共产国际的长期指导下发生的，他们的左倾路线从根本上说也都是来源于共产国际……”。只不过“王明的特点是洋教条，完全不折不扣地按照共产国际的指示办；而李立三则搞了不少土政策，别出心裁地制定冒险主义暴动计划，成立总行动委员会等等。……虽然王明在某些左倾冒险做法上有所收敛，但在实质上比立三路线更左。用王明的眼光来看立三路线的错误，自然也就要得出立三路线是右倾的结论”。21
    但是，中共党史专家们的话，也过于地轻描淡写了一点。苏俄之所以要掉马换将，打击李立三，扶植王明，其根本原因，一是李立三在一省或几省发动叛乱和叛国的行动失败了，共产国际必须诿罪于李而不能自张其罪；二是李立三未经共产国际批准，就擅自通过了他的叛乱和叛国计划，并敢对共产国际称大和闹独立，所以共产国际才深感权威发生动摇；22 三是李立三为了中国共产革命的成功而设计的武装叛乱和武装叛国计划，居然就敢将苏联拖进危险的境地，23 这自然使得一切都必须服从苏联和听命斯大林的共产国际，无法容忍和不敢容忍。然而，最重要的，还是苏俄必须在中共党内扶植一个绝对恭顺的奴才。于是，彼时“不要祖国和没有祖国”的王明，便扶摇直上了。
    王明之所以能够被苏俄相中的自身条件，一是他在苏俄时就是共产国际东方部部长米夫的弟子和红人，曾参预一九二九年斯大林对苏共的“大清洗”，甚至利用大清洗打击和打倒了莫斯科中山大学内的异己力量；二是在中东路事件发生，苏俄大举入侵我国时，王明居然能够一口气写出十二篇文章，鼓吹“中共必须武装起来保卫苏联”，并把反对“武装保卫苏联”的陈独秀骂得狗血喷头，其忠于苏俄和叛变祖国的积极表现，从此获得了苏俄的欢心；三是卖命反对立三路线，狠批中共六届三中全会的“调和路线”，24 提出两条路线斗争的口号，以明确反对“立三路线”，鲜明地拥护“国际路线”，从而既为共产国际命令和指挥中共叛乱、叛国的失败作了辩护，又在推倒了立三路线之后，能够更加坚定地执行共产国际的命令。总此三条，终于促使共产国际派米夫来中国强行召开中共六届四中全会，并强行扶王明上台，使一个在中共党内名不见经传的学生娃，竟成为中共一党的领袖，从而保证了中共对苏俄和共产国际命令的绝对执行，保证了中共在任何时候都能坚持“武装保卫苏联”的方针，将叛乱和叛国推向一个又一个新高潮。诚如中共党史专家所论，“值得注意的是，共产国际执委主席团的决议，充分地表达了米夫、王明等人的观点，认为只要举起‘两条路线’斗争和反右倾机会主义的鞭子，就可以把国际路线贯彻到苏区和红军中去，实行王明左倾错误对苏区和红军的控制。”25 新沙皇俄国及其工具共产国际，对中华民族和中华民国所犯下的滔天罪行，实在要比老沙皇远远地有过之而无不及。


下卷第二章第二节

二　　中共认宗苏俄、分裂祖国并制造两个中国

    在一九二七至一九三六这个长达十年的时期内，苏俄命令并指挥下的中共叛乱叛国有三个阶段：即一九二七年八月至一九二九年七月的武装叛乱阶段，一九二九年七月至一九三四年八月的武装叛国阶段，与一九三四年八月至一九三六年十二月制定假抗日真图存阴谋策略的阶段。

第一、一九二七年八月至一九二九年七月的中共武装叛乱

    本阶段中共武装叛乱的特征及手段，是发动武装叛乱、煽动土地革命和建立“认宗苏俄、背叛祖国”的城乡俄属苏维埃政权。
    诚如中共党史专家所说，共产国际为转变中国革命，首先于一九二七年七月上旬招回了共产国际首席代表罗易，停止了陈独秀的领导职务，成立了由张国焘、张太雷、李维汉、李立三、周恩来等五人组成的常务委员会，代行中央政治局的职权。但是，由于共产国际并不指定新的总书记或临时负责人，所以，在紧急时期里，共产国际代表鲍罗廷和继之而来的罗明拉兹，就取得了更高的决策地位。罗明拉兹被授予全权“纠正过去的错误，指导中共中央的工作”。同时，“共产国际考虑以瞿秋白代替陈独秀……因为瞿秋白同意按共产国际方针实行中国革命的政策转变”。 26
    由是，在罗明拉兹的决策和指挥下，中共掀起了武装叛乱的第一个浪潮，即发动“八一南昌暴动”。罗明拉兹和新中共中央决定由周恩来组织前敌委员会，负责指挥这次武装叛变。是时，据中共现代史教科书称，共产党掌握的武装有：隶属于国民革命军张发奎的叶挺第二十四师，由原叶挺独立团改编的周士第第七十三团，贺龙的第二十军，卢德铭掌握的原武汉国民政府警卫团一部，和隶属于国民革命军第五方面军的第三军军官教导团，南昌公安局的两个保安大队，以及中央军事政治学校武汉分校部分学员。27 叛乱发起后，乃推出宋庆龄、谭平山、贺龙、郭沫若、恽代英等人组成主席团，并仍盗用国民革命军第二方面军名义，由贺龙任总指挥，郭沫若任总政治部主任，刘伯承任参谋长，号称下辖三个军，总兵力三万人。但是，不数日，只因国民革命军第二方面军总司令张发奎发兵平叛追剿，叛军乃逃出南昌，逃至广东，兵败潮、汕。嗣后，千余残部乃迂回逃窜，于翌年四月由朱德、陈毅带至井冈山落草，为毛泽东所接纳。
    中共武装叛乱的第二个浪潮是在八七会议之后。共产国际代表罗明拉兹所主持的中共八七会议，决策了中共叛乱的三大政策，或曰三大手段、即武装暴动、发动土地革命和建立苏维埃政权。于是，该次会议首先批判了前中共中央“不敢发动武装暴动”的右倾机会主义错误路线，指责了大革命时期的中共中央“始终没有认真想到武装工农的问题，没有想着武装工农的必要，没有想着造成真正革命的工农武装队”，因此，号召要“造成真正的革命的工农武装队”，以实行武装叛乱。28 其次，因土地革命是共产国际执委第七次扩大会议给中国革命提出来的路线和任务，所以，本次会议不仅确立了土地革命的方针，而且，据中共党史专家称：“自罗明拉兹来华后，土地革命变得异常激进，大批共产党员、共青团员被派赴各省组织农民暴动，土地革命真正变成了全党的革命行动。”29 八月九日，由于共产国际向中共发出了“同意在中国建立苏维埃”的指示，于是，九月九日中共中央政治局便立即作出了“关于左派国民党和苏维埃口号的决议”。决议指出“现在的任务不仅是宣传苏维埃思想，并且在革命斗争新的高潮中应该成立苏维埃”。同时指出“苏维埃组织应当首先在广州、长沙这些确实取得胜利的关键地方建立”。嗣后，“只是因为攻打长沙没有进展，所以没有提出苏维埃，而广州暴动的政权就称为广州苏维埃”。
    八七会议决定的另一个大规模武装叛乱行动，便是派毛泽东赴湖南发动秋收暴动，以攻打长沙和武汉。毛在湖南招降纳叛，于九月初建成了四个团的叛乱武装。第一团由原武汉国民政府警备团部分叛变军人和平江、崇阳、通城农民武装组成，第二团由安源一些工人武装和附近各县的农民武装组成，第三团由浏阳农民自卫军、平江农民自卫军及部分警卫团叛军组成，第四团由原夏斗寅残部组成。计划分三路进攻平江、萍乡、沣陵，然后共同进攻长沙。九月九日，秋收暴动从破坏铁路交通起，一团进攻平江，因四团叛变，惨败；九月十日，二团在安源起义，在浏阳遭围歼，损失三分之二；九月十一日，三团进攻东门市遭袭击，亦败亡。九月十九日各残部败聚文家市，认为“革命已经暂时没有可能在城市取得胜利”，所以“否定了取浏阳直攻长沙的主张”，决败走赣粤边界以求存，然后落草井冈山中。
    中共武装叛乱的第三个浪潮，为一九二七年十一月中共上海临时政治局扩大会议所发动。如前所说，这次仍由罗明拉兹所主持的会议，通过了罗明拉兹为中共起草的“中国现状和共产党的任务决议案”，以及“关于土地问题党纲草案的决议”等。据中共现代史教材称，这次会议的重大要求之一就是“反对退却，要求继续进攻，坚持城市中心，认为城市工人暴动，是革命胜利的关键，要努力使暴动的城市成为农民暴动的中心及指导者”。30 这次会议的重大要求之二，就是“提出中国革命已经进入苏维埃阶段，现时革命阶段中，党的主要口号就是苏维埃”。并称，“临时政治局扩大会议之后，建立苏维埃政权的总政策，在党领导的全国各地革命斗争中，都得到了实施。特别在海陆丰起义和广州起义时，已把这个口号公布于全国”。31 这次会议的重大要求之三，就是主张“对于豪绅、工贼及一切反动派，应当采取毫不顾惜的消灭政策，努力使农民暴动有民众式的性质，要极端严厉绝无顾惜地杀尽豪绅反革命派”。 32 中共中央于会议结束后第三天发出了“致两湖省委的信”，明确指示“在城市中当战争激烈以及某一部分军队败溃时应……杀尽改组委员会委员、工贼、侦探、以及反动的工头……在汉口长沙如是工人群众的行动，可领导其打外国人。在乡村中大力发展游击战争，杀尽土豪劣绅、大地主，烧地主的房子……目前主要口号应当是：工农兵大暴动起来，消灭新军阀战争，一切政权归工农兵代表会议，杀尽土豪大地主，杀尽改组委员会委员工贼……”。33 据中共现代史教材称：一九二八年三月，中共湖南特委代表曾到井冈山批评这里的工作太右，烧杀太少，没有执行“使小资产阶级变无产阶级，然后再强迫他们革命”的政策。34 此后，在由中共所发动的武装叛乱中，大都执行了烧杀政策，其情景惨绝人寰（参见本章第四节）。
    会后，中共中央制定了“中央工作计划”，布置广州、上海、武汉、天津、长沙等大城市举行总罢工、总暴动，布置湖南、湖北、江苏、浙江等省的“工农总暴动”，先后发动了宜兴、无锡的农民起义，上海起义，武汉起义，顺直暴动。武汉暴动计划，因无以执行而被取消；长沙暴动虽有中共湖南省委“夺取全省政权总暴动”的总动员通知，亦组织了二百多人的敢死队，但瞬间败亡。上海及顺直等地区的暴动，非迅速惨败，即无以发动。主要的武装叛乱，乃是由共产国际代表纽曼指挥，苏俄驻广州领事馆直接参预，和由张太雷、叶剑英等参加指挥的广州暴动。参加暴动的主力是叶剑英的原国民革命军第四军教导团，约一千三百人。另有周文雍指挥的工人赤卫队，约三千人。十二月十一日凌晨叛乱爆发，当日即宣布成立“广州苏维埃政府”，又称“广州公社”，由苏兆征任主席，叶挺任工农红军总指挥，叶剑英任副总指挥，并发布政纲称：“一切权力归苏维埃”，“一切权力收归国有”，“打倒反革命国民党和各式军阀，联合苏联、打倒帝国主义”等。暴动竭尽烧杀之手段，致使“血流成河，遍地死尸”。 35 暴动和暴行延续了两日，迅以惨败为告终。
    一九二八年六月十八日至七月十一日，几于共产国际召开“六大”的同时，因苏俄出钱出力，中共亦在莫斯科召开了第六次全国代表大会。用中共党史专家的话来说，中共“六大”的一项重要任务，就是总结“大革命失败”的教训，实际是俄式共产革命在中国失败的教训。中共“六大”的另一项重要任务，就是要以共产国际执委第九次全会关于中国问题的决议为指导，明确中国革命的性质、任务和前途，准备革命力量，迎接革命高潮。36 中共“六大”提出了十项政纲，主要有“推翻帝国主义的统治，没收外国资本和银行，推翻军阀国民党政府，建立工农兵代表会议（苏维埃）政府，没收一切地主阶级的土地”等。大会认为，当前的革命形势是处在两个革命高潮之间，第一个浪潮已经过去……新的革命浪潮还没有到来。但“新的广大的革命高潮是无可避免的”。“党的总路线是先争取群众，要团结无产阶级的群众，发展工农群众组织，准备武装暴动。”中共“六大”还通过了《苏维埃政权组织问题决议案》，规定：“共产党在准备武装起义中，就要秘密建设政权的核心；起义后要坚决、敏锐地成立政权机关；革命政权成立的第一天，就要在武装起义队伍的基础上，变成常备红军。党要赞助农民的游击战争，要在农民运动的基础上建立工农革命军……”大会认为，革命的动力只有无产阶级和农民。民族资产阶级是最危险的敌人之一。第三党是“反革命工具”，是“统治阶级的奸细”。国民党的各派别都是“一样的反革命”。37
    中共“六大”以后，中共的武装叛乱几已全部转移到了农村。但各地农民在中共煽动下的暴动和暴乱，却呈现出一种时起时消、瞬间败亡的景象，并且发动不易。用毛泽东的话来说，就是“红军每到一地，群众冷冷清清，经过宣传之后，才慢慢地起来。和敌军打仗不论那一军都要硬打，没有什么敌军内部的倒戈和暴动”。38 所谓的新革命高潮非但没有到来，失败的景象却随处可见。
    据中共现代史教材和中共党史著作称，在一九二七年八月至一九二八年，中共曾发动了一百多次武装暴动，其中大型的暴动就有十二次，但除掉广州暴动外，其余都是农村暴动。主要有：一九二七年九月至十月的两次海陆丰暴动　曾于十一月间建立过苏维埃政权。一九二七年十月的广东琼崖暴动。一九二七年十一月中旬的湖北麻城暴动。一九二八年一月赣东北弋横年关暴动。一九二八年一至二月由逃窜在湘南的朱德、陈毅所发动的年关暴动。一九二七年底和一九二八年春的洪湖和湘鄂西暴动。一九二八年三月的湖南平江“扑城”暴动。一九二八年三、四月间的陕西渭华暴动。一九二八年春的闽西龙岩、永定暴动。一九二八年七月的平江暴动。以及一九二九年三月至五月红四军的两次入闽和一次入赣。39 这些暴动，除掉一时烧杀无度、血溅山野之外，大多数遭到了惨败。其后，若不是以李、冯、阎为代表的残余军阀大规模武装叛变，为中共的武装叛乱带来了机会，则不仅是中国的“红色政权”将无由存在，即便是由苏俄所直接命令和指挥的武装叛国以保卫苏联，都只能是有令难起了。

第二、一九二九年七月至一九三四年十月的中共武装叛国

    中共武装叛国分为两个阶段，第一阶段自一九二九年七月中东路事发 至一九三一年九一八事变。第二阶段自九一八事变至一九三四年十月中共中央红军逃出江西。第一阶段中共武装叛国的特征，是在苏俄的直接命令并指挥下一边公开号召“武装保卫苏联”，一边扩大武装叛乱，以与苏联侵略里应外合。第二阶段中共武装叛国的特征，是于国难当头之时，“借重”日本的侵略，继续高喊“武装保卫苏联”的口号，坚持叛国，扩大叛乱，反扑围剿，直至失败逃亡。
    中共两阶段叛国的共同手段，都是在苏俄的命令与指挥下，坚持武装叛乱的形式，坚持煽动农村造反，和坚持建立认宗苏俄的苏维埃政权。
中共武装叛国的第一阶段
    据中共党史专家称：中东路事件引起了中共中央和共产国际的极大关注。一九二九年七月十二日和七月十七日，中共中央发表了宣言和中央通告四十一号、四十二号，坚决反对帝国主义支持下的国民党军队“进攻”苏联。宣言和通告根据共产国际精神提出：
    一、“苏联是社会主义国家，是世界反帝国主义的大本营，尤其是苏联社会主义紧急的建设与巩固，更加吸引了全世界的工人阶级与殖民地的劳苦群众，日益倾向革命，所以苏联与帝国主义为生死之敌，特别是帝国主义互相冲突不可终日的时候，更加紧对于苏联的敌视，企图首先消灭苏联。”作者按 —— 中东路事件，在中国政府，是要收回主权；在苏联，是要继续强占沙皇俄国所曾抢占的中国主权。因中国政府要维护主权，反对强占，苏联便发兵侵略中国 —— 这就说明苏联才是真正的帝国主义。
    二、“帝国主义指示中国国民党进攻苏联的阴谋，已进行两年了”，“收回中东路便是具体的表现”。作者按 —— 事实是，苏联命令并指挥中共武装颠覆北伐成功后的中华民国已经整整两年了。事实是，收回中东路为国家主权所在，为任何国家所不能反对，中共忘记了自己也是中国人。
    三、“中东路事件就是进攻苏联战争的开始，这是一个极端严重的事件。”作者按 —— 如果在本国领土上收回国家主权就是进攻苏联的开始，则近百年来全世界只要是宣布过国家独立、收回过国家主权的各殖民地国家，岂非全部变成了侵略者？如果这一立论“正确”，则今日收回香港和澳门主权岂非成了中共在“进攻英国和葡萄牙”？
    四、“现在世界大战的危机日益迫切，而中国在帝国主义战争与帝国主义进攻苏联的战争中，都是最严重的地方。”作者按—— 此无非是说：只因为中国在帝国主义战争和帝国主义进攻苏联的战争中，都是最严重的地方，所以中国就不能收回主权，所以中国若要收回主权，苏联就应该武装侵略中国，中共就应该武装保卫苏联而不应该保卫自己的祖国。这不是彻底的卖国助敌又是什么？
    五、“反对帝国主义进攻苏联，反对国民党做帝国主义的工具，应是最主要的口号。”40 作者按 —— 如果应该反对国民党做帝国主义的工具，那么，在苏联侵略我国之时，最主要的口号岂非更应该是“反对中共去做苏俄侵略我们祖国的工具”吗？
    有必要指出的是，中共党史专家们，在叙述中共这一段武装叛国的历史时，因多少有些为中共“无地自容”之感，因而，在引用资料时，才不得不“做了一些手脚”。但是，当他们批评起被中共后来的领袖所否定了的前领袖王明时，却说：“王明虽然在这些文章里（按：指王明十二篇论证中共应该“武装保卫苏联”的文章）有一些正确的论述，但这些文章主要的还是大肆宣扬共产国际和中共中央在中东路事件爆发后提出的‘拥护苏联’、‘武装保卫苏联’等极端口号…… 41 此可谓“一语露尽天机”。由是，他们才如是小心翼翼地批评说：“武装保卫苏联，实际上是把国际主义与爱国主义对立了起来，它脱离了当时中国广大群众的实际要求，也不会得到人民群众的拥护。”42 他们的话，虽然掩盖了中共叛国的鲜明本质，抹去了当时国民对于中共这一叛乱卖国的愤怒指责（包括除中共以外反对国民党政权的所有其他政治派别）。但是，在中国大陆没有言论自由的前提下，能如是说，已经难能可贵。
    如本章第一节所说，中东路事件爆发之际，苏联侵略者不仅对我国大打出手，而且侵略并占领了我国东北的大片领土，只因我国政府受制于国内的残余军阀叛乱和中共武装叛国，而不能战胜它的侵略，才使它达到了要继续强占我国主权的目的。虽然祖国的失败已经若此，中共却非但不收敛它“武装保卫苏联”的叛国方针，却在这一叛国的旗号之下，将武装叛乱推向了顶峰阶段。一九二九年十一月二十六日，当李立三以中共中央代表身份在中共江苏省“二大”第九次会议上发表演说时，即称： “反对进攻苏联和保卫苏联的任务，中央已经提出，武装保卫苏联，即将是全国的武装暴动。”据中共史家称，这次会议的决议就是“武装保卫苏联”。43
    一九二九年十二月八日中共中央第六十号通告的标题就是“执行武装保卫苏联的实际策略”。该通告指出：“帝国主义、国民党进攻苏联的世界大战已经迫在目前了……帝国主义进攻苏联的战争将是人类历史上未曾有的残酷的阶级战争，必然引起世界革命的大爆发。”由是，中共党史专家才会坦白地说道：“中共乃由此在中国安排发动工人运动，农民运动，和制定红军的策略。”44
    一九三零年一月十一日，中共中央政治局通过了“接受国际十月二十六日指示信的决议”即“接受共产国际命令中共武装保卫苏联”的决议。紧接着，中共又发出了“中央通告七十号”，号召全党“变军阀战争为国内的阶级战争，以推翻国民党统治，以建立苏维埃政权”。还说“这是目前总的路线”，是“最积极进攻的路线”，是“集中进攻的中心策略”。
    一九三零年五月底至六月初，在共产国际的支持下，中共中央和中共中华全国总工会经过三个多月的准备，在上海举行了第一次全国苏维埃区域代表大会。大会通过了《政治决议案》，《苏维埃组织法》和《武装保卫苏联的决议》。大会认为，当前，中国统治阶级在“崩溃”，革命高潮即将来临，要迅速准备武装力量，与帝国主义、军阀决最后胜负。
    一九三零年六月十一日，中共中央政治局通过了《新的革命高潮在一省或几省的首先胜利》的决议。声称：“在革命的具体发展、伟大革命高潮已经接近的现在，党不只是要注意到夺取广大群众、组织广大群众的斗争，尤其要注意到革命巨潮爆发时，组织全国武装暴动夺取政权的任务。因此，加紧组织群众的政治斗争，加紧宣传武装暴动、夺取政权的必要，注意促进全国革命高潮，注意武装暴动的组织上和技术上的准备，注意布置以武汉为中心的附近省区的首先胜利。”对此中共党史专家称：“正是在这种情况下，李立三提出了全国武装暴动计划，即城市工人暴动和农村红军进攻相配合的夺取一省几省胜利的计划。”45 同时，据中共现代史教科书称：“以李立三为首的中共中央所制定的武装暴动计划主要有：命令红一军团攻打南昌，红三军团攻打武昌和长沙，红二军团和红一军团出兵汉阳、汉口，红十军团进攻九江，红七军团挺进柳州，幻想‘会师武汉、饮马长江’。同时又要求上海、南京、广州、北平、天津、哈尔滨等中心城市举行总罢工、总起义，以造成全国革命高潮。”46
    中共中央所发动的各大城市总同盟罢工和武装起义计划，均因为行不通而失败。唯彭德怀的红三军团于七月二十七日突袭长沙，并于七月二十八日建立了以李立三为主席的长沙苏维埃政府。八月五日失败后，八月三十一日复又攻陷长沙，九月二日再次败退长沙。据中共现代史教科书称：“红二军团由一万五、六千人减少到三千人，缩编为红三军，离开洪湖根据地，撤往鄂西山中。广西红七军北上后丧失了右江根据地，部队由六千人减少到二千人，最后进入中央根据地。红十军由两万人减少到三千人，由九江外围退回到赣东北根据地。”47
    中共第一阶段武装保卫苏联的叛国计划，虽乘新旧残余军阀的大规模军事叛变而起，但随着中华民国政府军平叛的全面胜利，亦以全面失败为告终。
中共武装叛国的第二阶段
    一九三一年九月十八日之后，日本阴谋侵占了我国的东三省。在全面抗战爆发之前，东北人民自组义勇军以抗日，中华民国政府曾明有十九路军、暗有第五军血战淞沪的壮举（参见上卷第六章），政府军在长城沿线对日本的顽强抵抗，亦使日本不能轻易南下和西进。全国人民呼唤抗日救国的悲情壮歌更是波澜国中。当此国难当头之时，中共非但对全国人民的抗日要求不愿与闻，相反，却乘国难而发难，一意坚持和扩大武装叛国。
    在这一特殊历史时期内，中共武装叛国的第一个任务，便是乘机扩大武装叛乱。一九三一年九一八事变爆发当天，中华民国政府军乃不得不停止围剿，蒋介石本人亦不得不于第二天离开江西前线。由是，中共不仅欢呼“冲破了第三次围剿的胜利”，中共临时中央竟立即根据共产国际执委第十一次全会“关于中国共产党任务决议案”，于九月二十日发出了“由于工农红军冲破敌人第三次围剿、即革命危机逐渐成熟而产生的紧急任务案”。这个“紧急任务案”认为：“九一八事变是帝国主义进攻苏联的导火线”，“反对苏联已经成为最主要的、最迫切的根本危险”，因而再一次提出了“武装保卫苏联”的口号。同时，认定中间派是中国革命的最危险的敌人，断定当时“中国政治形势中心的中心，是反革命与革命的决死斗争”。因此，又提出了“红军夺取中心城市以实现一省数省胜利和白区普遍实行武装暴动、组织工人罢工”的计划。
    在这一特殊历史时期内，中共武装叛国的第二个任务，则是乘机建立附庸苏俄的“国中之国”，以分裂祖国，制造两个中国。一九三一年十一月七日，即苏联的国庆日，中共在江西瑞金宣布成立“中华苏维埃全国临时中央人民政府”，继续提出了“武装保卫苏联”的口号。共产国际东方部部长米夫立即在苏俄发表“中国的革命斗争”一文，称：“中国正在召开苏维埃代表大会。这一事实本身便是具有重大意义的事件。因为当此日本人占领满州和帝国主义瓜分中国之际，这次苏维埃代表大会显示了一个新的革命的中国存在！”48 一九三二年春，即在中国人民和中华民国政府军付出了极大的牺牲，赢得了第一次淞沪抗战的胜利时，中共领袖王明又在他的“中国目前的形势与中共当前的主要任务”一书中，称：“中国所面临的是两国之争，即新兴的中华苏维埃人民共和国与腐朽的国民党的中华民国的斗争。”并称：“两国之争决定着中国目前的全部政治生活”，“两个政权的尖锐对立是目前中国政治生活的核心”。49 中共现代史教材甚至“揭露”说，“一二八”之后，正当我国军民在淞沪抗战前线用血肉捍卫自己的祖国时，“王明左倾机会主义对十九路军抗战也采取了错误的策略，搞要兵不要官的‘下层统一战线’，号召士兵‘立刻组织兵士委员会’，号召‘武装的工人农民兵士立刻成立革命军事委员会’，‘推翻国民党军阀的这一领导，把领导权拿到自己手里’”。50
    在这一特殊历史时期内，中共实行武装叛国的第三个任务就是利用日本对我国的侵略，一边扩大武装叛乱，一边反扑中华民国政府军的围剿。一九三一年九一八事变发生，中华民国政府军被迫停止了第三次围剿。此后，直至一九三三年春，中共的武装叛国便获得了一次很大发展。据中共现代史教科书称：“经过三次反围剿的胜利，赣南、闽西之间的‘白点’完全消失，两块根据地连成一片，拥有人口三百万。第三次反围剿胜利之后，鄂豫皖苏区和红军获得猛烈发展。根据地东起淠河，西迄京汉线，北达寰州、固始，南至黄梅、广济，总面积约四万平方公里，人口三百五十万，拥有五个县城，建立了迄二十余个县的革命政权，主力部队已达伍万人。”一九三一年十月，移驻湘鄂边的红三军重回洪湖，至一九三二年春发展到一万五千余人。51
    一九三三年春，正在进行第四次围剿的中华民国政府军，又因长城抗战爆发而被调防长城沿线。中共的武装叛国又得到了一次大发展。据中共现代史教科书称：“中央苏区在第四次反围剿胜利后，地域更加扩大，已经跨湘赣闽粤四省，并与闽浙赣苏区连成一片。闽浙赣区的红十军扩大为红七军团，南下归红一方面军指挥。红一方面军发展到十万人左右，赤卫队发展到二十万人。这时是中央苏区全盛时期。”“在中央红军粉碎敌人第四次围剿的同时，红四方面军进入川陕边界，开辟了川陕苏区。一九三三年二月七日，川陕苏维埃政府在通江成立。至十月，川陕苏区发展到东西五百余里，南北四百余里，总面积四万二千平方公里，人口五百余万的广大区域。红四方面军发展到五个军、十五个师、四十五个团，共八万余人……这是川陕苏区的极盛时期。”“在陕北……九一八事变后，在河北阜平起义的红二十四军转战入陕（按：不是抗日），与谢、刘（谢子长、刘志丹）的游击队会合……成立了红二十六军……在一九三三年内，全国红军发展到三十万人，达到第二次国内革命战争时期的最高峰。”52
    这一切，无非证明，正是日本帝国对我国的侵略，才造就了中共武装叛乱和武装叛国的全盛期。为了在祖国遭受侵略的日子里武装保卫他们的“工人阶级祖国”苏联，为乘国难当头以分裂祖国、制造两个中国并篡立起一个“俄属苏维埃中国”，中共唯以制造武装叛乱和武装叛国为己任，虽然自称数十万人马，却非但没有派过一兵一卒以东进上海抗日，以北上长城抗日，以远征东三省抗日，甚至连抗日的口号亦不曾喊过一句。即便是喊起了反对日本帝国主义的口号，便必定是为了武装保卫苏联而已。而武装保卫苏联的行动，就是受俄命而在国难当头的祖国发动更大的武装叛乱。中共的叛国本质和叛国行径，也就无须再作其他任何的证明了。
    最后，仍必须指出的是，在一九二七至一九三六这十年间，不论是中共所称的瞿秋白的盲动主义，还是中共所指的李立三、或王明的左倾冒险主义，他们在按照苏俄的命令与指挥，旨在中国发动共产革命，一心颠覆中华民国和蓄意制造两个中国的目标上，都是完全一致的。至于他们的内部斗争和互相否定，不过是这个史无前例的叛乱叛国集团的内斗和内讧，或曰苏俄统治集团内斗和内讧在他们当中的表现罢了。充其量他们也只是在比较谁更忠诚于苏俄，谁在武装叛乱和武装叛国上面更有成绩，谁的思想和路线更能够达成叛乱和叛国的目标罢了。就象某个盗窃集团的一群首领们，既要在盗窃前为谁的盗窃办法最好而发生争论，又要在盗窃后为偷盗的失败或分赃的多寡而互相指责一样，不仅没有是非可言，即便有，那也只是这个盗窃集团内部的是和非而已。而当我们只需就这个盗窃集团对社会所产生的危害进行揭露、指控和清除，而非对盗窃集团中的每一个成员分别予以“量刑”时，他们内部的是还是非，又与我们何干呢？


下卷第二章第三节

三　　中共蜕变为一个农民造反党

第一、中国共产革命被迫转变为中共农民造反

一、农民革命与共产革命的关系
    如导论所说，一是马克思主义原来就是欧洲传统农业社会意识形态的近代化和“科学”化，所以马克思主义非但不排斥农民革命，而且批判那些否定和诋毁农民革命的思想，马克思对拉萨尔的批判就是明证。53 二是由无产阶级联合并领导农民结成工农联盟的基础，不仅是共产革命理论的一个重要组成成份，而且是国际共产主义运动的一个重要组成部分。由马克思所指出的，巴黎公社造反因没有建立巩固的工农联盟而招致失败的教训，和恩格斯所提出的农业合作化道路，就更加证明了马、恩对工农联盟以共同发动共产革命和共同建设共产国家的重视。三是一九一七年之后，正是俄国农民对于苏俄共产专制政权的长期反抗和顽强反抗，才促使斯大林一方面对本国农民采取了残酷镇压的手段，一方面则愈来愈明确地要求中共发动土地革命和煽动农民造反。斯大林甚至明确地指示中共：“中国革命实际上就是由无产阶级领导的农民革命，中国的革命实质上就是由中共领导的一场农民战争。”（参见本章第一节）显然，这一切，都对中国共产革命转变为中共农民革命奠定了思想和理论基础。就不用说，中国原来就是一个以农民为主体的落后农业国家；更不用说，中共建党伊始，党内就有一个十分活跃的“农民革命派”。

二、中共建党时期的组成成份已经决定了这一转变的完全可能性
    如前所说，中国共产党创建之初，不论它曾如何地标榜自己是一个工人阶级的政党，是中国无产阶级的先锋队，实际上，它却是由一两个著名知识分子与数十名小知识分子组织起来的党（参见上卷第三章）。而在建党初期即成为其主体的小知识分子当中，有的虽然是乡村秀才出身，有的则是农村知识青年，或是失意与失学的农村小知识分子，毛泽东便是其中的一个典型。这些在漫长的君主专制社会里，常常会成为农民造反领袖、或能成为为农民造反领袖出谋划策者的农村小知识分子，或曰小地主阶层的不仕子们，正因为他们生活在新旧交替时代的中国社会，处于中国历史从专制向民主过渡的早期阶段，再加上辛亥之后，土地问题既未能及时解决，平均地权的革命理想又未能迅速实现，传统农业社会还远未来得及解体，因此，不论是从他们的个人处境出发，还是从他们要变革社会的愿望和理想着眼，也不论他们是否接受了何等的新思想与新主义，更遑论作为农村小知识分子的他们，对这些新思想和新主义能否真正理解和接受，或仅仅是生吞活剥，他们都不可能不在相当程度上，既承受着传统农民造反的影响和驱使，又不可能不热切地关心着，包括其自身命运在内的中国农村社会的变化。说穿了，即是土地问题和农民问题的解决。因此，作为中共早期重要组成成份的农村小知识分子们，也就不可能不把他们的注意力越来越多地投入到如何认识历史上的农民造反，和如何在共产主义革命的旗帜下，发动当代农民革命的问题。特别是在中国，历代农民造反革命的实践，早已为他们提供了现成的造反传统和丰富的造反经验。这就为中国共产革命转变为中共农民革命带来了极大的可能性。

三、中共党内向来就有一个鼓吹农民造反的派别
    由于上述原因的存在，所以，在中共内部向来就存在着一个竭力鼓吹农民造反的派别。一九二二年，地主出身的农村小知识分子彭湃，就已经开始在家乡海丰县从事发动农民运动和组织农民协会的工作，后来并成立了由中共党人所发动和组织的第一个农会，即惠州农民联合会。
    一九二三年六月，在中共“三大”上，毛泽东就已经用“中国历代的造反和革命，每次都是以农民暴动为主力”作为理由，来强调农民革命的重要性，进而指出中共不应只看见广州一隅的国民党，而应重视全国广大的农民。他说：“中国国民党在广东有基础，无非是有些农民所组成的军队，如果中共也注重农民运动，把农民发动起来，也不难形成象广东这样的局面。”54 一九二三年九月，毛泽东在长沙大学补修班上讲国文课时，就曾指出：“农民的出路只有从地主手中夺回土地”。55
    此后，在国民党中央农民部为中共所把持的情形下，特别是在苏俄和斯大林已经明确指示中共，要在中国国民党北伐进军的后方发动土地革命
    之后，中共中央因于一九二六年二月提出了“北伐政纲”，要把北伐打倒军阀的国民革命大方向转变成为发动土地革命，建立乡村农民造反政权，毛泽东遂成为广东和武汉两地农民运动讲习所的主持人。一九二六年五月以前，广州农讲所已主办六期，每期均有各地农民运动的积极分子参加。至一九二七年三月，武汉农民运动讲习所亦加紧开张，为嗣后中共的武装叛乱，培养了一批农村造反人才。一九二六年九月，即在北伐军解放了湖南，对湖北的攻坚战即将开始之时，毛泽东又发表了“国民革命与农民运动”一文，指出“农民问题乃是国民革命的中心问题”，与全国人民一心相与的北伐打倒军阀的大方向唱反调。一九二六年十一月，中共在北伐军刚打下武汉、南昌、福建，就要东进南京、包围上海之际，中共中央又在“农民政纲”中提出，要在国民革命政权刚刚建立的北伐军后方，“没收大地主、军阀、劣绅及国家、宗祠的土地，归给农民；武装农民，推翻农村中的劣绅政权，建立农民平民政权。”同月，毛泽东始担任中共中央农委书记。十二月，毛泽东参加了湖南省第一次农民代表大会，并使该次大会通过了“减租、减息、铲除贪官污吏土豪劣绅，建立农民政权，组织农民自己武装”等决议。56 据中共史家称，一九二七年一月湖南省已有五十多个县成立了农民协会，会员激增至二百万人。于是，在中共“一切权力归农会”的号召下，湖南农民运动开始“阳冒国民革命之名，阴布全国恐惧之毒”，不仅省、县、市、乡各级农民协会形同政权，动辄没收土地财产，而且自结武装，横行乡里，随意处决地主绅士。“有土皆豪、无绅不劣”的造反口号，既无限扩张了造反杀人的范围；“剪长衫、吃大户”的无理要求，更将湖南农民运动推向了与传统农民造反一般无二的“大同境界”。他们不仅要“将土豪劣绅打翻在地，再踏上一只脚”；而且要“冲进地主家里，小姐、少奶奶的牙床上也要滚上一滚”。其批判、批斗、戴高帽游街，无辜打人、关人、滥施种种刑罚，虽与历代农民造反的暴民行为如出一辙，尤与一九四九年以后的中共“土改”和中共“文革”一般无二。由是而把传统农民之暴民运动的本相表演得淋漓尽致。一九二七年三月，毛泽东发表了著名的《湖南农民运动考察报告》，不仅把湖南农民运动吹上了天，妄称“其势如暴风骤雨，迅猛异常，无论什么力量都阻挡不住……一切帝国主义、军阀、贪官污吏、土豪劣绅，都将被他们葬入坟墓……孙中山先生致力于国民革命凡四十年，所要做而没有做到的事情，农民在几个月内就做到了”。而且，毛泽东还兴奋地赞叹道：“这是四十年乃至几千年未曾有过的奇勋。”甚至因此而得出结论说：“没有贫农的参加，便不能完成民主革命的任务。”更妄言“我这次考察湖南农民运动所得到的最后成果，即流氓地痞之向来为社会所唾弃之辈，实为农村革命之最勇敢、最彻底、最坚决者”。57 一九二七年三月底，在毛泽东等人的推动下，全国农民协会执行委员会在武汉成立。至此，中共党内以毛泽东为首的农民造反派别终于形成。

四、中国共产革命在一九二七年的失败提供了这一转变的历史条件
    上述种种原因虽然是中国共产革命转变为中共农民造反的重要原因，但是，恰恰是中国共产革命在一九二七年的失败，才迫使它更迅速地转变成了中共农民造反。其原因：一是中国共产革命在一九二七年的失败，已使它因大量的叛变、自首、脱党、少数人被捕和极少数公开叛乱首领的被处决，而锐减到不足一万人。由中共乘北伐之机而组织的工会，亦从其高峰期的三百万会员减少到三万人。曾号称拥有一千万会众的全国各地农民协会，基本上已经不复存在。58 其后，中共虽然在苏俄的命令并指挥下，持续地发动了以城市为中心的武装叛乱和武装叛国，但是，城市武装叛乱的逐次失败和全部失败，不仅使它的地下组织遭遇了很大破坏，而且迫使它的地下中央机关和各级机关陆续迁往农村。从此，江西农村便成了他们的中央“苏区”，南中国贫穷、落后的偏远农村遂成了他们武装叛乱的战场，城市无产阶级的共产主义革命也就只能为农村的传统式农民造反所代替。
    二是中国共产革命于一九二七年的失败，在实际上虽然是苏俄企图诱逼中国国民革命的失败，但是，苏俄非但没有因此而善罢甘休，甚至就此将“诱逼”变为“直接发动”，干脆命令并指挥中共发动武装叛乱，煽动农民造反和建立认宗苏俄、出卖祖国的俄属苏维埃政权。因此，中共的农民造反，也就在苏俄的命令下，获得了它仍然作为中国共产革命性质和内容的正宗性。特别是一九二八年中共在莫斯科召开“六大”时，由于斯大林将中国的共产革命定性为中国共产党领导下的农民革命，和中国共产党领导下的农民武装斗争，因此，中共农民革命就是中国共产革命，也就不仅在共产革命的理论上得到了认同，而且在组织上得到了国际共产教皇斯大林的批准和支持。长期以来，中共史家曾指斯大林认为毛泽东的农民革命不是共产革命的说法，不过是要把这个认中共农民革命就是中国共产革命的历史功绩，完全归功于毛泽东一人罢了。
    三是中共党内向来就存在着一个鼓吹农民造反的派别，而这个派别既在一九二七年中国共产革命失败以前就走“对”了道路，又在一九二七年中国共产革命失败以后，因坚持发动农民造反而挽救了中国共产革命。同时，更因为中共党内的农民造反派领袖毛泽东，在发动农民造反的革命中能够借鉴中国传统农民革命的经验，不仅确定了“工农武装割据”和“农村保卫城市”的方针，而且提出了“只有苏维埃才能救中国”的口号，并把二者紧密联系，从而造成了附庸苏俄的“中华苏维埃国”的建立，为苏俄蓄意颠覆中华民国、分裂中国、制造两个中国而“功莫大焉”。所以，在中国共产革命已经濒临危局之时，毛泽东所要走的农民造反的道路，不仅得到了苏俄的支持，而且得到了苏俄的赞扬。一九三四年六月五日《共产国际通讯》曾发表米夫的文章：“只有苏维埃才能救中国”。该文称：“只有苏维埃才能救中国，这是毛泽东同志的话……现在各国无产阶级和全世界被压迫的人民都热烈地希望中国苏维埃运动的胜利。”其后，共产国际还致函中共中央说：“毛泽东同志的报告，中文的已经出版（指在苏俄出版）绸制封面金字标题道林纸，非常美观。任何中国的书局，都没有这样美观的书……。”后来，共产国际又出版了《中国苏维埃第二次代表大会》一书，该书刊有《毛泽东在代表大会上的开幕词》、《苏维埃中央委员会和人民委员会主席毛泽东的总结报告》和《毛泽东关于苏维埃中央委员会和人民委员会工作的结束语》等内容，并用俄、德、日、英等十几国文字出版。
    从此，毛泽东不仅将农民当成实现中国共产革命的主力军，而且，进一步将“马克思主义的普遍真理与中国革命的具体实践相结合”，也就是把“人人有饭吃、个个有衣穿；没有剥削、没有压迫”这一马克思主义“理论精华”与中国农民“均贫贱、等富贵，人人都能大碗喝酒、个个都能大块吃肉”的传统大同思想结合起来，在中国共产革命于城市遭遇全面失败的危局之下，为中共找到了一面较之洪秀全的拜上帝会更为“科学”、更为现代、亦更能打动人心的思想旗帜，使得煽动农民造反从此成为中国共产革命的主流和主体，更为其后毛泽东在抗战中为实现他假抗战和真扩张的卖国路线，以准备嗣后那一场抢天下的内战，而一再声称“中国共产党领导的革命就是农民革命，中国共产党领导的革命战争就是农民战争”，提供了理论基础。

第二、中国共产党蜕变为一个农民造反党

    由于中国共产革命迅速地转变成了中共农民造反，中国共产党也就迅速地蜕变成了一个农民党。
    一、中共在构成上迅速蜕变成了一个农民党。有统计表明，一九二六年底，在中共约伍万余党员中，工人占百分之六十六，知识分子、主要是小知识分子占百分之二十二，农民仅占百分之五。但是到了一九三一年中共中央机关迁往江西“苏区”时，中共虽在人数上已达十万之多，但其中百分之九十七已经是农民。59 中国共产党在构成上的这一重大变化，无疑已经使它蜕变成了一个以农民为主体的党，即农民党。
    二、中共在性质上蜕变为一个以现代政党为形式、封建会党为本质的农民造反党。中共虽蜕变成了一个农民党，但因毛泽东认为“流氓地痞之向来为社会所唾弃之辈，实为农村革命之最勇敢、最彻底、最坚决者。”由是，那些在辛亥前后的乱世中所滋蔓成长起来的农村造反者们，特别是一些绿林好汉、土匪强盗，以及由他们结党而形成的封建会党，即一再为中共所吹嘘的“被改编和被改造成了革命军人和革命军队者”，才真正地成了中共煽动农村造反的中坚力量。只要翻开中共于大陆建国之后所出版的种种“革命回忆录”，特别是正宗的革命回忆录《红旗飘飘》系列，60 则对于认识中共农民造反大军的这一“主体构成和中坚构成”，无疑会留下极其鲜明的印象。然而，正是中共的这个构成，才造就了它作为一个农民造反党的性质，才决定了它以现代政党为形式、封建会党为本质的政治特质。此后，在中共的“革命历程”中，甚至直到它夺取政权之后，都无时不表现了它的这一政治特质。以至于不论是在哪一条“战线”，中共所依靠和重用的，严格地说，都是流氓无产者，或具有流氓无产者某些性格特征的社会成份。甚至在知识分子、直至被称为“人类灵魂工程师”的作家队伍当中，亦非但不能免，而且大有人在。否则由中共历次发动的政治运动，也就没有可能在各个阶层，各条“战线”，都能造成同样残酷无道和灭绝人性的景象了。
    三、中共蜕变为以乡村小知识分子为领袖集团的农民党。由于历代有作为的农民造反领袖，必定有乡村秀才、即地主阶级的不仕子们为其出谋划策，如朱元璋之重用刘伯温，李自成之重用李岩；由于农民造反领袖本身，亦有可能就是乡村中的小知识分子，即地主阶级的不仕子，如黄巢和洪秀全；由于中共的农民革命，虽具有传统农民造反的本质，却要扛现代共产革命的旗号，甚至需要“配备”一些马克思主义的粗浅知识；因此，象毛泽东、刘少奇等这样一批虽无真正专业知识，却又绝顶聪明能干，虽失意、失路，却又继承了传统造反精神的乡村小知识分子们，盖因他们在投身共产革命伊始，就在自学和苏俄的阴谋教导之下，既学到了一星半点的马列主义，又学会了不择手段的狂热革命精神，因而才在中国共产革命不得不转变为中共农民造反之后，自然而然地便成了中共领袖集团的主要成员，直至成为中共农民造反和再造专制新王朝的当然领袖，即“革命皇帝”。毛泽东便是它最为突出的典型。只需稍稍考察一下中共第一、第二代“无产阶级革命家们”的出身构成，就能证明这个认知的正确。三十年代后直至一九四九年前，中共领袖集团的这个构成，不仅从此改变了它从建党之初至一九二七年，都是由极少数知识分子作为其领袖的状况，并且使得党内的极少数真正知识分子，从此成为被打击和排挤的对象，从而保证了以毛泽东为首的乡村小知识分子在党内的绝对领导地位，并由此而决定了中共农民造反的政治特质。一九四九年后，中共这个以农村小知识分子为主体的领袖集团，及其各级以乡村小知识分子和城乡无知识分子为主体的领导层，就更是出于对真正知识分子的阴暗心理和变态心理，而在长期内制定了一条“知识越多越反动”的反动方针，以在革命的名义之下利用愚昧和落后，更在革命的名义之下戕害进步和文明。直至造就了整整几代人蔑视文化、践踏知识的恶劣国风。从而迫害了千千万万的优秀知识分子，毒害了一代又一代的“革命接班人”。


下卷第二章第四节

四　　中共农民造反与中国传统农民革命的共同特征和主要区别

第一、中共农民造反与中国传统农民革命的共同特征

    一、都拥有一个代表着传统农民最高理想的乌托邦口号。这个口号，就中国传统农民革命而言，便是以“均贫贱、等富贵”为革命目标；就中共农民造反而论，就是以“没有压迫、没有剥削”为造反理想，亦即被工农化和普及化了的“马克思主义理论精华和共产主义理想精华。”
    二、与中国历代农民革命一样，不是农民造反英雄结合农村小知识分子以造反，就是农村小知识分子结合农民造反英雄以革命。由是，毛泽东不论在本质上，还是在表现上，都是洪秀全第二。只不过毛泽东从马氏借来的造反理论要比洪氏借来的更现代，更“科学”，更具有迷惑性和欺骗性，所以他成功的版图才比洪氏更大，统治的时间亦比洪氏更久，在全面归复和发展中国的专制制度上，比洪氏来得更为彻底、更为残酷和更加富有“创造性”。
    三、同具有残酷内讧的一致性。中国历史上所有的农民革命，无有不残酷内讧者，亦无有不内讧到底者。中国历史上仅有的两家农民起义成功者，其在成功后为维护一姓江山而滥杀功臣的行为，其本质仍为“残酷内讧”。中共自江西农村造反起即发展起来的残酷内斗和互相杀戮，61 到毛泽东和张国焘于亡命途中的自相分裂和相互谋夺；从王明为夺取党中最高权力而残酷推行两条路线斗争，到毛泽东为维护农村派小知识分子的绝对领导而发动的恐怖延安整风；从揪出高岗、饶漱石反党集团和彭德怀、黄石诚反党集团，到毛泽东发动文革，揪出和打倒刘少奇、邓小平等无数反党集团，直至林彪反党集团和毛妇江清四人帮反党集团的次第被打倒；应该说，不论是在夺取政权前，还是在夺取政权后，其残酷内讧的屡兴屡起和愈演愈烈，甚至永无休止，只能说是“前无古人和后无来者”。尤为特出的是，中共的残酷内讧，不仅迫害了无数的党人，而且次次殃及池鱼，将无数无辜的百姓牵连其中，直至造成“冤狱遍中华”和“屠戮遍国中”这样一个史无前例的局面。更以造成八千万无辜者“横死”的“实绩”，证明了中共农民造反及其政权，较之中国历史上任何一家农民造反及其政权，在其内讧的残酷性上，都有过之而无不及。
    四、都具有“嗜杀”的特征。由于传统农民革命皆具有嗜杀的特征，再加上靠嗜杀成功的苏俄，又直接命令并派人指挥中共执行烧杀政策，从此，在革命的名义下嗜杀，既成为中国共产党为夺取政权而实行的主要手段，又成为它在夺取政权后为巩固政权 —— 美其名曰巩固无产阶级专政或曰人民民主专政所采用的残暴统治方式。一九二七年底中共在苏俄直接指挥下的广州武装叛乱，就已经嗜杀无度；一九二七年至一九三四年间中共的武装叛乱和武装叛国，更已使嗜杀成为革命的代名词。毛泽东曾下令杀死地主的全家，连几岁的小孩亦不许免；周恩来则亲自带人、并亲手杀害顾顺章一家老小九口人，以灭其族。在江西苏区及其它苏区，嗜杀既成为中共发动土地革命、建立乡村苏维埃政权的主要手段，又成为中共制造内讧、清除异己的重要行径。62 一九三一年五月十二日，蒋介石在向国民会议递交的“剿灭赤匪报告”中即称：——受赤匪荼毒最烈而最惨者——厥惟江西和湖南……江西人民被匪残杀者约十八万六千人，难民之阵亡者，约二百十万人；各县被匪焚毁之民房，约十万余栋；财产之损失约六万五千万圆。悖米之损失约三千九百万担……湖南匪祸蔓延……计被匪残杀者约七万二千人，房屋被毁者约十二万余栋，财产之损失约三万万余圆……凡赤匪蹂躏地区……凡是过去在村庄上有体面的乃至地主或是做过保甲长的人，皆连同亲属被杀害，到处可以看见一个坑里埋着十人，甚至百人。在死的恐怖面前，人民除了听从，还有什么办法？”
    大陆中共党史专家文聿先生所着的《中国左祸）一书亦写道：——一座座村庄，烧成废墟，百里无鸡鸣。一片片焦土，啼号不绝，苍生痛哭深。一群群百姓，无家可归，骨肉流离散。烧，烧，烧……杀，杀，杀……湖北汉川地区农民暴动的指导者，甚至要烧去整个城市，湖北许多整个儿的村庄被烧尽。江苏省的‘暴动须知’也说：‘必须挨家挨户告以暴动的口号……不来者以反革命纪律制裁……’中共湖南特委还在‘使小资产阶级变为无产阶级后强迫他们革命’的精神影响下，提出‘焦土政策’，实行‘烧杀政策’，为了企图让敌军进入湖南后无房可住，无法立足，硬性推行焚烧湘粤大道两侧三十里内房屋和烧毁郴州等县城的决定……。”63 在三十年代的中共苏区，在以清除AB团、改组派、社会民主党、第三党和托陈取消派为由，而制造的清除异己的内讧中，每每虐杀无数而不知其止。其后，毛泽东在延安为反对王明派而发动的整风运动，其残酷打击，无情斗争，动辄处决，甚至横刀以劈作家王实味的残暴行为，尤令人触目而惊心。在中国的专制历史上唯有农民造反政权才有所谓镇压反革命的政策，而中国共产党在夺取政权后的数十年间，以镇压反革命为名目和以大搞政治运动为手段的嗜杀，包括逼杀，只能使陈胜、吴广、张角、黄巢、王小波、李顺、朱元璋、张献忠、李自成和洪秀全们望洋兴叹，自愧难及。
    五、全面归复专制的思想和文化。中共农民造反与中国传统农民革命一样，为号召革命，他们总是要以反对专制的思想文化为号召、为标榜。及至夺取政权之后，为了维护专制政权，他们又总是要在“革命”的标签之下，全面复归专制的思想文化观念，藉以重建和强化专制的思想文化统治。特别是在它复辟专制的本相已经暴露之后，或是在它借以统治的西方共产思潮已经破产之际，传统的专制思想和文化，就更会成为他们维护专制统治的重要工具。以反孔和焚烧孔子典籍起家的洪秀全，在攻入南京之后，即在寝宫内设立孔子牌位，并依儒学而开科取士的目的，便是意在建立和巩固他的新君主统治。在今天的中国大陆，曾否定并要打倒一切传统文化的中共，竟授意、支持到处成立孔学会、孔道会、孔研会和孔酒会，并将它们完全掌控在手，其行径无非与历代专制统治者一样，不过是要维系正在走向末路的专制复辟统治罢了（参见本卷第五、六两章）。
    六、全面重建严酷的等级制度。中共农民造反与中国传统农民造反一样，虽然在号召造反时都要大言“平等与共产”思想，但在夺取政权之后便立即要重新划分等级，重建等级森严的社会秩序，以归复专制等级，强化专制统治（参见本卷第五章第五节）。

第二、中共农民造反与中国传统农民革命的主要区别

    中共农民造反虽然在其手段和特征上与中国传统农民造反共相一致，但中共毕竟是一个披着现代政党外衣的农民造反党，是借用西方马克思主义的理论与欧洲共产革命的旗号，在苏俄直接命令和指挥下，反对中国民主革命、推行共产专制复辟的现代政治集团。因此，它也必然会在一些重要的方面，与传统农民革命造反有所区别。这些重大区别概括起来便是：
    一、中共农民造反思想的“现代化与科学化”。中国共产党借用马克思主义的学说，接过了一整套“暴力革命、阶级斗争和无产阶级专政”的理论，才将中国传统农民的革命思想“科学化和现代化”了。由是，才既能以共产革命的名义迷惑人民，又能以共产革命的名义统治人民，更能以共产革命的名义镇压人民。
    二、中共农民造反更富有欺骗性、严密性和残酷性。中共因具有一个现代政党的外在形式，尤其是在苏俄亲自扶植、阴谋教唆和直接指挥下，又被赋予了狂热的共产宗教情绪和顽强的政治集团意识，这就使它较之历史上的农民革命，和中国农村社会中的一般农民会党，更具有信仰的疯狂性、组织的严密性和纪律的残酷性。这就使它增强了战斗力，扩大了欺骗性，从而为它的成功和成功后的巩固权力造成了有利的条件。
    三、中共农民造反具有卖国和叛国的特质。由于中共长期以来是一个在外国颠覆势力蓄意扶植和直接指挥下的叛乱叛国集团，这就使它与中国历代农民革命造反形成了一个重大的区别。因为农民英雄们大都是乡土主义者与爱国主义者，不会甘心做外人之奴才，不会承认“农民阶级没有祖国”，更没有当这个“外国”已经在侵略自己的祖国时，却要武装起来去保卫这个“外国”。朱元璋无疑是反元的民族英雄。李自成亡明后宁肯自己败亡而决不与满清联手，更不会受满清指挥。洪秀全虽借助改造西方的宗教而建立了“拜上帝会”，倡天下大同以造反，却从没有服从过任何一家外国势力的命令和指使，更没有成为欧洲天主教廷的“一个支部”。明末清初的会党亦从未勾结过任何一家外国势力以“反清复明”。义和团起义的口号则是“扶清灭洋”。即便是在现代，孙中山之争取俄援，亦纯粹是为了推动中国的国民革命，反对本国的专制复辟，前提更是说得明明白白，“绝不同意移植共产制度于中国”。因此，纵观中国数千年的历史，亦唯有中国共产党所领导的这一场农民造反，才是一场为打天下而心甘情愿地卖国和叛国的“革命”。在长达数十年的时间内，它对于苏俄种种指令的鞠躬尽瘁，以及它在苏俄的命令和指挥下，为了忠于苏俄而出卖祖国的一整套理论、口号、行为和实绩，实在为中国数千年历史上的造反者们所没有，亦为中国数千年历史上所有的叛国者们望洋而兴叹。
    四、中共农民造反是“反民主进步而非反专制统治”。中国历代农民造反革命，虽然其结果都是专制制度的复辟，但是，其起因，则均为反抗剥削、压迫以及反对封建专制统治本身。因此，中国历史上的农民革命，才具有被同情、甚至被赞扬的一面。但是，中国共产党在现代中国由专制向民主的艰难过渡进程中，所发动的这一场现代农民造反，一是苏俄蓄意颠覆民主中国、再造专制中国的一个恶果，并非中国农民自发的革命；二是它所造反的对象，非但不是历史上的专制王朝、专制统治和专制制度，却是那个在外患内忧之下，正艰难地推进着民主进步的中华民国和中国国民党。因此，就世界的专制逆流而论，中共乃是国际共产专制复辟势力的一个部分；就国内的民主进步而言，中共的“革命”则是对中国民主过渡进程的反扑与破坏。因而，它才非但不是一个前进的革命，而是一个倒退的“革命”；非但不是一个反对专制统治的造反，而是一个反对新生民主政权和崭新共和制度的造反。这便是它与中国历代农民革命的一个最重大和最主要的区别。
    综上所述，一九二七年以后的中国共产党，虽仍为苏俄所支持、所指挥，亦仍然打着共产革命的旗号，标榜为“中国无产阶级的先锋队”，但是，在本质上，它已经完全蜕变成了一个在境外颠覆势力长期指使下，以共产革命为名义，以现代政党为形式，以传统农民革命方式为手段，以封建会党为本质的农民造反党。

兼 问　　是谁“里通外国”？

    一个众所周知的事实是，中共于中国大陆夺取政权后，在毛泽东推行残酷专制统治的二十六年里，特别是在那一场史无前例的文化大革命中，中共及其政权曾以“里通外国”罪，包括制造“苏修特务”罪，迫害了成千上万的知识分子，无辜民众，直至它自己的党人。五十年代以后，在中国大陆，只要家中在海外有人，在台湾有亲，中共即会施以“里通外国”的嫌疑，闲时内部监控，连海外或是台湾来了一封家信，也只能是由单位领导或地方派出所招去看信，看后尚要“存档”，留下证据。有的自然是连看也不给你看。及至运动一来，则公然打击，公开批斗，明火抄家，强迫交代如何“里通外国”，直至无端逮捕判罪，以至无辜遭受迫害而致死者，何止成千上万计。文革当中，遭此迫害者，和遭遇“苏修特务”罪迫害者，就更是难以计数。文革后，虽然“对外开放，对内搞活”，遍中国大陆已早成“独尊海外”之景，“独亲台胞”之风，但是，今天，当有人仅仅写了一篇论述民主的文章在海外发表，或仅仅在海外高谈阔论了一番民主，或获得了外国某大学批准的一点讲学金，亦仍然会被中共政权视为“里通外国和颠覆政府”，直至判为“危害国家”的重罪。遁身海外者，可以一时无忧，却成了颠覆分子，有家难归；栖身国内者，就要被内控、监视，直至判决劳教、劳改、坐监牢了，其例举不胜举。然而，如文中所证，自一九二一年至一九四九年，整整二十八年间，中共在苏俄命令与指挥下，不仅持续发动武装叛乱，甚至持续发动武装叛国，特别是当祖国的主权遭遇新沙皇俄国的蹂躏，祖国的领土遭遇新沙皇俄国的大规模入侵之时，中共竟能在新沙皇斯大林的命令下，公然和公开地从反对祖国收回主权，直到决议、决策和决心“武装保卫苏联”，更藉此疯狂地煽动武装叛乱，以与苏俄对自己祖国的侵略战争“里应外合”。如是中共倒反而不是“里通外国”？倒反而不是叛变叛国？倒反而拥有了一部“伟大的和光荣的革命历史”？倒反而成了一个专门骂人卖国，专门抓人“里通外国”，专门标榜自己才是“爱国主义者”的党了？
下一章


下卷第三章第一节

第三章
中共假言抗日以图存、 借口抗日以扩张（上）

    一九四九年之后，在中国大陆任何一本历史教材里，都清楚明白地写着：“是中国共产党领导全国军民坚持八年抗战，才战胜了日本帝国主义的侵略”。这个“历史性的谎言”，既因中共在思想、文化、学术、教育等各个领域实行全面专制，而使得知情者噤若寒蝉，不敢言真；又因它不厌其烦地对大、中、小学学生反复地予以强行灌输，方才使得“长在红旗下、泡在苦水里”的好几代中国人深信不疑。特别是被毛泽东和他的红色秀才们制造，并由美国记者爱德加·斯诺传播，和中共自己刻意宣传了半个多世纪的“红军二万五千里长征”，更因被冠上了“北上抗日”这样一个无限正义和无限爱国的前提，中共“长征”竟成为一曲“革命浪漫主义的英雄史诗”，足以“动人心魄”。再加上御用文人和其他文人必须岁岁年年地“放声歌唱”，小说、戏剧、电影、话剧，故事，包括民间鼓词与杂曲，都一再被指示要以它为题材进行创作和表演，以对一代又一代“革命接班人”进行“革命传统教育”，因此，这个墨泼的谎言就在被重复了一千次一万次以后，而成为“历史的真实”。然而，这个“历史的真实”却因为中国大陆人民自己对中国现代历史反思的不断深入，而终于迎来了被彻底揭穿真相的这一天。这个“历史的真实”就是：

一　　中国共产党失败逃亡是真，北上抗日是假

第一、日本何时侵略我国、中共何时倡言抗日

    众所周知的是，日本阴谋侵占我国东三省的明确日期，是一九三一年九月十八日。是故，在中华民国和中国国民党那里，才会有十四年抗战之说。所谓八年抗战，其意为“八年全面抗战”，前六年是为“局部”。因为日本发动全面侵华战争是在一九三七年七月七日。
    但是，在中共的历史教科书里，却从来不言十四年抗战，而只称八年抗战。那末，自一九三一至一九三七年间，中共在做什么？
    一、自一九三一至一九三五年八月，中共是在苏俄命令下，为颠覆中华民国而发动武装暴动、土地革命和建立俄式苏维埃政权；是在“武装保卫苏联”的总方针下，与苏俄“里应外合”，公然地进行武装叛国，并乘“九一八”之机，分裂祖国并制造“两个中国”，成立俄属“中华苏维埃国”。对此，不仅一九三一至一九三五年间的所有中共文件，都证明了这才是“历史的真实”，而且，一九四九年以后中国大陆的每一本历史教科书，甚至是御用文人的大量文艺作品，也都尽情地“歌颂”了这一“历史的真实”。
    二、一九三零年十月，在残余军阀的一系列大规模叛乱被中华民国政府军相继荡平之后，中华民国政府因明确制定了“攘外必先安内”的正确国策，从而开始了对中共武装叛乱，特别是对中共江西苏区和鄂豫皖苏区的围剿。这一围剿，历经五次，历时四年。如前所说，第二、第三和第四次围剿，虽因九一八事变、淞沪抗战和长城抗战而不得不中断。但在中共所有的党史文件和现代史教科书中，却一再地记述了中共如何“欢呼”这三次反围剿的“胜利”，却从来不曾记述他们有一言一语以提出抗日，有一言一语以要求北上东北、长城抗日，或东进上海抗日，却记载着他们如何乘国难当头，而将叛乱叛国的呼声喊得更高，并将武装叛乱叛国的行径愈演愈烈。

第二、中共失败突围是真、胜利长征是假

    在中共的许许多多历史教科书里，都写着中共红军于一九三四年十月二十一日开始了“胜利长征”。但是，同是在中共的这些教科书里，却又都明明白白地写着，中共在第五次反围剿失败以后，中共江西中央红军曾于一九三四年十月二十一日突围。然而，“失败突围”与“胜利长征”是不可以“同日而语”的。因此，在同一年、同一月、甚至是在同一天内，中共中央红军离开江西究竟是“失败突围”还是“胜利长征”呢？
    一、中共承认第五次反围剿失败了。一九三五年一月，中共“遵义会议”所通过的“中共中央反对敌人第五次围剿的总结决议”指出，“红军第五次反围剿战争的失败及退出中央苏区后遭到的严重损失，主要原因是在军事上执行了单纯军事防御路线，是博古和李德在军事上犯了一系列严重错误的结果。”中共在它对内的正式文件里承认是“失败退出”，而非“胜利长征”。
    二、中共中央红军是因第五次反围剿失败而仓促突围。中共《中国现代史》首先称：“一九三四年三月，广昌失守之后，红军又兵分六路，全线防御，继续实行所谓短促突击，使红军和中央苏区损失更大。整个战争形势对红军和中央苏区越来越不利。红军继续在内线作战已无可能打破敌人围攻，只剩下长征一条路了。”01 中共《中国现代史》继之又称：“一九三四年十月，中央苏区的兴国、宁都、石城等相继失守，粉碎敌人第五次围剿的希望完全丧失。中共中央领导人博古等仓促决定中央红军（一方面军）主力撤离中央苏区，突围转移。”02 “一九三四年十月二十一日，中央红军连同后方机关八万六千多人，从福建长汀、宁化和江西瑞金、萼都等地出发，向红二、六军团所在地湘西进军，开始长征。”并且，“长征开始后，中共中央领导人又在军事上犯了逃跑主义的错误，使红军蒙受巨大损失。从十月二十一日至十一月三十日，虽经红军英勇苦战，连续突破敌人的四道封锁线，渡过了湘江，但是却付出了惨重的代价，人员损失过半，减至三万余人，并始终不能摆脱被动挨打的局面。博古等的左倾错误导致中央红军以至中国革命陷入极大的危机之中。”03
    上述引言证明，一是第五次反围剿的连连失败，使中共红军“只剩下长征一条路了”。二是第五次反围剿的失败逼迫中共中央领导人仓促决定“撤离中央苏区，突围转移”。三则明明是失败撤离，却偏要说是向“湘西进军，开始长征”。四是犯了“逃跑主义的错误”，并在“逃跑”中始终不能摆脱被动挨打的局面，使得“中国革命”陷入极大的危机之中。如是，中共失败逃亡、而非长征抗日的历史事实，已经无庸质疑。

第三、中共北上长征是假、南下和西上逃亡是真

    显然，突围和逃亡是不能与进军和长征“相映生辉”的。后来，中共不过是要用“长征”和“进军”这些漂亮的言词，来掩盖它失败后的突围和逃亡罢了。第五次反围剿失败后，自一九三四年十月至一九三六年底，中共的失败和逃亡分为四个阶段。

    第一阶段，中共中央红军首先南逃湘西。中共现代史教科书承认“中央红军开始长征，目标是与二、六军团会合。二、六军团在川湘黔边界展开了强大攻势，策应中央红军”。04 《中国革命史荟萃》一书亦在吹嘘中证实，湘鄂川黔根据地曾“将数十万国民党军队吸引到自己方面来，有力地配合了中央红军的‘战略转移’”。05
    有必要说明的是，中共中央红军之所以要南逃川湘黔边境，是因为川湘黔边境“地处边陲均距四省省会千里之外。反革命军事力量薄弱……它重峦叠嶂，江河纵横，进可以截断长江交通，退可以凭借高山峻岭，是土家、苗、白、汉等族杂居的地方……地方军阀派系林立，极不统一，有利于革命的武装割据……有利于根据地主力回旋……有利于我军在敌人矛盾交错中生存发展，有利于开辟根据地”。06 一九三一年九一八事变和一九三二年一二八淞沪抗战时，中共红三军曾乘政府军两次被迫停止和中断围剿，于一九三三年一月进入湘鄂边。是年十二月“由湘鄂西中央分局在咸丰大村召开会议，提出创造湘鄂川黔根据地的口号”。07 “一九三四年七月，正式形成永（顺）、大（庸）、龙（山）、桑（植）为中心的湘鄂川黔根据地”，即成为红二、红六军团的武装割据地区。08
    由是可知，中共中央红军是南逃湘西，意欲与红二、六军团会合，图谋于川湘黔边继续实行武装割据。所谓失败突围之日，便是长征北上抗日之时，则只能是后来所“编写”的谎言。

    第二阶段，中共中央红军被迫逃往西南企图重新建立根据地。据中共现代史教科书称：“渡过湘江后，如果继续与二、六军团会合，就必须与五、六倍于己的敌人打硬仗，这对于只剩下三万人的中央红军，显然有覆灭的危险。这时，毛泽东力主放弃与二、六军团会合的计划，改向敌人力量薄弱的贵州‘前进’（单引号为引者所加），避免钻进敌军布置好的口袋，以在敌兵力薄弱的川黔边建立新根据地。……一九三四年十二月十八日，中共中央于黎平召开政治局会议，决议放弃去湘西的计划，决定建立川黔边新苏区，并首先建立以遵义为中心的黔东北根据地。”09 于是“中共中央红军才于一九三五年一月强渡乌江，打下了遵义城”。10
    由是可知，中共中央红军改向西南逃窜的目的，是为了建立以遵义为中心的黔东北新根据地，既不是北上，也不是长征，更谈不上是抗日。

    第三阶段，中共中央红军被迫由西南向西北逃窜。中共残余红军因敌人力量薄弱而打下遵义城之后，虽然经历了“党在历史上生死攸关的转折点”11 ，但是，原来欲在黔东北建立新根据地的目的，却由于敌人的围追堵截而不能实现。当是之时，为了不被消灭，为了能够与早已逃往川北、并建立了苏区的张国焘四方面军会合，12 中共中央红军曾于一九三五年一月下旬至一九三五年五月上旬狼奔豕突，辗转逃窜。一渡赤水，强渡长江未成；二渡赤水，被迫退回遵义城；三渡赤水至川南不成，旋再返贵州；直至四渡赤水，经会泽越金沙江，由西康东南部的会理北上德昌、越隽，过大渡河，再经天全、金兴，方于六月十六日逃至四川西北的懋功与张部会合。
    历史的事实是，不论是中共中央红军要由西南逃向川西北，还是张国焘早已从鄂豫皖西逃五千里而至川北，抑或是曾武装割据在川湘黔边的红二、六军团，亦于一九三五年十一月由桑植向川西北突围和逃亡，以及后来他们先后在懋功和甘孜的会合，中共三大红军主力残部都不是长征，而是逃跑，都不是北上，而是西逃。既与北上抗日完全没有关系，亦从来没有喊过一句北上抗日的口号。

    第四阶段，中共一、四两个方面军由合而裂，南北分途逃窜，毛部落脚陕北。
    一、一九三五年六月，中共中央红军即第一方面军与张国焘第四方面军于逃亡途中在懋功会合，并召开懋功军事会议。在懋功会议上，毛泽东“提出了向甘北宁夏北进的军事计划”。他说明“共产国际曾来电指示，要我们靠近外蒙古，现时根据我们自身的情况也只有这样做”。会上，当张国焘提问“共产国际何时有这个指示”时，“张闻天起而答复，在我们没有离开瑞金前（按：十个月前），共产国际在一个指示的电报中曾说到中国红军在不得已时可以靠近外蒙古。中央红军离开江西苏区后，即与共产国际失去联系，现在无法通电报”。对此，张国焘在他的《回忆录》里还记述说：“毛泽东谈笑风生地说下去。他说他打开地图一看，西北只有宁夏这个富庶的区域，防守在那里的马鸿逵部，实力也比较薄弱。莫斯科既有这样的指示，虽然事隔多时，相信仍会从外蒙古方面来策应我们。那我们也就不怕外蒙与宁夏之间那片沙漠的阻隔了。他加重语气说，打开窗子说亮话，我们有被消灭的危险……如果宁夏再不能立足，至少中共中央一部分干部，还可以坐汽车通过沙漠到外蒙古去，留下这些革命种子，将来还可以再起。”13
    张国焘说：“毛泽东这篇富于风趣但又非常沉痛的讲话，当时给我们的印象不是反感，而是同情。他所提出来的计划，没有着重说到陕北，没有说到北上抗日，因为当时我们在被隔离的状态之下，对于抗日一事确实非常茫然；他也没有说到在陕北可以和刘子丹、高岗及徐海东两部会合，因为刘子丹、高岗的名字那时我们都不知道”。“张闻天等都说，中共中央对徐海东部由鄂豫皖西行到陕北地区，是否依然存在，以及陕北一带是否有其他的游击队等，均毫无所知。”14
    在懋功会议上张国焘本人也提出了三个计划，一是向川北、甘南和汉中发展的川甘康计划，二是向陕北发展、取宁夏为后方、以外蒙古为靠背的北进计划，三是向兰州以西河西走廊发展、以新疆为后方的西进计划。显然这三个计划均与北上抗日无关，纯粹是“求生存”的计划。用张国焘的话来说，“我们当时最主要的问题是生存和死亡”，而“我们这一群人特别坚强，不怕一切困难”的原因，是因为“志在寻求生存之道”。15 对此，中共党史专家亦说道：“一九三五年六月二十六日，两河口会议决定创造川陕甘根据地，并未提出去陕北。”16
    由是可知，中共一、四两个方面军在懋功会合后，双方既未提出北上陕北，更未提出北上抗日。毛泽东提出的向甘北宁夏北进的计划，是为了打通北逃苏联的道路，而不是抗日。此时，已经是中共中央红军逃离江西八个月之后了。
    二、一九三五年八月，即距懋功军事会议两个月后，中共中央政治局于毛尔盖附近沙窝召开会议。这次会议一是通过了“中央关于一、四方面军会合后的政治形势和任务的决议”，并称“苏维埃运动和土地革命已获得重大胜利，红军在反围剿中也获得了重大胜利；中央在过去一个时期已发生的军事路线的错误，遵义会议已经适当地将它纠正过来了；遵义会议以后中央所执行的都是正确的路线；全党全军都应团结在中央的周围，继续为苏维埃中国而奋斗”。二是“曾谈到抗日问题，但没有人说应将苏维埃的现行政策，改为抗日的民族统一战线政策”。张国焘坦承说，“我们没有想到可以在抗日的问题上找到我们的救生圈”。17 三是鉴于“我们再停留下去，敌人更会调集较多兵力封锁我们，不让我们走出这个区域”，张国焘乃提议“红军全部进入甘南岷县临潭一带地区，再依情况决定北进或西进”。18 毛尔盖会议既未决定北上，更未决定抗日。如果有人不相信中共“叛徒”张国焘的话，那末，下文所述的事实可以证明张国焘的话不是谎言。
    三、一九三五年八、九月间，中共红军在毛尔盖西北巴西一带与政府军接战失败，再加上一、四两个方面军之间的猜忌和毛、张的内讧，毛泽东乃率领一方面军彭德怀、林彪、叶剑英等部六千残余，以陕甘游击大队的名义，悄然逃往甘肃西南的西固附近。中共党史专家称，毛的中共中央曾于一九三五年九月十二日在俄界召开会议，提出“放弃川陕甘方针，决定经甘东北和陕北，以游击战争打通国际路线，到接近苏联的地区去创造根据地，休整力量，但没有明确落脚点放在陕北”。直至“一九三五年九月二十八日，中共中央在通渭县榜罗镇召开的政治局党委会议上，才作出了红军长征的落脚点放在陕北的决定”。19
    一九三五年十月十九日，毛的一方面军残余抵达陕北距延安五十公里的吴起镇。十月下旬，毛在中共中央政治局会议上讲话称：“第一，在俄界会议上，曾想到在会合后到接近苏联的地区去，那时保卫与扩大陕北苏区的观念是没有的。第二，榜罗镇会议（由政治局常委同志参加），改变了俄界会议的决定。因为那时得到了新的材料，知道陕北有这样大的苏区和红军（按：指徐海东和刘子丹部，后与毛部于一九三五年十一月在陕北瓦窑堡会合）。第三，现在我们应批准榜罗镇会议的改变，以陕北苏区来领导全国革命（按：不是抗日）。”20
    毛部在与陕北红军会合后，仍然坚持苏维埃“国号”，并由毛任苏维埃中央执委会主席，秦邦宪为中华苏维埃国中央人民委员会主席。犹如张国焘所言，“陕北一带是中国历史上造反者和土匪啸聚之所，它的各种条件，象大海中的一个避风港，似乎所有西北方面的造反者，不管他们最初的目的如何，当他们处在逆境的时候，不是南走汉中秦岭巴山山脉，便是北走陕北，以待时机。这主要是地理的形势所使然”。21 毛泽东和它的中共中央最后落脚在陕北，虽为偶然，却也是“为传统所决定”。
    另外，张国焘的第四方面军在毛尔盖与毛的中央红军分裂后，却决定“南下”而非北上，自然更非抗日。其部下“忙著作南下的动员工作”，如张国焘在他的回忆中所说，“打到天全庐山吃大米，是我们当时激励战士的口号”。22
    由是可知，分裂后不论是毛还是张，他们都根本没有北上抗日之心，却有继续作乱之想。毛部将逃亡终点定在陕北，是因意外地发现陕北尚存红军；张部南下逃亡，更与北上抗日南辕北辙。在中共第五次反围剿失败逃亡整整一年后，中共各路残余红军不仅没有在言词上提出抗日，更没有在行动上进行抗日。其时，如果有人打出了诸如“北上抗日先遣队”一类的旗号，则不过是打着抗日的旗号以逃跑罢了。23 而所谓北上，所谓建立陕北抗日根据地，前者是为南下不成之后的“被逼”，后者自然是弥天大谎。遂足以证明中共“北上抗日是假，失败逃亡是真”。


下卷第三章第二节

二　　中共乘国难以图存的口号与阴谋 —— 抗日民族统一战线

第一、苏俄命令中共建立抗日民族统一战线的由来、性质和转变

一、共产国际反法斯统一战线的由来和性质
    二十世纪三十年代上半期东西方法西斯的兴起，给世界带来了战争的巨大威胁，亦给地跨欧亚两洲的苏联带来了浓重的战争阴影。曾经为了发动世界共产革命，更为了“自保”，而一心要在别国进行“红色颠覆”的苏俄，终于意识到必须改变其对外战略的必要性和迫切性。由是，苏俄乃假手共产国际，改变它一贯命令和要求各国共产党在本国进行造反革命即颠覆的战略，开始要求和命令各国共产党谋求与本国政府建立反对法西斯的“民族统一战线”，以在新的国际形势下继续“保卫苏联”和“武装保卫苏联”。一九三四年五月二十三日，苏联《真理报》刊登了法国共产党书记多列士的文章：“为统一战线而斗争的法国共产党”。《真理报》还同时发表了“争取统一战线，反对分裂”等文章，指出“共产党人完全可以同社会民主党领导人进行适当的反法西斯联合行动”。24 中共党史专家则称“苏联《真理报》五月二十三日的文章，实际上是共产国际转向反法西斯统一战线的第一个信号”。25 紧接着共产国际准备召开第七次代表大会。中共领袖王明参加了筹委会。会议通过五项议程的第二项就是“法西斯的进攻以及共产国际在争取工人阶级团结起来反对法西斯的斗争中的任务”，决定具体讨论反法西斯统一战线的问题。一九三四年六月十四日，联共（布）驻共产国际代表曼努意斯基已在共产国际“七大”筹委会上建议，统一战线的纲领应该“不是无产阶级专政，不是社会主义，而是一个引导群众为无产阶级专政和社会主义而斗争的纲领”。26 一九三五年七月一日，季米特若夫就共产国际第七次代表大会的第二项议程，写信给共产国际执委会，就统一战线问题提出四点意见，其中第三点便是：“共产党不要对统一战线机构采取包办的态度，不要装腔作势地谈论共产党的领导权，而要在实际上实现共产党的领导。”27
    由是可知，苏俄在假手共产国际，命令各国共产党在本国谋求建立反法西斯统一战线的初期，其采取的仍然是，既要建立统一战线，又要试图通过建立统一战线来实现共产党的领导，以使统一战线在实际上成为一个引导群众为无产阶级专政和社会主义而斗争的策略及手段。这个指导思想的建立，不仅为中共早期统一战线的谋划奠定了“阳谋”的形式，更为中共后期统一战线的谋略，埋藏下了“阴谋”的方向。

二、共产国际命令中共建立抗日民族统一战线的前期策略及其形成原因
    首先，共产国际命令中共建立抗日民族统一战线前期策略的形成，是基于中共代表团就中共国内革命状况的报告。据中共党史专家称：中共驻共产国际代表团为向共产国际和各国党报告中国苏维埃和红军力量的状况作了准备。但是，王明、康生所领导的中共代表团却远不是实事求是的。周和森（高自立）整理材料，写了一篇题为《中国苏维埃的武装力量》的文章。根据周和森所说，中国苏区遍布陕西、甘肃、四川、新疆、云南、贵州、湖南、湖北、广西、广东、江西、福建、安徽、浙江、河南、山西等十六省区的一千三百四十个县，并把全部中共军队分为三个部分：朱德徐向前部（指会合前的一、四方面军）；贺龙萧克部（指二、六军团）；项英部（指南方各省游击队）。这篇文章夸大了红军的力量，说正规军有四十八点五万人，游击队有九十九点五万人。周和森的文章还附有图表和游击区发展示意图。共产国际“七大”刚一开会，周和森的文章就发表于一九三五年七月出版的联共（布）机关刊物《布尔什维克》杂志第十四期上。而“中国红军粉碎蒋介石第五、第‘六’次围剿后苏维埃和游击队发展示意图”（单引号为引者所加），则由中共代表团精心绘制，置放于共产国际“七大”的会议大厅内。28
    其次，共产国际命令中共建立抗日民族统一战线前期策略的形成，是因为一九三五年夏天，在得知苏俄和共产国际要建立反法西斯统一战线之后，以王明为首的中共驻莫斯科代表团，曾赶在共产国际“七大”召开之前，起草并通过了中国共产党《为抗日救国告全体同胞书》。据中共党史专家称：共产国际“七大”进行中，中共代表团的《为抗日救国告全体同胞书》曾译成俄文，送交斯大林和季米特若夫审阅，经同意，以中国苏维埃中央政府和中国共产党中央委员会的名义发表，文件注明日期为一九三五年八月一日，所以称为“八一宣言”。
    八一宣言一方面慷慨激昂地宣称：“苏维埃政府和共产党特再一次郑重宣言：只要国民党军队停止进攻苏区的行动，只要任何部队实行对日抗战，不管过去和现在他们与红军之间有任何旧仇宿怨，不管他们与红军之间在对内问题上有任何分歧，红军不仅立刻对之停止敌对行动，而且愿意与之亲密携手共同救国。”另一方面八一宣言又阴险地要“大家起来，冲破日寇蒋贼的万重压迫，勇敢地与苏维埃政府和东北各地抗日政府一起，组织全中国统一的国防政府……”，以取代正在积极抗日和正在积极准备抗日的中华民国政府。
    必须指出的是，一九三五年夏天，中共中央红军第五次反围剿不仅早已失败，并且其残部的四处逃亡已历时十个月之久。此时中共驻莫斯科代表团向共产国际“七大”所作的，完全违背事实与极度作虚弄假的汇报，和中共驻莫斯科代表团所发布的八一宣言，尤其是这个宣言所宣称的，既要建立抗日民族统一战线，又要颠覆国民政府；既要抗日，又要瓦解国民革命军；更要坚持抗日与反蒋并重，和蓄谋成立以中共苏维埃政府及中共红军为核心的国防政府与抗日联军的策略；就在实际上为苏俄和共产国际于建立反法西斯统一战线的原有阴谋基础上，进一步制定中共“抗日民族统一战线”的阴谋战略，奠定了至为关键的基础。
    事实正是如此。一九三五年七月二十六日，共产国际“七大”召开之际，共产国际执委皮克即在他的工作报告中说：“在共产国际第六次代表大会以后，采用苏维埃形式的中国革命是一个突出的事件……只有苏维埃才能使中国保持统一和独立。”为此，当谈到中共在建立中国抗日民族统一战线中的任务时，皮克又指出：“在反对本国资产阶级和日本侵略者的斗争中，要把苏维埃革命扩展到全中国去。”
    一九三五年八月二日，季米特若夫在向共产国际“七大”作“法西斯的进攻和共产国际为工人阶级反法西斯主义的统一而斗争的任务”的报告时，又明确指出：“在中国，那里已经在大片的国土上建立了苏维埃区域和强大的红军。日本帝国主义强盗式的进攻和南京政府的叛变，使中国人民面临民族危亡的危险。这样，中国的苏维埃就强有力地表现出中国民族斗争的反帝力量的统一中心。”然后他便以支持中共统一战线“倡议”的形式（指八一宣言），提出了建立广泛统一战线的问题。后来他还在《中国共产党十五周年纪念》一文中说：“在中共所走过的道路上也有内部困难。它必须征服关门主义者的反抗，他们不了解在当前情况下中国人民求解放的唯一途径是建立抗日民族统一战线。它也必须反对机会主义 —— 投降主义分子，他们想放弃党在政治上和组织上的独立性。”后来，他的话不仅成为毛泽东以“坚持独立自主”为名，而蓄意推行消极抗战和积极扩张的“合法”借口，亦成为刘少奇在建立抗日民族统一战线问题上一再坚持“既要反对关门主义、又要反对右倾投降主义”的理论依据。
    一九三五年八月七日，中共领袖王明作了“讨论季米特若夫同志报告的发言”。在这个长篇发言中，他说：“我认为中国共产党和中国苏维埃政府应当发表一项声明，向一切政党、团体、军队、群众组织和著名政治家说明情况，请他们准备参加进去组成一个统一的国防政府。”一九三五年八月八日，苏联《真理报》在报导王明发言时，曾特别地重复王明的话说：“……为挽救我们的祖国和我们的人民同所有的党派进行谈判。中国共产党和中国苏维埃政府提出为祖国解放和独立而建立国民政府和抗日联军。”
    由是可知，不论是共国际秉承苏俄的意志，以要求中共实行抗日民族统一战线的政策，还是中共在八一宣言中激昂慷慨地宣称了他们要建立抗日民族统一战线的决心，由于这个抗日民族统一战线的政策和决心，是在一个虚假的辉煌背景上所制造，又浸透着共产国际的阴险谋略，因此，在性质上，第一、它仍然是对于中华民国颠覆的继续。第二、它将是中共欲在统一战线的掩护下，为图存和扩张所能够找到的一个崭新阴谋策略。其后的历史发展，不仅完全证明了这一论断的正确，而且，由于中共阴谋运筹这一策略的成功，竟使得这一借重“民族大义”所制定的阴谋策略，及其种种阴谋行径，为挽救中共的覆亡，甚至是转而推动中国共产革命的胜利，起到了决定性的作用。

三、苏俄命令中共建立抗日民族统一战线之前期策略的转变及其原因
    由于东西方法西斯势力的日益猖獗对苏联产生了巨大威胁，由于中国的抗日对于苏联具有重大意义，还由于中共在苏俄命令下的叛乱和叛国遭到了毁灭性的打击，由于上述原因正在促使苏俄寻求尽快地改善它与中华民国政府的关系，所以，由共产国际“七大”所制定的，命令中共既要建立和实行抗日民族统一战线方针，又要借助建立和实行抗日民族统一战线以进一步扩张中国苏维埃运动和加紧颠覆中华民国政府的阴谋策略，也就不得不有所改变了。共产国际开始从要求中共执行“反蒋抗日”的统一战线策略，转变为开始要求中共执行“联蒋抗日”的统一战线政策。并且随着形势的发展，而逐渐地将命令中共建立抗日民族统一战线的阴谋，转变成了真心要求中共执行抗日民族统一战线的命令。
    这个转变，在莫斯科自然比较容易为王明和中共代表团所接受。更何况，刚刚在共产国际“七大”上大吹特吹了中国苏维埃运动“伟大成就”的中共代表团，又仅仅是在半个月之后，就知道了中共第五次反围剿的彻底失败，和中共残余红军正在四处逃亡的消息呢。诚如中共党史专家们所说，共产国际“七大”闭幕之后，中国工农红军第五次反围剿的失败，以及有关长征和游击战争遭受挫折的消息，传到了共产国际……为此，共产国际和中共代表团才把建立以中共为领袖的“反蒋抗日民族统一战线”策略，变成了建立以“联蒋抗日”，即以国民党为主体的抗日民族统一战线思想。诚如王明于一九三五年八月在中共驻共产国际代表团会议上所说的那样：“仅仅靠红军的力量，还不能战胜日本帝国主义及其走狗，而从政治趋向的观点来看，还有很大一部分人民还没有脱离其他政权和其他党派的影响，他们今天还不拥护苏维埃，而在其他政党中，国民党在当前则是一个最大和最有影响力的党。”五十年后，王明又在他的《中共五十年》一书中说：“一九三五年十一月，我发表了‘新形势和新政策’一文……第一次表示了联合蒋介石共同抗日救国的想法。”

第二、莫斯科与中国境内逃亡者们在建立统一战线政策上的政治误区

    莫斯科和驻莫斯科的中共代表团，虽然因为上述原因而改变了共产国际“七大”所制定的阴谋统战策略，将“反蒋抗日”和扩展苏维埃政权及中共军队的阴谋，迅速地改变成了“联蒋抗日”和建立以国民党为主体的抗日民族统一战线的策略。但是，“由于共产国际‘七大’期间我党驻国际代表团发表‘八一宣言’时，党中央正在长征途中，由于与共产国际电台联系的中断，无法掌握全局形势的发展，和及时了解宣言的具体内容，因而不可能对党的策略方针作出根本转变”。29 所以，时至一九三五年十一月中旬，当中共驻莫斯科代表团成员张浩即林育英，将共产国际要求中共建立反帝民族统一战线的决定带到陕北中共中央时，所带回的仍然是共产国际“七大”所作出的建立“反蒋抗日”统一战线的决定。而由共产国际和中共代表团所改变了的、建立“联蒋抗日”的统一战线策略，却滞留在莫斯科，并由于共产国际与中共中央的电讯联系没有恢复，而造成了阴错阳差之误。
    因此，对历经逃亡而刚刚落脚在陕北的中共来说，对在一年多的逃亡中，还从来没有想到要用抗日来作为“救命圈”的中共红军残余来说，共产国际命令中共建立抗日民族统一战线的指示，“当时给我们的印象，似乎是一夜之间，整个世界都变了”，因为“共产国际指示中共，要中共来一个一百八十度的大转向”，以至“我们当时对于这些新消息极为振奋，一致赞成这个新政策”，因为“这在中共的发展上，似乎是山穷水尽疑无路，柳暗花明又一村”。因为“现在苏维埃走到穷途末路，非有这个改变不可”。30 于是中共党史专家乃称：林育英回到中共中央后，中共中央便发表了“一一二八”宣言，即“中华苏维埃政府和红军革命军事委员会抗日救国宣言”。该宣言宣称“中华苏维埃共和国中央政府与中国工农红军革命军事委员会特向全国人民宣言：不论任何政治派别，任何社会团体，任何个人类别，只要他们是愿意反蒋者，我们不但愿意同他们订立抗日反蒋的作战协定，而且愿意进一步同他们组织抗日联军和国防政府……”
    中共及其红军终于在日本帝国已经侵略我国四年之后，在历经一年多辗转逃亡，只剩下不足二万人马的窘境中，才在苏联的命令下，第一次喊出了抗日的口号，并从此开始了借抗日以反蒋、借抗日以图存和借抗日以扩张的“中国共产革命”新阶段。
    一九三五年十二月，中共中央政治局在陕北瓦窑堡召开会议，林育英在会上传达了共产国际“七大”精神和中共代表团发布八一宣言的经过。
    一九三五年十二月二十五日，中共中央政治局在瓦窑堡通过了“中央关于目前政治形势与党的任务的决议”。该决议称：“发动、团结与组织全中国全民族一切革命力量去反对当前主要的敌人 —— 日本帝国主义与卖国贼头子蒋介石……只有最广泛的抗日民族统一战线，才能战胜日本帝国主义及其走狗蒋介石……”
    一九三六年十二月二十七日，毛泽东又在瓦窑堡党的活动分子会议上作了“论反对日本帝国主义的策略”的报告，论述建立广泛抗日民族统一战线的可能性和必要性，指出无产阶级必须坚持统一战线中的领导权，扩大和巩固红军根据地，“组织千千万万的民众，浩浩荡荡的革命军，是今天的革命向反革命进攻的需要（按：不是向日本侵略者进攻的需要）”。
    由是，中共党史专家乃称：经过瓦窑堡会议……中共中央没有接受共产国际和中共代表团的“联蒋抗日”主张，而是坚持了共产国际“七大”和“八一”宣言的立场，主张“反蒋抗日”。莫斯科建立中共抗日民族统一战线政策的改变，显然与中共逃亡者们的主张产生了重大政治误区。然而，这个政治误区却为毛泽东和他的中共坚持误了下去。因为，诚如张国焘所说的那样，“抗日这顶大帽子，可以掩护一切。主要是野心家能在这顶大帽子下，实现自私的勾当”。31

第三、苏俄联蒋抗日的明确化和中共反蒋抗日的阴谋运作与发展

    由于东西方法西斯势力的愈加猖狂，由于苏俄不得不重新计较自己的利害和得失，“一九三六年夏天……共产国际关于中共抗日民族统一战线的着重点已经明确地转向了团结蒋介石国民党，以便促使蒋介石政府的对日抗战”（按：蒋介石国民党的对日抗战绝不是由苏俄来促成的）。32
    所以，一九三六年六月一日，当中国发生残余军阀打着抗日旗号于两广发动叛变时，六月十日苏联《消息报》就发表了“是烟雾还是挑衅？”的署名文章，谴责中国残余军阀所发动的“两广事变”，说：“事变所打起的抗日旗号，不过是控制国民政府的假面具罢了。”
    所以，一九三六年七月，王明又在苏联发表了题为《为独立自由幸福的中国而奋斗》的文章，指出：“有些人用这样的理由来反对红军与南京军队建立反日统一战线，就是他们说：中国共产党不能与旧敌蒋介石建立任何联系……为了反对共同的敌人和强大的敌人，为什么中共不能和蒋介石建立统一战线呢？”
    但是，正是在一九三六年夏天，当中共与共产国际的电讯联系已通，苏俄对中共建立“联蒋抗日”的“民族统一战线”要求，已经抵达延安之时，以毛泽东为实际领袖的中共却制定了如下的阴谋策略：

一、打起抗日旗号，对外联蒋抗日，对内反蒋抗日
    一九三五年五月五日，中共中央发表“停战议和一致抗日”通电，第一次对外“放弃”了“反蒋抗日”的主张，转为“联蒋抗日”。
    一九三五年五月二十五日，即二十天之后，毛泽东却在致阎锡山的信中称：“先生如能与敝方联合一致，抗日反蒋，则敝方同志甚愿与晋军立于共同战线，除此中国人民之共敌”（按：在毛的话里，这个“公敌”仍然是蒋介石而不是日本）。
    一九三六年五月三十日，中共中央西北局宣传部“关于目前形势和我们陕甘党的任务讨论提纲”提出，要“准备更多抗日的力量和更顺利的条件去反对日本和卖国贼头子蒋介石”。
    一九三六年六月十三日，即在两广“六一事变”发生后数日，中共中央又通过了“关于当前政治形势的决议”，认为：“两广事变在一定程度上具有民族革命的意义……在目前形势下，抗日战争和反蒋战争是分不开的。”由是可知，中共和毛泽东不仅对两广事变的态度已经与苏俄大相径庭，而且在“反蒋抗日”还是“联蒋抗日”这个根本问题上，更已经是内外有别，即对外搞阳谋和对内搞阴谋了。

二、打着抗日旗号对外逼蒋抗日，实际反蒋抗日
    由于中共不能公然违背苏俄及共产国际的命令，所以，毛泽东的中共就对外表示“联蒋抗日”，对内坚持“逼蒋抗日”，实际上还是“反蒋抗日”。然而，蒋的抗日又何须中共来“逼迫”。
    一九三六年八月十二日，中共中央对内发出了“关于今后战略方针”的文件，提出“我们的总方针应是逼蒋抗日，抗日与反蒋并提的口号是错误的”。
    一九三六年八月二十五日，中共中央写了《中国共产党致中国国民党书》，由潘汉年送至南京。该书称：“我们愿意同你们结成一个坚固的革命统一战线，如像一九二五至一九二七年第一次中国大革命是两党间结成反对民族压迫与封建压迫的伟大的统一战线一样。”33
    但是，一九三六年九月一日，也就是在上述“致中国国民党书”发出五天之后，中共中央却向全党发出了关于“逼蒋抗日”的指示。这个指示说：“在放弃反蒋抗日的方针之后，党的方针是逼蒋抗日”。方针承认国民党中央军全部或其大部有参加抗日的可能。所以，“我们愈能组织南京以外的各派军阀走向抗日，我们愈能实现这一方针。”
    这就是说，中共不仅要在抗日的旗号下，实现与地方封建军事势力的联合，而且还要在抗日的名义下，与这些朝附夕叛的残余军阀结成反对蒋介石和中央政府的“统一战线”。不幸的是，这个对中共来说乃是真正的“统一战线”，竟在他们终于寻找到了一个最为合适的对象 —— 军阀张学良以后，被实现了。

三、打着抗日旗号，实行西进扩张，以惨败为告终
    因林育英回国时曾带回斯大林的指示，即“莫斯科对中共西进计划的指示”。因该指示“说到川康地区红军打进新疆的计划已经得到斯大林的赞许，斯大林认为如果中共红军能够控制新疆和甘肃河西一带地区，苏联将予以必须的军火供应，并协助训练工作，使成为一支劲旅”，所以，一九三六年十月，当第四方面军与已经改编成为第二方面军的红二、红六军团，辗转抵达兰州以西的会宁，与第一方面军会合之后，中共立即决定成立以第四和第二方面军为主体的西路军，实行西进计划，夺取河西走廊，“……在政治上说来，是增加了我们与张学良在政治上联盟的资本，即红军不局限于陕北的弹丸之地，而且握甘北、甘西一带地区，这不仅可为西安的张学良保障后方，而且可以打通通往苏联的道路”。于是，张国焘又说：“我们开始执行上面所拟定的军事计划……我们这次军事行动的主要口号就是北上抗日。”34 然而历史的事实是，西路军的向西北“进军”，乃与日寇所侵占的祖国东北领土背道而驰。
    一九三六年十一月上旬，西路军一支约二万二千兵力，由徐向前率领从清远渡黄河向西扩张，因遭遇政府军追剿而彻底败亡，仅存七百人，后由徐带领逃入俄境，直至全面抗战爆发后才陆续回到陕北。另一支由张国焘贺龙率领，约一万五千兵力，于一九三六年十一月中旬夺取了东接陕北的宁夏同心城，因立即遭遇政府军围剿，基本被歼灭。
    至此，中共在分途逃亡到川康、陕北之后会合的三大主力，共伍万五千人，仅剩下陕北的不足两万人马了。然而，这两万人马亦在政府军的包围之下，处在朝不保夕之中。一九三六年十二月一日，正在紧锣密鼓地进行“联张反蒋”的毛泽东，却率领张国焘、周恩来、彭德怀、贺龙、林彪等，以“中国工农红军首领”的名义，致电蒋委员长，要求“停止进攻红军”，“保证一致抗日”。

四、利用民众抗日情绪，策划抗日救亡运动以图存
    如前所说，自一九三一年九一八日本侵占我东三省直到一九三五年八月一日王明在苏俄承命统一战线策略，发表八一宣言，第一次提出抗日，中共既不抗日，也从来没有为抗日而要求建立“抗日民族统一战线”，更没有发动过任何“抗日救国或抗日救亡”的运动，没有提出过任何“停止内战一致对外”的要求。如果有，那也只是中共为在内地农村发动和扩大武装叛乱，旨在“武装保卫苏联”，而由中共城市地下组织借抗日的名义煽动年轻学生，以与之里应外合而已，如一九三一年秋冬由中共策划和指挥的捣毁《中央日报》、冲砸国民党中央宣传部、并包围南京国民政府的“学生运动”。但是，一九三五年底，当逃亡陕北的中共中央及其红军残余，在获悉了共产国际关于建立“抗日民族统一战线”的新指令以后，为了“图存”，不仅迅速地接过了“抗日”的旗号以自榜，而且立即开始策划“抗日救亡运动”，宣传“停止内战、一致对外”的口号，企图借抗日以“图存”。据中共现代史教材称，中共中央瓦窑堡会议之后，“中共北平临时工作委员会先策划成立了北平学生联合会，后又与北平学联多次举行秘密会议，经过反复研究，决定以请愿的方式发动和组织一次‘抗日救亡’运动”。35 实际上，则是借喊抗日以救中共之亡的运动。这便是一二九“学生运动”的政治背景。用中共今天的话来说，中共乃是这次“学生运动”的黑手。
    一九三五年十二月十八日，中共又策动它的中华全国总工会致书全国工人，号召工人组织起来，声援北平学生抗日救亡运动。企图利用人民的爱国反日情绪，将救中共之亡的运动推向全国。用中共今天的话来说，则是阴谋制造混乱、动乱和暴乱。
    一二九运动对中共的历史作用是重大的。用中共史家的话说就是：一二九运动具有重大的历史意义。它有力地宣传了“停止内战、一致对外”的主张，进一步推动了全国抗日民主运动的蓬勃开展……一二九运动中的先进青年，后来沿着中国共产党所指引的道路，深入到工厂、特别是深入到农村和革命队伍中去，走上了与工农兵群众相结合的道路，其中许多人成了中国革命事业中的骨干力量。”36
    一九三五年十二月十二日，在为中共窃据的上海文化界，中共地下党乃利用中华民国政府所给予人民的言论出版自由，策划发表了“救国运动宣言”。十二月十七日，中共策划成立了“上海文化界救国会”，并完全按照中共口径发表宣言，提出“迅速建立抗日民族统一战线，停止一切内战，释放一切政治犯”。
    一九三六年二月，中国国民党中央宣传部发表“告国人书”，明确指出“上海爱国救亡运动”是“共产党的阴谋”，并且证据确凿。但是，为中共一手操纵，并享有新闻、言论、结社之充分自由的上海文化界救国会竟立即发表“对中宣部告国人书之辩证”，公开攻击国民党中央宣传部的“诬蔑”。（按：这在一九四九年后直至今天的中国大陆，诚为“不敢想象”。）
    一九三六年五月三十一日至六月一日，中共地下党又在上海策划召开“全国各界救国联合会成立大会”，联络二十余省六十多救亡团体，以所谓公正的姿态，借“成立大会”宣布：“只要抗日，而不帮助任何党派争夺领导权”，实际上却在中华民国国难深重的历史时刻，在国民政府已经领导过淞沪抗战、长城抗战和正在积极准备全面抗战的情形下，为中共乘乱图存，制造了全国性的动乱、混乱甚至是暴乱。后来被证明与中共有着千丝万缕关系的所谓上海七君子，实为中共制造这样一场混乱、动乱与暴乱，直至为中共救亡，作出了不可磨灭的贡献。对此，他们在“解放后”不仅早已供认不讳，而且炫耀不已（参见“君子”们的各种回忆文章）。

五、在建立抗日民族统一战线名义下恢复地下组织、再造共产革命
    中共中央政治局瓦窑堡会议之后，刘少奇即被派往华北，并在建立抗日民族统一战线的名义下，恢复与主持中共中央华北局，重建和发展中共地下组织，成立形形色色的所谓抗日救国团体，借用“停止内战、一致对外”的口号，对政府和军队，尤其是对担负征剿中共红军的西北军和东北军上层进行渗透、拉拢和策反。
    一九三六年四月和一九三六年十一月，刘少奇在中共河北省委内部刊物《火线》上先后发表了“肃清立三路线残余 —— 关门主义和冒险主义”与“民族统一战线的基本原则”等文章。他说：“广泛的民族革命统一战线，已成为我党领导中国革命到胜利之路的中心问题与关键问题；与敌人营垒中可能与我们合作的成份，或者今天还不是我们主要的敌人者，建立暂时的联盟，去反对主要的敌人，是向那些愿意同我们同盟者作必要的让步……”在这里，抗日民族统一战线，已经被偷换成作为暂时联盟的民族革命统一战线。而这个革命统一战线的性质，又是为了反对主要的敌人 。而这个主要的敌人，显然不是日寇。
    刘少奇还说道：“抗日民族统一战线的提出，是从一九二七年以来，我党在策略上的最大转变……但并不改变革命的性质和革命的任务。”由是可知，这个名为抗日的民族统一战线，在实际上，不过是中共要继续实行共产革命而非进行抗日救国的阴谋策略罢了。
    他还说：“在统一战线中，共产党在政治上和组织上都是独立的。同时，一分锺也不能忘记自己的最终目的，一分锺也不能放弃用共产主义精神去教育群众与组织群众的独立工作，一分锺也不能放弃为无产阶级本身利益而斗争。”显然，中共究竟要借“抗日”民族统一战线来做些什么，刘少奇已经说得再明白不过了。
    刘少奇甚至说：“在民族统一战线内部，无产阶级与资产阶级争夺领导权的工作，就是不能免的。领导权问题，是民族统一战线的中心问题；民族统一战线未形成前，拒绝统一战线的左倾思想，是危险的；统一战线形成后，右倾思想就将逐渐地成为主要危险；中国的无产阶级要在正确的战略和策略指导下，将集中全国所有的革命力量在自己的周围……”在刘少奇看来，抗日民族统一战线的中心问题是领导权问题，而不是抗日的问题，更不是民族存亡的问题。中共要建立抗日民族统一战线的根本目的，就是要将全国所有的革命力量（ 按：不是抗日力量，或曰仅是打着抗日旗号的革命力量），集中在中共的周围。刘少奇作为中共白区工作模范的历史功绩，正是从这里开始建立；他作为中共领袖的地位，也正是从这里才开始得到中共全党的认同，特别是毛泽东的重视。
    据中共现代史称，在刘少奇赴津恢复中共中央北方局不数月后，已经联系到的脱党者和新发展者，已达五千人。37
    由于中华民国政府给了民众新闻、言论和集会、结社的很大自由，一九三六年春，中共北方局发动北平学生与少数上层知识分子，成立了由中共掌握的“华北各界救国联合会”，进一步掀起了华北“抗日救亡”的高潮；一九三六年二月，中共于华北策划成立了“革命青年团体” “中华民族解放先锋队”，以作为中共的外围组织，意在求解放，而非求抗日；一九三六年四月，中共策动“北平学联”改名为“北平学生救国联合会”。五月，又在上海策划成立了“全国学生救国会”。学潮遂由此而叠起，中共地下组织亦由此而得以扩展。一场完全是为了救中共而非救中国的“抗日救亡”运动，开始横行在国难深重的祖国大地上，并由是而制造了极大的和连续的混乱、动乱及暴乱。
    一九三六年春夏之间，中共北方局通过各种关系派出干部到宋哲元、阎锡山、张学良与杨虎城的军队中，接洽联系中上层军官，离间他们与中华民国政府及蒋介石的关系，以所谓“停止内战、一致抗日”的名义，劝阻他们不要“进攻”红军，直至策反他们以抗日的名义来对抗中央政府和蒋介石。一场联张反蒋“抗日”的阴谋，从此紧锣密鼓地开始了运作；一场罔顾中华民族危亡的阴谋武装政变，就要被搬上历史舞台。

六、决策联张反蒋“抗日”，策动西安武装政变以图存
    诚如张国焘在他的回忆中所说，“陕北同志推行抗日民族统一战线政策之初，所找到的对象不是蒋介石，而是张学良。因此，中共的政策也就随着这一事实而有所变化。”38 换句话说就是，“原来的联蒋抗日政策，变成了联张反蒋抗日”。39 虽然张国焘认为，张学良原来在他们的眼中是比蒋介石还要坏的反动派。这是因为刚落脚陕北的毛泽东，看到了张学良与日本有杀父之仇，看到了东北军失土恋家的心态，看到了张学良作为一个不抵抗将军所承受的巨大压力，看到了一位少年军阀的幼稚和野心，更看到了他为了以西北为根据地与蒋介石对抗，虽不重视红军，却重视中共与苏联的关系。40 当然，中共领袖们更加看到了的，乃是张学良志大、位尊却又才疏学浅、毫无经验的公子哥儿性格（参见上卷第六章兼论）。于是，“与西安的电报往来完全由毛泽东处理，他每次接到西安来电，就邀我们去谈论一番。这些电报有些是关于蒋要在西安举行剿匪会议，指示剿匪机宜，有些是关于西安和其它地区抗日运动的发展情形，我们便据此谋求对策。我们回给张学良的电报，则都是毛泽东的精心杰作，字里行间极尽打气之能事”。41
    一九三六年十二月十二日西安事发，毛泽东立即说：“这件事，我们应该站在后面，让张学良去打头阵。”42 而“我们这些中共中央负责人，没有一个想到西安事变可以和平解决。……有的人主张把蒋杀了，以绝后患；有的人主张将他严密拘禁起来，作为人质，逼南京抗日，并形成西安的军事优势”。43 此后，“西安的电报雪片般飞来，多数是报告拘留蒋氏的经过，以及南京方面的反应……张学良的来电对如何处理蒋的问题，颇表踌躇；对南京的军事压力，也颇有顾虑。毛泽东聚精会神地在那里草拟电报，不是独尊张学良为‘全国抗日领袖’，便是赞扬他‘一举手便扭转乾坤’。他的电文在说到严密看守蒋时有这么一段：‘我公顾虑周详，枭雄自难漏网；但诚恐有万一之失……诚如来电所云，蒋某确系卖国独夫，理应付之国法，弟等极力赞成由人民公审……’”。“毛说他所草拟的电报，处处给张学良暗示，要他坚决对付蒋，但在文字上不能赤裸裸地说出来，否则将来要留下痕迹的……”。毛“微笑着安慰朱德说，我和你的意见并无不同之处，不同的只是方法；我已着力暗示张学良应该如何做，但这‘杀’字不好由我们口里说出来”。44 “我们致莫斯科的电报是毛泽东起草的，除报告西安事变真相外，并指出这是根据张、杨、共三角联盟抗日反蒋的协议而发生的，中共中央已积极推动张、杨坚决与蒋分裂。”45
    然而，“幸好莫斯科的回电于十三日晚间到达了……第一段，肯定西安事变是日本阴谋所制造；并说明张学良左右和他的部队里，暗藏着一些日本间谍，利用张的野心，甚至利用抗日的口号，制造中国的混乱，我们若听任其发展下去，中国将出现长期内战，抗日力量，因之完全丧失，日本便可坐享其利。苏联绝不会为这种阴谋所利用，更不会给予如何支援；相反的，现已明白表示反对态度。第二段指出中国目前所急需的，是一个全国性的抗日民族统一战线，因此，最重要的是团结和合作，而不是分裂和内战；并说明张学良不能领导抗日，蒋介石如能回心转意，倒是能领导抗日的唯一人物。第三段指示中共应争取和平解决西安事变，利用这一时机与蒋介石做友善的商谈，促使其赞成抗日；并在有利的和平解决的基础上，自动将其释放”。46 “斯大林电报到后，毛泽东……踱来踱去……曾很急躁地表示：‘反了，天翻地覆了，从前我们向张、杨那么说，现在又要反过来这么说，张杨不会说我们反复无常吗？’”47
    应该说，张国焘在他的《回忆录》里，确已把中共策动西安事变的真相，栩栩如生地描绘了出来，这也是中共联张逼蒋，并终于“逼”出西安事变的第一手证词。但如果有人不相信中共“叛徒”张国焘的话，那末，其它的相关文件和资料，特别是在大陆出版的中共党史研究著作，已有力地佐证了张的话不是谎言。
    其一、据中共党史专家称：“十二月十二日西安事变发生当天，中央给在华北工作的刘少奇的电报中，明确指出要拥护张、杨的革命行动。”十二月十九日（即在接到莫斯科指示以后），“中央关于西安事变及我们的任务的指示”虽然批评张、杨“多少采取了军事阴谋的方式，把南京置于西安的对立地位”，但总的还是肯定“西安事变是中国民族资产阶级代表要求停止剿共、停止一切内战并接受了共产党抗日主张的结果”。48
    其二、一九三六年十二月十四日苏联《真理报》发表了长篇社论《中国发生事变》。该文称：“陕西省发生了举世瞩目的重大事件。据各国通讯社所发自中国的不完整的消息称，驻陕西省的张学良部队发动了反对南京中央政府的兵变并将政府首脑蒋介石将军扣作人质……毫无疑问，张学良部队举行兵变的原因，应当从不惜利用一切手段帮助日本帝国主义推行奴役中国事业的那些亲日分子的阴谋活动中去寻找……”斯大林显然因为不了解西安事变乃为中共“联张反蒋”的阴谋所策动，所以，《真理报》才会讲出如此激烈的言词来。
    其三、一九三六年十二月十六日，共产国际执委会向中共中央发出了由总书记季米特若夫签署的电报，称：“……张学良的行动无论其动机如何，客观上只能有损于中国抗日民族统一战线力量的团结，并鼓励日本的侵略。”
    其四、一九三六年十二月二十一日，苏联《真理报》报导说：“西安事变发生之初，当时世界报刊均认为，事变正中日本下怀。波兰《信使晨报》甚至指出，蒋介石被扣留的消息在日本关东军中引起一片欢腾……”
    必须指出的是，中国共产党“联张反蒋”策略的成功，虽然一手策动了罔顾民族危亡的阴谋武装政变 —— 西安事变，但因全中国各派政治力量和全国人民的愤怒指斥，全世界舆论的共同反对，主要是他们的“工人阶级祖国”的需要和“共产国际”的指示，他们才在斯大林的命令下，将自己打扮成了“和平解决西安事变的调停者”，实际上则是“解铃还得系铃人”，从而由中共一手导演了一出以卖国和“爱国”同为主题的新编现代历史剧。虽然这出新编现代历史剧在现实中以大团圆的局面收场，导演者不仅掩饰了罪孽，而且变成了和平的使者，但却把它悲惨的结局留给了后来的历史，留给了它苦难的中国大陆人民。


下卷第三章第三节

三　　中共乘国难以“扩张”的口号与阴谋 —— 抗日民族统一战线

    西安事变不仅为中共的“图存”带来了希望，而且为它乘国难以扩张制造了机遇。而这一切都得力于苏俄为它制定的“抗日民族统一战线”，和毛泽东利用这个统一战线以进行阴谋策化所获得的成功。

第一、抗日民族统一战线是中共“暂时妥协”和“积极让步”的总策略

一、暂时的妥协及其手段
    中共所谓暂时的妥协，在实际上就是虚假的妥协，是为了在取得合法地位以后实行阴谋扩张所必须作出的让步，藉此以欺骗国民党、国民政府和全国民众。
    中共实行暂时妥协的第一手段，就是在高喊建立抗日民族统一战线的前提下，两次向国民党提出“四项保证”。第一次是在一九三七年三月十五日向国民党五届三中全会提出的。其内容为：一、孙中山先生的三民主义为今日中国之必须，本党愿为其彻底的实现而奋斗。二、取消一切推翻国民党政权的暴动政策，及赤化运动，停止以暴力没收地主土地的政策。三、取消现在的苏维埃政府，实行民权政治，以期全国政权之统一。四、取消红军名义及番号，改编我军为国民革命军，受国民政府军事委员会之统辖，并待命出动，担任抗日前线之职责。
    同日，中共还在延安向全国广播称：“关于阶级斗争问题，中国共产党屡次宣言，本党当前的工作是为民族团结一致而奋斗，和实现民族联合阵线以抵抗侵略。为了这个目的，共产党曾叠次声明停止阶级斗争。而且中国共产党曾自动宣布停止没收地主的土地。这一切证明本党为集中力量完成民族解放的伟大使命，现在并不提倡阶级斗争。”
    第二次是在“七七事变”之后，即一九三七年七月十五日，中共又在“中国共产党为公布国共合作宣言”中，向国民党和国民政府作出了内容完全一样的“四项保证”，并且宣称：“本党这种光明磊落、大公无私与委曲求全的态度，早已向全国同胞明白表示出来，并且已获得同胞们的赞许。现在为求得国民党的精诚团结，巩固全国的和平统一，实现抗日的民族斗争，我们准备把这些诺言在形式上尚未实行的部分……立即实行，以便用统一团结的全国力量，抵抗外敌的侵略”云云。
    中共实行暂时妥协的第二手段，则是对外高喊抗日和标榜抗日。一九三七年七月十五日，在中共发表上述宣言的同时，朱德在延安发表了“实行对日抗战”的讲演，称：“红军没有任何地盘的野心，没有任何权利的狂欲。他的职志是抗日救国……他愿意……改编为国民革命军，服从中央政府的指挥，以便在中央政府的领导下无阻碍无隔阂地实现全国上下一致的对日抗战……芦沟桥的炮声响了，红军已做好了随时出发的准备。听从着中央政府的命令……无条件地听从这个总指挥部的指挥……”
    中共实行暂时妥协的第三手段，是对外持续高喊建立真正的“抗日民族统一战线”。一九三七年七月二十三日，毛泽东就在他对外发表的“反对日本进攻的方针、办法和前途”一文中声称：“全中国人民、政府和军队团结起来，筑成民族统一战线的坚固的长城。执行抗战的方针和上述各项政策，依靠这个联合阵线。中心关键是在国共两党的合作。” 一九三七年十二月，中共当时的主要负责人张闻天亦公开发表文章称：“两党的领导者……要能够善于在抗日高于一切、一切为了抗日的基本原则下，用互相谅解、互相让步的方法，求得不同意见的合理解决。”49
    中共实行暂时妥协的第四手段，是承认并拥护国民党蒋介石和中华民国政府，是全中国人民抗战和抗日民族统一战线的真正领导者。同样是在“反对日本进攻的方针、办法和前途”这篇文章中，毛泽东曾“真诚地”并且是“宣誓式地”写道：“全国军队包括红军在内，拥护蒋介石先生的宣言，反对妥协退让、实行坚决抗战……共产党人要一心一德、忠实执行自己的宣言，同时坚决拥护蒋介石先生的宣言……”一九三七年十二月二十一日，张闻天也公开发表文章称：“关于目前抗日战争中，蒋介石先生所领导的国民党已经处在领导的地位，这是谁也不能否认的事实……我们应该向国民党同志声明，我们是竭诚拥护现在蒋先生领导下的国民政府的……这是全中国人民自己的政府，也是我们共产党人的中央政府……”50
    一九三八年十月，在中共“六大”上，毛泽东仍在他对外公开的“新阶段”报告中称：“抗日战争的进行和抗日民族统一战线的组成中，国民党居于领导和基干的地位。”“抗日民族统一战线是以国共两党为基础，而两党中以国民党为第一大党，抗战的发动和坚持，离开国民党是不能设想的。”同月，中共在对外发表的“中华民族的当前紧接任务”第二条中又称：“诚心诚意拥护蒋委员长，拥护国民政府，拥护国共两党及一切抗日党派的亲密合作，反对一切分裂企图，反对任何汉奸傀儡政府。”
    中共实行暂时妥协的第五手段，是对外热情歌颂国民党、蒋介石领导和坚持抗战，赞扬国民党的革命历史与民主建国成就，“保证并决心”与国民党一起建设一个三民主义的新中国 —— 中华民国。
    其一、全面抗战爆发后，特别是在全面抗战的前期，中共曾一再地歌颂国民党和蒋介石领导抗战。甚至在它的不抗战、假抗战和真扩张已经被揭露出来，并造成抗战阵营内部的冲突时，中共仍然因为在力量上尚嫌不足，而继续歌颂国民党和蒋介石所领导的抗战。一九三八年九月二十九日即武汉会战期间，毛泽东仍致函蒋介石委员长称：“先生领导全民进行空前伟大的民族革命战争，凡我国民无不景仰……敌虽凶顽，终必失败。”时至一九四二年七月七日抗战五周年纪念日，皖南事变已经发生之后，中共仍然对外发表宣言称：“全国军民必须一致拥护蒋委员长领导抗战。”
    其二、一九三八年十月，毛泽东曾在他公开发表的“新阶段”报告中赞扬国民党说：“国民党有他光荣的历史，主要是推翻满清，建立民国，反对袁世凯，建立过‘联俄、联共、扶助工农’的三大政策，举行了民国十五、六年的大革命，今天又在领导着伟大的抗日战争。它有三民主义的历史传统，有孙中山先生、蒋介石先生前后两个伟大的领袖，有广大的爱国的党员。所有这些，都是国人不可忽视的，这些都是中国历史发展的结果……十五个月来，全国各个抗日党派都有进步，国民党的进步也是显著的。它召集了临时代表大会，发布了抗战建国纲领，召集了国民参政会，开始组织了三民主义青年团，承认了各党各派合法存在与共同抗日建国，实行了某种程度的民主权力，军事上与政治机构上的某些改革，外交政策的适合抗日政策等等，都是具有历史意义的大事件……可以预断，国民党的前途是光明的。”由是，中共扩大的六届六中全会通过的、并对外公开的政治决议案乃称：“全国政治制度正在逐步地民主化。”
    其三、显然，要与国民党一起建设一个三民主义的中华民国，就必须承认孙中山先生的三民主义。早在一九三七年五月，当中共在延安召开临时代表大会时，就公开地通过了“坚决实行三民主义提纲”，并将之“对外公布”。该提纲称：“我们不但不拒绝三民主义，而且愿意坚决实行三民主义，而且要求国民党同我们一道实行三民主义，而且号召全国人民实行三民主义，使国民党、共产党、全国人民，共同一致为民族独立、民权自由、民生幸福这三大目标而奋斗。”一九三七年十二月，张闻天也在他公开发表的文章中宣称：“我们共产党人不但愿意在抗日问题上，在实现孙中山的民族主义问题上，同国民党合作，而且愿意在实现孙中山的民权主义与民生主义上也愿意同国民党合作，我们愿意同国民党共同建立民族独立、民权自由与民生幸福的民主共和国。”51 中共对外公开的六届六中全会政治决议案还宣誓曰：为了“为三民主义的新中华民国而奋斗”，中国共产党愿意再一次正式宣布“中国共产党对于拥护三民主义、拥护蒋委员长、拥护国民政府的诚心诚意”。毛泽东亦在他公开发表的“新阶段”报告中说道：“抗日民族统一战线以三民主义为政治基础，不但是合作抗日的基础，而且是合作建国的基础。三民主义中的民族主义将引导这个合作到争取民族解放，其民权主义将引导这个合作到彻底的建立民主国家，其民生主义则更可能引导这个合作到很长的时间。三民主义的政治纲领和政治思想，保证着统一战线的长期性。”

二、积极的让步及其手段
    如果说，中共所谓暂时的妥协，实际上乃是虚假的妥协，那末，毛泽东所谓的积极的让步，便在实际上和本质上对他们所谓的暂时妥协，作了最为贴切的解释。为了解释“积极的让步”的正确性，毛泽东早在一九三八年就对他的党人作了这样的“科学说明”：“‘有所不为而后有所为’……‘为了更好的一跃而后退’，正是列宁主义。把让步看作纯消极的东西，不是马克思列宁主义所许可的……我们的让步、退守、防御或停顿，不论是向同盟者或向敌人，都是当作整个革命政策的一部分看的，是当作曲线运动的一个片断看的，一句话，是积极的。”52 显然，毛泽东在这里真正想说的是，中共要建立抗日民族统一战线的目的，只不过是为了他们的“革命”而让步，而不是为了抗日而让步。
    中共实行积极让步的第一手段，便是“既联合、又斗争”的“革命的两面政策”。当全面抗战爆发，中共正在高喊抗日民族统一战线之际，毛泽东就已经提出了这一“斗争”策略。不是针对日本，而是针对正在抗战的中华民国政府和中国国民党。毛泽东说：“现在的抗日民族统一战线政策，既不是一切联合否定斗争，又不是一切斗争否认联合，而是联合和斗争两方面的政策。”53 对此，张国焘曾一针见血地指出，毛泽东的所谓既联合、又斗争，无非是“假联合、真斗争”罢了。54
    但是，毛泽东却对这一“假联合和真斗争”，作了“科学”的解释。他说：“所谓联合，就是同资产阶级的统一战线。所谓斗争，在同资产阶级联合时，就是在思想上、政治上、组织上的‘和平’的‘不流血’的斗争；而在被迫着同资产阶级分裂时，就转变为武装斗争。如果我们党不知道在一定时期中同资产阶级联合，党就不能前进，革命就不能发展；如果我们党不知道在联合资产阶级时又同资产阶级进行坚决的、严肃的‘和平斗争’，党在思想上、政治上、组织上就会瓦解，革命就会失败；又如果我们党在被迫着同资产阶级分裂时不同资产阶级进行坚决的、严肃的武装斗争，同样党也就会瓦解，革命也就会失败。”
    这是一九三九年毛泽东在《共产党人》“发刊词”中写下的一段话。在这里，毛泽东一是十分明确地说明了所谓联合，仍然是斗争，只不过是和平的与不流血的斗争；二是毫不隐诲地指出，当“被迫”分裂而不能联合，即不能进行和平的与不流血的斗争时，中共就要进行武装斗争。而不论是和平的斗争还是武装的斗争，都不是抗日斗争，而是革命斗争，都不是针对日寇而斗，都是针对资产阶级，即正在浴血抗战的中华民国政府和中国国民党而斗。应该说，这里岂但连一点点抗日民族统一战线的气味都没有了，甚至连一点抗日的气味也没有了。相反，它使人们闻到的，却已经是内战的火药味。因为，正是在抗战刚刚走向最为艰难的相持阶段时，毛泽东和他的中国共产党就已经将在国难中打内战的理论准备好了。
    中共实行积极让步的第二手段，是一再地对内强调，要“争夺”抗日民族统一战线的领导权。首先，早在西安事变还没有发生前，刘少奇在他论述苏俄为中共制定的抗日民族统一战线时，就已经一再地对内指出过一分钟也不能忘记争夺抗日民族统一战线领导权的话（参见上文）。其次，一九三七年五月在中共于延安召开的“苏区”党代表会议上，毛泽东即在“中国共产党在抗日时期的任务”和“为争取千百万群众进入抗日民族统一战线而斗争”的报告中，强调要在抗日民族统一战线中坚持无产阶级领导权的重要性，并尖锐地指出：“使无产阶级跟随资产阶级呢，还是使资产阶级跟随无产阶级呢？这个中国革命的领导权问题，乃是革命成败的关键。”（按：在这里仍然是革命而非抗日）再就是一九三七年十一月十二日，当毛泽东在延安党的活动分子会议上作“上海太原失守后抗日战争的形势和任务”的报告时，毛又一次对内坚决地说道：“在统一战线中，是无产阶级领导资产阶级呢，还是资产阶级领导无产阶级呢？是国民党吸引共产党呢，还是共产党吸引国民党呢？……必须尖锐地提出谁领导谁的问题，必须坚决地反对投降主义。”（按：毛在这里所提到的投降主义是指投降国民党，不是指投降日本）此后，在抗战的漫长岁月里，毛泽东和他的中国共产党都一直把争夺抗日民族统一战线的领导权问题，当作一个极其重大的问题来对待，甚至当作党内的严重路线斗争来处理。难道毛和他的中共当真就忘记了，他们曾一再地承认过，唯有中华民国政府、中国国民党和蒋介石先生才是全中国抗日民族统一战线的领导者吗（如果在事实上确实存在着这样一个“抗日民族统一战线”的话）？当然没有。但是，毛泽东之所以如此强调并要争夺这一“领导权”的原因是：
    其一、对外高喊服从和拥护国民党、蒋介石领导抗战，承认国民党和蒋介石是抗日民族统一战线的当然领导，不过是中共阴阳两面政策的“阳面”，并且是为了实行“阴面”图存和扩张的需要。
    其二、显然，抗日并不是用服从、拥护等等大话就能敷衍得过去的。当敌人真的打到山西之后，当中共红军已经接到了被派赴山西前线抗日的命令之后，中共就立即面临着“服从和拥护国民政府和最高统帅部领导”究竟是真还是假的大问题，就面临着究竟是真抗战还是假抗战的大问题。彼时，毛泽东就使出了这样一把“刹手锏”，对内提出抗日民族统一战线里面还存在着一个“谁领导谁”的问题，即“是无产阶级领导资产阶级还是资产阶级领导无产阶级”的问题。也就是说，如果你服从了国民党的命令开赴前线真抗日，你就是服从了资产阶级，就将无产阶级在抗日民族统一战线中的领导权拱手让给了资产阶级。显然，这对于那些也想走上抗日前线的某些有爱国心的中共将领来说，不能不说是一个“紧箍咒”（参见下文）。
    其三、还有一个更为重要的原因，就是只有对内坚持宣称要夺取抗日民族统一战线的领导权，才能够既坚持中共对八路军和新四军的“绝对领导权”（毛泽东语），才能够在八路军深入敌后建立“抗日”根据地时，保证在敌后建立的政权，乃是中共独裁政权，具有中华民国分裂政权的性质。这才是问题的真正要害所在，才是毛泽东所谓革命成败而不是抗日成败的关键所指。一句话，如同中共党史专家所说，“无产阶级领导权问题是民族统一战线的中心问题，也是革命取得胜利的关键”，55 而不是抗日取得胜利的关键。
    中共实行积极让步的第三手段，就是坚持所谓“独立自主原则”。一九三七年八月，毛泽东在对内发出的“关于红军作战原则的指示”中（参见下文），就已经提出了“独立自主”的原则和内容。嗣后，自洛川会议始，他一直坚持要推行他的“独立自主原则”，不仅形成了理论，并且获得了成功。一九三八年十月，毛泽东在他的“民族战争中的中国共产党”一文中曾指出：“右倾机会主义分子的危险，在于执行抗日民族统一战线政策中，牺牲党在政治上和组织上的独立性，把无产阶级为了反对共同敌人而与其他阶级建立抗日民族统一战线的政策，曲解成为使无产阶级及其政党成为资产阶级的尾巴。”不久，毛泽东又在他的“统一战线中的独立自主问题”一文中指出：“总之，我们一定不要破裂统一战线，但又决不可自己束缚自己的手脚，因此不应提出一切经过统一战线的口号。如果解释为一切服从蒋介石和阎锡山，那也是错误的。我们的方针是统一战线中的独立自主，既统一，又独立。”后来，当毛泽东在总结他和王明“投降主义路线”分歧和斗争的根本要害时，就曾明确地将“是要独立自主、还是不要独立自主”当成了他的正确路线和王明的错误路线的分水岭（详见下节）。
    自然，毛泽东的所谓既统一、又独立，如果套用张国焘的话来说，亦无非是“假统一、真独立”罢了。
    自然，当毛泽东已经能够公开地说出这样的话时，那也是因为他已经能够说得起这样的话了。因为，一九三八年十一月，虽然还不是毛泽东敢于“破裂”统一战线之时（因为一旦“破裂”，中共仍有翻船的危险），却已经是毛泽东对内的独立自主策略，在敌后扩张方面颇有斩获之日了。
    自然，毛泽东又绝不仅仅是只要坚持空泛的“独立自主”的。他还有坚持“独立自主”的具体原则。这些具体原则就是：一、八路军和新四军要坚持不打大仗、硬仗和运动战，要把群众工作当作中心任务。二、八路军和新四军只能坚持敌后山地游击“战”（后来则指示八路军、尤其是新四军要发展敌后平原地区的游击“战”），其主要任务乃是求得在敌后的发展和扩张。三、八路军和新四军的根本任务，就是建立敌后由中共领导的“抗日”根据地，即分裂中华民国的中共农村独裁政权（详见本卷第四章）。
    应该说，所谓独立自主原则不过是毛泽东对外高喊建立抗日民族统一战线阳谋背后的阴谋。然而，正是这个阴谋的确定和推行，才使得中共的所谓建立“抗日”民族统一战线，成了一篇彻头彻尾的假话；也正是这个阴谋的成功实现，才使得中共在国难当头的日子里，因不抗日和假抗日，而能真发展和真扩张，从而夺取了地盘，壮大了力量，并为战后发动那一场内战“打好了重要基础，积累了丰富的经验”。诚如中共党史专家们所总结的那样，“独立自主是发展和壮大无产阶级力量的一个手段。”56
    中共实行积极让步的第四手段，就是在全中国军队（除中共以外）浴血抗战的艰难岁月里，将他们在十年武装叛乱叛国中所决心要完成的三大任务 —— 发动武装暴动、煽动土地革命和建立俄属苏维埃政权，改名为武装斗争，农民战争和建立敌后“抗日”根据地。实际上就是要借用抗战所给他们带来的大好历史条件，在高喊抗日和高喊建立“抗日”民族统一战线的幌子下，将他们在十年叛乱叛国中所坚持的目标，改头换面地予以合法化和大发展（详见本卷第四章）。
    中共实行积极让步的第五手段，就是视其自身力量的变化和扩张的成就，来调整他们积极让步的程度。“七七”之后，中共在建立抗日民族统一战线中实行独立自主的策略，有三个阶段。第一阶段是提出阶段，从一九三七年八月十五日毛泽东向党内发出“关于红军作战原则的指示”，到一九三七年十一月王明从苏联归来提出“要真统战抗日”之前。这个阶段是毛泽东在党内提出并坚持要求党的高级干部，尤其是一些抗日心切的高级将领，在思想上、特别是在行动上能够贯彻执行“独立自主原则”的时期。由于毛泽东坚持做“过细”的思想工作，其目的基本达到（详见本卷第四章）。第二阶段是确立阶段，从一九三七年十一月王明自苏联归来，到一九三八年十月中共召开六届六中全会。在本阶段，虽然因为王明带回了斯大林要求中共真统战抗日的指示，并因为王明的坚持而在党内引起了要不要真统战抗日和要不要独立自主的争论，但由于“毛泽东高超的领导艺术”（中共党史专家语），和中共在敌后实行扩张的初步成功，而终于使得对外高喊抗日民族统一战线和对内实行不抗日、假抗日的独立自主策略，基本上得到了全党的认同。毛泽东更是以此为转折点，将假抗日和假统战的独立自主路线，不仅在理论上，而且在实际上确立和发展起来了。第三阶段，因中共力量的进一步扩张，而使假抗日和真扩张的独立自主策略，逐步从阴谋走向了“阳谋”。中共为了阴谋扩张而终于敢明目张胆地“专打友军和不打敌军”了，甚至在被国民党和国民政府发觉后，中共已敢反咬一口，并公然宣称要打退“第二次反共高潮”了。在本阶段，因实力的增强和地盘的扩大，再加上国民党为对日抗战而无法重开围剿，中共才日渐表现出有恃无恐与“你奈我何”的姿态。毛泽东于此一时期对党内所做的指示，还有他写下的“光辉著作”，如“共产党员发刊词”、“目前抗日民族统一战线中的策略问题”、“论政策”和“关于打退第二次反共高潮的总结”等，均表现了与前两个阶段完全不同的口气和神气，已敢于“言所欲言和为所欲为”：什么抗战，什么救国，什么抗日民族统一战线，已经全然不在他的话下，满纸上所写的竟公然是革命的武装斗争和革命的统一战线，而不是抗日和抗日的统一战线了（参见下文）。

第二、对外高喊抗日统一战线、对内推行革命统一战线以加速赤化运动

    应该说，一九三八年十月至十一月间，乃是中共对外持续高喊抗日民族统一战线，却对内发动和推行“革命统一战线”的真正起点。因为，在中共的六届六中全会上，巩固了权力的毛泽东已从此放开了他“坚持革命而不是坚持抗日”的胆量。同时，中共的假抗日和真扩张，至此已不再是毛泽东一人之所为，而是中共一党之所为。这是因为毛泽东的阴谋扩张路线使中共党人尝到了甜头。当然，如前所说，这自然为中共集团的整体素质所决定。
    一九三八年十一月六日，即在政府军艰苦的武汉会战期间，毛泽东终于借谈“抗日战争和战略问题”，而开始大谈起“革命战争的战略问题”来了。毛泽东说：“革命的中心任务和最高形式是武装夺取政权，是战争解决问题。这个马克思列宁主义的革命原则是普遍地对的，不论是在中国还是在外国，一概都是对的。”“在这里，共产党的任务，基本地不是经过长期合法斗争以进入起义和战争，也不是先占领城市后取乡村，而是走相反的道路。”“中国革命战争在其历史进程的各个时期中有不相同的内容。然而都是武装的革命反对武装的反革命，都是革命战争，都表示了中国革命的特点和优点……在中国，离开了武装斗争，就没有无产阶级和共产党的地位，就不能完成任何的革命任务。”57
    在这里，已经没有一言一语以谈抗日。相反，“抗日”已经被公然地换成了“革命”，“抗日战争”已经被换成了“革命战争”，换成了“武装夺取政权”，换成了“武装的革命反对武装的反革命”。而毛泽东笔下的武装斗争所指，已决不是正在屠杀我们同胞的日本侵略者，而是那个正在艰苦抗日的国民党“友军”。至于毛泽东要运用农村包围城市的办法，即发动农民战争的方法，就更不是要打击日本侵略者，而是要夺取那个正在艰难抗日的国民党政权了。一年之后，即一九三九年十月，毛泽东在为《共产党人》所写的发刊词中，又全面地论述了中共应如何在抗日战争中进行“革命发展”的重大问题，即党的建设、武装斗争和统一战线问题。这就是中共党人在后来所说的“革命的三大法宝”。可惜的是，这三大法宝，竟没有一件法宝是用来对付日本侵略者的。
    同时，为了在党内将“抗统”转变为“革统”，更为了将“革统”从党内“统”到党外，毛泽东乃开宗明义地说道：“为了中国革命的胜利，迫切地需要建设这样一个党，建设这样一个党的主客观条件也已经大体具备，这件伟大的工程也正在进行之中。”而这个工程就是要“建设一个在全国范围内的广大群众性的、思想上组织上完全巩固的布尔什维克化的中国共产党”。因为“党更加布尔什维克化，党就能，党也才能更正确地处理党的政治路线，更正确地处理关于统一战线问题和武装斗争问题”。58
    两个月后，毛泽东已将抗日民族统一战线明确地转换成了“革命统一战线”。他在大谈知识分子的问题时，已经指出：“共产党必须善于吸收知识分子，才能……发展革命的文化运动和发展革命的统一战线。”59
    一九四零年三月，毛泽东又在“目前抗日统一战线中的策略问题”的党内指示中，将如何在抗日民族统一战线的旗号下，发展中共“革命统一战线”的手段和内容予以了明确说明。他说：“必须采取发展进步势力，争取中间势力，反对顽固势力的策略……发展进步势力，就是发展无产阶级、农民阶级和城市小资产阶级的力量，就是放手扩大八路军，新四军，就是广泛地创立抗日民主根据地，就是发展共产党的组织到全国，就是发展全国工人、农民、青年、妇女、儿童等等的民众运动，就是争取全国的知识分子，就是扩大争民主的宪政运动到广大的人民中间……争取中间势力，就是争取中等资产阶级，争取开明绅士，争取地方实力派……地方实力派，包括有地盘的实力派和无地盘的杂牌军……”
    这就是毛泽东在抗日民族统一战线的外壳之下，所要建立的中共“革命统一战线”。其目的，自然不是为了抗日，而是为了“革命”，是为了在抗日的旗号下，继续和扩张“赤化”运动。这无疑是对中共两度“四项保证”的公然背叛和彻底背叛。
    必须指出的是，毛泽东和他的中共并不是在中国人民的抗日战争已经发展到相持阶段，才开始在“抗统”的旗号下建立“革统”的。实际上，在中共首次提出“四项保证”，特别是在“七七事变”发生、中共再度提出“四项保证”之始，中共就已经阴险地在做着“要将抗日民族统一战线转变为革命统一战线”的准备了（详见下章）。

第三、抗统与革统的理论基础 ——“阶级斗争与民族斗争的一致性”理论

一、虚假的抗统和真实的革统需要有理论的支撑
    毛泽东除掉在对外高喊“抗日民族统一战线”之始，就已经对内提出过，在抗日民族统一战线中，究竟是无产阶级领导资产阶级还是资产阶级领导无产阶级的“大道理”，以压迫和说服那些想对日寇打大仗和硬仗的中共将领以外，当毛泽东在建立抗日民族统一战线上的“阴阳两谋”，已经对中共的图存与扩张产生了初步的效果以后，当国民党、蒋介石所领导的卫国战争在经过一年多的浴血奋战，日本狂图三月亡华的速决论已经破产之际，如果毛泽东和他的中共必须趁抗日这个特殊的历史时期，以进行更大的“革命”扩张，他就必须拿出理论来说服他的全体党人，以实现对外高喊抗日民族统一战线和对内建立共产革命统一战线的“统一”。即为他在虚假的抗日民族统一战线之下建立中共一党的“革命”统一战线，奠定理论基础。

二、“阶级斗争可以调节的理论”与“一致性理论”
    在对毛泽东来说具有转折意义的中共六届六中全会上，毛泽东首先提出了“阶级斗争是可以调节的”理论。他说：“阶级和阶级斗争的存在是一个事实，有些人否认这种事实，否认阶级斗争的存在，这是错误的。企图否认阶级斗争存在的理论是完全错误的理论。我们不是否认它，而是调节它。”60 这样一来，由于阶级斗争不仅存在，而且可以“调节”，因此如何停止和发动阶级斗争，与如何缩小和扩大阶级斗争，就不仅完全掌握在毛泽东和他的中共手里，而且完全可以按照毛泽东和中共的需要，来任意进行“调节”了。
    由是，毛泽东又说道：“在民族斗争中，阶级斗争是以民族斗争的形式出现的，这种形式表现了两者的一致性。一方面，阶级的政治经济要求在一定的历史时期内以不破裂合作为条件；又一方面，阶级斗争的要求都应以民族斗争的需要为出发点。这样便把统一战线的统一性和独立性，民族斗争和阶级斗争，一致起来了。”61 毛泽东终于找到了建立虚假抗日民族统一战线和建立真实革命统一战线的结合点。因为即便是民族斗争，也是阶级斗争，它只不过是阶级斗争的一种形式，因此，中共坚持阶级斗争就没有错。同时，阶级斗争的民族斗争这种形式，又表现了阶级斗争双方在民族斗争中的一致性。所以，当中共图存、甚至是扩张的政治经济要求需要不破裂的阶级合作时，中共便可以对外高喊建立抗日民族统一战线；当中共图存的目的已经达到，甚至是扩张的力量已经足够到不怕阶级合作的破裂时，中共便可以为了扩张和夺权而连友党也敢反，友军也敢打，直至连抗日民族统一战线的口号也不用喊了。因为，阶级斗争是由中共根据自身的需要来进行调节的。
    历史的事实是，为了充分地利用抗日民族统一战线，为了在“抗统”的幌子下建立旨在夺权扩张的“革统”，当中华民国在长期艰苦抗战中已经日见其弱，中共却因不抗日和假抗日，真扩张和真卖国而日见其强时，毛泽东也就愈来愈张狂地对他的党人说道：“还有更多的同志不了解民族斗争和阶级斗争的一致性，不了解统一战线政策和阶级政策，从而不了解统一战线教育和阶级教育的一致性。……统一战线政策就是阶级政策，二者不可分割，这一点不清楚，很多问题是弄不清楚的”。62 至此，毛泽东终于摊开了他的底牌：统一战线就是阶级斗争，统一战线政策就是阶级斗争的政策。这就等于是说，抗日民族统一战线就是中共进行阶级斗争的统一战线。因而，建立抗日民族统一战线的目的，不过是为了对抗战的国民党和国民政府进行阶级斗争罢了。而对这个阶级斗争进行调节的权力，便掌握在毛泽东和他的中国共产党手中。中国人民长期、艰苦和牺牲惨烈的伟大卫国战争，就是这样地被毛泽东和他的中共当成了夺权、扩张和斗争以及再度发动中国共产革命的时机和条件。

第四、中共双重统战获得成功的原因及其对扩张、夺权、打天下的意义

一、中共双重统战成功的原因
    就中共一方而言：其一、是打着抗日旗号进行欺骗的成功和打着抗日旗号以进行招兵买马的成功。其二、是打着抗日旗号以发动农民战争和建立农村独裁政权的成功。其三、是中共用高喊抗日和高喊建立抗日民族统一战线，以诱引知识分子，主要是一批在战争年代虽失意、失路，却满怀报国热情的小知识分子们参加共产革命统一战线的成功。其四、是中共在整个抗战期间，持续使用“革命两面政策”，因假抗日和不抗日而没有遭遇战争创伤，却反而“不战而创强”的成功。其五、是中共将正规军的全部力量都用来做“发动群众”工作和建立敌后分裂政权的成功。其六、是中共在“阴面”而非“阳面”，因而能够玩尽阴谋手段所造就的成功。其七、是中共在一个相当民主的政治条件下，作为一个合法的在野党，而能够在相当程度上争取不明真相之社会力量和不明真相之国际力量的同情，甚至能够联合和联络所有反对党派以“乘乱争民主、闹自由”的成功。其八、是中共能够将对外的抗日民族统一战线暗渡陈仓为对内的共产革命统一战线的成功。
    就中华民国政府和中国国民党一方而论：其一、是中华民国政府对中共“输诚”的措置不当。具体言之，就是当中共在西安事变之后主动向中华民国政府和中国国民党提出“四项保证”时，执政的国民党由于与中共有过所谓合作的经历和教训，因此，一方面应对中共惯用的阴阳两面政策有相当的警惕，不能予以轻信；一方面则在接受中共“输诚”的政策上，决不应该为他留下一个“独统”的陕甘宁政权和晋察冀政权，更不应该在中共的红军被改编为政府军之后，又在接受最高统帅部指挥的名义下，由中共和毛泽东享有独立指挥和绝对指挥其军队的权力。这在实际上就等于是在全民抗战之中，为中共留下了一个可以完全不听指挥和绝对独立自主的条件，从而为中共使用阴阳两谋的策略创造了机遇。
    其二、是中华民国政府、中国国民党和蒋介石先生，因肩负着抗日的重任和保护人民的责任，于民族大义之下，不得不对中共一再地采取让步的结果。并且，在让步既不能使中共自省，又不能禁止中共的假抗日和真扩张时，却不敢“大义灭共”，而只是软弱地采取所谓“限制异党活动办法”等予以限制，一则限制不了，二则只会引起反弹，三则反而授中共统战其他合法党派反对正在领导抗日的执政党以口舌。
    其三、是执政的中国国民党没有接受北伐前后中共在苏俄的指使和命令下，对国民党采取“挖心战术”的严重历史教训所致。在中共以高喊团结抗战和运用所谓四项保证向政府“输诚”之后，中华民国政府和中国国民党，居然重新予共产党在后方大城市、甚至是陪都重庆宣传共产革命、共产思想及共产文化的自由，重新予共产党办报、办书店和设办事处的自由，重新予共产党借抗日为诱饵以对国民党进行渗透的自由。直至为共产党将抗日民族统一战线暗渡陈仓为共产革命统一战线，和中共在国民党、国民政府和抗日的国民党军队里面发展共产党的秘密组织，提供了连共产党也想象不到的“大好政治条件”。却完全没有想到，在延安和中共统治的所有地方，即所谓的中共抗日根据地，却绝没有宣传三民主义的自由，绝没有中国国民党发展的自由，绝没有中华民国政府行使其权力的自由。相反，在延安长达四年半的整风运动中，在中共所领导的所谓抗日根据地中，却一直是在长期地和随时随地地“深挖”着国民党特务。仅延安一地就在整风中挖出了数千名所谓国民党特务，并因此而制造了无数的冤假错案，直至枉杀了无数条性命。而中共在国民党、国民政府和国民革命军中招降纳叛、收买挖心和暗结蛛网的种种做法，却在毛泽东对党内的指示、毛泽东的《选集》和中共的内部文件里随处可见。所以，当抗战胜利结束时，在国民党中，在国民革命军中，在中华民国政府的官员中，共产党的秘密组织早已结成了一张若大的网络，不仅无所不及，而且无法清除。
    其四、由于中国国民党是一个执政的党，是一个领导抗战的党，又是一个正在抗战中推进民主政治的党，用中共和中共领袖王明的话来说，就是“抗战中的中华民国人民已经享有了充分的民主和自由”。所以，不仅她的一切表现和作为都在明处，而且，既能给人骂，又能给人反。然而，中共在野，延安在暗处，犹如费正清所言，还是一个“农村独裁政权”，既不给人骂，更不给人反。所以，你听到的便都是好听的大话和假话，不好听的真话和实话，你根本就听不到。并且，即便是你要去参观和考察，他也只给你看他要给你看的，而他不愿给你看的，你是永远也看不到。这就在不明真相的人们眼中，造成了所谓国统区有明有暗，而“共统区却是一片光明”的错觉。这就为抗战的国民党在与共产党不抗战的斗争中，带来了十分被动的局面。更为美国等所谓的国内外民主势力对共产党产生好感，和对国民党产生恶感，造成了先天的畸形效应。由是，这个执政党，当她在长期的艰苦抗战中被打得遍体鳞伤、奄奄一息之后，再被那个不给人骂、更不给人反的在野党共产党，以及由它所统战的各合法民主党派所共同骂倒，直至打倒，也就是完全可能的了。今日，将台湾推向了民主和繁荣的中国国民党在台湾和在海外天天被人骂，和五十年来绝不允许任何人骂的中国共产党，不仅在中国大陆，在海外也鲜有人敢骂的情形，实已将这个道理对比得再清楚不过。

二、中共双重统战对其扩张、夺权和打天下的意义
    众所周知的是，中共在夺取中国大陆政权之后，曾一再宣扬他们之所以革命成功，归根结底是因为他们拥有“革命的三大法宝”。即：党的领导，武装斗争和统一战线。而所谓统一战线，就是指对外的抗日民族统一战线和对内的共产革命统一战线。而统一战线之所以成了中共夺权成功的法宝，是因为：没有统一战线，便没有中共对外所曾高喊的抗日民族统一战线，就没有中共图存的达成，就没有中共扩张的实现，就没有中共对内建立共产革命统一战线的可能，因而也就不可能有中共在中国大陆夺权的成功。此其一。
    其二、没有统一战线，中共就失去了实现武装斗争的可能。也就是说没有了统一战线，中共就非但少了一个重要的法宝，而且少了第二个重要的法宝 —— 武装斗争。因为中共如若不对外高喊建立抗日民族统一战线，提出“四项保证”，并获得中华民国政府和中国国民党的“接受输诚”，其时中共的残余武装力量非但不能得以扩张，只怕连图存也完全不能。而图存之后，如若不继续对外高喊建立抗日民族统一战线，高喊抗日，则中共的武装斗争和武装力量的发展，就失去了它的理由和来源。对此，毛泽东早在一九三九年就已经明白地说道：“统一战线和武装斗争，是战胜敌人的两个基本武器（按：这个敌人是指正在领导抗战的中华国民政府和中国国民党，而非日寇），统一战线是实现武装斗争的统一战线（按：即对国民政府和国民党实行武装斗争）。”63
    其三、正因为统一战线为中共在抗日招牌下的武装斗争即武装发展，带来了实现的可能，所以，全面抗战爆发仅只两年多，当大量的国民党官兵牺牲在对日抗战的战场上时，几乎不曾主动对日寇打过一场象样战斗的中国共产党，却得到了巨大的发展。一九三六年西安事变时仅有二万人马的中共，不仅于一九三九年就开始对内宣称“已有五十万大军活跃在敌后广大的国土上”，64 而且，毛泽东在一九三九年十月就已经明确地说道：“我们党已经走出了狭隘的圈子，变成了全国的大党”。65 一九四零年三月，他更在“目前抗日民族统一战线中的策略问题”一文中指出：“共产党领导下的无产阶级，农民和城市小资产阶级的进步力量，最近时期有一个大的发展，基本上已经奠定了抗日民主政权的根据地。”多年之后，当中共党史专家在总结中共抗日民族统一战线的历史功绩时，曾激动地说，抗日民族统一战线，“为中国人民革命力量的发展创造了条件，使中国革命进入了一个新的高潮，使共产党从根本上摆脱了以往狭小的处境，走向了一个广阔的天地。在抗战中，共产党依靠这个统一战线，迅速地发展了人民的抗日民主运动，猛烈地发展了人民武装和政权，很快地发展壮大了党的力量。这就为抗战的胜利奠定了牢固的基础，为中国新民主主义革命的胜利准备了有利的条件。”66 在此，除掉人人都能读得懂的某些假话、大话以外，其余的话，无非都是中共如何利用抗日民族统一战线进行图存和扩张的最好“代白和代供”。
    其四、正是中共接受和使用了统一战线这样一个法宝，所以，中共才有可能将前此十年中苏联所交代的三大叛乱叛国任务，即发动武装暴动、煽动土地革命和建立苏维埃政权，在“抗日”这个不同的和国难当头的历史条件下，获得了意想不到的大发展。如前所说，只不过武装暴动被换成了抗日名义下的武装斗争，土地革命被换成了抗日旗号下的农民战争，建立苏维埃政权被换成了建立敌后“抗日”根据地罢了。由是，中共在前十年所没有能够获得成功的叛乱和叛国，便终于在全中国人民艰苦抗战的岁月里得到了成功，或曰为成功做好了大大的准备。这一切实在应该归功于苏俄为他们制定的抗日民族统一战线策略，归功于日本帝国对我国长期并且是疯狂的侵略战争，归功于毛泽东和他的中国共产党在国难当头之日，敢于假抗日和真卖国的“胆略和智慧”。而中共的“抗日”民族统一战线究竟是否存在过的问题，历史亦终于走到了能够揭开它真相的这一天。


下卷第三章第四节

四　　王明的“真统战抗日”路线和毛泽东对王明
“右倾投降路线”的抵制、批判和斗争

    如果我们已经在事实上和理论上澄清了中共所谓抗日民族统一战线的阴谋性质和特殊功能，那么，如果我们还能够将毛泽东和王明围绕着真统战抗日和假统战抗日的党内斗争厘述清楚，则中共所高喊的抗日民族统一战线究属真假的问题，就会显得格外地清楚和明白。

第一、王明回国的原因及其坚持的真抗日民族统一战线

一、王明回国的原因
    前文已经叙述了苏俄是怎样命令中共从“反蒋抗日”走向了“联蒋抗日”的。但是，一向听命于苏俄的毛泽东和中共，却在对外高喊抗日民族统一战线的同时，对内制定、并推行了一条假抗日、真扩张的阴谋统战路线。显然，这条阴谋统战路线很快就引起了斯大林的强烈不安。由于莫斯科需要中国的抗战来解除日本对它的威胁，由于莫斯科不相信中共能够在短时期内获得抗战的领导权，由于莫斯科认为蒋介石政府有了英、美、苏的支持，即便不能打败侵略者也能拖住日本，因此，斯大林才会担心毛泽东以独立自主为核心的阴谋扩张路线会惹怒蒋介石，从而造成中国抗日民族统一战线的破裂，内战的爆发和中国抗战的失败，从而陷苏联于两面作战的境地。多年以后，共产国际总书记季米特若夫在他写给毛泽东的信中就曾指责说：“中国共产党内的情况令我担忧……根据我了解的一切，我认为，缩小同外国占领者斗争规模的方针，以及明显地偏离民族统一战线政策的方向，在政治上是错误的。在中国人民民族战争期间，这样的方针有使党脱离人民群众的危险，会有害地造成内战的加剧……”所以斯大林和共产国际为使中共不破裂统一战线，为使中共服从蒋介石的统一指挥，为加强中共对共产国际政策的贯彻，乃决定派遣王明回国。斯大林在王明归国前还接见了王明一行并指示说：“不要害怕共产党人会淹没在民族解放的汪洋大海中，共产党人应该积极地参加到民族解放斗争中去。”67

二、王明真统战和真抗日的抗日民族统一战线
    张国焘在《回忆录》中曾指明，王明回国以后之所以坚持真统战和真抗日之民族统一战线的根本缘由，其一是为了救国，其二是为了保卫苏俄免受日本的侵略。他说：“他首先指出现在抗战，确是中华民族存亡绝续的关键，国民党既已积极抗战，中共便应主动地与之密切合作……如果中国能够充分扩大抗战力量，给日本以长期的抵抗，这样将使日本无力向苏联进攻，对国际无产阶级的革命前途大大有利。”68 王明真统战和真抗日的抗日民族统一战线，具体表现在以下三个方面：
    其一、在政治上和理论上认为“抗战高于一切”。一九三七年三月，王明即在莫斯科发表了“救中国人民的关键”一文，称：“救中国人民的关键是将中国人民的所有力量团结成为反日民族统一战线，首先就是要使国内两个具有决定意义的有组织的政治力量（即国民党和共产党）在抗日救国的共同纲领上实行合作。”一九三七年十二月，王明一回国即在中共中央政治局会议上讲话称：“今天的中心任务，是一切为了抗日，一切经过抗日民族统一战线，一切服从抗日。”69 一九三七年十二月政治局会议结束后，诚如中共党史专家所指出的那样，鉴于寇深祸重和对于毛泽东假抗日、不抗日的不满，并且“深怕我党领导的革命力量的发展引起蒋介石不满”，王明又写作并发表了“挽救时局的关键”一文，指出：“目前挽救时局的中心关键，在于我全民族抗日力量的更加团结。”而“团结我全民族抗日力量的唯一正确方案，便是巩固和扩大抗日民族统一战线”。并称，“要更加巩固和扩大抗日民族统一战线，首先就必须巩固与扩大我国两大政党 —— 国民党和共产党的亲密合作”。王明认为，更加巩固和扩大两党合作的障碍，在于有一些人“忘记了抗日是目前民族统一战线的最主要的共同纲领，忘记了以抗日与否来划分友敌的最主要标准……忽略了抗日高于一切、一切服从抗日的言行准则……”。王明甚至在该文中真诚地指出：“国共两党都是中国一大部分优秀进步青年的总汇……国民党中也没有什么法西斯蒂派……国共两党应该互相监督、共同负责、共同发展、共同胜利……共同建立独立、自由、幸福的新中国。”
    一九三八年三月政治局会议之后，由于王明看出了建立真正抗日民族统一战线的主要障碍，是由于毛泽东为中共制定了一个假抗日、真扩张的阴谋“统战”策略，已经并正在得以贯彻和执行。因此，王明才又纂文指出：“统一战线的核心在于国共两党的一致性，无论政治路线还是军事路线，中国共产党都不应该过多地强调自己的主张。”70
    一九三八年十月二十日，在中共六届六中全会上，当毛泽东所制定的阴谋“抗战”策略已经得到强行贯彻，抗战阵营就要面临着公开分裂的危险之时，针对毛泽东在全会上一再地批评他“一切为了抗日、一切经过统一战线”的“错误”，王明要求作了题为“目前抗战形势与如何坚持持久战争取最后胜利”的长篇发言，仍然坚持“一切为着抗日民族统一战线，一切经过抗日民族统一战线”的路线，强调要“对友党、友军采取大公无私，仁至义尽，言行如一，表里一致，互相帮助，互相尊重，互相友爱，共同工作，共同发展，同生死、共患难，祸福与共，相依为命的工作方法和方式。”
    其二、在抗日民族统一战线的形式和内容上坚持两个统一的理论。也就是“统一的国防政府和统一的国防军队”理论。所谓统一的国防政府，就是指以中华民国政府为统一的抗战政府；所谓统一的国防军队，就是指以国民革命军为主体的统一的抗日军队。王明说：“全中国统一之国防政府的建立，全中国统一的国防军队的创造，全中国人民的抗日救国大团结的开始形成，这就是保障继续抗战和争取抗战胜利的最主要条件。”71 由是，王明又指出：“关于苏维埃问题，共产党员和优秀的国民党员的了解是：变苏维埃政权为一般民主的政权，而且，这个政权将其活动同意于全中国统一的中央政府。”“对于红军问题，共产党员和国民党员中的爱国志士的了解是：改红军为国民革命军……这种军队在反对外敌的共同斗争中，为执行总的军事计划，应当服从统一的军事指挥。”72
    在中国的全面抗战已经爆发四个月之后，王明承认：“中国正在成为统一的和有组织的国家。”“在中国，已经在国民政府的基础上建立了全中国统一的国家政权。”“已开始建立全中国统一的国民革命军。这种统一的国民革命军已经有统一的军事行动去反对共同的敌人，这就是建立真正全中国统一的军队的基础已经有了。”73
    中共十二月政治局会议之后，王明立即起草了《中共中央对时局的宣言》。宣言提出：自芦沟桥事变以来，“开始形成了我统一的国家政权和统一的国家军队”。而且要进一步建立“有统一指挥、统一纪律、统一武装、统一待遇、统一作战计划的有足够数量的有新式武装的和政治坚定的国防军队”。
    由于王明坚持“两个统一”的抗日民族统一战线理论，所以，当他发现毛泽东坚持不听从国民政府和国民革命军总部的指挥，坚决不打大仗、硬仗、运动仗，却一意要贯彻他的所谓山地游击战时，王明曾一再地要求“必须坚决确定广泛实行以运动战为主、而辅以游击战、配合以阵地战的战略方针”。74 而当他发现毛泽东以山地游击战为掩护，实际只是想建立敌后非属于中央政府的中共分裂政权时，王明则明确地指示：“在八路军收复的晋察冀边区三十几个县中，一切行政系统与人事问题，都要事先征得战区司令长官和中央军事委员会及国民政府的同意和批准。”75 毛泽东和他的中共自然不会听从他。
    其三、王明承认国民政府、国民党和蒋介石在努力坚持抗战救国和民主建国。一九三七年十一月七日，王明在“苏联十月社会主义革命二十周年与中国人民的对日作战”一文中说：“中国以前是不断的内战，现在是和平统一了……现在中国人民和军队已在五省和上海区域，进行了将近四个月的英勇的全国武装抵抗了。”
    一九三七年十二月，在中共的政治局会议上，王明曾明确指出：“虽然中国的政治制度距民主共和国的制度还远，但人民开始有了充分的民主自由……中国的政治制度已经开始了民主化。”
    一九三八年三月，同样是在中共的政治局会议上，王明在他的先后两次发言中曾一再地指出：“应该承认国民党现在政府和军队中均居于领导地位，为我国第一大政党，国民党二百万军队是抗战的主力。”76
    一九三八年十二月，王明在汉口会见美国《合众社》记者白德恩时，又称：“中国共产党对国民政府积极抗战的政策表示满意，中国共产党极力帮助和拥护领导抗战的国民政府。”“国民政府军事委员长蒋介石先生精明坚决，雄才大略，才能胜利领导全国抗战。”
    中共党史专家嗣后在按照毛泽东的调子批判王明的右倾机会主义时，曾指责王明在自己的发言、报告和文章中，“极力美化蒋介石、国民党、混淆抗日营垒的政治分野”。77 中共党史专家的指责，明确地表达了毛泽东和他的中共，就是要公然地将真正坚持了抗战救国的国民政府、国民党和蒋介石，诬陷为不抗日的政府、政党和领袖。

二、毛泽东和中共对王明“右倾投降路线”的让步、抵制、批判和斗争
    当王明带着莫斯科的指示，斯大林的旨意，还有他对苏俄的忠诚和对自己祖国抗战前途的关心，企图改变毛泽东已经制定和中共已在执行的阴谋统战策略，并希望用真抗日和真统战来矫正毛泽东和中共的阴谋扩张路线时，他的遭遇将可想而知。然而，王明毕竟是斯大林派回来的人物，毕竟带着共产国际对中共的指示而归，毕竟在党内有一定的影响，而他的真抗日和真统战的理念，又毕竟能够与党内一些爱国良知尚未彻底泯灭的党人，尤其是一些有着抗日荣誉心的军事将领，一拍即合。因此，分歧既不可免，胜负也就难有定算。它无疑将取决于实力，取决于王明和毛泽东个人之间抗争的结果，更取决于中共党人的群体政治、文化素质。
    其一、分歧的出现和性质。诚如中共党史专家们所言，“王明回国，给中国共产党带来了严重分歧。因为王明不是一个人的问题，是涉及到共产国际的方针、政策的问题……以毛泽东为代表的中国共产党人就必不可免地要同王明右倾投降主义路线进行严肃的斗争……因为党内的一批军事干部自洛川会议之后，就对洛川会议确定的独立自主的山地游击战原则等问题与毛泽东发生了分歧”。因为“面对日军的猖狂进攻，有一些军事指挥员和中央负责人对毛泽东的这一方针难以理解。他们渴望打大仗、打硬仗，主张把运动战与游击战结合起来，配合国民党军队打几个硬仗，来提高抗日军队的士气和振奋全国民心。王明在十二月政治局会议上的报告恰好与党内这些同志的愿望相结合，倾向于王明的主张”。78
    这便是分歧的由来和基础。而最能够说明这一分歧的性质的，莫过于彭德怀在《自述》中所写下来的这一段话：“我认真听了毛主席和王明的话，相同点是抗日，不同点是如何抗法。王明讲话是以国际口吻出现的，其基本精神是抗日高于一切，一切经过统一战线，一切服从统一战线。”“会议上的精神是不一致的，感觉回去不好传达。”79 显然，彭德怀的话既含蓄，又明确。明确在他指出了王明的基本精神是抗日高于一切；含蓄在他指出会议的精神不一致，回去后不好传达，因为毛泽东和王明的讲话不一样。这便是分歧的根本所在。
    其二、毛泽东假让步和王明缺少政治斗争经验。据中共党史专家称，虽然“在十二月的政治局会议上，毛泽东仍然强调统一战线中的独立自主原则，坚持游击战方针……但在参加会议的多数同志赞成王明主张的情况下，毛泽东在王明指出的‘国共两党共同负责’的意见方面，也适当做了调整和让步。”然而，毛泽东的让步是假的，是害怕局面发生急转的一种策略。“吃了不少洋面包的王明不但对于中国的国情了解得太少，对于毛泽东的高超领导艺术也估计得太低”。因为作为“胜利者的王明不仅没有在十二月政治局会议上做成一个决议……在三月政治局会议上仍然没有形成决议”。再加上王明两次会后都去了武汉，并在武汉担任长江局领导工作，坐镇中央的仍然是毛泽东，所以，“在实际上，王明的右倾投降主义也只在局部发生影响，全党执行的仍是以毛泽东为代表的正确路线”。80 由是，毛泽东表面上的让步，却换来了在实际上对王明路线进行抵制的胜利。
    其三、毛泽东对王明路线开始反击和王明路线的失败。毛泽东假抗日真扩张之阴谋策略的贯彻和胜利，不仅大大增强了中共的“革命力量”，也大大地增强了毛泽东在党内说话的资本。有着“高超领导艺术”的毛泽东，终于可以不必再担心王明路线在党内对他的威胁了。用中共党史专家的话来说，就是“一九三八年九月中共六届六中全会召开前，中国革命的发展（按：不是中国抗日的发展），已经决定王明不能在中共‘七大’登上总书记的岗位”。81 由是，毛泽东终于在六中全会上开始了对王明真统战抗日路线的公开批判和反击。毛泽东批判王明“只知道联合国民党，而他的正确主张是对国民党一面联合，一面斗争”。毛泽东总结他和王明的分歧说：“在统一战线问题上，是要独立自主还是不要独立自主？在战争问题上，是独立自主的山地游击战还是运动战？”毛更在对会议的总结中指出：“总之，我们一定不要破裂统一战线，但又绝不可自己束缚自己的手脚，因此不应该提出一切经过统一战线的口号。一切服从统一战线，如果解释为一切服从蒋介石和阎锡山，那也是错误的。我们的方针是统一战线中的独立自主，既统一，又独立。”82
    其四、毛泽东和中共对王明真抗日和真统战“罪行”的清算和斗争。四十年代伊始，毛泽东在延安开始了著名的整风运动。在这一场长达四年半的政治清洗中，王明终于被毛泽东送上了被批判和被斗争的舞台，终于变成了毛泽东最大的异己分子，他的真抗日和真统战的路线亦终于被冠上了“右倾投降主义”的桂冠，王明本人更被斗争折磨得痛苦不堪。特别是一九四三年五月十五日共产国际的解散，又在“客观上为中国共产党彻底肃清王明右倾投降主义错误的影响创造了有利的条件”，所以，即便是季米特若夫写信给毛泽东，指责他“现在进行的反对王明和周恩来的运动在政治上是错误的”，也已经毫无作用。一九四三年十二月二十八日中共中央书记处发出了“关于研究王明、博古宗派机会主义错误的指示”。同一天中共中央政治局又发出了“关于反对统一战线中的机会主义的指示”，从此将王明宗派定为反党性质。其四条罪行：一是反对毛泽东的“论持久战”（详见下章）；二是迷信国民党；三是反对统一战线中的独立自主；四是主张运动战，反对游击战。王明终于为他的真抗日与真统战路线付出了惨重的代价。
    王明的悲剧在于：当他作为一个只认苏俄不认祖国的第三国际共产党员时，他一整套错误的、甚至是卖国的思想路线，不仅在中共党内占了上风，而且为祖国制造了极其深重的灾难，也为他的党埋下了失败的种子；而当他于全面抗战开始之际，因苏俄的派遣而回国以后，他虽然既认宗他的“工人阶级祖国”，也认宗他的苦难的民族，并为了执行苏俄的命令和要真心地抗战救国，而提出了一整套真抗日和真统战的正确路线。然而，他非但没有成功，反而被指责为一个“右倾投降主义者”，成为毛泽东和中共清洗的对象，并在历经被批判和被斗争的痛苦后再一次逃往苏联，直至客死在他那个“工人阶级的祖国”，并最终地和他的俄国战友们迎来了整个共产革命失败的历史命运。
    王明的悲剧还在于，直到他死后，在他自己的祖国和他自己的党内，都没有人承认他一生当中唯一一次正确的思想和路线，这就是他在抗战期间所坚持的真抗日和真统战的正确路线。以至于直到今日，他所曾隶属的那个党的历史学家们，仍然在批判着他的“右倾投降主义路线”，诋毁着他一生中曾唯一正确的爱国思想和爱国事业。这虽为王明一己的悲剧，更为中共全体的政治本质和文化素质所决定。
下一章


下卷第四章第一节

第四章
中共假言抗日以图存、借口抗日以扩张（下）

一　　中共对外保证拥蒋抗日、对内决策日蒋火并

    当我们已经对中共“抗日”民族统一战线的口号、策略和理论的阴谋本质，有了一个清晰的认识之后，我们就能够将中共假抗日和真扩张的行径，以及中共乘国难以一意准备夺取政权的事实认识清楚了。

第一、一九三七年八月中共对内的两个秘密指示

    一九三七年五月，刘少奇曾在中共“白区”党的代表大会上作了“关于白区党的群众工作的报告，指出“各地党组织应该在中央帮助下迅速地恢复起来，并且谨慎地认真地发展党员；要训练出大批干部分配到各条战线上去，这是党的中心工作……”芦沟桥事变发生后，中共虽然于七月十五日即发表了“国共合作、共同抗日宣言”，同一天，朱德又发表了“七一五对日进行抗战”讲话，然而，事不过半月，当国民党军队在平津对日寇的节节抵抗，已经打得十分地壮烈与残酷，第二次松沪抗战就要爆发之时，中共中央却对内秘密发出了“关于南方各游击区工作的指示”。这个内部指示的前言，称发出这个指示的目的，是为了“开展统一战线工作，保存与扩大革命的支持点。”这个秘密指示的主要内容是：
    （一）政权问题第三条：在邻近游击区域周围的国民党区域，我们必须利用一切旧关系打进旧政权中，去充当保甲长或区长及职员等等。
    （二）土地问题第三条：要利用国民党旧有的组织，如农村复兴会、合作社等等，到里面去工作，在真正为群众谋利益的过程中去取代领导。
    （三）武装问题：在保证与巩固革命武装、保障党的绝对领导的原则下，一、较大的红色部队可与国民党附近驻军或地方政权进行谈判，改变番号与编制以取得合法地位……。二、改变番号与编制后，部队中可成立队长或副队长、政治部主任或总支部书记的党的秘密委员会，领导部队中的一切工作。三、脱离生产的小的地方性游击队，游击小组，原则上可一律变为民团，以取得合法地位，不可能时，仍可非法存在。四、赤卫队取消，有计划有组织地改变番号，用抗日义勇军或抗日游击队名义，根据党的新政策，进行独立的活动，以灵活的游击行动，去发动组织人民，建立党的秘密组织……。
    （四）群众工作问题：二、在顺利的条件下，如果革命的群众团体还不能公开存在时，党应当根据当地的实际环境，利用一切合法的组织形式去进行组织群众的运动。三、党必须及时注意与纠正左倾关门主义与盲动主义以及右倾的尾巴主义与失掉阶级立场的投降主义的错误。四、必须有计划地去开展四周国民党区域的群众工作。
    （五）国民革命军工作：二、利用一切机会去接近下级的官佐和士兵……建立党的秘密组织（按：中共在之后历次对国民党、国民政府和国民革命军的公开宣言中，均声称绝不在国民革命军中建立中共的秘密组织）三、顽固的反动的民团与土匪的坚持者与我们作对者，争取不可能时，可以以政治瓦解与军事进攻消灭之。
    （六）党的组织：一、普遍建立党的秘密组织。无论是苏区，还是游击区，党的组织必须全部变为秘密的组织，不必公开的干部和党员，不应在群众中以共产党员的面目出头。对于党员，要注意秘密工作的教育和执行。对于在政权中工作的党员和左派分子，绝不要他们直接作党和群众的工作，仅能做群众工作的掩护者，只能在他们的地位上作他们能做的工作……。二、……要真正建立党团工作，一切工作经过党团。三、有组织、有计划地以马克思列宁主义重新训练党的干部和党员，了解党的新政策。要有计划地有系统地举办党校与训练班。
    （七）解释工作：必须在党内外解释，同国民党求得和平妥协，需要我们长期忍耐与不屈不挠的艰苦斗争……我们仍应保持过去十年来艰苦卓绝的革命传统，在新的条件下为执行党的路线而奋斗。 01
    一九三七年八月十二日，中共中央又对内发出了“关于抗战中地方工作的原则指示”。
    这个原则指示的第六条称：共产党员应该以抗日积极分子的面目，参加到政府与军队中去，并取得其中的领导位置。
    第七条称：在抗战中，应该争取民主权利的斗争。利用一切机会组织工人、农民学生、市民自己的合法的群众团体。或加入到已有的国民党所控制的机关（如黄色工会、农会、学生自治会等）中去工作，转变他们为这类的群众团体。利用一切方法动员群众争取民主权利，扩大政府所谓允许民主的范围，一直到言论、集会、结社、出版自由之完全取得。
    第十一条称：同各党各派的政治斗争，是任何时候不能放弃的。但如何争取抗战顺利的问题，应该成为斗争的中心。应该到处提出党对于保证抗战顺利的具体主张与办法，批评其他党派的不彻底不坚决，以动员全国人民，环绕在我党主张与口号的周围。
    第十二条称：用一切方法争取党的公开与半公开。但同时应该巩固与扩大党的秘密组织。
    …………… 02
    应该说，这两份发出在七七事变刚刚发生之后的内部指示信，不仅是对“四项保证”的立即背叛和彻底背叛，而且已经将中共欲在抗日的名义下，恢复和扩张一己力量的阴谋谋略，表现的淋漓尽致。在这里，抗日，已经完全成为一个幌子。抗战和如何抗战，已经完全被抛到了九霄云外。而利用抗战的名义，利用抗战的形势，利用民众的抗战要求，利用建立抗日民族统一战线的口号，和利用国民政府所给予的合法地位，所干的，或曰一心想要干的，无非是既要扩大中共抗战的虚假名声，又要诋毁其他真正抗战力量的影响，更要乘机打击正在艰难领导全民族抗战的国民党和国民政府，而这一切都无非是要乘机扩张和准备夺权罢了。二十年代中期，中共在苏俄的命令下对国民党施行挖心战术，以求发展与扩张的手段和经验，又被施展到了全民族奋起抗战的日子里。只不过此时的中共，刚刚绝处逢生，“合法”伊始，力量尚薄，无力张狂。因而不喊抗日，便不能合法和存在；不喊统战，便不能卷土重来。由是，中华民族为保存自己血脉的伟大卫国战争，便在中国共产党的手里，全然变成了营造和扩张中共一党之私欲的时机、借口和手段。

第二、一九三七年八月中共洛川会议的由来及其对外和对内的两面政策

    国民政府军 —— 国民党军队在平津节节血战日寇的壮烈牺牲景象，不仅震撼了全国人民；第二次上海抗战、即八一三松沪抗战的爆发和惨烈，更是揪住了全国的人心。这就使得“七七”以来仅仅是对外大言抗日的中共及其军队，面临着一个十分尴尬的局面。诚如张国焘在他的《回忆录》中所叙述的那样，“八月上旬，日军向平津进攻，山西已受到威胁；南京急电八路军，催促即开赴前线，受阎锡山指挥，阻止日军前进。周恩来也由南京来电，要求八路军遵命迅速开往，表示抗日的积极态度。毛泽东代朱德草拟复电，老是借故推脱，不是说补给尚待充实，就是说编制工作尚未完竣，要求暂缓出发。……八月十三日，日军进攻上海，战事大规模进行，八路军出发山西前线的事，似乎不好再拖延了。毛泽东提议中共中央立即举行一次扩大会议，以便在八路军出发前，决定中共在抗战时期的全盘政策。”03
    一九三七年八月二十日左右，中共中央扩大会议在延安南九十公里洛川县城附近的一个村庄举行。参加会议者，除中共中央政治局委员和中央各部首脑外，重要军政干部和重要军事将领朱德、彭德怀、贺龙、林彪、刘伯承等都参加了会议。

一、中共洛川会议的对外宣言 —— 阳谋
    其一、《毛泽东选集》一九六七年版第三六六页注释载：一九三七年八月二十五日中共中央政治局在陕北洛川通过了“关于目前形势与党的任务的决定”，该宣言第八条称：共产党及其所领导的民众和武装力量，应该最积极地站在斗争的最前线，应该使自己成为全国抗战的核心，应该用极大的力量发展抗日的群众运动。不放松一刻功夫一个机会去宣传群众、组织群众、武装群众。只要真能组织千百万群众进入民族统一战线，抗日战争的胜利是毫无疑义的。
    其二、一九三七年八月二十五日中共洛川会议通过并发布了“为动员一切力量争取抗战胜利而斗争”的《中国共产党抗日救国十大纲领》。虽然该纲领包藏祸心，却宣誓曰：
    为保卫华北和沿海各地而血战到底。
    为收复平津与东北而血战到底。
    驱逐日本帝国主义出中国。
    反对任何的动摇和妥协。
    其三、一九三七年八月二十五日，第十八集团军正副总指挥朱德、彭德怀发表就职通电称：……日寇进攻，民族危急，敝军请缨杀敌，义无反顾！……德等愿竭至诚，拥护蒋委员长，追随全国友军之后，效命疆场，誓除日寇，收复失地，为中国之独立自由幸福而奋斗到底。
    然而，这都是表面文章。是喊给国民党、国民政府和全国人民听的。

二、中共洛川会议的对内决策 —— 阴谋
    其一、决策失败主义的“日蒋火并”。在洛川会议上，张闻天作为当时名义上党的最高负责人，曾在他的开场白中说：“以往中共的方针是推动国民党抗战（按：国民党的抗战岂是中共推动的），现在抗战既已成为事实，就应从根本上考虑中共在抗战中的任务。”04 张国焘在《回忆录》中指证说：“他（张闻天）引证列宁在第一次世界大战中是采取使沙皇政府失败的政策为根据，认为中共在抗战中的基本策略应该一箭双雕，使日本和蒋介石和一切反动势力相继失败……强调中共的抗日政策是十足的失败主义策略，因此肯定必须使蒋介石失败，使日本和蒋介石都因战争而瓦解。他还说，国民党抗战不会有好结果，不是在战争中一败涂地，便会在中途妥协（按：所以中共才要“推动”国民党抗战）。”05 张国焘继续指证说：“毛泽东继张闻天之后发言，表明支持张闻天的见解。他认为日本的军事势力远胜中国，抗战绝无侥幸之理。前此中共强调武力抵抗日本，并不是认为就可以打赢，而是为解决国内矛盾所必须。他警告不要为爱国主义所迷惑，不要到前线去充当抗日英雄，要知道日本的飞机大炮所能给予我们的伤害，将远过于蒋介石以前所给予我们的危害。”06
    其二、决策“独立自主”的阴谋“抗日”策略。张国焘指证：“毛泽东接着强调中共和八路军应该绝对地维持独立自主。他说明八路军此后应完全遵照中共中央军委会的指示行事，南京国民党军事委员会和各战区司令长官对八路军有任何命令，都应先报告延安，听候处断。凡不利于八路军的任何命令，一概应用任何藉口，予以推脱……红军改称八路军，但其内部体系，一仍旧惯，不得有任何变更；尤其要严防国民党渗透到红军里来。中共所发展起来的抗日根据地的一切，都须根据延安的指示处理，自成体系。在国民党区域里的中共组织，除少数人可以露面外，仍须保持地下组织的特性，展开对国民党的批评。尤其要反对汉奸和妥协活动，以期达到争取群众的目的。……八路军应坚持游击战争，避开与日军的正面冲突，避实就虚，绕到日军后方去打游击，主要任务是扩充八路军的实力，并在敌人后方建立中共所领导的抗日根据地。”07
    张国焘的指证没有不准确的地方。因为，在此之前，中共的内部指示已经是它的证明；在此之后，毛与中共的做法更完全证明了张的诚实（参见下文）。尤其是毛泽东所提出的“独立自主、游击战争和建立中共领导下的敌后抗日根据地”这三项假抗日、真扩张的阴谋策略，确实成了中共在整个抗战期间的主要阴谋谋略。由是可知，这个由张闻天和毛泽东所制定的失败主义与日蒋火并的阴谋抗战谋略，就不仅在实际上是对中共“四项保证”的彻底揭穿，而且，更是对他们自己对外高喊“抗日”的彻底背叛。难怪张国焘说：“我当场听了张闻天、毛泽东的言论，觉得他们把底牌揭开了，抗日民族统一战线的政策遭到蹂躏，民族大义也不受重视，抗日烈火也并没有改变这两个自私的阴谋家的心肠。”08
    其三、洛川会议的内部争论与解决。应该承认的是，张闻天和毛泽东在洛川会议上所提出的阴谋抗战策略，并没有得到所有中共与会人员的赞成。不仅部分有着爱国情绪的军事将领对此有看法，连周恩来也在一定程度上持保留态度。因为他需要与国民党和国民政府周旋，需要“要枪、要钱、要编制和要地位的本钱”。而其他到会者也“或多或少地表示张闻天和毛泽东的意见，不能完全同意。有的说到我们所提出的抗日民族统一战线，在实行时不好变化得太快，有的说到仍应委曲求全，力争抗战胜利。有的说到绝对的独立自主不易实行。有的说到八路军将来在前线作战，不能限于只打游击战……”“毛泽东看形势不对，于是提议休会三天……实际是停止讨论，仍然按照他自己的主张行事。在休会三天里，毛忙着与军事干部举行各种会议……三天后复会，毛泽东首先报告，谓现在大家的看法大体归于一致。”09 然后，洛川会议便作出了与会议的实际精神完全悖反的，高喊抗日、却又深藏祸心的两个对外文件，这就是前文已经提及的《中共抗日救国十大纲领》和《关于目前形势和党的任务的决议》。
    然而，毛泽东绝不会改变他的阴谋抗战策略。苏联《塔斯社》记者、共产国际驻延安联络员彼得·富拉基米若夫曾在他的《延安日记》中记述道：“据他看（指毛泽东）战争有利于夺取政权，因为战争能削弱和破坏重庆政府的力量。按照当前形势看，应让中央政府的军队去冒危险，而自己却要避免对日本进行积极的斗争。这样就能建立起自己的权势来。毛泽东认为，敌人的胜利是削弱蒋介石势力的一个因素。因为中共领导把国民党看成是主要的敌人，不遗余力地要夺取中央政府所控制的地盘，用各种手段来达到目的。因此，中共军队只能在表面上服从南京，实际上必须服从延安指挥。南京任何命令，必须先报告延安，以保持独立的党，独立的军队，独立的指挥系统，并且主要是扩张地盘。”10
    对此，中共的党史学家们也曾极为肯定地说道：“配合国民党友军作战，是在我党的绝对领导和直接指挥下进行的”。11
    其四、中共洛川会议阴谋决策的贯彻和实行。由于山西的对日抗战已经打得十分激烈，因而毛泽东已经不得不命令部队开赴“前线”。但他不仅命令八路军的三个主力师开赴“敌后”，不仅对八路军主力部队交代了“主要是作群众工作以发展革命势力”的指示，而且，当八路军的个别将领在政府军浴血抗战的刺激之下，已存有“将在外君命有所不受”的心态时，毛泽东乃一日数电地命令，指示，甚至是软硬兼施地要求八路军“不得打大仗、硬仗和运动战”，而只需到敌后去发动群众，坚持所谓的山地游击“战”和建立由中共领导的敌后“抗日”根据地。
    历史的事实是，洛川会议之后，毛泽东即命令林彪的一一五师潜入晋察冀山区，贺龙的一二零师潜入晋西北山区，刘伯承的一二九师向鲁冀平原发展。其目的，均在绕到敌后，以谋扩张。
    历史的事实是，“毛泽东曾在九月十二日致彭德怀电；九月十六日致林彪电；九月二十一日致彭德怀电；九月二十五日致朱德、彭德怀、任弼时、周恩来电；同一天致周恩来、刘少奇、杨尚昆电等一系列指示中，反复强调了我军必须坚持独立自主的山地游击战，不能采取运动战的方针，应该把工作重心放在放手发动群众，通过山地游击战，深入敌后，建立根据地，独立自主地发展和壮大革命势力。”12
    历史的事实是：一九三七年九月二十一日，平型关战斗发起前，毛泽东在给彭德怀的指示电中曾说：“只想以陈旅（按：即参加过平行关战斗的陈光旅）集中，相继给敌以打击，暂时不分散，这种一个旅的暂时集中当然是可以的。但如许久还无机可乘时，仍应适时把工作中心转向群众工作为宜。”13
    这就是毛泽东制止八路军抗日的“五封电报”，也是中共党内、军内曾盛传八路军参加平型关战斗是违背了中央指示的由来（参见下文）。而也正是这五封不准抗日的电报，才把毛泽东对内决策的假抗战谋略，强行地予以贯彻和执行了；才将毛泽东命令八路军 —— 这一支由国民政府武装起来的正规军，只能将做群众工作当作中心工作，而不得将抗日作为主要任务的阴谋暴露无遗；更把中共高喊“抗日”的纲领和决议，自我地揭穿无遗。

第三、中共参加平型关战斗和发动“百团大战”的真相

一、平型关战斗的真相
    其一、平型关战斗是全面抗战前期发生在长城沿线的一场大型战斗，是华北京汉、津浦、京绥三线诸大型战斗中的一次战斗，也是蒋介石命令在华北实行节节抵抗方针的一个具体战斗（参见上卷第六章）。这场战斗以国民党军队为主力，消灭了敌阪垣师团二十一旅团的主力，对振奋人心起到了很大作用。然而，八路军某部却是在局部地抵制了毛泽东连续五次命令的前提下，才介入了这一场战斗，而不是“指挥和参加这一场战斗的领导和主力”。不过是极不情愿的“配合”作战，伏击了敌人的辎重、即补给部队而已。
    其二、一九八六年，中国大陆学者就已经在“平型关伏击战所歼之敌非第二十一旅团主力”的论文中，论证了八路军伏击的“只是日军预备队一千余人和辎重”，即一支补给部队。其理由，一是从缴获敌人的武器装备来看，所歼之敌非主力编制。二是从缴获敌人的军用物资来看，军用食品无数，单是日本军大衣，就够中共一一五师每人一件（一一五师当时有一万五千人）。三是从当时敌人主力所处位置来看，敌二十一旅团主力于九月二十四日晚在平型关、团口即讲堂村一带阵地进攻国民党军队，于二十五日占领了该地附近长城正面约两公里的地方。因此，九月二十五日从灵丘方面开出的，不是敌人主力。四是从有关资料来看，九月二十五日，“第一一五师向蔡家山谷、小寨村攻击之部队，于十二时左右于小寨村将敌兵站守备队约一个大队兵力全部歼灭”。五是日本方面记叙，“第一一五师在通往灵丘 —— 平型关的小路上伏击日本补给部队，使日军遭受极大损失”。“中国军在平型关阵前进行反攻，同时，共军的一部，伏击第五师团非战斗部队的补给部队，使该部受到极大损失”。14
    其三、中共党史专家们指出，“过去有一种观点，认为平型关战斗意义很大，但存在严重错误，主要是违背了党中央的战略方针”。至于党中央究竟有一个什么样的“战略方针”，前文已经道尽，此处无需赘述。

二、百团大战的真相
    其一、百团大战显然不是一场大型的战役或大型的会战。台湾一九八八年出版的《中国现代史》称：潜入敌后的共军，常分股破坏敌人的铁路和公路交通，到一九四零年号称“百团大战”，广事宣传。15
    八十年代的一些中共党史专家称：“百团大战没有超过敌后防御阶段的限度”，它基本是“游击战中的运动战，防御战中的进攻战。”16
    八十年代的另一些中共党史专家称：“百团大战违背了党中央规定的战略相持阶段的战略方针，超过了战略防御的限度。”17
    中共统计的百团大战战果称：在三个月又十五天的战斗中，毙伤日军
    两万零六百四十五人，伪军五千五百五十五人，俘日军二百八十一人，伪军一万八千四百人，拔除日据点二千九百三十三个，缴获步马枪五千四百余支，轻重机枪二百余挺及其它大量武器弹药，破坏铁路九百四十八里，公路三千余里和桥梁、车站、隧道二百六十余处，破坏煤矿五所……。18
    上述研究成果，特别是中共自报的战果，以及它的战线之长、战场之阔大，均足以说明，百团大战决不可能是一场大型战役或大型会战。如果是，那它就一定是“人类历史上空前范围的大型战役或会战”了。另外，它虽然“战果辉煌”，但至今没有伤亡数字的事实，和它在如此之大的战役中，竟没有一个中、高级军官伤亡的事实，都只能说明它的真实性是需要考虑的。与国民党军队在二十二次大型会战和一千多次大型战斗中所牺牲的二百余位将官相比，诚属不能想象。下文将提到的，共产国际驻延安代表彼得·弗拉基米若夫所指出的，“中共军队夸大战果、以掩盖准备内战”的话，值得深思。
    其二、盖因毛泽东坚决不准对日寇打大仗、硬仗、运动战，连平型关战斗那样的“大战”毛泽东都不准八路军参战，彭德怀才不敢擅自组织一场真正的战役。因而，彭德怀只能怀着军人的荣誉心以组织一系列对日寇的小规模袭击，也就完全是可能的。但是，近半个世纪以来，它却遭到了毛泽东和中共一些领导人物以及中共某些党史学家的一再批评甚至批判。彭为此而具有了历史性的“反毛罪行”，文革中更因此而遭受过一再地批判和斗争，直至含冤而死。因为，至今仍有一些中共党史专家在指责说：“这样大的战役行动，事先没有报告中央，是背着中央擅自发动的。”19 也有一些党史专家们说：“这样重大的战役，还没有得到中央正式批准就进行，从组织上讲是有缺点和错误的。但说根本没有请示，那也是不符合事实的。”20 彭德怀本人在《自述》中说：“总部决定后，七月二十二日发出电报给各区，也报军委”，“大概比预定时间早了十天，即在七月下旬开始的。故未得到军委批准（这是不对的），就提早发起了战斗。”21 显然，在连彭德怀也没有言论自由的时代，即便是他的《自述》所叙述的“事实”是否是事实，也仍然需要甄别，就不用说中共的那些党史学们家了。然而，毛泽东，中共，以及他们的党史学家们、红卫兵们批判甚至斗争彭德怀的根本原因，虽是“反对毛主席”，理由却如中共某些党史专家们所指出的那样：“百团大战给我敌后带来了严重的困难，造成了极为不利的影响。”22 说穿了，无非是因为它暴露了中共已经得以扩张的军事实力，从而给中共带来了继续实行假抗战和真扩张的困难。
    其三、彭德怀虽然为他的百团大战遭受了难以想象的漫长痛苦，但是中共却对外将百团大战宣传到了无以复加的地步。中共中央曾在它一九三九年的文件中趾高气昂地宣称“我党五十万大军积极行动于敌后，尤其是此次华北‘百团大战’，则给了日寇以沉重打击，给了全国人民以无穷的希望”。23 朱德、周恩来、邓小平、贺龙等或致电祝贺，或纂文热情鼓吹‘百团大战’的胜利。《新中华报》、《新华日报》（中共在重庆办的机关报）等大量刊登欢庆“百团大战”胜利的报导和各界群众的贺电，都指出“这一胜利振奋了士气人心，提高了全国人民致力于抗战胜利的坚定信念……各抗日根据地军民纷纷举行庆祝百团大战胜利的大会”。24 然而，中共党史专家们却一语露尽天机：“国民党蒋介石攻击我军是游而不击，专打友军、不打敌军。百团大战粉碎了这些谣言和攻击，从而提高了根据地与游击战的地位。”25 也许，这才是中共虽要批判彭德怀、却又要鼓吹百团大战“伟大功绩”的真正原因。此后，毛泽东和他的中共，在中国人民长期的艰苦抗战中，非但再没有打过一场象样的战斗，并且从不曾出现过一个如董存瑞、黄继光那样的抗日英雄（如果有，那就不知道要吹到如何的地步了）。毛泽东在他的《选集》里记载的所有作战指示和作战方针就全是打内战，而不是打外战，都是打国民党，而不是打日寇。中共更没有一个高级军官战死在抗日的疆场上，甚至至今连起码的伤亡数字也无法公布，在中国大陆广阔的土地上也难得一见中共的抗日烈士纪念碑。一九三九年就自称已经在敌后发展到五十万大军的中共，其只意在借抗日以招兵买马，只求“打”影响以争取群众，只为保存实力便游而不击，只为给自己抢粮、抢物资、抢武器而小规模地袭击日伪、主要是伪军，只因为遭遇日寇而不得不打打遭遇战，虽然拥有“农村包围城市”的伟大战略却从不曾包围过日寇所占领之任何城市的等等“抗日”表现，实在将他们假抗日真扩张的本相暴露无遗。至于中共的八路军和新四军除掉参加平型关战斗和组织百团“大战”以外，因再也没有打过一场象样的抗战，便只能用电影、小说来表示他们是如何地用“地道战”、“地雷战”和“麻雀战”打败日本并发展壮大起来的了。在中共御制的电影“平原游击队”中，那一句“鬼子来扫荡了，八路军进山了”的著名道白，早已将八路军养在深山不抗日的“真景与真情”，由他们自己作出了高度的艺术概括。对此，彼德·富拉基米若夫亦在他的《延安日记》中写道：“中共部队对目前日本扫荡占领的行动不作抵抗，他们撤上山去，或者渡过了黄河……八路军的队伍（当然还有新四军），早已停止了对侵略者的出击和反击。……一比较材料，就令人十分沮丧。八路军方面没有采取任何积极的军事行动！更有甚者，军事行动都被严厉地禁止了。……我们下来和战士一起抽起烟来，他们承认说，我们得到通知，叫我们不要去动他们。上头说，我们不去碰人家，人家也就不来碰我们。”26
    彼得·富拉基米若夫还写道：“当然，中共对侵略者也消极应付，并不排除有一些战斗行动，但是，这种行动是有限的，而且只是被迫还击而已，显然同八路军的实战能力是不相称的。提供给外界的有关八路军和新四军战绩的资料，蓄意夸大了战果，这样，就把准备内战的事实掩盖起来了。”27
    这便是中共自称“领导全国人民坚持八年抗战直至最后胜利”的历史真相。在整个抗战中，如若仅仅将中共与那些在全面抗战爆发前曾借口抗日以阴谋自保、扩张、甚至反叛的地方军阀相比，则全面抗战爆发之后，民族大敌当前之时，这些地方军阀们不顾一己的私利，而全身心投入浴血抗战的史诗般英雄行为，无疑只能使得中国共产党罔顾民族大义，一心只想扩张夺权的阴谋抗战“策略”，为中华民族的永世子孙所不齿。


下卷第四章第二节

二　　中共“独立自主原则”下的“三个坚持”阴谋

    如前所说，中共在八年抗战伊始，就决定不打大仗、硬仗和运动战，目的即在保存中共的“革命”力量，以为将来打内战、夺天下做准备。全面抗战开始以后，当全中国的军队，包括昔日的地方军阀都在中华民国政府和蒋介石的领导下浴血奋战之时，毛泽东如果仍然要坚持这样一个借抗日以营一党之私的目的，不仅是对外，即便是对内，特别是对那些尚有一定抗日荣誉心的中共将领们而言，他都必需拿出一套言之成理的“抗日理论”，以解决内部歧见，以实现对外欺骗。

第一、毛泽东提出了打内战须用运动战、打外战却须用游击战的理论

    一、毛泽东首先承认抗日战争的命运取决于运动战。他说：“在抗日战争的全体上来说，正规战争是主要的，游击战争是辅助的，因为，抗日战争的最后命运，只有正规战争才能解决……不懂得正规战争是解决战争最后命运的关键，不注意正规军的建设和正规战的研究和指导，就不能战胜日本。”28

    二、毛泽东承认中共在抗战前的内战中打的就是运动战，并承认中共在抗战中只能打游击战是“倒退”。毛泽东说：“国内战争（按：即中共十年武装叛乱和叛国）的过程，大体上可以分为两个战争时期。在前期主要是游击战争，在后期主要是正规战争。但所谓正规战争是中国型的，只表现在集中兵力打运动战和指挥上、组织上的某种程度的集中性与计划性方面……抗日战争前期的游击战争……是用正规性（某种程度）的八路军去分散执行游击任务……”他认为这是中共军队在抗战中的第一个重要转变。“第二个转变是处于两个不同战争过程之间的，这是一九三七年秋季（芦沟桥事变后）的事情。这时，敌人是新的，即日本帝国主义，友军是过去的国民党（它对我们仍然怀着敌意）战场是地域广大的华北（暂时的我军正面，但不久就会变成长期的敌人后方）。我们的战略转变是在这些特殊的情况之下，进行的一个极其严重的转变。在这些特殊的情况下必须把过去的正规军与运动战，转变为游击军（以上说的是分散使用，不是说的组织性和纪律性）和游击战，才能同敌情任务相符合。但是这样一个转变，便在现象上表现为一个倒退的转变……这一转变关系于整个抗日战争的前途，关系于中国共产党的前途非常之大……”29
    由是可知，既然毛泽东明知只有运动战才能决定抗日战争的命运，那么，中共从武装叛乱中的运动战倒退为抗日时期的游击战，也就关系不到整个抗日战争的命运了。但是，正因为它关系于中国共产党的前途非常之大，所以，毛泽东才一定要在抗日时期坚持游击战，而不是运动战。

    三、毛泽东进一步指出“我党的军事战略方针，由国内战争后期的正规战争转变为抗日战争前期的游击战争，是何等的重要和必须”。一九三八年十一月六日，毛泽东在“战争和战略问题”一文中，曾明确指出将内战中的运动战转变成抗日时期的“游击战”，有“十八条好处”。其中第二条：扩大了我军根据地。第四条：相持阶段，坚持敌后根据地有利于正面整军（按：即为未来打内战训练正规军）。第六条：能最迅速、最有效地扩大军队。第七条：能最普遍地发展共产党，每个农村都可组织支部。第八条：能最普遍地发动民众运动，全体敌后人民，除了敌人的据点以外都可组织起来。第九条：能最普遍地建立抗日民主政权（按：即建立中共敌后独裁分裂政权）。第十七条：能最迅速最有效地创造出大批领导干部（按：是领导革命而非领导抗日的中共干部）。第十八条：最便利于解决给养问题（按：即以抗日的名义来取之于民，用之于共）。显然，这许多“好处”，对于不打日本、却要借抗日而扩张的中共及其军队来说，实在是好得“不同凡响”，但也将中共假抗日真扩张的阴谋伎俩暴露得一乾二净。

    四、毛泽东指出游击战是中共革命武装斗争的总概念和最好的斗争形式。一九三九年，当中国的抗日战争已经走向最为艰苦的相持阶段时，毛泽东却在《共产党员》发刊词上将中共的武装斗争定性为：“中国共产党的武装斗争，就是无产阶级领导下的农民战争。”接着，他在分析中共武装斗争的历史对于抗日阶段中共革命武装斗争的作用时又说道：“第一阶段是参加北伐战争（按：是破坏和叛变北伐的战争）……第二阶段是土地革命战争（按：是在苏俄命令下的武装叛乱和叛国）……第三阶段就是现在的抗日战争。这个阶段中，我们能够运用过去第一阶段中尤其是第二阶段中的武装斗争的经验，能够运用武装斗争形式和其它必要的斗争形式互相配合的经验，这种武装斗争的总概念，在目前就是游击战争。”由是，毛泽东对中共武装斗争和“抗日游击战争”的性质及关系，作出了如是的分析：“游击战争是什么呢？它就是在落后的国家中，在半殖民地的大国中，在长时期内，人民武装队伍为了战胜武装的敌人，创造自己阵地所必须依靠的因而也是最好的斗争形式。”毛泽东终于把利用抗日而进行革命武装斗争的“底牌”亮出来了：“离开了武装斗争，离开了游击战争，就不能了解我们的政治路线，也就不能了解我们党的建设。我们的政治路线的重要的一部分就是武装斗争。……在中国，离开了武装斗争，就没有无产阶级的地位，就没有人民的地位，就没有共产党的地位，就没有革命的胜利。”
    在这里，我们听不到任何抗日的意愿，听不到中共的武装斗争与中国人民的抗日战争还有什么关系。我们所听到的，只是震响在中国人民艰苦抗战时期的，彻头彻尾的革命阴谋、斗争阴谋和武装斗争的阴谋。而这一切的阴谋，都不是针对日寇，都是针对着他们的内敌，即正在艰苦地领导着抗战的中华民国政府和中国国民党。也就是说，他们要在抗日这个国难当头的历史时期内，在国民党和国民政府只能抗日、不能围剿他们的“大好条件”下，继续他们的十年叛乱和叛国的“革命业绩”，并且要把这个“业绩”发展和壮大起来。
    难怪中共一位党史专家曾这样“略含羞答”地总结了中共在抗战时期的游击战争。他说：“抗战爆发后，以毛泽东为代表的中国共产党人所做出的重大的理论贡献，就是‘制定抗日游击战略’。这一战略从军事上适应了抗战形势的发展，但最重要的是找到了争取群众、武装群众的战争战略，使党得以发动群众，壮大人民力量，坚持人民战争，‘坚持全面抗战路线’（单引号为引者所加）。”30
    中共的另一位党史学家则“名正言顺”地指出：“在中共六届六中全会上，毛泽东深刻揭示了抗日游击战争是以农村包围城市、武装夺取政权的革命道路在民族战争条件下的具体体现这一本质，解决了在殖民地国家中的无产阶级，在反对外国侵略的民族解放战争中，如何加强领导，发展革命力量，争取人民胜利的重大课题。”31
    这无疑是一个赤裸裸的不打自招。在此，只需要将“人民胜利”一类的大话和假话改正为“中共胜利”的实话，则中共利用所谓的游击战战略以假抗日、真扩张的本相，也就再清楚不过了。由此再反过来理解洛川会议以后，当某些中共领袖为抗日所“诱惑”之时，毛泽东在给周恩来、刘少奇、杨尚昆的指示信中所说的话，“要告诉全党，今后没有别的工作，唯一的就是游击战争”。32 我们也就能够对毛泽东决意要坚持游击战战略的根本动机深刻领会了。

    五、中共从运动战向游击战倒退的三阶段。中共从运动战向游击战倒退的三阶段，即是中共借抗战而迅速形成其革命的武装斗争策略 —— 游击战的三阶段。对此，中共的党史学家们已经有了明确和“正确”的认识：“第一阶段，从八路军出师到太原失陷……我军的分散作战还属于正规军按战役需要所进行的分散，还不是具有很大独立性的游击战。第二阶段，太原失陷后日寇深入，战线拉长，在其占领区内留下很多‘空隙’，为我军进一步开展独立自主的游击战，发动群众建立根据地，提拱了有利条件（按：即是在没有敌寇的空隙里‘坚持独立自主的游击战’，是为扩张而非为抗日）。第三阶段，一九三八年六月，由于日寇在台儿庄败仗后把主力集中徐州方向，暂时抽不出兵力加强山西，而且整个冀鲁豫平原敌人兵力薄弱，而我军已建立了以山西为中心的几块根据地，具备了向外发展的支点。我党及时抓住这个机会（按：这个机会仍是在无敌可打的敌人薄弱地方‘坚持游击战’），各主力部队遂分兵向整个华北平原发展，并打破原有的正规编制和指挥系统，按作战需要实行新的编组，把原来较集中使用的正规军变成了若干分散独立活动的游击支队。至此，我军才完成了从正规军向游击部队和游击战争的战略转变。”33

    六、毛泽东声称对日寇坚决不打运动战，对蒋介石却要打运动战。一个奇异的历史事实是，毛泽东虽然在中国人民长达八年的卫国战争中，坚决地和一再地命令八路军、新四军只准打游击战，而绝不容许打运动战，但是抗战刚刚胜利，内战刚刚开始，毛泽东就在他“以自卫战争粉碎蒋介石进攻”的文章中，明确地指示中共军队说：“战胜蒋介石的作战方法，一般地是运动战”。《毛泽东选集》第四卷里所记录的，毛泽东本人指挥运动战以打内战的一道道命令和指示，便是明证。其“谜底”，便是毛泽东在绝不准许他的军队对日寇打运动战的同时，曾一再地命令他的军队，要“为了抗日的胜利”，而必须在敌后进行正规战争即打运动战的长期训练。毛泽东那个“十八条好处”里的第四条，就曾明确地指出，坚持游击战将“有利于整军”，即有利于训练不打日寇的中共正规军。否则我们就不能懂得，在抗战时期从来只谈游击战，而且从未准许中共军队打过一场抗日运动战的毛泽东，以及他那个从来不曾用运动战打过日寇的八路军和新四军，为何竟能在抗战刚刚结束、内战刚刚发动之际，就能够用熟练的运动战来发动内战打天下的原因。
    总之，中共的“抗日”游击战争并不是抗日战争的一个组成部分，而是借抗日战争而进行的，中共革命武装斗争的“总概念和最好形式”，是中共在抗战爆发前十年叛乱和叛国的继续，是中共假抗日的名义以志在准备内战和夺权打天下的阴谋手段。这，才是中共“抗日”游击战争和战略的历史真相和政治本质。

第二、中共于抗战中坚持游击战的根本目的，是为了篡立敌后分裂政权

    毛泽东之所以要如此地坚持不抗日的游击战争，其目的就是要趁抗日之机，运用游击战争这个“总概念和最好的形式”，深入敌后，即在日寇武力达不到的地方，或日寇占领区的无数空隙地带，去占地盘、抢地盘，发展中共武装力量，建立中共农村独裁政权。显然，不了解这个事实，就不能了解中共“抗大”校歌“到敌人后方去”的真谛；不理解这个事实，就不能清楚为何八年抗战结束时，中共竟拥有了如是之大的“解放区”，而打败了日寇、赢得了反侵略战争胜利的中华民国政府，反而会落到山河破碎、政权分裂的凄凉境地。当然，不认清这个事实，也就不能认识到，中共只需在抗战中坚持游击战争的谋略，就能“为解放战争的胜利，积累丰富的经验、打下坚实的基础。”
    毛泽东运用敌后游击“战”以篡立敌后分裂政权的主要策略是：
    一、借口以共产党的游击战来配合国民党的正规战，以达到在抗日名义下深入敌后的目的。对此毛泽东曾明确地说过：“就目前和一般的条件来说，国民党担任正面战场的正规战，共产党担任敌后的游击战，是必须的，恰当的，是互相需要、互相配合、互相协助的。”34
    二、在坚持抗日游击战争的名义之下，将中共主力部队分散开来，深入敌后，以发动群众建立分裂政权。一九三八年四月二十日，毛泽东即在他“关于巩固与扩大晋察冀根据地的指示”中称：“由于各种顺利条件与你们领导和同志们的努力……根据地的建立已经大体成功，但在各方面都是不巩固的。目前你们的任务中心是在各方面巩固已得的胜利，并在巩固的现有的基础上去继续发展。”彼时，《共产国际通讯》亦从“正面”为中共深入敌后抢地盘以建立根据地作了证明。这条《通讯》说：“八路军是北方游击战争的核心和组织者。山西、河北、河南、察哈尔、绥远所有的山脉边界，八路军应用这些山岭作为集结处，遍布游击小组。日本军队主要在山西，可是这个省的一百零五个县只有十二个县是在日本的占领之下。”35 共产国际显然是在天真地认为，这便是中共八路军“用游击战打日本”所得来的巨大战果。
    一九四零年三月，毛泽东终于高兴地说道：“共产党领导下的无产阶级、农民阶级和城市小资产阶级的进步力量，最近时期有一个大的发展，基本上已经奠定了抗日民主政权的根据地”36 ；几乎是在同时，毛泽东已经公然地说道：“目前国民党反共顽固派极力反对我们在华北、华中等地建立抗日民主政权，而我们则必须建立政权，并已经到了可能在各主要抗日根据地内建立这种政权的时候。”37 毛泽东甚至公开指出由中共所建立的敌后政权，就是与中华民国政府相分裂的政权。他说：“在抗日根据地内建立政权的问题上，必须确定这种政权是抗日民族统一战线的政权，在国民党统治区域，则还没有这种政权。”38 毛泽东甚至还要指明这一敌后分裂政权具有革命专政的性质，他说：“这种政权，即是一切赞成抗日和赞成民主的人们的政权；即是几个革命阶级联合起来对汉奸和反动派的民主专政，它是和地主资产阶级相区别的，也和严格的工农民主专政有一些区别。”39 同时，毛泽东为使这个分裂政权既具有抗日民族统一战线政权的样子，又要保证这个分裂政权乃是中共一党的独裁政权，并且能够对汉奸和“反动派”实行专政，所以，他才既要求这个政权必须“根据抗日民族统一战线的原则，在人员的分配上，应规定共产党占三分之一，非党的左派进步分子占三分之一，不左不右的中间派占三分之一”；又要指明这个政权“必须保证共产党在政权中占领导地位，因此，必须使占三分之一的共产党员在质量上具有优越条件。只要有了这个条件，就可以保证党的领导权……。”至于对中间派，他还特别加以了说明：“给中间派三分之一的位置，目的在于争取中等资产阶级和开明绅士。这些阶层的争取，是孤立顽固派的一个主要步骤。目前我们决不能不顾到这些阶层的力量，我们必须谨慎地对待他们。”40
    难怪中共党史学家们在总结中共抗日根据地的经验和成就时，竟说了如下的大实话：“抗日民主根据地是党总结了中国革命两次胜利和两次失败的经验，进一步认识中国革命的特点，在抗日民族解放战争和抗日民族统一战线的条件下建立的……抗日根据地是农村包围城市道路的理论和实践的再发展和再创造。土地革命战争保存下来的革命理论，通过它才得以在新的历史条件下继续发展和壮大”，“其规模大大超过了党在十年内战时的根据地”，为“解放战争的胜利提供了丰富的经验和坚实的基础”41
    没有比中共党史学家们的话说得再明白的了。中共深入敌后篡立敌后“抗日”民主根据地的手段、目的、性质和成就，实在已经被它的党史专家们概括得准确、深刻和淋漓尽致。否则，我们就不会明白，为何中共的抗日根据地竟在长达数年的残酷战争中，对日寇针对我西南半壁江山的十数度大规模进攻，毫未阻止和毫无牵制力量；否则，我们同样不能明白，虽然中共既拥有农村包围城市的战争经验，又在抗战中决策了农村包围城市的战争策略，却为何在长达八年的抗战期间，竟没有包围过日寇所占领的任何一座城市，更没有用农村包围城市的战略，以解放一座被日寇占领的城市。因为，在中共，这个通过篡立敌后农村分裂政权而建立起来的农村包围城市战略，在战时，既是为了抢劫中华民国的的农村，在战后，就自然是为了夺取中华民国的天下。因为，中共早已经在八年抗战之中就将它们“包围”好了。所以，本书上卷指“中共的江山非得自于中华民国，而是得自于日本的侵略”，也就言之不差。


下卷第四章第三节

三　　中共持续分裂和破坏抗战阵营的阴谋理论和行径
—— 兼述新四军的“抗日”行径和皖南事变的由来及真相

    中共的借抗日以扩张，是不择手段的。而所谓借抗日以扩张，并不是说，中共乃是一边抗日一边扩张，倘若真是如此，倒也罢了。问题的关键是，中共为了扩张，非但不打敌军，而且专打友军，非但不向敌人占领地区进攻，甚至向一切敌后地区和战争区域的己方进攻。一九四零年五月四日，毛泽东在向中共中央东南局写出的指示信中，即要求“在一切敌后地区和战争区域，应强调同一性，不应强调特殊性……即均有敌人，均在抗战。因此，我们均能够发展，均应该发展。这种发展的方针，中央曾多次给你们指出来了。所谓发展，就是不受国民党限制，超越国民党所能允许的范围，不要别人委托，不靠上级发饷，独立自主地放手扩大军队，坚决地建立根据地，在这种根据地上独立自主地发动群众，建立共产党的抗日民族统一战线政权，向一切敌人占领区域发展。例如在江苏境内，应不顾顾祝同、冷欣、韩德勤等反共分子批评、限制和压迫，西起南京，东至东海，南至杭州，北至徐州，尽可能迅速地、并有步骤有计划地将一切可能控制的区域控制在我们手中，独立自主地扩大军队，建立政权，设立财政机关，征收抗日捐税，设立经济机关，发展工农商业，开办各种学校，大批培养干部。中央前要你们在一年内，在江浙两省敌后地区，扩大武装至十万人和迅速建立政权等项，不知你们具体布置如何？过去已经失去了时机，若再失去今年的时间，将来就更困难了。”42
    对此，彼得·弗拉基米若夫曾在他的《延安日记》里写道：“中共军队放弃前线阵地，向与国民党军队接界的地区调动，这种政治丑闻突然在重庆传开了。中国的很多组织要求把特区和中共军队无条件地移交给中央政府主席管辖，重庆气愤地谈到了共产党的出卖，把国土拱手让给了侵略者。”43
    中共借抗日以扩张，不仅不择手段，而且，如前所说，当全面抗战尚未开始，西安事变尚未策动成功，中共就已经藉口宣传抗日来重建地下组织，再造共产革命。及至西安事发，全面抗战开始后，中共就更加迫不及待地拾起它昔日的旧战术，对国民党、国民政府和国民国革命军重新大加渗透和“挖心”。等到中共的扩张已经颇有成就，其实力已经大大增强，已经很有一副“你奈我何”的神气时，中共在政治、军事、思想、文化上对大后方的扩张，已经是无所不用其极。毛泽东在同一封指示信里就曾指示说：“在国民党统治区域的方针，则和战争区域、敌后区域不同。在那里，是隐蔽精干，长期埋伏，积蓄力量，以待时机，反对急性和暴露……利用国民党一切可以利用的法律，命令和社会习惯所允许的范围，稳扎稳打地进行斗争和积蓄力量。在党员被国民党强迫入党时，即加入之；对于地方保甲团体、教育团体、经济团体、军事团体，应广泛地打入之；在中央军和杂牌军中，应该广泛地展开统一战线的工作，即交朋友的工作。在一切国民党区域，党的基本方针，同样是发展进步势力（发展党的进步组织和民众运动），争取中间势力（民族资产阶级、开明士绅、杂牌军队、国民党内的中间派，中央军中的中间派，上层小资产阶级和各小党派，共七种），孤立顽固势力。……在国民党区域，党的机关应极端保密，东南局和各省委、各特委、各县委、各区委的工作人员（从书记到伙夫）应该一个一个地加以严密的审查，决不允许稍有嫌疑的人留在各级领导机关之内。”（黑体为引者所加，上下同）44
    在对所谓国统区的渗透和“挖心”中，毛泽东和他的中共，不仅因利用了三十年代就已经培养和组织成功的“无产阶级文艺战士们”，而卓有建树，并阴谋通过发展“抗战文艺”的方式，以进行渗透和“挖心”，从而在相当程度上达到了中共在其它“战场”上所达不到的，“打进去和拉出来”的巨大成效。一九三九年以后，在大后方，中共利用文艺对国民政府、国民党的渗透、“挖心”和进攻，已愈来愈走向了成功。据中共党史专家称，当时，“周恩来出任国民党军事委员会政治部副部长，使第三厅成为党（按：指共产党，下同）领导下的统一战线机构……”45
    一九三八年夏，中共中央甚至根据周恩来的建议，“确认郭沫若为鲁迅的继承者。他主持的第三厅、文工会成为党在文化方面公开工作的司令部”。46 “自一九三九年到一九四三年十二月……抗战文艺转入了一个新的方向，即暴露与讽刺国统区的黑暗……”47 “从一九四四年一月到一九四五年十月，其特点是文艺汇入了‘民主运动’。其一，广大文艺工作者自觉地站在民主运动的前列；其二，对国民党文艺政策进行了有理、有利、有节的抨击；其三，创作了一批揭露国民党黑暗统治区的作品；其四，毛泽东文艺思想得以传播……”。48
    中共种种志在扩张的阴谋制造了中国抗战阵营的严重分裂。如果战前的地方军事势力和各派军事力量都起来纷纷效法中共假抗日、真扩张，互相大加渗透，大搞挖心，中国的抗战将完全可能失败在自身的分裂和内讧之中。以蒋介石为代表的中华民国政府和中国国民党，由是才被迫制定了“限制异党活动办法”，企图限制中共假抗日和真扩张的行径，虽是亡羊补牢，却为时已晚。因为已经谋夺了巨大扩张成果的毛泽东和中共，已经不再害怕国民党和国民政府的“限制异党活动办法”。虽然，为了以防万一，以不使一九二七年被清除出国民革命阵营的“悲剧”重演，毛泽东乃穷思竭虑地设计了一整套继续扩张和公然扩张的办法 —— 包括理论、策略和种种手段，并在“反对第二次反共高潮”的名义下，采取明暗两手，以反击中华民国政府和中国国民党对他们假抗日、真扩张之阴谋卖国路线的揭露、反对和限制。

第一、毛泽东指骂揭露他们假抗日真扩张者为投降派和顽固派

    一九三九年十月，毛泽东在“必须制裁反动派”一文中，指责国民党“《限制异党活动办法》的内容全部是反动的，是帮助日本帝国主义的，是不利于抗战、不利于团结、不利于进步的。”并指责在《限制异党活动办法》中所指出的“共产党捣乱、八路军、新四军游而不击、不听指挥、陕甘宁边区实行割据、向外扩张、共产党阴谋推翻政府等，均为假消息，假报导，假文件、假决议。”更指骂说，“现在偏偏有那些投降派、反动派、顽固派在抗战的队伍中闹磨擦，闹分裂……”，毛甚至还要反问一句“这种行为对不对呢？”49
    虽然毛泽东利用“在野党”的优势对国民党进行了反诬，但由于毛泽东深感中共假抗日和真扩张的阴谋卖国路线，已经引起了广泛的警觉，为防止在群情愤怒之下，国民党当真会暂时置抗日于不顾，重复“攘外必先安内”的方针，集中兵力再来一次围剿，于是，他才迫不及待地警告他的党人说：“我党各级领导和全体同志，应该提高对当前时局的警觉性，用全力从思想上、政治上、组织上巩固我们的党，巩固党所领导的军队和政权，以准备对付可能的危害中国革命（按：不是抗日）的突然风波，使党和群众在可能的突然事变中不致遭到意外的损失……在应付可能的全国性的突然事变的问题上，也只有采取斗争的方式，才能使全党全军在精神上有所准备，在工作上有所布置。否则，就会再犯一九二七年的错误。”50

第二、毛泽东制造了反对“国民党顽固派”的“革命理论”

    为了“打退第二次反共高潮”，为了在全国造成“国民党反共、共产党无辜”的舆论，为了拉拢一切对国民党和国民政府心怀异志者，为了能够以进为退地将中共的假抗日、真扩张合法化和合理化，一言以蔽之，就是为了保住共产党已有的扩张势力和继续扩张共产党的势力，毛泽东认为必须设计和制造出一整套理论、策略和军事行动，以反击国民党和国民政府对他们的揭露、批评和限制。他说：“如果我们能够提出正确的革命理论对于他们的反革命的理论给以坚决的打击；如果我们能够在政治上采取适合时宜的策略步骤，对于他们的反共反进步政策给以坚决的打击；如果我们能够采取适当的军事步骤，对于他们的军事进攻给以坚决的打击；那末，就有可能限制他们实施反动政策的范围，就有可能发展进步势力，而使他们陷于孤立。”51

一、毛泽东制造了“国民党顽固派”的概念
    这个“革命理论”的制造，不过是二十年代中国国民党有联俄容共做法之时，苏联顾问鲍罗廷所使用过的伎俩，即再一次将国民党直至其它社会成份划为左、中、右三派，却又将名称改变为“进步派、中间派和顽固派”，并决策“发展进步派、团结中间派和打击顽固派”。由是，毛泽东说：“顽固势力目前就是大地主、大资产阶级的势力。这些阶级，现在分为降日派和抗日派。目前大资产阶级抗日派是和降日派有区别的。他们采取两面政策，一面尚在主张抗日，一面又执行摧残进步势力的极端反动政策，作为将来准备投降的步骤。”52
    在此，毛泽东提出了顽固派的阶级概念（按：他早已“忘记”中共在“四项保证”里所提出的“停止阶级斗争的保证”了），又指出了顽固派的两种不同类型，一是投降派，二是抗日派，并且“即便是抗日派，将来也要去投降，现在他们反共就是为了将来的投降”。实际上是要将正在抗日的国民党也定性成为投降派。
    毛泽东在得出了这样一个与事实悖反的阴谋结论之后，又说道：“现在的国民党中，顽固派还站在支配其政策的地位。”53 也就是说，正在领导着艰苦抗战的国民政府和国民党领袖们，就是他所指明的顽固派，即投降派，也就是“即使今天没有投降，将来也会投降者”。
    然而，历史的事实是，以蒋介石为代表的中华民国政府和中国国民党非但在当时不曾投降，而且在后来更没有投降。同时，他们不仅领导全民族抗战有功，而且因对反法西斯战争的卓越贡献，而使我们的祖国成了世界反法西斯战争的战胜国和领袖国。所以，毛泽东指骂他们是正在投降和必将投降的顽固派，便是彻底的栽赃。

二、毛泽东炮制了“打击顽固派、团结中间派和发展进步势力”的理论
    毛泽东虽指国民党顽固派“现在还具有支配国民党政策的地位”，但又说他们在“数量上只占少数，他的大多数党员（很多是挂名党员）并不是顽固派。”他还说“这一点必须认识清楚，才能利用他们的矛盾，采取分别对待的政策，用极大力量去团结国民党中的中间派和进步派。”54 此与当年鲍罗廷对国民党实行挖心的政策如出一彻。此其一。
    其二、毛泽东说：“发展进步势力，就是发展无产阶级、农民阶级和城市小资产阶级，就是放手扩大八路军新四军，就是广泛地创立抗日民主根据地，就是发展共产党的组织到全中国，就是发展全国工人、农民、青年、妇女、儿童等等的民众运动，就是争取全国的知识分子，就是扩大争民主的宪政运动到广大人民中间去……发展进步势力，是一个严重的斗争过程……须同顽固派做残酷的斗争……”在此，毛泽东已经指明要和正在艰难领导抗日的“顽固派”做残酷的斗争了。55
    其三、对于中间势力，毛泽东则明确指出：“争取中间势力，就是争取中等资产阶级，争取开明士绅，争取地方势力派……地方势力派包括有地盘的势力派和无地盘的杂牌军两种力量在内。”他还说：“争取中间势力，是我们在抗日时期的极严重的任务，”56 这个“极严重”的任务，说穿了，就是如同一九二七年前后那样，要再一次制造国民党的内部分裂，以瓦解正在坚持领导抗战的国民政府和国民党。
    时值抗战进入艰苦的相持阶段，时值日本侵略者正在对我大后方发动一次又一次的大规模进攻，时值以蒋介石为代表的中华民国政府和中国国民党，以及除中共以外的中国军队，正浴血拼搏在西北、华东、华中和华南战场上，毛泽东和他的中共，非但无一言一语一行以倡抗日，而且为达到他们假抗日、不抗日和真扩张的目的，竟将对国民党抗战政策“具有支配地位”的蒋介石和“国民党顽固派”，当作他们的死敌，处心积虑地建立制造抗战阵营分裂的理论。如果以蒋介石为代表的中华民国政府和中国国民党，以及各派政治力量和各派军事力量，也和他们一样，则中国的抗战非但不存，中国的灭亡也只能成为定数了。

第三、毛泽东制定了同“国民党顽固派”作斗争的阴谋原则和手段

一、毛泽东提出了与“国民党顽固派”作斗争的三个阴谋原则
    由于中共军队在一九三九年八月至一九四零年二月共袭击国民党抗日军队九次，先后消灭了山东的秦启荣部和河北的张荫梧部，积累了“专打友军、不打敌军”的经验，一九四零年春天，毛泽东在他后来题名为“目前统一战线中的策略问题”的指示中，竟提出了对国民党顽固派进行残酷斗争的三原则。他说：“同顽固派斗争必须注意下列几项原则。第一是自卫原则。人不犯我，我不犯人，人若犯我，我必犯人。这就是说，决不无故进攻人家，也不可在被人家攻击时不予还击。这就是斗争的防御性。对于顽固派的军事进攻，必须坚决、彻底、乾净、全部地消灭之。第二是胜利原则，不斗则已，斗则必胜，决不可举行无计划、无准备、无把握的斗争。应懂得利用顽固派的矛盾，决不可同时打击许多顽固派，应择其最反动者首先打击之。这就是斗争的局部性。第三是休战原则，在一个时期内把顽固派的进攻打退之后，……决不可无止境地每日每时地斗下去，决不可被胜利冲昏头脑。这就是斗争的暂时性。”57
    毛泽东的所谓三原则，第二条是真、第一条是假。因为既然是“决不可举行无计划、无准备、无把握的斗争”，并且要“利用顽固派的矛盾，应择其最反动者打击之”，那就决不可能是“人不犯我、我不犯人，人若犯我、我必犯人”，恰恰相反，而是“人不犯我，我也犯人，人若犯我，我更犯人”。再者，就是毛泽东所谓“不斗则已，斗则必胜”和“对顽固派的进攻，必须坚决、彻底、乾净、全部地消灭之”这样一些“指示”，它不仅表现了毛泽东在打内战上的“狠劲”，而且证明了毛泽东不抗日和假抗日的“真情”。因为在整个抗战的历史中，毛泽东从来没有对要亡我中华的日寇说过一句这样的“狠话”，更没有要求中共军队打过一场这样的“狠仗”。至于毛泽东所言“绝不可无止境地每日每时的斗下去，绝不可被胜利冲昏头脑”的指示，无非是因为时候未到罢了。

二、毛泽东拟定了与“国民党顽固派”作坚决斗争的三个阴谋手段
    其一、毛泽东强调要在各方面对正在领导抗日的国民党“顽固派”进行针锋相对的斗争。毛泽东明确指出：“对于一切反共顽固派的防共、限共、反共的法律，命令、宣传、批评，不论是理论上的、政治上的、军事上的、原则上均应坚决地反抗之……我们应提出针锋相对的办法和他们作坚决的斗争。例如：他们要四、五支队南下，我们则以无论如何不能南下的态度对付之；他们要叶、张两部北上，我们则以请准征调南下的态度对付之；他们说我们破坏兵役，我们就请他们扩大新军的募兵区域；他们说我们的宣传错误，我们就请他们取消一切反共宣传、取消一切磨擦法令；他们要向我们举行军事进攻，我们就实行军事反攻以破坏之……”58
    其二、毛泽东强调要以军事进攻及军事发展来压迫和打击正在领导抗日的国民党“顽固派”。在中共中央给东南局的同一封指示信里，毛泽东还命令道：“四、五支队反对韩德勤、李宗仁向皖东进攻的自卫战争，李先念反对顽固派向鄂中和鄂东进攻的自卫战争，彭雪枫支队在淮北的坚决斗争，叶飞在江北的发展，以及八路军二万余人南下淮北、皖东和苏北，均不但是绝对必要和绝对正确的，而且是使顽固派不敢轻易地在皖南、苏南向你们进攻的必要步骤。即是说，江北愈胜利，愈发展，则顾祝同在江南愈不敢轻动，你们在皖南、苏南的文章就愈好做。同样，八路军、新四军和华南游击队，在西北、华北、华南愈发展，共产党在全国范围内愈发展，则克服投降危险争取时局好转的可能性愈增加，我党在全国的文章愈好做。”59
    其三、毛泽东强调要以阴阳两谋的惯技对外“高喊团结抗战”以欺骗舆论。早在一九三九年十月，当国民党、国民政府和一些抗日军队揭露了中共假抗日、真扩张和专打友军、不打敌军的卖国行为之后，毛泽东就在对外发表的“目前形势和党的任务”一文中，开始高喊“坚持团结、反对分裂”和“坚持抗战、反对投降”的口号了。一九四零年五月，虽然毛泽东向东南局和全党发出了阴谋重重的指示信，命令中共如何专门与“国民党顽固派”作针锋相对的坚决斗争，但同年七月，毛又对外发表了“团结到底”一文，慷慨激昂地宣称：“抗日战争的三周年，正是中国共产党的十九周年。我们共产党人今天来纪念抗战，更感到自己责任。中华民族的兴亡，是一切抗日党派的责任，但在我们共产党人看来，我们的责任是更大的。我党中央已经发表了对时局的宣言，这个宣言的中心是号召抗战到底，团结到底……”面对一场关乎民族存亡的对外战争，毛泽东竟能如此地虚伪作态，言不由衷，大约在中国的历史上也是仅有的。

第四、新四军的“抗日”行径与皖南事变的由来和真相

一、新四军的“抗日”行径和皖南事变的历史背景及政治背景
    前文已述，一九三七年八月一日，即芦沟桥事变后不久，中共中央就发出了“关于对南方各游击区的指示”。该指示曾明确指出，“红军游击队在保存和改编革命武装以及保证党的绝对领导的原则下，可以与当地国民党进行谈判，改变番号，以取得合法地位”。中共南方各地残余武装和零散武装人员，正是在中共中央这一指示下，开始接受国民政府改编而集结成为新四军，并“接受最高军事委员会统一指挥。”
    但是，由于中共中央在它的八一指示和其它指示中，曾一再地和明确地指示，要保证中共对新四军的绝对领导；一再地和明确地指示，新四军只需图扩张和发展；一再地和明确地指示，如有人妨碍和阻止新四军的发展与扩张，能坚决消灭者则坚决地消灭之；一再地和明确地指示，新四军只准相机袭击伪军和只在需要时才允许迎击小股日军 —— 由是，新四军自成立以来，就从来只图发展和扩张，从来只打友军和不打敌军。所谓著名的韦岗战役、黄桥战役，即所谓的七战七捷，以及西路战役等，便全部打的是内战，即全部打的是国民党正在抗日的“顽固派”，特别是曾血战台儿庄的韩德勤等部。他们打赢了，便是打击国民党“顽固派”的胜利；打输了，便是国民党“顽固派”打击了“抗日”的新四军。连嗣后由中共的编剧、导演和演员们所编纂演出的新四军“英雄业绩”，诸如名噪一时的“东进序曲”等，都歌颂的是新四军打内战。然而，近年来解放军的一些军史专家们，却在他们对新四军军史的深入研究中感到了深深的痛苦。因为他们发现，如果说八路军还勉强配合国民党军队打了一场平型关战斗的话，还在彭德怀的指挥下勉强打过一场所谓的百团大战的话，那末，新四军非但没有与日本侵略者打过一仗，而且纯粹是打内战的先锋、主力与祸水，甚至是中共通敌卖国的主要执行者（详见下文和中国大陆有关研究新四军军史的著作）。不了解这个症结，就不能了解皖南事变发生的历史背景，就不能了解皖南事变何以竟会发生的政治根由。

二、皖南事变发生的政治、军事动因
    其一、政治动因。在了解了皖南事变之所以发生的历史背景和政治背景，便是新四军一贯地不抗日和打内战之后，我们就可以对诱发皖南事变的直接政治动因厘述清楚了。首先，皖南事变发生在毛泽东所掀起的“反对第二次反共高潮”的“高潮”之中，发生在毛泽东已经形成了一整套反对“国民党顽固派”的理论、策略和阴谋之后，是毛泽东及其中共一系列“反顽”指示和决策所造成的直接后果。其次，皖南事变之所以发生，还因为毛泽东曾于一九四零年五月四日代表中共中央给东南局写了一封指示信，并且这封指示信曾具体指示新四军应该如何“打顽”。显然，毛泽东的这些指示，不仅为属于中华民国军事委员会领导的新四军绝对地不听从军事委员会的领导，而且还要坚决地反对这一领导，直至造成皖南事变的发生，制造了它的政治动因。
    其二、军事原因。由于毛泽东已经明确地向新四军下达了绝对不许服从最高统帅部和第三战区司令长官顾祝同命令的命令，所以，新四军才会绝对不服从最高军事委员会和第三战区司令长官顾祝同关于新四军调动的命令。岂但不服从，甚至还借调动擅自改变行军路线，以屡屡大规模袭击国民党抗日军队。由是，新四军才在对国民党抗日军队的屡屡袭击中，招致了它自己的杀身之祸。也就是说，国民党的抗日军队终于反击了他们。中共党史研究家们已经承认了新四军绝对不服从最高统帅部命令的事实。他们说：“在一九四零年十二月三日和一九四一年一月三日，蒋介石曾两次致电叶挺，提出：‘新四军应在繁昌、铜陵渡江，在无为附近集中，然后按规定路线北上。’”然而，“皖南新四军最后选定的行军路线并没有得到国民党的同意”，因为“一九四零年十二月二十三日中共中央军委命令皖南部队全部以战备姿态绕道茂林、三溪、宁国、朗溪到溧阳，然后待机北渡。十二月二十六日中共中央又电项英，对他们一再拖延、迟迟不愿北移提出了尖锐的批评。项英在收到批评后，于十二月二十八日召开了会议，决定北移路线为：向南绕道茂林、三溪、旌德、宁国，迂回天目山到溧阳。显然，这是按照（中共）中央的命令提出的”。60
    这显然是对最高军事委员会命令的彻底违背。

三、皖南事变的真相
    一九四一年一月二十九日，曾有一定亲共倾向并有相当影响的民营报纸《大公报》，曾对皖南事变的真相及其来龙去脉，经过与结果，有过较为公正、平实的报导：军委会通令：据第三战区长官顾祝同电称：“国民革命军新编第四军违抗命令，不遵调遣，自上月以来，在江南地区，集中全军，蓄意扰乱战局，破坏抗日阵线，复于本月四日袭击第四十师，乃为紧急处置，将该军解散编遣，军长叶挺就擒，交军法审判，副军长项英在逃，通令严缉”云云。这一件事，甚使国人震惊，而尤恐牵动抗日大局。就我们所知，这一不幸事件的发生，并非突然而来。据何参谋总长白副总参谋长致朱彭叶项的皓（一九四零年十月十九日）电谓：“苏北方面，新四军陈毅管文蔚等部，于七月擅自由江南防区渡过江北，袭击韩主席（德勤）所属陈秦运部，攻陷如皋之古溪蒋霸等地后，又陷秦于黄桥及泰县之蒋堰曲塘，到处设卡收税，收缴民枪，继更成立行政委员会，破坏行政系统，并截断江南江北补给线。统帅部虽严令制止，仍悍不遵命，复于十月四日向苏北韩主席部猛攻，韩部独六旅十六团韩团长遇害；五日又攻击八十九军，计划去该军三十三师师长孙启人，旅长苗端体以下官佐士兵数千人，五日晚又继续袭击，致李军长守维翁旅长秦团长等被冲落水，生死不明，其他官佐士兵遇害者不计其数。现韩主席部已继续撤至东台附近，而该军尚进攻不已”云云。这种自乱阵线、袭攻友阵的行动，依军纪，本应予以制裁，而统帅部初未采取断然处置，在主要可谓已极宽大忍恕，若在一般军队必不能邀此宽典。统帅部之所以如此，据我们揣想，当然是为了顾念团结之局，不愿以小不忍而乱大谋。新四军北移之命，曾经延展一个月，迄最近展延之期亦已逾过，在中央规定的路线上曾有该部的辎重及政治工作人员渡江北移，而该部大队则不北而南，更于途中袭击四十师，因此乃有解散编遣的紧急处置。以上所述，是此次新四军事件的综合经过。这事实，至为不幸，而就军纪军令以言，统帅部的处置是无可置议的。
    《大公报》的这篇报导，道出了事变的真相，也道出了事变的前因后果，但悲剧仍然在于，当总参谋部向延安反映新四军的恶迹时，他们并不知道，新四军执行的正是延安的命令。所以，《大公报》记者亦曾感慨说道：到二十五年冬西安事变以后，共产党取消了建制，共军改编为国民革命军，军令统一了，最高统帅权确立了，国家的统一规模才算告成。我们必须切记，国家这点统一规模，是经过二十八年的内战，流了无量的血，付了无数的牺牲，才产生出来的。我们更须切记，假使我们国家没有这点统一的规模，我们根本就没有发动这次民族自卫战争的资格。这样艰难得来的国家统帅权，我们全体国民必然要坚持拥护，业已统一了的国家，我们全体国民必不让它分裂！
    但是，《大公报》记者亦曾更加悲哀地评论说：八路军和新四军成为华北、华中两支独立的军队，配着他们的边区政府、抗币、共产党旗、国际歌……成为一个独立的体系。若干友邦人士从重庆飞向延安，乃有“一个中国还是两个中国”之感。
    然而，善良的《大公报》记者并不知道，从中共向国民党和国民政府提出“四项保证”的第一天起，中共就开始借口抗日以扩张了，就开始利用抗日以再一次制造两个中国了。并且，谁要是妨碍了它的扩张和分裂行为，谁就成了它的死敌，谁就要被毛泽东“坚决、彻底、乾净、全部地消灭之”。皖南事变就是在这样的背景下，被逼迫出来的一场军事事变和政治事变。只不过打够了抗日军队、一再地不听从抗日命令的新四军，在这一场事变中吃了亏。所以，中共才借此大叫冤枉，才借重国民党在阳面，共产党在阴面，一般民众、包括国际间难以了解共产党所作所为这一先天优势，将“千古奇冤、江南一叶”的天大谎言洒遍全国，并流毒至今。中共更借此一事变，将反对“国民党顽固派”的行动推向了高潮，将分裂、扩张和卖国的罪行愈演愈烈。
    一九六八年冬，当作者的一批中学同窗被毛泽东下放到皖南新四军军部所在地 —— 泾县茂林地区“接受再教育”时，他们所听到的话无疑曾叫他们、也叫作者大吃一惊。因为当地的老辈们在谈到当年的皖南事变时，竟在私下里对他们说：“哪里是国民党打共产党，是共产党把国民党打火了，才挨的打。”
    历史的真相是隐瞒不住的。


下卷第四章第四节

四　　中共坚持扩张、内斗、种鸦片 和通敌卖国的“持久战”

第一、毛泽东的“光辉著作”《论持久战》

    本书上卷虽然论述了蒋介石持久战思想形成的过程、决策、贯彻和它对于坚持对日抗战直至胜利的意义，但是，近半个世纪以来，在中国大陆非但没有人知道蒋介石有所谓持久战的思想，而且，凡知道有持久战者，皆以为这一杰出的战略思想，乃是毛泽东思想的“一个部分”。或曰，正是毛泽东“光辉的持久战思想”，才为中国人民抗日战争的长期坚持和最后胜利，奠定了思想和理论的基础。这又是一个天大的“历史性谎言”。

一、毛泽东“论持久战”发表的时间和背景

    毛泽东的“论持久战”发表于一九三八年五月的延安。其时，蒋介石的持久战思想不仅早已形成，中华民国的持久战大战略不仅早已决策并得以贯彻，而且，国民党将士的鲜血早已撒遍了华北战场、淞沪战场、南京战场和徐淮战场。其时，日本三月亡华的狂梦不仅已经破产，我国持久抗战的局面已经初成定局，而且全国人民对于抗战必至最后胜利的信心已经形成，国际上对我政府领导全民抗战的观感亦早已为之一新（参见上卷第六章）。

二、毛泽东“论持久战”的要害
    毫无疑问的是，毛泽东这篇“论持久战”的要害，不在抗战，更不在积极抗战，而是在论述中共应该如何利用持久的卫国战争，以达到扩张和夺权的根本目的。虽然它是在抗日的包装下、即在抗日这顶“大帽子”下进行论述的。中共的党史研究家们，早已对毛泽东的“论持久战”一针见血地作了这样的歌颂和吹捧：“毛泽东……于一九三八年五月发表的‘抗日战争的战略问题’和‘论持久战’的著名演讲，深刻地揭示了抗日战争是以农村包围城市、武装夺取政权的革命道路，在民族战争条件下的具体体现这一本质。解决了在殖民地、半殖民地国家中的无产阶级，在反对外国侵略的战争中，如何加强领导，发展革命，夺取人民革命胜利的重大课题。”61
    这才是毛泽东“论持久战”的本质。这个本质，无非是要把一场激烈持久的反侵略战争，在民族战争的伪装下，变为一场为夺取政权而进行的隐形内战和残酷内战而已。所以，一九三八年七月，当中共中央要求在武汉的王明等人于《新华日报》上发表毛泽东的“论持久战”时，身为中共中央长江局负责人的王明、博古、项英、凯丰等，曾一致反对发表这篇文章，认为“该文的主要倾向是消极抵抗日本侵略，等待日本进攻苏联。这个方针既同中国人民的民族利益又同中共的国际主义相矛盾”。62 当然，王明们并没有说透他们为何不登载该文的原因。因为他们了解，毛泽东要借日本侵略的“良机”，以达到他发展农民战争打天下的目的。

第二、毛泽东和中共是怎样坚持“持久战”的

一、坚持四年整风内斗
    应该说，在漫长的八年艰苦抗战中，在蒋介石先生亲赴抗日前线甚至屡死屡生之际，毛泽东只做了两件事：一是苦心竭虑地为中共夺权制造了一整套“革命理论”，主要是不抗日，却又要利用抗日以进行夺权扩张的理论；和不抗战，却又要利用抗战以发展中共领导下的现代中国农民战争的理论。二是在全中国人民艰苦的抗战之中，发动整风内斗，清除异己，从而形成了以他为代表的、以农村小知识分子为主体的领袖集团在中国共产党中的领导地位，为将中国的共产革命彻底地改变成为一场传统型的旨在改朝换代的农民造反，起到了至为重要的作用。而将这两件大事联系起来的，就是由毛泽东亲自发动和领导的延安整风运动。
    其一、中共党史学家为毛泽东在抗战时期于延安发动的那一场整风运动，从“正面”作了如下的描述：在第二次国内革命战争基本结束，抗日战争即将开始的时候，为了总结历史的经验，训练干部，毛泽东以极大的努力从事理论工作……一九三七年七、八月间，毛泽东写了“矛盾论”和“实践论”。抗日战争爆发以后，毛泽东又写了《共产党人》发刊词、《中国革命和中国共产党》、《新民主主义论》，这些著作……在关于中国革命的性质、任务、未来政权的性质、农民问题、土地问题、武装问题等一系列问题上，把马克思主义与中国革命实际紧密地结合起来，丰富和发展了马克思列宁主义，使毛泽东思想形成了比较完整的科学体系。
    一九四一年五月，毛泽东在延安干部会议上作了《改造我们的学习》的报告……同年九月党中央举行了政治局扩大会议，会议决定发动全党进行思想革命和解决理论和实际相结合的问题……
    一九四二年开始的中国共产党的第一次全党整风运动是在毛泽东思想已经成为比较完整的科学体系的情况下进行的，是为了适应中国革命斗争实际需要而提出来的……
    一九四二年二月一日，毛泽东在延安中央党校的开学典礼上作了《整顿党的作风的报告》，二月八日又在延安干部会上作了《反对党八股的报告》，中国共产党的整风运动正式开始。
    一九四二年四月三日党中央宣传部发布了《关于在延安讨论中央决定及毛泽东同志整顿三风的报告的决定》。
    一九四三年春转入了审查干部阶段，陕甘宁边区及华北、华中各解放区也先后于一九四三年夏季基本结束了整风运动，这些地方的整风运动多半是和审查干部结合进行的。
    一九四三和一九四四年党的领导机关和高级干部又展开了党史学习。这次党史学习主要是路线问题学习，批评了建党以来，特别是六届四中全会以来的党内“左”右倾错误。
    一九四四年毛泽东作了《学习和时局》的报告，对党史上的几个主要问题作了结论，全党实现了在毛泽东思想基础上的统一，这一次伟大的整风运动才算是胜利结束。63
    在这个简单的叙述中，我们不难看到，毛泽东的“革命理论建设”，是在何时开始与何时形成的，毛泽东所发动的长期整风运动，又是在什么样的历史时期发动、进行和结束的。中国抗战的长期、残酷和艰苦，世所尽知，然而，毛泽东却有功夫来研究中国革命的道路，并解决了未来政权的性质以及等等方面的问题，更丰富和发展了马克思列宁主义，“形成了毛泽东思想的比较完整的科学体系”。
    其二、八九年以后，中共的另一些党史学家们则从“反面”揭露了中共延安整风的真相：
    一九四二年十月，延安的秋夜，已有几许寒意，但是，窑洞里却灯火通明。……一批批外来的青年知识分子正在被抢救……历史稍微复杂、社会关系又不甚清晰的怀疑对象，正在一批一批地集中起来，被送到反审机关审查……
    一九四三年四月十日以后，审干由内部转为公开，开展了群众性的坦白运动……特务一批一批地被查出来，真可谓已经到了草木皆兵的地步。而外地来的同志也逐渐地人人自危了……有的单位对百分之九十以上的成员进行抢救，使正常工作处于停顿状态……
    一九四三年七月十五日，康生在中央大礼堂召开的中央直属机关干部大会上，作了“抢救失足者”的报告。他在这个报告中号召：“无论青年人、老年人，无论男人、女人，无伦是自觉地为敌人服务，还是不自觉为敌人服务，我们共产党中央号召你们赶快觉悟吧，号召你们不要再为敌人的第五纵队服务了。”（按：康生在这里所指的敌人和第五纵队，是指国民党而不是指日寇）他还告诫说：“不要放松一秒锺的时间，失掉这个最宝贵的时机，将永远陷于万劫不复的境地。”
    康生的这个报告曾被称为恐怖的信号。这个报告把反奸斗争推向了高潮：从延安到各根据地，从党政军民学团体到市民群众，从城镇到农村，直至到监狱内，由此开始了全线进攻，大搞坦白检举……监狱的情况更为严重。根据当时被关押在边区保安处的陕西省党员朱子彤回忆说：“抢救运动开始，各窑洞都发了康生抢救失足者的报告，学习了这个文件就乱了套，窑洞内大搞车轮战，都在公开案情、分析、规劝。”“彻夜地揭发、分析、规劝，不达目的，规劝不止，逼着大家交代问题……有时还押着被关押的人去参加机关的抢救大会……有时组织被关押的顽固分子到群众大会上去坦白交代……”
    在康生的抢救失足者报告影响下……开始出现严重的逼供信现象，并且手段繁多。手段之一：主观臆断，指鹿为马；手段之二，欺骗恐吓，诈骗口供；手段之三，酷刑折磨，刑讯逼供……据一个县委扩大会议记录记载，县委书记、区委书记都打过人。县委书记打人约十七人次，挨过县、区领导打的有九十一人次，私自被关押的二十九人。……据当时任靖边县统战部长的陈元方同志回忆说：“逼供有精神上的，肉体上的。精神和肉体的折磨有时交叉进行，有时同时并进。精神上的是找被审查者谈话，施加种种压力，威胁，甚至诱供。比如承认可以戴大红花，吃好的，保留党籍等等。肉体上的有车轮战、坐小凳、五花捆绑、假枪毙等等……。”有一个从沦陷区到延安的进步女青年（当时只有十九岁），由于她的亲属中有一人是汉奸，这个女青年便被怀疑是日本特务，将她逮捕关押。审讯她时，三天三夜不给她睡觉，并且威胁她说，如果再不承认是特务，就放两条大蛇到她的窑洞里。她被吓得按照小说《双城记》里的情节胡编了一套假口供……在抢救运动中，发生过为了逼出口供，对被审讯人员施以各种各样的肉刑或变相肉刑、甚至把人打死的情况。据关中分区一个县统计，他们采用过车轮战、压杠子、打耳光、举空摔地等二十四种肉刑。延安青年剧院为了逼一个赶大车的人承认是特务，捆绑吊打，活活折磨致死……仅延安一地自杀身亡者就有五、六十人……不仅青年知识分子受到抢救，一些老干部也受到迫害，例如陶铸同志……，一些娃娃也被坦白为特务分子。据当时的《解放日报》报导，绥师已有一百六十余人觉悟改悔，在大会上自动坦白者二百八十余人，被揭发者一百九十余人。一个十四岁的小女孩刘锦梅走上台，只比桌子高一点，坦白她参加了“复兴社”。十六岁的小男孩——马逢臣，手里提着一大包石头，坦白他是石头队的负责人，说这包石头是他在特务组织指使下，谋杀人用的武器。绥师的控诉会一直开了九天，在这些十几岁的小孩中，最后竟挖出了二百三十个特务，占该校人数的百分之七十三。经过抢救，延属各县共挖出二千四百六十三个特务，军委三局电讯学校二百多人，竟挖出一百七十个特务，中央秘书处六十余人，也挖出了十几个特务，西北公学五百多人，只有二十人没有被抢救，百分之九十六的人是特务……
    抢救运动造成很大危害……正常的工作秩序被打乱……造成了一大批冤假错案……有些人经受不住冤枉折磨而自杀……造成互相猜疑，人人自危，在精神上留下了深重创伤……… 64
    在中共延安整风运动中，毛泽东的异己者王明等，均遭到了迫害和清洗。还有象作家王实味那样的冤假错案，以及那些如王实味一样被迫害、杀害致死者，中国大陆的许多刊物都已经有了揭露，这里不再赘述。
    显然，凡是经过中共文革者，大约对抗战时期在延安和各中共“解放区”早已发生过的“文革”，无疑能够感同身受。王明在他的《中共五十年》一书中，就指延安的整风运动是文化大革命的“演习”。然而，相同的是，都是整风整人、制造冤假错案和极端残暴残忍；不同的却是，文革是处在毫无外患内忧的和平时期，而延安的整风则是处在全民抗战、国家存亡绝续的关头。如果国民党、蒋介石在此国难当头之时，也来了这样一场整风运动，也大搞一场深挖共产党特务或其他种种特务的运动，也制造了如是之多的冤假错案，则中华民族大约只有亡国这一条路了。反之，中共之所以在国难当头之时，胆敢如此整风整人，大兴冤狱，归根结底一句话，就是因为它不抗战，假抗战所致。

二、坚持六年大种鸦片
    有一首歌颂中共开展大生产运动的著名歌曲 —— “花篮里花儿香”，曾在长达半个世纪的岁月里，唱彻中国大陆。然而，善良的人民却根本不知道，那花篮里飘出来的竟是罂粟的香味。因为八路军第三五九旅的大生产运动不是种的粮食，而是种的罂粟，即鸦片。这对中国大陆人民来说，不啻有石破天惊之感。作者于一九九五年初访问台湾时，曾查证了这一说法。65 共产国际驻延安代表彼得·弗拉基米若夫尤在他的《延安日记》里对它予以了彻底的揭露。彼得这样写道：“到处在做非法的鸦片交易。例如，在茶陵，远在后方的一二零师部，拨出一间房子来加工原料，制成鸦片后就从这里运往市场……政治局已经任命任弼时为鸦片问题专员。因为当尤任问及毛泽东‘特区的农民往往由于非法买卖鸦片受到惩办，而现在甚至是共产党领导的军队与机关也在公开地生产鸦片 —— 这到底是怎么一回事？’毛泽东没有吭声。邓发代毛泽东回答说：‘从前特区只是把盐和碱运往国统区。我们一挂挂大车满载着盐出去，带回来的钱袋却是瘪的，而且还只有一个钱袋！现在我们送出去一袋鸦片，就能够带回满满的一车钱。我们就用这些钱向国民党买武器，回头再用这些武器来收拾他们！’……中共政治局甚至批准，要加强发展公营的鸦片生产和贸易……要在一年内为中央政府所辖的各省的市场（叫作对外市场）至少提供一百二十万两的鸦片……鸦片的事情，就是说罂粟的种植与加工，大部分将由部队来做管。贺龙的一二零师所在地是最主要的提供鸦片的地区（这个师已长期做这项生意）……毛泽东同志认为，种植、加工和出售鸦片不是件太好的事情。可是，毛泽东同志说，在目前形势下，鸦片是要起打先锋的、革命的作用，忽视这点就错了，政治局一致支持中共中央主席的看法。”66 此外，彼得还愤怒地说道：“解放区出现了一片怪现象。中共的部队同样也出现了这种怪现象。他们全部在尽可能地与沦陷区的日军做生意……实际上晋西北各县都充斥着五花八门的日货。这些日货都是由沦陷区日军仓库所直接供应的……”67
    这就是中共大生产运动的真正内容，就是那一曲“花篮里花儿香”的创作源泉。
    为了提高国民素质以准备抗战，在抗战之前，蒋介石曾提倡并推广了新生活运动，中华民国政府则开始了严格的禁烟运动，此举曾深招日本的忌恨。在抗战中，日本侵略者欲亡我中华的另一番战略，便是在敌占区大肆出售鸦片，以麻醉和断送我们民族自立与自强的精神。然而，中共却为了赚取更多的钱买武器来收拾国民党和准备内战，竟将鸦片生产和贸易合法化，竟将鸦片源源地运往国统区和敌占区去坑害他们的同胞，事后又将鸦片生产美化为“为了抗日而进行的大生产运动”，这在道德上和行为上都只能堪称是“绝唱”。

三、坚持长期通敌卖国
    塔斯社记者、莫斯科驻延安的特派员彼得，揭露了比中共种植和贩卖鸦片更要严重的事实。这个事实，就是中共最高领导层曾长期通敌卖国。而这个惊人的事实，亦在中国大陆近年出版的《南京志史》一书中，得到了证明。首先，彼得这样写道：“我无意中看到一份新四军总部的来电。这份总部的报告完全清楚地证实了：中共领导与日本派遣军最高司令部之间，长期保存着联系……电报无疑还表明与日军司令部联系的有关报告，是定期送到延安来的。”因为，“叶剑英告诉了毛泽东，我已经知道了新四军发来的电报内容。中共中央主席跟我解释了很久，说明共产党领导人为什么决定与日本占领军司令部建立联系。”“中共领导人中只有几个人知道此事，毛的一个代理人，可以说一直隶属于南京的冈村宁次大将总部的，什么时候需要，他都可以在日本反间谍机构的严密保护下，畅通无阻地往返于南京与新四军总部之间。”然而，“中共领导人却要做出打日本的样子欺骗莫斯科。”68
    其次，“大陆出版的《南京志史》披露了一则被封存了近半个世纪的丑闻。中共当年竟然背着国民政府，背着四万万浴血抗战的同胞，私下里透过秘密渠道与日本最高军政总部议和。这篇史料一见光，史学界为之哗然。该书揭露：一九四五年六月，设在南京的日本中国派遣军总司令部来了一位神秘人物，此君自报家门：我是新四军联络部长杨帆。卫兵们大惊失色，紧急通报上去，军部的长官连忙出迎，殷勤接待……抗战史上的一篇黑幕故事从此开始。事情是这样的，太平洋战争的爆发，使日本陷于战线过长的困境。中国战场上，国军仍顽强抵抗。为了挽救这种极其被动的局面，冈村宁次向新四军军部发出了议和信息……新四军接报，因事关重大，即由中共华东局请示中央。延安方面反应奇快，密电答复：可以和日方秘密接触。六月初，日军派出了以日本天皇的乾儿子，日军总司令部参谋部对共工作组组长为首的使团，向中共提出了局部和平的方案，并建议中共方面派出负责官员前往南京与日军总部首脑直接谈判……经中共中央驰电批复，新四军联络部长杨帆便启程赴南京。抵宁次日，日本中国派遣军总司令部副参谋长今井武夫和杨帆开始正式谈判，并提出‘局部和平文本草案’，除双方停止军事行动以之外，日方还答应让出八个县城，新四军保持中立，也可以将来和日方合作，共同对付蒋介石的国军和美、英方面……这化敌为友的第一次正式谈判自然未获实质性成果，但已协商好保持秘密接触的级别、方式、地点、时间，为进一步谈判做好了准备工作。这一系列卖国勾当便是弗拉基米若夫在一九四五年八月发现的秘密。”69
    难怪共产国际的特派员气愤地指责说：“毛泽东在侵略者面前向后退缩，却乘中央政府和日军冲突之际为自己渔利。在民族遭受灾难、人民备尝艰辛并作出了不可估价牺牲的时刻，在国家受制于法西斯分子的时刻，采取这种策略，岂止是背信弃义而已……什么国际主义政策，跟毛泽东哪能谈得通，连他自己的人民也只不过是他在权力斗争中的工具罢了！千百万人的流血和痛苦，灾难和忧伤，对他来说，只是一种抽象的概念。啊，个人在历史中的作用啊！我们往往是过分地把它简单化了！”70

第四、中共为“解放战争的胜利积累了丰富经验，打下了坚实的基础”

    本段标题上的引文，是中共党史学家们为中共的“抗日”所作的最为科学的总结71。历史的事实是，一九三六年底，当毛泽东率领红军将领致蒋介石书，请求不要再攻打红军时，中共红军仅存不足二万人马，其势力亦不足三县之地。全面抗战开始后至一九三七年底，中共已经拥有十万军队，占地三万五千平方公里，挟人口一百五十万。至一九四三年，在敌后共一亿八千三百万的总人口中，中共已经能够控制拥有五千四百万人口的根据地。至一九四五年，中共已经在全国建立了十六个根据地，其中五个有各级政权，八个有行政委员会，三个为军事区域，中共党员既已达一百二十万人，其军队也已达一百二十万之数，所挟人口已达一亿以上。与一九三六年的中共相比，仅在军力上便是八年前的六十倍；与在八年全面抗战中伤亡了数百万官兵、阵亡了二百余位将官的国民党军队相比，其反差之大，足以令人触目而惊心。难怪中共党史学家们要说，中共正是在“八年抗战”之中，才“为解放战争的胜利积累了丰富的经验，打下了坚实的基础”。

兼 问　　是谁“摘了桃子”？

    在中国大陆，几乎人人皆知，毛泽东曾指骂蒋介石在抗战刚刚胜利之时，便立即从峨嵋山上赶下来“摘桃子”了，意即下山“抢夺”抗战的胜利果实了。然而，姑且不说蒋介石曾多少次亲自下山指挥抗战，也不说蒋介石在山上曾遭遇过日本飞机的多少次狂轰滥炸，单就整个的抗战历史而言，亦正是以蒋介石为代表的中华民国和中国国民党才真正领导并坚持了抗战，是国民党军队才为保卫中华民族的血脉而浴血苦战、壮烈牺牲。因此，抗战胜利后，即便是蒋介石要走下山来“摘桃子”，也是理所当然。相反，恰恰是毛泽东和他的中共，才在八年抗战中执行了一条卖国主义的假抗日和真扩张路线。而毛泽东既从来没有走下黄土高原，更没有命令和指挥过一次抗战，更不用说上过一次前线。相反，他所有的电报指示，不是制止中共军队抗日，就是教导他们如何“专打友军，不打敌军”，直至命令他们“长期隐蔽、积蓄力量”，从而为战后立即发动那一场残酷的内战，“积累了丰富的经验，打下了坚实的基础”，并终于夺取了中国大陆的政权。如是，中共江山“非得自于国民党，而是得自于日本”的历史事实，才真正揭穿了“摘了抗战胜利这个大桃子的”，不是别人，恰恰是毛泽东和他的中国共产党。
下一章


下卷第五章第一节

第五章
中共在革命的名义下发动内战打江山

一　　中共借抢夺受降权发动内战

第一、唯有中华民国政府才拥有对日受降权和对日受降的指挥权

    毫无疑问的是，唯有中华民国政府才有对日受降权和对日受降的指挥权。因为﹕一是依照盟军最高统帅麦克阿瑟所划受降地区的规定，中国战区受降范围为中华民国、中国台湾和越南北纬十六度以北。中国东北由苏俄受降。二是中华民国是全中国唯一合法政府，因而只有中华民国政府才拥有对日受降权。凡属于中华民国之任何地方政府和军队，均只能在中华民国政府的统一指挥下才拥有对日受降的权力。三是中华民国政府领导了全中国人民的对日持久抗战，是中华民国所领导的军队及其国民（不包括假抗日、真扩张的中共及其军队），才为抗战付出了重大的牺牲，作出了巨大的贡献。因此，中华民国政府及其所隶属的抗日军队不仅在名义上，而且在实际上，拥有代表全体中国人民对日本的受降权。四是一九三七年全面抗战开始后，中共即已宣布其政权是中华民国中央政府管辖下的“地方政府”，并为中华民国政府所接受。其军队亦为国民革命军之一部，番号为“国民革命军第十八集团军”和“国民革命军新编第四军”。因此，中共虽然拥有在中华民国政府及其国家军事委员会领导与指挥下的对日受降权，却绝不应该拥有非中华民国政府及其军事委员会指挥下的对日受降权。就不说中共在八年全面抗战中坚持失败主义和卖国主义的路线，坚持假抗战和真扩张的阴谋抗战策略，早已使他们在道义上和在实际上，完全丧失了自己原来所具有的，在中华民国政府及其军事委员会指挥下的对日受降权了。
    正因为如此，一九四五年八月十日日本一宣布投降，中国战区最高统帅蒋介石先生因立即考虑到中共势将乘机谋乱，甚至乘机叛乱，故特别在他有关对日受降的命令中，“警告辖区敌军，除接受（中国）政府指定之军事长官的命令之外，不得向任何人投降缴械”，同时向全国各部队发出了“应就原地驻防待命”的命令。八月十一日，蒋介石委员长还就此项命令致电第十八集团军总司令朱德称﹕“在今作战地区境内之部队，并应接受各该战区司令长官之管辖。”
    显然，中华民国作为一个战胜国，中华民国政府作为一个领导人民坚持了八年全面抗战，并获得了最终胜利的全中国唯一合法政府，其对敌受降的权力既不容否定，其指挥对敌受降的权力，亦同样具有完全的合法性和合理性。

第二、中共借抢夺受降权首开内战端绪

    然而，中共及其“养在深山、长在敌后”的百万农民军队，却将“对日受降”视作他们走出深山、蓆卷敌后、直至打江山和夺政权的“非常历史机遇”。八年来，他们宁愿不抗日、假抗日、阴谋扩张直至阴谋卖国，亦就是在等待着这一天的到来。八月九日夜，当延安意外获悉日本投降和苏俄对日宣战的消息后，毛泽东在延安立即向中共军队发出了对日本“实行广泛进军”的命令。这个自八年抗战开始以来，由毛泽东对自己军队发出的第一个“抗日”命令，其重心，乃是命令他的军队“扩大解放区和缩小沦陷区”。01 八月十日夜至八月十一日下午的十八小时内，毛泽东向他的军队连续发出了七道命令，其用心竟是“立即发动二十万大军以夺取中原”。为此，毛泽东命令各地中共军队，要强行对日受降，强行阻挠政府军受降，强行“占据及破坏全国各地交通要道”，“收缴日军武装”，并“将反抗的中国人当汉奸处分”，同时以“中国解放区抗日军总司令”的名义，擅自指定受降地点，命令日军司令冈村宁次向中共军队投降”。02 中共中央华东局在接到毛泽东命令的当晚，连夜召开会议宣布，决定派遣张执一以中共中央华东局和新四军代表名义，首先化装潜入上海，负责组织上海人民武装起义，接应新四军解放上海。后因八月二十一日中共中央为全力抢进东北而电令停止进攻，保存力量，以便将来发动“民主运动”才作罢。03
    八月十一日，朱德在接到蒋介石关于由政府统一筹划受降的命令后，竟公然回电反驳，称蒋的命令是“完全错误”的，甚至威胁说﹕“如果你不公开承认你犯的错误，并公开撤回你这个错误的命令，我便彻底反对你的命令。”其嚣张气焰可见一斑。与中共及他本人在抗战初期对蒋的歌颂相比，实为天差地别。
    八月十三日，毛泽东又在为新华社所写的社论中颠倒黑白地说﹕“我们要向全国同胞和全世界人民宣布﹕重庆统帅部，不能代表中国人民和中国真正抗日的军队。中国解放军抗日军队有在朱德总司令指挥之下，直接派遣他的代表参加四大盟国接受日本投降和军事管理日本的权利。要不是这样做，中国人民将认为是很不恰当的。”正是在毛泽东的命令下，八年来养在深山、长在敌后、养精蓄锐、旨在打内战夺江山的中共军队，遂如猛虎出山般地开始了对受降权的疯狂争夺。同时，又因争夺受降权而开始了它的“全面抗战”和“发动内战”。中共除于察哈尔、河北、山西、山东、苏北等地强行对日受降以外，还曾对三万拒绝向中共投降的日军实行进攻、包围和缴械，对日寇打了一场八年来从来没有打过的“大战和运动仗”，获得了八年抗战以来从未有过的“抗日战果”。同时，华北绥远的集宁、清水二县为政府军受降不过五日，即被八月十二日自河北、山西一带急行军而来的三万中共军队所攻陷。九月十一日，抗日名将马占山的东北挺进军由绥远进至察哈尔受降时，竟被中共军队围歼三千余人。十月十七日，中共又开始调动军队，对归绥的傅作义部展开包围……。
    日本投降之际，中共开始“全面抗战”和发动内战的成果是惊人的。一九四五年八月二十六日，即日本投降仅两个星期，毛泽东就在他起草的对党内通知中得意地和赤裸裸地说﹕“日寇迅速投降，改变了整个形势。蒋介石垄断了受降权利，大城要道暂时（一个阶段内）不能属于我们。但是华北方面，我们还要力争，凡能争得者应用全力争之。两星期来，我军收复五十九个城市和广大乡村，连以前所有，共有城市一百七十五个，获得了伟大的胜利。华北方面，收复了威海卫、烟台、龙口、益都、淄川、杨柳青、毕克齐、博爱、张家口、集宁、丰城等处，我军威镇华北，配合苏军和蒙古军进抵长城之声势，造成了我党的有利地位。今后一时期内仍应继续攻势，以期尽可能夺取平绥线、同蒲北段、正太路、德石路、白晋路、道清路，切断北宁、平汉、津浦、胶济、陇海、沪宁各路，凡能控制者均控制之，哪怕暂时也好。同时以必要力量，尽量广占乡村和府城县城小市镇。例如新四军占领了南京、太湖、天目山之间许多县城和江淮许多县城，山东占领了整个胶东半岛，晋绥占领了平绥路南北许多城市，就造成了极好的形势。再有一时期攻势，我党可能控制江北、淮北、山东、河北、山西、绥远的绝对大部分，热察两个全省和辽宁一部。”04
    两天以后，毛泽东就带着这一“开始全面抗战和立即发动内战”的巨大成果，赴重庆谈判“建设一个和平民主的新中国”去了。然而，他交下的“今后一时期内仍应继续攻势”的发动内战的命令，却没有因为他的赴重庆谈判而终止，甚至是变本而加厉。有统计显示，从八月十日日本投降到十月五日的两个月间，包括毛泽东在重庆“谈判”的四十天，中共军队一共抢占了三百座县城。另一个统计显示，从九月十一日到十月十一日的一个月内，即至毛泽东回到延安的那一天止，各地共军所占据的城市已达二百座。在胶济、津浦、陇海一带，平绥、北宁、德石、平汉、道清各铁路沿线，中共军队均控制了一些据点，以蓄意阻挠华北和华中的铁路交通要道，并威胁自山海关到杭州湾的海岸线，自垣曲到武涉的黄河沿岸，以及苏皖两省的长江沿岸和运河线。05
    遵照毛泽东临赴重庆谈判前所发出的指示，为切断铁路干线，抢夺要道，夺取“府城县城小市镇”，阻止政府军受降，中共甚至还成立了“交通控制队”，在华北与华中破坏铁路与公路。据统计，仅一九四五年十月一个月内，平汉铁路即被中共破坏十七次，津浦路被破坏十八次，胶济路被破坏十次。一九四六年一至八月份，津浦、平汉、胶济、北宁、正太、陇海、同蒲、平绥等铁路均遭严重破坏，各线被撤毁车站一百四十余处，被炸毁的桥梁达二百零八座，被撤除的铁轨五万七千余节，被毁掉的枕木达二十三万余根，被剪掉的电线十三万余公尺，被毁掉的车辆八十余辆。一九四五年十月间，中共军队甚至于河南决黄河，于江苏、山东决运河，在河北决永定河、子牙河，同时破坏工厂和矿山。06 由是，中共借争夺受降权所发动的叛乱实已首开内战的端绪。

上一章


下卷第五章第二节

二　　中共在苏军的阴谋配合下迅速抢占东北

第一、中共觊觎于北和中共借受降企图抢占东北

    显然，不论是从大清朝亡明的历史教训而言，还是就日本侵华的现实教训而论，白山黑水、沃野千里的东三省，都是侵略者和异志者们的必争之地和必储之地。一九四五年六月十日，一心要打江山的毛泽东，就曾在中共“七大”上建议将东北籍的同志选入中央委员会，理由就是“从我们党、从中国革命的最近和将来的前途看，如果我们把现在的一切根据地都丢了，只要我们有了东北，那么，中国革命就有了巩固的基础。”诚然，东北大地对于一个一心想逐鹿中原、再建专制王朝的毛泽东来说，其重要性是不言而喻的。
    然而，由于不抗日的毛泽东错误地估计了战争形势，再加上第三国际解散后，处在卫国战争中的苏联已无心和无力来关注中共，所以，直至一九四五年六月十四日，即离日本投降不足两个月，毛泽东仍然认为“现在距日寇崩溃只应估计尚有一年半的时间”。一九四五年六月下旬，毛泽东和他的中共仍然在考虑如何向华东和江西发展，对抢占东北尚未做研究。不过，一九四四年以后，中共在冀、热、辽根据地的军队已经进入辽宁西北山区建立了游击区，为嗣后抢占东北创造了有利的条件。日本宣布投降后，一是苏美有约，由苏联受降东北的日军；二是中苏亦有约，由苏联支持中华民国政府赴东北接管行政；三是苏联在国际条约的限制下，既不宜立即和公开违背国际公约，又不宜立即和公开撕毁“中苏同盟条约”。所以，一方面苏共不能公开传递信息与中共，另一方面中共也就对战后抢占东北缺少足够的政情和军情信息。特别是在一九四五年八月二十日，苏共又曾致电中共中央，要求毛泽东赴重庆谈判，并指出中共不能打内战，否则民族会遭到灾难，国家有毁灭的危险。由是，苏共这种真假莫辨的态度，也就逼使中共和毛泽东要在东北的问题上小心运筹。
    毛泽东和中共在抢占东北问题上小心运筹的手段之一，便是毛泽东在以延安总部名义所发出的七个命令中，曾公开地发出了第二、三、六号命令，并均以“为配合苏军进入中国境内作战和准备接受满州敌伪军投降”的名义，命令原东北吕正操部“由山西绥远现地向察哈尔、热河进发”，原东北军张学诗部“由河北、察哈尔现地向热河、辽宁进发”，原东北军万毅部“由山东、河北向辽宁进发”，现驻河北、热河、辽宁边境之李运昌部“即日向辽宁、吉林进发”，贺龙所部“由绥远现地向北行动”，聂荣臻所部“由察哈尔、热河现地向北行动”，现驻华北的朝鲜义勇队司令武亭等“立即统帅所部随同八路军和原东北军各部向东北进军，并组织东北朝鲜人民解放朝鲜”。由于这些命令只是为了宣传中共愿意与苏军配合作战，积极参加受降，所以，一九四五年八月十一日，毛泽东在发出第六号命令之后，又向内部发出指示说﹕“这个命令为对外宣传、抢先取得优先地位而发。”
    毛泽东和中共在抢占东北问题上小心运筹的手段之二，是在摸不清军事行动能否得到苏军当局支持的前提下，决定立即派出大量中共干部进入东北，以造成思想、政治和群众工作先行的局面。一九四五年八月二十六日，毛泽东在不得不赴重庆谈判前夕，起草了“中共中央关于同国民党进行谈判的通知”。毛在该通知中称﹕“东北三省在中苏条约规定的范围之内，行政权在国民党手里，我党能否派军队前去活动，现在还不敢断定，但是派干部去是没有问题的……派千余干部由林枫率领去东北，万毅所率军队仍需进至热河边境待命，可去则去，不可去则不去，在热河发展，造成强大的热河根据地。”毛泽东显然已经拟定了“干部先行，军队后行，以建立热河根据地为军队大举进入东北作准备”的策略。
    毛泽东和中共在抢占东北问题上小心运筹的手段之三，则是在派遣林枫率领千余干部迅速进入东北之后，中共中央又命令李运昌部以配合苏军作战为名，相机进入东北，然后命令冀、热、辽军区十六军分区司令员曾克林配合苏军进攻山海关，更于八月二十六日命令山东军区派出一个营的部队，由吕其恩、邹大鹏率领乘船从烟台渡海，以试探武装抢占东北的可能性。毛泽东和他的中共为抢占东北已经机关算尽，文武兼用。此时，就看苏军对中共的态度了，就看苏俄是否依然会为了亚洲的共产革命，和自己在远东的势力，而敢于两面三刀，甚至阴谋置国际公约和“中苏同盟条约”于不顾了。

第二、中共军队在苏军阴谋配合下迅速抢占东北

一、苏军对中共抢占东北的暗中支持和积极支持
    其一、中共军队吕其恩和邹大鹏部于八月二十九日在辽东半岛的庄河上岸，占领庄河县城，并向大连进发，于大连附近与苏军相遇。一位苏军少将表示﹕“苏军在东北只占领城市，至于其它地区八路军只要不打出公开旗号，可以自由活动。”07
    其二、中共冀东李运昌、曾克林部在配合苏军消灭了拒不向苏军和中共投降，而只愿意向国民政府投降的山海关日、伪军守敌后，在苏军默许下，已于九月三日乘火车出关东进，于九月四日进入锦州。六日进入沈阳后，即与苏军取得了联系。苏军远东司令部为正式与中共“通气”，于九月十四日派出乌兹别克上校在中共冀、热、辽军区第十六军分区司令曾克林陪同下飞赴延安。
    其三、一九四五年九月十四日晚至十五日上午，乌兹别克上校在与以刘少奇为主角的中共中央的会谈中，一方面转达了苏军元帅马林诺夫斯基所提出的，为不影响苏联外交声誉而要求中共军队退出东北的要求，另一方面又同意中共不用共产党和八路军的名义进入东北，并同意将山海关至锦州一线交给中共和八路军，同时希望中共中央马上派同志赴东北，以便协调苏军与中共出关部队的行动。并在会谈之后，立即让中共派赴关外的军政首脑与他同机飞往东北。显然，一名苏军上校是绝无权力作出这种涉及重大国际问题的决定的，即便是作为方面军司令员的马林诺夫斯基元帅本人，也没有这种权力。因为有关中国的任何问题，包括后来苏联援华专家的薪水，斯大林都必须亲自过问。因此，这不过是共产沙皇斯大林所惯用的两面三刀手段罢了。08
    其四、一九四五年十月上旬，当中华民国政府按照中苏双方的协议，决定派出政府官员进驻东北时，十月四日，中共东北当局曾密电中共中央称，苏军向他们表示“已下最后决心，此间家务全部交我”，09 即把苏军在东北缴获的所有日军装备全部交给中共。至十一月下旬，中共出关军队已经从苏军占领的原日军仓库中，取出了十万枝枪和三百门炮。虽然苏军在表面上对中共军队并不热情，却默许中共在夜间去原日军仓库“开仓取械”。一九四六年春苏军撤退时，又为中共留下了相当数量的日军装备。

二、苏军对中华民国政府的背信弃义

    其一、由于中华民国政府军的主力部队远在西南，加上中共曾借争夺受降权夺取中原，并破坏了津浦和平汉两条铁路大动脉的交通，所以，政府军对东北日军的受降乃阻力重重。迟至一九四五年十月十三日，当中华民国政府代表要求苏军允许中华民国政府军在大连登陆时，驻东北苏军虽已让进了十数万中共军队，却“根据中苏条约”，竟以“大连是商港，是运输货物而不是运输军队的港口”为借口，明确加以拒绝，更不同意中国政府军乘美舰上岸。中国政府军进驻东北由是而受阻。
    其二、当中华民国政府迟到的东北行营主任熊式辉在长春挂出“军事委员会委员长东北行营”的牌子时，同样，已经让进了十数万中共军队的苏军远东司令部却蛮横地抗议称﹕“我们只同意你们的行政人员来接管，不允许军事人员出面。”10
    其三、一九四五年十月二十八日，当东北保安司令长官杜聿明飞长春与苏军马林诺夫斯基元帅谈判国民政府进入东北接收事宜时，马林诺夫斯基虽然“热情允诺”中国政府军于营口登陆，但是，等到返回上海的杜聿明复于十一月七日率领一个军乘美舰驶向营口港外时，非但发现苏军不知去向，而且发现营口海滩上满是正在修筑防御登陆作战工事的中共军队。原来苏军早已通知中共“接防”。杜聿明只好率军转赴美军占领的秦皇岛登陆。这是美军在东北占领的唯一港口。自此，中华民国政府军进入东北接收已经没有希望，政府军派驻东北的第十三和第五十二军只好从门外打起，节节打退中共军队的阻击，先攻占山海关，后攻占锦州，至十一月下旬，才“攻入”东北接收。由于苏军支持中共阴谋抢占东北和武力抢占东北，中国的内战实际上已经在东北公开爆发。
    其四、在中华民国政府知道苏军已经将中共军队让进东北，依照《中苏同盟条约》对苏方提出指责时，苏军却解释说﹕“东北各地的抗日武装和抗日政权，都是东北人民自己建立起来的，是自治的军队和团体，与苏军无关，苏军并不想干涉中国内政。”11 当中华民国政府接受东北的官员在苏军不准带军队的条件下赴东北接收时，苏军虽然在表面上要求中共军队不得对他们进行伤害，但是，一旦接收事宜完毕，苏军便立即撤走，而把当地国民政府的文职官员留在中共军队的包围之中。特别是在东北的一些中小城市，苏军的做法遂使得中华民国政府赴东北接收的地方官员不能存身。而当中华民国政府接收人员对苏军的这种做法表示抗议时，苏军便将《中苏同盟条约》在换文时曾写有的，“所有中国军民，都归中国方面管辖”的条款拿出来进行辩解。因为，不合法抢进东北的中共和中共军队，也是中国人和中国军队。中华民国政府自然没有想到，这竟成为苏军阴谋支持中共枪占东北的条约“根据”。
    其五、当苏军阴谋违背国际条约，暗中支持和积极支持中共军队抢占东北成功的消息已被确证，美国乃支持中华民国政府立场，开始帮助中华民国政府军空降东北进行接收。苏联因在表面上怯于国际舆论和美国的压力，而公开要求中共军队退出大城市，但在实际上只要求中共军队退至离开沈阳、长春、哈尔滨沿线二十公里之外。此举遂促成中共制定“让开大路、占领两厢”的策略，为中共在东北执行农村包围城市的农民战争大开了方便之门。
    显然，斯大林的爱憎是分明的，斯大林的共产扩张计划并没有因为反法西斯战争的胜利结束而消失，他一心要颠覆和赤化周边国家的阴谋更没有停止。只不过碍于墨迹未乾的国际条约和比它强大的美国，才显得有些羞羞答答罢了。所以，一九四五年十二月二十七日，苏美英三国在莫斯科发表的有关中国问题的公报虽然重申“不干涉中国内政的政策”，“要求内战必须停止”，并要求“建立一个团结民主的新中国”，但在苏俄，无非又是放了一颗烟幕弹而已。

三、中共企图抢占东北的阴谋终于在苏俄的支持下达成

    其一、一九四五年九月十一日，当中共中央接到吕其恩的报告时，刘少奇主持下的中共中央就立即作出了第一个派兵进入东北的决定。该决定要求中共山东军区立即派出四个师十二个团二万五千到三万兵力，分散经海道进入东北，并派萧华统一指挥。中共抢占东北遂正式拉开序幕。
    其二、一九四五年九月十五日，当刘少奇在与苏军上校会谈后，因突然明白苏军只是要求他们“不要以中共和八路军的名义抢进东北”时，当天，刘少奇连向正在重庆谈判的毛泽东都没有请示，就立即抓住这个“千秋一时”的历史机遇，决定派遣彭真、陈云、叶季壮、伍修权、段子俊与莫春和立即乘坐苏联上校的飞机飞赴东北，并由彭真担任东北局书记。同时，为便与苏军打交道，还特别授予彭真中将军衔，伍修权少将军衔，段子俊及莫春和为上校军衔。当晚毛泽东同意的电报拍来时，彭真等已经上路。
    其三、一九四五年九月十九日，中共中央遂将“要以二十万大军藉受降而争夺中原”的计划，立刻转变成为“向北发展和向南防御以全力抢占东北”的计划，并决定将长江以南的部队撤往江北，将江北的部队撤向山东，将山东、苏北的部队主力和晋、察、冀部队一部立即派进东北。这才是毛泽东愿意在“双十协定”里写上“中共同意撤出南方八个解放区”的“底牌”。中共十几万主力部队与两万多干部，遂立即改称“东北人民自治军”，穿便衣，走小路，水陆兼途，马步兼程地开始了强占东北的急行军。至一九四五年十一月底，中共军队已有十一万多人抢进了东北。先后抢进东北的中共中央委员，包括候补委员就有二十余人。林彪遂被任命为东北地区的军事指挥员。
    其四、一九四六年六月，已经抢进东北的中共军队又改名为“东北民主联军”，总兵力已达二十七万多人。他们在苏联的支持下，不但接受了大量的现代军事装备，而且收编了数十万原汉奸军队，还留下了八千侵华日军，以补充他们这支旨在中国打天下的队伍。12 这对于提高中共农民造反军队的现代化水平和增强中共农民造反大军的现代化作战能力，均起到了巨大作用。
    内战早已开场，大战更无可避免。在对日抗战中养精蓄锐八年的中共卖国军队，终于怀着他们早已铁定的打天下决心，在苏俄的阴谋支持下，抢夺了祖国的东北“宝地”。一场由斯大林改写的“由苏军引兵出关”而夺取中华民国江山的新编历史剧，就要在万里狼烟中上演了。


下卷第五章第三节

三　　中共蓄意阻挠与破坏战后中国民主宪政的进程

第一、中华民国于战后积极推行民主宪政的目的之一就是为了避免内战

    第二次世界大战对人类的破坏是空前的。尤其是战后欧洲和亚洲的一些国家几乎已成废墟。处处是断壁残垣，处处是穷困与饥饿，童无所养、叟无所归和啼饥号寒的凄惨景象，随时随处可见。虽然我们是一个大国，而未陷入“覆巢之下无完卵”的境地，但是，日本长达十四年的侵略，尤其是八年全面侵华战争所带来的极大破坏，亦同样使她满脸是泪，浑身是血，遍体鳞伤。当是之时，任何一个爱国者，爱民者，或曰任何一个有着起码的良知者，都不会、也不愿意在这一场人类浩劫刚刚结束之时，为了一己的私欲而立即开启一场内战，使得正在痛定思痛的人民又陷入痛上加痛的更加悲惨境地。
    如前所说，当政的中华民国政府、中国国民党和蒋介石先生本人，由于在抗战前期就已经在实际上开放了党禁，在抗战期间又开始了对战后民主宪政的准备，并宣布要在战后一年召开“制宪国民代表大会”；由于在战时即已徵求意见，并曾组织包括共产党在内的各党各派力量以数度修改“中华民国宪法草案”；由于上述一切“民主进步”的景象，在二次大战期间的各国中实为绝无而仅有；因此，如无其它特殊的原因，战后中华民国的民主宪政建设非但应该能够顺利进行，而且中华民国民主宪政建设的成功，即军政、训政的结束，和还政于民的实现，也就完全是可能的。
    不可否认的是，由于中华民国政府、中国国民党和蒋介石先生本人，对中共持续八年假抗日、真扩张的卖国行径知之甚深，又对中共在日本宣布投降期间就已经立即表现出来的内战欲望和内战行径有所了然，因此，倘使说中华民国政府、中国国民党和蒋介石先生本人竟丝毫没有一举解决中共叛逆的愿望，非但不符合事实，而且也不尽乎情理。其在不得不打的情势之下，也只好打打谈谈，甚至在忍无可忍之时，亦想一举歼灭中共以“绝我民族大患”的事实，恰是这种心态的说明。但是，中华民国政府、中国国民党和蒋介石先生本人，基于国家人民最基本的福祉，为了避免内战和利于战后恢复，曾对中共一再地作出了让步。之主动地和一再地邀请中共和谈、协商，主动地和一再地吁请国际社会调停和帮助，甚至数度对中共虚位以待，直至做出种种过分的让步，虽已表明了她的真诚，但是，最能说明中华民国政府、中国国民党和蒋介石先生本人之真诚希望避免内战的，却是战后立即开始的民主宪政建设。其根本目的，固然是在结束训政，走向宪政，还政于民，以完成民主建国的历史性目标，同时，亦在相当程度上，表现了她期待中共参预战后中国民主宪政建设的愿望，更希望借此来避免内战的发生和扩大。

第二、中共为发动内战和打赢内战而竭力破坏战后中国民主宪政的进程

    中华民国、中国国民党和蒋介石先生本人力图中共能够参加战后中华民国宪政建设的愿望，实是“明知不可为而为之”的。因为，一是由苏俄扶植的中共，其意在中国发动共产革命和移植共产制度于中国的目的，从来就不曾改变。二是中共在苏俄指使下一心要颠覆中华民国的目的，从来没有变更。三是由于毛泽东曾一再地告诉他的党人，“中国共产党所领导的革命战争就是农民战争”。所以，毛泽东和他的中国共产党，意在中国发动一场农民战争以打天下的欲望，早已是根深蒂固。四是中共决策日蒋火并和一心一意借抗日以扩张的阴谋，其根本目的就是在为内战作准备。五是在抗战结束时中共已经拥有了打一场内战的本钱。六是毛泽东借抢夺受降权而已经开打的内战，和它在苏军阴谋配合下迅速抢占东北的行径，都已经证明了中共要抢天下的决心。
    也许有人会说，中共也曾在抗战胜利后高喊过“和平民主新阶段”的口号；也许还有人会说，中共曾经反对过内战，要求过和平，甚至于有过要求建立“联合政府”的愿望和设想。或许，这都是“事实”。但是，真正的事实是，它们不过是中共所惯用的“革命的两手策略”罢了。因为，中共如果是真心要和平与反内战，是真心要在中国实现民主的话，那它就非但不会反对和破坏战后中华民国民主宪政的建设，而且只会积极投身这一建设。因为，倘若战后中国民主宪政得以顺利推进和实现，则毛泽东旨在“打江山”的目的，也就只能是付诸东流了。后来，中共在中国大陆全面复辟专制制度的历史与现实，自然已经证明了它对战后中国民主宪政建设进行阻挠和破坏的目的。

一、中共破坏双十会谈和双十协定
    中共在用武力夺取了中国大陆政权之后，曾一再地向人民宣称，中共是要和平的，是国民党才要打内战。其最重要的理由之一，就是毛泽东曾“不顾个人安危，大义凛然”地赴重庆与国民党、蒋介石进行和平谈判。然而，历史的事实却是﹕毛泽东主动是假，被动是真；和谈是假，内战是真。
    首先，双十会谈的起因来自国民政府和蒋介石本人。因蒋曾于一九四五年八月十四日一日之内，就连续向毛泽东发出了三次和谈的邀请。二是蒋介石因毛泽东“顾虑安全问题”，而亲自敦请美国大使赫尔利亲赴延安陪同毛泽东同机往返渝、延。三是斯大林亦因蒋介石的请求，而于八月二十日致电毛泽东，要他赴重庆谈判。如果说上述三条原因使毛泽东没有了不赴重庆谈判的理由，那么，最根本的理由是，如果毛泽东仍然拒绝赴重庆谈判，则毛泽东和他的中共，就在全国人民面前完全丧失了他们“要和平”的欺骗性。再加上彼时的毛泽东，一因没有得到斯大林对中共发动内战的明确支持，二因企图抢占东北尚未得手，三因发动内战尚不能稳操胜券，因此，为得到斯大林的支持，亦为大打内战作准备，更为在全国人民面前表示他与中共对和平的“诚意”，毛泽东才在向他的军队和党人发出了“继续发动攻势”的指示之后（前文），“不顾个人安危地和大义凛然地”赴重庆与蒋介石谈判去了。诚如毛泽东自己后来所说，“这一次我们去得好，击破了国民党说共产党不要和平、不要团结的谣言”。13
    其次，如前所说，毛泽东曾于八月十日夜至八月十一日午后，为争夺受降权和为“配合”苏军进军东北，而向养在深山的中共军队发出了七道命令，要求他的军队一要夺取中原，二要探询苏军可否同意他们配合进军东北，并在赴重庆谈判前两天又向党内发出了“继续发动攻势”的指示。因此，毛泽东是否有“和平谈判与谈判和平的愿望”，也就可想而知。同时，正因为在和谈期间，毛泽东已得知苏军决定阴谋支持中共抢占东北，所以，在决策“改变抢夺中原而为抢夺东北”之后，和谈中的毛泽东才会“大度”地同意从江南八个“解放区”撤兵，以表现他“希望和平”的诚意。这个阴谋，在当时，非但世人不知，而且国民政府、国民党和蒋介石亦同样不知。因此，所谓毛泽东在和谈中的诚意表现，亦无非是毛泽东在和谈时所耍的的阴谋手段罢了。
    再者，从表面上来看，双十和谈既是国民政府、国民党和中共在战后的第一次谈判，又是一次在表面上产生了积极效果的谈判。因为，从和谈的结果“双十协定”所达成的十二方面协议来看，起码，关于“政治民主化”、“军队国家化”和“承认国民党、共产党及一切党派在法律面前同有平等合法地位”的协定条文，在事实上乃具有巨大的进步意义。因为上述条文于嗣后被写进了政协会议的决议、特别是“中华民国宪法”之中，无疑是中国民主宪政建设的具体成就和重大成就，亦是一个民主国家所必须遵循的政治原则。然而，在协定签订仅仅三天之后，刚刚回到延安的毛泽东即下达了对“蒋管区”进行全面进攻的命令。就不用说，当上述政治协议、政治原则和宪法条文在今天的台湾已经全部得以实现之后，在中共统治的中国大陆，又有何人敢再言上述协议、原则和条文。如有，便有杀头和坐牢的危险。由是可知，中共对于战后中国民主宪政的阻挠和破坏，实是从破坏《双十协定》始。

二、中共破坏政治协商会议
    由于毛泽东“打天下”的决心不可能改变，由于毛泽东赴重庆谈判仅仅是为了证明“中共是要和平、要团结的”，由于重庆和谈成功之日就是毛泽东再一次命令“发动攻势”之时，所以，由双十会谈所决定下来的召开政治协商会议的“协定”，在中共，就无非是一场“政治作秀”罢了。其目的除掉仍然要攻击国民党说共产党不要和平、只要内战是“谣言”以外，更重要的是，政治协商会议前后，正值中共抢占东北和必须巩固东北之时，毛泽东和中共需要时间来稳定他们刚刚抢夺到手的东北根据地。因为，也只有稳定和巩固了刚刚抢夺到手的东北根据地，他们才不仅拥有了打内战的本钱，而且拥有了进可以打江山，退可以继续实行武装割据，败了也可以逃往苏联境内寻求庇护的保证。显然，只有明白了这个至关重要的症结，我们才能够了解毛泽东与中共之所以同意召开、并参加政协会议的根本原因，才能够理解毛泽东为何要在政治协商会议召开前夕，即一九四五年十二月二十八日，为中共中央起草了对东北局的指示信。该信指示说﹕“我党现时在东北的根本任务，是建立根据地，是在东满、北满、西满建立巩固的军事政治的根据地。”该指示信甚至一再地强调说﹕“建立这种根据地不是轻而易举的事，必须经过艰苦奋斗。建立这种根据地的时间需要三四年。但是在一九四六年内，必须完成初步的可靠的创建工作。否则，我们就有可能站不住脚。”毛泽东为建立巩固的东北军事政治根据地，还向他的党人和军队发出了七条具体的指示，并将它们规定为中共在一九四六年的根本任务。由是可知，中共参加政协会议是假，而建立巩固的东北军事政治根据地才是真。也就是说，中共有心参预战后中国民主宪政建设是假，而积极地和坚定不移地破坏宪政和发动内战为真。
    历史的事实完全证明了上述结论的正确。因为政治协商会议不仅达成了诸项完全有利于战后中国民主宪政建设的协议（参见上卷第七章），而且提出了“用政治方法解决政治纠纷和禁止一切党派在军队里有公开或秘密党团活动”的条款，议定了“关于军队整编及统编中共军队为国军之基本方案”，成立了以马歇尔为主、和以张群及周恩来为辅的“军事调停小组”，拿出了整军方案，达成了停火协定。显然，这对于解决战后各派政治力量间，特别是政府和中共之间的政治问题和军事问题，消弥内战和推进民主宪政的进程，实有极为重要的意义。然而，由于上述一切不可能适应中共建立巩固的东北军事政治根据地以发动内战打天下的需要，所以，政治协商会议尚未结束，中共就为了建立和巩固它的东北军事根据地，而于一九四六年一月二十六日单方面提出了四条要求。其中关键的两条，一是第三条﹕要求政府承认并整编刚刚伪装抢占东北的十数万中共军队——即改名换姓的“东北民主联军”。二是第四条，要求政府承认刚刚由他们抢占东北才建立的中共根据地“自治政府”为合法的地方政府。
    这关键的两条虽然是中共的真要求，因为对他们建立和巩固东北内战根据地有利，但也不过是他们要存心设计一个发动内战的借口罢了。因为承认与不承认，对已经抢占东北成功，并在东北拥有了十数万军队的中共来说，都没有太大的关系。所以，在他们的要求不能达成之时，并在马歇尔回国述职之后，中共就立即将刚刚召开的政协会议和它的“和平建国纲领”扔到了一边，为建立和巩固他们的东北根据地而立即发动攻势，大打出手，并于三月中旬陷四平、下长春，夺取了哈尔滨和齐齐哈尔。由是，一场真正的“中国人民政治协商会议”，遂只能以中共在东北所发动的大规模内战，作为它痛苦的归结。

三、中共破坏制宪国民大会
    虽然中共在双十会谈和政治协商会议之后，均按照既定方针立即将上述民主成果焚于内战的战火之中，但是，由于中华民国政府、中国国民党和蒋介石先生本人对中共采取了一条“和平未到最后绝望时期，仍不放弃和平”的抗日式决策，所以，按照政协会议的决议，中华民国政府仍决定于一九四六年五月五日首先召开“制宪国民代表大会”。
    然而，在本阶段，由于中共在东北的内战中打得“顺手”，所以，它便要求于国民大会召开前就按照它的意愿先改组政府，后召开“国大”，并且没有达到满足就拒不交出代表名单。由是，国民政府只好将制宪国民大会延期半年。
    嗣后，为打破僵局，顺利召开制宪国民大会，蒋介石于一九四六年八月十四日抗战胜利周年纪念日发表文告，提出六项主张，既表示对于“扩大政府基础、邀请各党派、无党派人士参加政府”的要求，“务求迅速实现”；又再次提议“关于政治纷争，采取政治解决办法”；并接受马歇尔建议，于三人小组之外再成立五人小组，商谈政府改组及国民大会问题。此时，中共虽然要求在会前改组政府的目的已经基本达到，但为了进一步刁难政府和破坏制宪国民大会的召开，又提出必须在四十名政府委员中，由中共占十席，民盟占四席，然后再将一名无党无派者的席位拨给中共推荐，以求稳获三分之一票以夺取否决权，借以阻碍制宪国民大会的召开。同时，中共还在张家口集结重兵，明确表示对蒋介石所提出的“政治问题采取政治解决办法”不屑一顾，企图将东北的内战烽火烧向华北，以威胁召开在即的制宪国民大会。
    由于国民政府没有接受中共的无理要求，政府军又在张家口挫败了中共的军事攻势，中共才在战况不利的情形下，提出了参加制宪国民大会的名单，以行缓兵之计。但是，当政府为召开国民大会而单方面宣布张家口停战十日，中共于张家口的不利战况已得以解除时，中共又为夺取否决权而重提“非在政府委员中占十四名不可”，并要求政府军于关内恢复一月十四日（第一次停战令生效之日）以前的位置，同时要求马歇尔转告美国政府，不要支持中华民国政府并从中国撤兵。
    最后，当为中共延期半年的制宪国民代表大会已达开会期限，中华民国政府为促使中共四百名代表参加会议，不仅于十一月八日再次颁布全国性的停战命令，而且再次将会议延后三天，专门以待中共，甚至于大会五十四名主席团成员席位中留下九名，对中共虚位以待。然而，直至三天后会议已经开幕，中共非但仍然不参加会议，并且于十一月十一日以延安总部名义正式发表声明，一是要求政府停止“一党包办”的制宪国大，二是要求将“侵入解放区”的政府军撤走，三是于十二月三日由周恩来致电马歇尔，要求“立即解散正在召开的制宪国民大会”，四是以“国民大会既已经召开，政协会议已被破坏”为借口，宣布要筹开“解放区人民代表大会”。十二月十六日，即在制宪国民大会召开之时，中共在南京的发言人已经宣称﹕“我军已于各地先发制人，并准备奋斗到底！”14
    历史的嘲弄在于，中共在大陆夺取政权后所召开的历次“人民代表大会”和历次“政协会议”，又有哪一次会议不是由中共一党绝对包办？又有哪一次会议的代表和委员——不论属于“何党何派”，都必须由中共的各级组织部所“选定”呢？由是，只要稍加比较，我们就能够十二万分地清楚，究竟谁才是“包办”，究竟谁才是真正的独裁了。
    历史的悲剧是，中共虽然没有成功地破坏制宪国民大会的召开，但由于它的蓄意阻挠和破坏，而使得中共及其军队成为中华民国制宪国民大会之外的政治反对力量和军事破坏力量。所以，中国民主宪政的进程，也就必不可免地陷入了随时都可能因为内战而灰飞烟灭的境地。历史的结局正是如此。

四、中共与中华民国宪法的关系
    如果说于一九四六年十一月在制宪国民大会上三读通过的“中华民国宪法”，乃是集三十四年（一九一二至一九四六）的艰难奋斗才获得的巨大民主成果，并成为现代中国民主宪政建设的历史性丰碑，那么，这一部说明了中华民国国家性质和标志了中国民主宪政进程的“宪法”，这一部曾于卫国战争的战火中由包括中共在内的中国各党各派共同修改和制定的“宪法”，这一部在五十年前就已经明确地写入了“政治民主化、军队国家化、各党派平等合法和各级监察、考试委员必须超越党派”等条文的真正民主宪法，却遭遇了中共的鄙视、否定和彻底推倒。首先，中共不顾自己曾派遣周恩来、秦邦宪、董必武、陆定一等重要领袖，于战时和战后曾两度参加“中华民国宪法”修改及制定这样一个历史的事实，而无视“中华民国宪法”的通过和颁布；并且，正因为“中华民国宪法”是自辛亥以来中国民主宪政建设的巨大成果和真正结晶，具有真正民主宪法的性质，所以，中共才会在最后一次与中华民国政府进行虚假的停战谈判、即中共渡江前的谈判时，由毛泽东提出了“必须废除‘中华民国宪法’”的蛮横要求。战后中国民主宪政的建设和进程，终于毁灭在中共所发动的内战战火之中。


下卷第五章第四节

四　　中共打赢内战的五个关键手段

第一、假谈真打与中共利用美国又反对美国

    首先，如前所说，中共参预“和谈”，从来都是假谈。但是，中共确实又参加过“和谈”，更参预了美国领衔的和平调停工作。但它的前提，一是在它还没有做好发动内战的准备之时，如它还没有在东北立住脚的时候。二是在战况对它不利，如它在张家口吃了败仗时。它与国民政府的谈判，基于此；它接受美国的调停，同样基于此。所以，在美国派遣马歇尔来中国调停有利于它时，它便使用阴阳两谋，明谈暗打，敷衍美国和利用美国；而在美国调停不利于它时，它就根据自己发动内战的需要，反对美国和咒骂美国，甚至不惜制造事端来发动一场反对美帝国主义的运动，以踢开它发动内战和大打内战的绊脚石。因为“美帝国主义”从来就是苏联的敌人，也就是共产革命和中共的敌人。虽然中共并不轻视美国对中共的“好感和无知”，甚至大大地利用了这一“好感和无知”。
    由是，就中共利用美国而言，正处于战况不利的中共，为巩固东北内战根据地，乃利用一九四六年一月十三日由美国、中华民国政府和中共所达成的第一个停战令，既在停战前大肆扩张，又在停战令发布的当天，于各地发动攻势，在山东进攻韩庄，枣庄、利国驿、临城等八地，在河南进攻汲县、修武、经扶等六地，在江苏进攻泰县、姜堰等五地，在山西进攻榆次、汾阳、曲沃等地。其中被占领者达十二处之多。此其一。15
    其二、中共在抢了停战的便宜之后，因军调处四处检查停战实况而被迫停战。但是，鉴于巩固东北内战根据地的重要，中共又于马歇尔归国述职之后，于东北突然发动了大规模的攻势，并于三月二十日攻陷四平街，四月十八日攻陷长春，四月二十三日攻陷齐齐哈尔，四月二十五日攻陷哈尔滨。中共利用停战令第二次讨得了便宜。
    其三、由于中共单方面破坏停战协定，在东北大肆进攻，造成了停战令的名存实亡，为解决东北问题，中华民国政府决派孙立人率军北上，并于五月三日收复本溪，五月十九日收复四平街，五月二十三日收复长春，五月二十八日收复永吉。就在中共于东北的战况复又不利之时，马歇尔因中国内战重开而回到了中国。中共代表周恩来遂代表中共要求立即停战，并以“如不停战中共即展开全面攻势”为条件，对马歇尔进行威胁。
    其四、在马歇尔的努力和政府军的配合下，一九四六年六月六日，第二次停战令下达，规定两军自六月七日中午十二时起就地停战至二十二日中午，旋又延长至三十日中午。但在停战令下达三小时后，即七日下午三时，东北中共军队又分兵四路向政府军进攻，一向法拉，一向陶赖昭，一向五棵树，一向乌拉。政府军为遵守停战令未作抵抗并退守松花江以西。在关内，中共军队则于六月九日及十九日于河南堰城、修武两地，阴谋击杀了军调小组的雷奋强少校与郭子祺少校。
    由于中共不遵守停战协定，并利用停战的契机发动大举攻势，直至公然击杀军调小组的政府方面成员，因此，马歇尔立即召开三人小组会议，决定“两军恢复六月七日正午状态”，并要追究两少校被击杀的责任。自此，因中共一方面感到马歇尔的调停已经成为它发动内战的严重阻碍，另一方面又因为东北内战根据地已经基本巩固，毛泽东已经决策要发动大规模的内战，所以，再接受和参预美国的调停，将会对中共打内战抢天下的行径产生严重妨碍。由是，中共乃决定反对美国调停，并决心利用战后国人对美国驻军的反感，阴谋发动反美运动，以杜绝美国再作任何和平调停的可能。
    一九四六年七月二十四日，中共第五十四军五十三团曹志福部始在河北香河县安平镇召开“反美运动大会”，高呼反对与打倒美帝国主义的口号，要求马歇尔滚回美国去。
    七月二十九日，中共曹志福部又袭击路过安平的美国海军陆战队三十余人，当场打死美军三人，伤十二人。这就是著名的“安平事件”。事后共军再次袭击塘沽附近美军军火库，美军死五人，伤十六人。
    一九四六年十月二十四日晚，中共竟派其地下党员、职业学生沈崇勾引一美军士兵于北平跑马场野合，并由事先埋伏的中共地下人员“当场捉奸”，在全中国制造了一场人尽皆知的“美国士兵强奸中国女学生案”，“激发”了民众强烈的反美情绪，更为中共发动反对美国“支持反动政府打内战”的反美运动，制造了有利的舆论条件。然而，必须指出的是，自一九四五年八月苏军进占我国东北始，直至一九四六年一月被迫撤离，其间，俄军官兵在东北不知强暴了多少中国女子。然而，当时曾在东北境内“与俄共舞”、更“与俄同谋”的中共及其军队，却为何不为我国东北众多惨遭苏军强暴的同胞女子鸣冤叫屈和伸张正义呢？甚至直到今天，我们都没有看到中共对此有所觉悟和有所忏悔。
    这一场由中共阴谋发动的反美运动，终于造成了美国调停的失败，亦终于造成了中共在内战中的大打出手和大获全胜，更造成了中国大陆人民在中共的欺骗、驱使和强迫下，反美整整反了二十余年，直至中共再一次需要美国，和美国总统尼克松也需要中国来对抗苏联，因而赴北京朝拜那个残暴的农民造反领袖毛泽东之时，方才告一段落。

第二、毛泽东的两条战线﹕发动军队“打内战”与策动学潮“反内战”

    中共虽然在日本投降当天就已经藉争夺受降权发动了内战，但直至他们在内战中获胜，竟自始自终地在“国统区”坚持策动不知真相的民众、特别是青年学生“反内战”。这就是毛泽东的“人民解放战争的第二条战线”。
    如前所述，一九四五年八月二十一日中共中央在对上海局的指示中，就已经交待任务说﹕“要保存力量，以便将来进行民主运动。”中共党人张执一在他后来的《回忆录》中亦说﹕“中共中央上海局成立之后，一方面继续根据党中央和周恩来同志的指示，作隐蔽精干、长期坚持地下斗争的打算，一方面继续领导蒋管区人民要求和平、要求民主、反对内战、反对美帝的斗争。”16 然而，实事求是地说，并不是“蒋管区”人民在“要求和平、反对内战”，而是中共为了打赢内战才要发动“蒋管区”的人民反对内战，并且绝不敢发动“毛管区”的人民反对内战，相反，而是强迫他们必须参加或支持内战。一九四六年六月二十三日，当中共在内战中战况不利时，中共上海局就在中共中央上述指示下，策动和组织了上海“各界人民团体”联合赴南京请愿，“要求和平、反对内战和要求民主、反对独裁”。这个运动的总指挥，就是中共上海局的负责人和后来的中共中央统战部副部长张执一。17
    一九四六年十月一日，毛泽东曾在题为“三个月总结”的对党内指示中，一方面指示说，“今后数月，是一个重要而困难的时期，必须实行全党紧张的动员和精心计划的作战，从根本上转变军事形势”，“要再歼灭敌人二十五个旅”。对发动内战和狠打内战供认不讳；另一方面毛又指示说，“全党必须加强国民党统治区内的群众斗争的领导”。而加强对国民党统治区内的群众斗争的领导，其重心就是策动和发动群众“反内战”。因为，就在双十协定刚刚签订、毛泽东刚刚回到延安就向中共军队发出了全面进攻的命令时，中共又同时命令它的地下党策动和策划了一九四五年年底的昆明学生运动。它的口号就是“反内战与要和平”。嗣后的一二一学生反内战运动乃是这场运动的高潮。用中共党史专家们的话来说，即﹕“一二一运动，就是为开辟这条战线而吹响的第一声号角和点燃的第一堆烈火。”18 此后自一九四六年底到一九四七年初，中共由蓄意策划沈崇事件所发动起来的学生“抗议美军暴行运动”，则在“性质、规模、影响和作用方面与历次学生运动相比，不仅有了提高”，而且它的作用，“在反美、反蒋斗争中，仅次于人民解放军”。19 至于一九四七年由中共一手策划和领导的“红五月”学生运动，因喊出了“反饥饿、反内战、反迫害”的口号，特别是一九四七年的“五二零”学生运动，又把“经济斗争、生活斗争上升到了政治斗争，规模也从小型的分散的斗争集中为全国性的反美、反蒋的斗争”，从而成为“反对国民党反动统治的第二条战线的新起点”。20
    诚然，这些“学生运动”都是有计划、有组织、有预谋和有黑手的。借用中共党史专家们的话来说，就是“它都是在党中央、上海局的指导之下，由中共南京市委具体领导的”。更有党史专家们说，“它们是由周恩来直接领导的”。21
    诚然，这样的学生运动自然使中共兴奋不已。因为，后来曾用机关枪和坦克车来屠杀北京学生运动的中共，在那个时候却把有背景、有组织、有计划、有阴谋和真正“有黑手”的“反内战”学生运动，当作了他们发动内战的“第二条战线”。一九四七年五月二十三日，周恩来为中共中央起草的“中央关于蒋管区的斗争方针的指示电”就曾指示说﹕“使一切群众斗争都为着开辟蒋管区的第二战场，把人民的爱国和平民主运动大大地向前推进。”一九四七年五月三十日，毛泽东更在题为“蒋介石政府已处在全民的包围中”的文章中称﹕“中国境内已有了两条战线。蒋介石进犯军和人民解放军的战争，这是第一条战线。现在又出现了第二条战线，这就是伟大的正义的学生运动和蒋介石反动政府之间的斗争。……学生运动是整个人民运动的一部分。学生运动的高涨不可避免地促进整个人民运动的高涨。”对此，《毛泽东选集》合订本第一千一百二十页的注释，则这样地评述道﹕“从一九四六年十二月起，随着人民解放战争的发展，国民党统治区广大学生反饥饿、反内战、反迫害的民主爱国运动，有了新的高涨，逐步形成为反对蒋介石反动统治的第二条战线。”
    于是，中共党史专家乃对中共发动内战的“第二条战线”的作用，兴奋地评价说﹕“一是从政治上打败了蒋介石。二是从军事上间接配合了第一条战线作战。三是从组织上为革命和建设准备了大批骨干。四是配合解放军接管城市、迎接了解放。五是直接配合了三大战役的军事斗争。”22
    由毛泽东、周恩来和中共的领袖们编剧导演，和由单纯的青年学生们上演的“第二条战线”，就是这样地为中共发动内战和打内战，打江山和坐江山，立下了如此的汗马功劳。一九八九年当中共用坦克车和机关枪在北京屠城之后，一位北京大学毕业的老教授曾痛苦地对他的后人说﹕“当年，我们这些北大的学生天天四菜一汤吃得饱饱的，可是吃饱了便跟着地下党上街去‘反饥饿、反内战和反迫害’，国民党也不曾开枪打我们。今天想起来，实在是令我无地自容。”
    有必要指出的是，毛泽东指学生运动是他的“第二条战线”，其实是谦虚了。因为，实事求是地说，学生运动只是他的“第三条战线”。因为国统区学生运动的直接领导者，就是中共的地下工作者们。而这些地下工作者们的“工作”，才是真正的“第二条战线”。这个真正的“第二条战线”，既是学生运动的“黑手”，又是群众运动的“黑手”，特别是中共第四条战线——“民主党派”战线的“黑手”。用中共党史专家们的话来说，就是“在民主党派中还有少数共产党人。在他们之中，一种人是以民主人士身份参加民主党派，从事革命斗争的共产党员；一部分是民主党派中的先进分子，在斗争实践中先后加入了中国共产党；一部分是早年曾参加中共、由于种种原因脱离了中共而转入了民主党派、后来又恢复了中共党籍者”。中共的党史专家们一语便道破了当代中国大陆“民主党派”们的来历和本相，道出了为什么他们当中的相当一部分人，在死的时候一定要盖上中国共产党党旗的原因，23 道出了他们当年是怎样以民主党派和民主人士的身份，为中共发动那一场内战尽力和卖命的实情，道出了他们为何在中共夺取政权之后，竟能心甘情愿地为中共表演民主的根本缘由。

第三、决策运动战及人海战术以打内战，利用土改以发动农民参加内战

一、毛泽东决策运动仗战略和人海战术以打内战
    本卷第三、四两章，曾详细地叙述了毛泽东在八年抗战中坚决反对中共军队对日本侵略者“打运动战、打大仗和打硬仗”的历史事实。但是，“养在深山人难识”的中共军队却必须长期接受运动战的训练，尤其是在一九三九年之后，即当中共已经自称拥有五十万大军之后。这个秘密终于在抗战胜利之夜才被突然地揭开了。因为一直养在深山的中共军队，从借争夺受降权以发动内战之时起，即开始打起了他们在中国人民抗战期间从来没有打过的运动战和大仗。毛泽东终于一再地和迫不及待地向他的军队发出了“打运动战”和“打大仗”的指示，甚至是一再地和迫不及待地向他的那些正在打内战和正在准备打内战的军队，发出了“集中优势兵力、各个歼灭敌人”的指示。虽然，在八年抗战中毛泽东从来不曾对他的军队说过一次要“集中优势兵力，各个歼灭日寇”。对此，只需稍稍“学习”一下毛泽东选集第三卷（“抗日”部分），就会一目了然。
    一九四六年七月二十日，毛泽东向他的军队指示说﹕“战胜蒋介石的方法，一般的是运动战。”24
    一九四六年九月十六日，毛泽东又对根据他的指示，正在用运动战大打内战的军队，进一步发出了“集中优势兵力、各个歼灭敌人”的指示。这个建立在运动仗战略基础上的指示说﹕“集中优势兵力，各个击破敌人的作战方法，不但必须应用于作战的部署方面，而且必须应用于战术的部署方面……我军必须集中绝对优势的兵力，即集中六倍、或五倍、或四倍于敌的兵力，至少也要由三倍于敌的兵力，于适当时机，首先包围歼灭敌军的一个旅（或一个团）。”（按﹕八年抗战中，中共军队从来没有主动地集中优势兵力歼灭过日寇的一个班，更不用说是一个团、一个旅。）25
    一九四六年十月一日，毛泽东在他的军队已经“集中优势兵力”歼灭了政府军二十五个旅之后，又进一步指示﹕“必须在今后一个时期，再歼灭敌人的二十五个旅。”毛甚至更加强调地指示﹕“集中优势兵力，各个歼灭敌人，是过去三个月歼敌二十五个旅所采用的唯一正确的作战方法。我们集中的兵力，必须六倍、五倍、四倍、至少三倍于敌，方能有效地歼敌。不论在战略上，战术上，都是如此。不论是高级指挥员，或中下级指挥员，都须学会此种作战方法。”26 （按﹕八年抗战中，毛泽东从来就没有命令他的八路军和新四军必须学会此种方法以抗日杀敌。）
    然而，毛泽东所谓的“集中优势兵力、各个歼灭敌人”的运动仗战略战术，说穿了便是人海战术。特别是毛泽东所提出的，所指示的，不论是在战略上还是在战术上都“必须用六倍、五倍、四倍、至少是三倍以上的兵力”以执行他的作战方法的指示，其实质就是残酷的“人肉战略和人肉战术”。中共著名的三大战役就用的是这一残酷的战略和战术。淮海战役以政府军死一人、中共军死五人为中共所赢得的胜利，早已证明了这种视人命为儿戏的残酷战略战术，实际上乃是最原始、最野蛮和最不人道的战略战术，早已为现代战争所不取。中国人民解放军军内作家所纂写的《雪白血红》一书，不仅将这种残酷的作战方法予以了最早的揭露，而且将这种极端灭绝人性的作战方法，所造成的对普通人民性命的残害，予以了最为惊人的揭穿。中共为了彻底歼灭长春守城敌军，与为了逼迫敌军投降而不惜饿死十数万长春人民，并且连逃出城来的老百姓也要将之堵回去“饿死”的“战略和战术”，中共在内战期间用枪口逼迫地主、富农及其子女打冲锋，甚至逼迫地主、富农家的妇女裸体打头阵的“战略和战术”，虽然为他自己的后辈军人所不齿，但是，中共却正是依靠这样的“战略和战术”，才打赢了那一场内战。在中国大陆，随着历史反思的迅速、广泛和深入，不论中共采取怎样的禁锢，上述惊心动魄的史料都正在利用各种方法和渠道重见天日。

二、中共利用土改以发动农民参加内战
    诚然，毛泽东的人海战术是要以人命来作成他胜利的基础的。然而，人命何来？答曰﹕从农村中来。因为，毛泽东早就将他的革命定义为“中国共产党领导的农民战争”了。虽然历史并非如共产党所表达的那样，它的“革命”从来就得到了中国农民的最积极支持和最广泛参加，但是，中共一手高举着西方的“均贫贱、等富贵”思想，一手又采取了“实行分田分地”的传统欺骗策略，因而才获得了农民、特别是农村中流氓无产者的支持。由是，毛泽东旨在打天下的农民战争，便获得了他所需要的广大兵源。
    于是，为了打内战，为了打运动战和打大仗，为了“集中优势兵力，各个歼灭敌人”，毛泽东才在内战已经开打和刚刚大打的时候，不仅曾于一九四六年五月四日以中共中央名义发出过“五四指示”，要求各地立即进行土地改革工作，并且一再地命令和告诫他的党人和军队说﹕“三个月的经验证明，凡坚决地迅速地执行了中央五月四日指示，深入和彻底地解决了土地问题的地方，农民即和我党我军站在一道反对蒋军进攻，凡对五四指示执行得不坚决……，农民即站在观望地位。各地必须在今后几个月内，不论战争如何忙，都要坚决地领导农民解决土地问题。”27
    同时，为了打赢这一场内战，毛泽东还一改过去一定要杀死地主、富农全家的“德性”，对地主、富农这样一些阶级敌人，采取了“临时性的统一战线政策”。一九四七年七月二十日，毛泽东就曾明确指示说﹕“在农村中，一方面应坚定地解决土地问题，紧紧地依靠贫农、雇农、团结中农；另一方面，在进行解决土地问题时，应将一般富农、中小地主分子和汉奸、豪绅、恶霸分子，加以区别……在一切土地问题已经解决的地方，除少数反动分子外，应对整个地主阶级取缓和态度。……借以减少敌对分子。”29 由是，毛泽东既解决了发动农民战争打内战的兵源问题，又解决了地主富农对中共发动内战“必然要进行破坏”的问题，中共意在打江山的这一场农民战争，也就胜券在握了。然而，参加了和支持了中共发动内战的中国农民，他们究竟得到了什么呢？那些因中共要打内战才“欣遇”过中共“缓和态度”的地主富农们，命运又将如何呢？前者以其成为共产农奴和被饿死数千万人命的历史命运，作了最为痛切的回答；后者则于转瞬之间便被镇压了二百余万的历史惨剧，为毛泽东和中共在中国大陆全面复辟和建立专制极权统治，而作成了最早的一批惨死者和牺牲品。

第四、为打赢内战不惜出卖祖国权益以争取俄援

    中共的发动内战和大打内战虽然获得了苏军的阴谋配合和物资援助，但苏俄所援助的军用物资，毕竟是以东北的矿山、工厂、大量的工业设备和器材，即我国东北的原有资产、资源和日本战败前在东北的二十亿美圆投资作为交换代价的。后来，当中共的内战状况不利时，或中共内战眼看就要胜券在握时，中共或是为扭转战局，或是为了争取内战的早日胜利，便以满足苏联对我国国土的野心和对我国资源的贪心，而出卖祖国的权益和东北的资源，以争取苏联的继续支持。
    一九四七年五月二十日，中共代表林彪、高岗、彭真、谢觉哉、李富春和苏联代表米高扬、康斯诺夫、高尔金、哈尔更、巴布诺夫曾就军事援助中共一事，于哈尔滨签订了《哈尔滨协定》。
    中共获得的主要援助，一是苏联允诺在外交军事上全面支持中共。二是苏联承诺经常供给中共军用飞机五十架。三是苏联承诺将收缴的日军武器分两期全部给予中共。四是苏联承诺将现在东北由苏俄控制之弹药及军用物资全部平价售予中共。五是苏联同意中共红军在东北局势紧张时可取道北韩退入俄境。六是国民党军队一旦发动对东北两栖登陆攻势时，苏联军队愿意秘密协助中共军队作战。七是苏联允许中共红军在北韩建立空军训练站。八是苏联愿意协助中共夺取对新疆的控制权等。由是，中共获得了足可以装备五十万军队的武器，林彪在黑龙江训练的四十万新军，以及原三十万汉奸军队和八千侵华日军，其主要武器便是从苏联所得。
    中共出卖祖国权利和资源的主要条款，一是中共承诺苏联对我国东北陆路和空中交通享有特殊权益。二是中共应对苏联提供有关中华民国政府和美军在中国行动之情报。三是中共应以东北物产包括绵花、大豆及其它战略物资，除去本地所需用者外，全部供应苏联。中共允诺中国辽宁、安东等省特别规定区域，划归北韩军队驻扎，并在将来适当时期并入朝鲜。
    一九四八年十二月，中共又在莫斯科与苏联签订了《莫斯科协定》。在该协定的主要条款中，中共所出卖的祖国权益和资源，一是苏联有优先开采中国境内矿产的权力。二是苏联有权在中国东北和新疆驻扎军队。三是第三次世界大战爆发时，中国军队应依靠苏联军队作战。四是苏联可将远东情报局设于中国。五是如果欧洲爆发包括苏联在内的战争，中共应派遣远征军十万人及劳工二百万人支援苏联参战。
    中共所得到的，一是苏联承担建立苏联与中共联合的空军力量。二是苏联允诺尽速装备并训练中共军队十一个师。三是苏联在条约签订后即将美国在二次大战中援助它的一百零三亿美圆武器的三分之一运入东北。
    由是，中共开始有了整师的坦克部队和炮兵部队。由是，中共才绝不是小米加步枪便打垮了的它的敌人，而是以现代化的军事力量，并在共产主义革命的旗号下打赢了那一场内战。
    显然，应该作为对比的是，一方面，中共是在对祖国资源和权力的不断出卖和苏联的不断支援下打赢了这一场内战。另一方面，中华民国政府却在美国一再削减援助直至停止援助的情形下，打败了这一场内战。这便是所谓美、苏要共同“制止”中国内战的经过和结果。

第五、中共数度“挖心战术”的重大历史效应

    中共建党后曾四度打入中国国民党和中华民国政府。两度公开两度隐蔽。第一度是作为第三国际的一个支部，即俄党的附庸，在苏俄命令和指使下直接加入中国国民党，公开参加广州国民政府，窃据了国民党和广东革命政府许多高级职位，把持了国民党和国民政府大部分各级地方组织。这就是中共对国民党的第一度“挖心战术”。第一度挖心战术实为后来中共再度进行挖心，奠于了关系和思想的重要基础。第二度是在国民党清党和苏俄在中国直接领导的共产革命失败后。基于一度打入国民党所留下的关系和影响，中共曾采取不断渗透和潜入地下的办法，打进甚至掌握了国民党和国民政府的一些要害部门，尤其是特工部门，从而为中共发动武装暴动，即在苏俄的命令下发动武装叛乱，特别是为保护中共地下组织及其领袖人物，起到了难以想象的作用。在中共的第二度“挖心战术”中，中共有所谓地下工作的“前三杰”，即钱壮飞、李克农和胡北风。还有他们的实际领导者，中共中央特务二科科长陈赓。钱壮飞曾打入国民党中央调查科担任主任徐于曾的机要秘书和亲信随从，直至负责人事和中央调查科各地组织的建立。同在国民党中央调查科的还有胡北风。由是，国民党中央调查科所有机密全为钱、胡所掌握。中华民国政府军第一、第二次对江西的围剿决策和情报，就由钱用国民党中央组织部信函，经李克农亲自送至周恩来手中。一九三零年四月，钱壮飞曾受命赴东北调查东北军事，钱即与陈赓、胡北风组成三人小组，表面上由钱率领，实际上由陈赓领导，用国民党中央调查科的证件和经费，在中共地下组织的协助下，于东北建立了一整套明属国民党、暗属共产党的双重特务组织。是时，李克农亦曾打入中华民国海陆空军总司令部担任译电员，中共保密局负责人顾顺章被捕叛变的急电就是被李翻译后由钱壮飞送给周恩来的，从而使得中共中央各重要机关和主要负责人及周恩来本人，免除了被一网打尽的“悲剧”。30 彼时，还有一个原来既亲共又亲国民党的人物杨登羸。杨在担任国民党中央调查科上海特派员时，曾为中共所左右，因而为中共做了大量的情报工作，其中特别是中共的重要人物如任弼时、关向应等人都因他的保护而安全脱险。而中共认为不可靠的党员，中共便让他去逮捕和处决。于此期间，极为突出者是地下党员刘鼎，因宋庆龄的介绍而被送到张学良的身边，从此为策反东北军、特别是策动西安事变立下了汗马功劳。西安事变发生后，毛泽东即表扬他说﹕“西安事变，刘鼎是有功的。”31
    第三度是在抗战时期。在本时期内，中共重新开始合法地进入各级国民政府和国民党军队，布下了重重关系，并在毛泽东的一再指示和周恩来的长期布置下，“隐蔽精干和长期埋伏”（毛泽东语）。当毛泽东在延安大抓国民党特务，几乎将延安变成了一座恐怖血腥之地时，在后方，即在被共产党称之为“国统区”的重庆等地，成千上万有身份和无身份的中共地下党人，却始终地活跃在国民党和国民政府的各级机构和场所，并在根本不用担心蒋介石和国民党会发动“抓特务运动”的安全条件下，为共产党进行“挖心”。工商学政各界风云人物中的亲共人物，如阎宝航（阎明复之父）等人的家，就是中共在重庆的联络中心。国民党上将胡宗南的亲信随从和机要秘书熊向晖早在一九三八年就被周恩来秘密安插到了胡的身边。32 一大批朝附夕叛的前地方军阀亦大多数在共产党那里留下了后路。更有许多少不更事的国民党和国民政府大人物的公子小姐，亦因共产主义理想的巨大诱惑而被秘密地拉进了共产党内，或很快就成了共产党所能控制的“进步青年”。这一次长达八年的“挖心”，实为嗣后中共发动那一场残酷的内战，为促使中华民国政府在内战中的失败，暗结了一条特殊的并且是有决定意义的“战线”。
    第四度即中共所谓的“解放战争”时期。由于中共于前三度已经在敌人内部建立了一条“看不见的战线”，而这一条战线，既能直达蒋介石身边，如担任国防部作战次长、掌握了国民党调动军队大权的中共地下党刘斐中将。由是，当政府军被调动的军队连自己还不知道时，延安就已经得到了情报，并据此而拟好了必胜的作战计划。所以，“解放”后，毛泽东才会表扬刘斐是解放战争的真正功臣。又如胡宗南的机要秘书和亲信随从熊向辉，因能将胡宗南大军决策进攻延安的计划，准时地通报周恩来和中共中央，所以，胡宗南打进延安时，所得到的才是一座空城。为此，周恩来曾经欣然地说道﹕“蒋介石的作战命令还没有下达到军长，毛主席就已经看到了”。33 长期担任中共中央保密局长的杨尚昆，在一九八九年九月十四日《人民日报》上发表题为“纪念李克农诞生九十周年”的文章时，曾坦白地承认﹕“为配合解放战争在全国的顺利，我情工人员深入到国民党的机密决策指挥层内，及时准确地供给了党中央和军委及各地区战略性及动向性的重要军事情报，为党中央和毛主席研究战局，制定解放战争的战略方针提供了重要的依据。使我军在解放战争中对敌人的主要情况了如指掌，始终掌握了战争的主动权。”
    这一条“看不见的战线”，因它早在抗战时期，甚至更早，就已经被不抗战而有充分时间从事“挖心”的中共将它布置妥贴，所以，当中华民国政府在内战中一旦陷于窘境时，政府军中形形色色的原地方军事势力，就叛变的叛变，反戈的反戈，“起义”的“起义”，逃跑的逃跑。看上去都是临极而生变，实际上早已暗通款曲，只等时机罢了。由是而终于造成中华民国在内战中的失败，和中国共产党在内战中的胜利。
    最后，似乎仍然值得一提的是，除掉苏俄的指使、中共的阴谋运作和日本的侵略以外，实际上，也正因为中国国民党是一个具有民主理念和性质的政党，中华民国政府治理下的中国社会又基本上是一个开放的和相当自由的社会，所以，才会为境外颠覆势力的思想入侵和直接指使，中共的阴谋运作和公然造反，提供了太好的社会条件和历史机遇。

兼 问 胜利者都是正确的吗？

    一九四九年七月，在中共已经打赢那一场内战，就要粉墨登场，在北平建政、建国之时，为了再一次获得苏联的支持，刘少奇曾率领中共代表团郑重地访问了苏联，恭敬地拜谒了共产沙皇斯大林，倾心地表示了他们将在国际社会采取“一边倒”的政策，决心成为以苏联为首的社会主义阵营的一员。
    斯大林对于中共的朝拜，自是满心欣然。兴奋之余，竟对刘少奇说﹕“胜利者都是正确的，你们胜利了，你们就是正确的……”
    然而，当真“胜利者都是正确的吗？”反之失败者便都是错误的了？如果是，则一个彬彬有礼的书生被一伙小流氓打倒在地，一架飞机为劫匪所持，则胜利的小流氓和劫匪便必定是正确的了？如果是，凡弱国之败，弱民之亡，便一定是、和全部是因为自己的错误造成的了？如果是，则长江大河的奔流，人类历史的发展，各国家、民族和地区的进步，便不能有失败和曲折了？若有之，便一定是、和全部是错在自身了？
    相反的是，长江大河的奔流，人类历史的进步，各民族、国家、地区的发展，竟大多要历尽曲折和艰辛，甚至要历经反复失败和倒退的命运，才会达到它们最后成功的境界。反之，新沙皇列宁和斯大林在革命的名义之下，靠阴谋和杀戮才获得夺权成功的历史；毛泽东、金日成、齐奥塞斯库、波尔布特等等历史上鲜有的独夫民贼，同样是在革命的名义下，做尽坏事以获得成功的事实——恰恰证明，它们的成功，非但不是“正确”的一个结果，却是邪恶战胜正义的一种“倒退”。因此，侈谈“胜利者都是正确的”，无非是一个不正确者在为自己的“胜利”乔装打扮罢了。

下一章


下卷第六章第一节

第六章
中国共产党全面复辟专制制度

一　　中共专制复辟政权在形式上的复杂化和性质上的极权化

    由于毛泽东一再宣称，不论是在理论上还是在实际上，中国共产党所领导的“革命”战争就是农民战争。由于中国共产党所领导的那一场农民战争，又打的是欧洲共产革命的旗号，并以马列主义的思想作为这一场农民革命的思想基础和行动纲领——用毛泽东的话来说，就是“将马克思主义的普遍真理与中国革命的具体实践相结合”。这就为中共打天下成功后所建立的专制复辟政权，带来了双重的复辟性质和双重的复辟内容。即﹕它不仅与俄国的共产专制复辟具有共同性，而且具有中国传统农民革命只能“建立新王朝和复辟旧制度”的特殊性。再加上它一是处于国际共产专制复辟势力的鼎盛时期，二是正值二战结束后的东西方冷战时代，三是以革命的名义推倒了中华民国在大陆的政权，四是它自知有一个靠阴谋起家和卖国发家的肮脏历史，所以，它才既要实行极权统治，又要挂起“多党民主”的招牌，以“三权分立”为样式，将集中与专政作内容，藉以达到它全面重建专制制度的目的。然而，这种形式上的“复杂化”，即装模作样，非但无以掩盖它专制复辟的本质，相反，却更加地表现了它在本质上的极权化。
    第一、就中共领导下的多党合作制度而论，由于其它各党派均必须接受中共一党的领导，所以，中共的党纲便是它们的党纲；中共的所有政治主张，便是它们所必须遵循的主张。在组织上，这些民主党派还必须接受中共各级党委统战部的具体领导，并必须由有共产党身份者担任其各级领导机构的第一把手和秘书长等职务，直至在该党各级党部中建立共产党的“地下”组织，亦即真正的领导机构。在经济上，这些民主党派则全部由中共各级统战部提供活动经费，其中的专职人员由中共统战部参考中共自身的官本位，规定其薪金级别和工资待遇。如是，它们就在实际上成为共产党的一个个特别支部。从一九四九年前传承下来，并曾为中共夺权卖力的这八个“民主党派”，它们虽是中共在中国大陆胜利夺权中所接收的八个历史包袱，却在初期起到了为中共装潢门面的作用。由是，他们当中的一些不够听话者，便在一九四九年之后有了种种的遭遇；他们当中的一些十分听话者，则在一九四九年后拥有了种种的荣耀。同时，由于一九四九年之后，直至今天，中共仍绝对禁止任何一个新党派、新社团的建立，凡有暗自成立者，均被视为反革命组织，或授以“颠覆国家”罪，绝无宽容姑息之时。所以，中国共产党领导下的“多党合作制度”，在实际上，也就是中共这个“老子党”和这八个“儿子党”之间的“永久性和唯一性合作”。中国大陆人民对它们的嘲弄与不齿，自不待言。
    第二、就中共利用三权分立形式而建立健全的极权专制制度而论。中共在表面上确乎有一个三权分立的“政体”，但是，这个“三权分立”的政体，却是假的。因为在三权之上，还有一个至高无上的中共党权。自中央到地方的各级“三权”机关，必须由自中共中央以及各地方党委派出的
    党组进行实际领导。全国人大常委会的组成人员，百分之八十以上，必须由中共中央组织部在退休的中共正部级干部中选任；全国政协常委会的组成人员，百分之七十以上必须由中共中央组织部在现职、主要是在退休的中共副部级干部中选任；各省、市、县，包括各级自治区的人大常委和政协常委，均遵照这一原则依次在各级中共干部中予以选任。各级人大代表中，共产党员身份者必须占百分之八十以上；各级政协委员中，共产党员身份者必须占百分之七十以上；其各级各次会议主席团成员中，共产党员身份者必须保证百分之九十以上，同时还要设立中共临时党组以具体领导和指挥会议。其各级常任机关不仅接受同级党委领导，而且同级党委还要派出党组具体领导之。在任何一次会议的任何一次表决前，均必须召开人大机关和政协机关的中共党组会议，并在决定投票结果后，再召开本次会议人大代表或政协委员中的党员会议，声明必须遵守党的纪律，服从党的决定，按照党的会议决定进行投票。俟上述一切均得到落实后，再进行代表与委员的投票活动。事后若发现有不听话者，轻者警告，重者解除代表或委员资格，或在换届时将其剔除。至于各级人民代表与政协委员的产生及名额的分配，则全部由中共中央及各级党委组织部、统战部分别或共同把持、操办即“选拔”。以至名单公布前不仅代表委员本身均不知内情，甚至连推荐代表和委员单位的中共党组织亦不能预知。诚如中共一位前省委书记所言﹕“这是组织上的事情，没有必要让你知道。”01 至于各级公检法机关，除掉各级均要设立党组以实行党的领导外，更由中共中央及中共各级党委设立各级政法委员会以实行统一指挥。各级公安、检察和法院系统中绝大多数领导者和工作人员，包括各级判案人员，迄今基本上为中共复员转业军人。
    这便是中国共产党领导之下“多党合作”、“三权分立”和“人民代表大会及政治协商会议制度”的政治本相。是自一九四九年以来中共的每一次错误政策，每一种倒行逆施，每一度内讧内斗，每一回无法无天，不仅均能够得到人民代表和政协委员们的“一致拥护”，而且均能够在“法律”上获得“一致通过”的根本缘由所在。中国共产党就是靠这样一些根本的政治制度，靠这些在宣言上、宪法上和各种法律、法规上所根本看不到的专制极权化“操作”，才保证了它实行专制复辟统治的绝对权力，和对于这个政权之“千秋万代永不变色”的一厢情愿。


下卷第六章第二节

二　　中共为复辟专制制度而施行教政合一、强化思想统治

    如导论第一章所述，近现代任何专制复辟政权无不将强化思想统治作为实行专制复辟统治的最重要手段之一。然而，在中国，民元之后，由于袁世凯、张勳的帝制复辟瞬间败亡，北洋军阀又不得不在“共和”的名义下以推动复辟，一九二七年之后重建的中华民国南京政权，在本质上又是一个正在实行训政的民主政权，因而，中华民国作为一个共和国家的基本性质，便在相当程度上得到了延续和保证。由是，中国人民才能够在一定程度上，持续地保有思想、言论、新闻、出版、集会、结社的相当自由。所以，不论是袁世凯还是段祺瑞，亦都只能提倡“尊孔读经”，而不敢强迫“尊孔读经”。北伐成功后，国民党即便为了接受袁、张和北洋军阀复辟的教训，而要在一定条件下和一定时间内实行“训政”，直至围剿持枪反叛的新旧军阀和中共，然而，共产书刊报纸，共产作家联盟，以及在种种名义掩护下的共产社团，仍在相当程度上和相当范围内拥有存在和发展的自由。王若望等许多共产党人，曾一再声言他们是在国民党的监狱里读了大量马克思主义着作才崇信共产主义的事实，便是明证。02

第一、取缔一切思想文化自由，强化马列毛绝对思想统治

    由于教政合一之极端专制政体的特质乃是教权至上，政权次之，而教权统治又以宗教思想的统治至上，所以，维护正宗教义，反对宗教异于，排斥甚至是绝灭其它一切思想，包括思想和思考行为本身，就成了实行教政合一式专制统治的至上法权。所谓“你思考，你就不是一个忠实信徒”的宗教名言，所谓“共产党员必须做党的驯服工具”的“党员修养”，都是中世纪欧洲教主们和当代共产教主们，实行教政合一式专制极权统治的不二法宝。因此，由取缔一切思想自由，包括取缔对共产教义作出任何不同解释的自由，而导致对于言论、出版、集会、结社及组党自由的全面取缔，便成为“教政合一”之极权专制政体，维护其绝对思想统治的不二法门。中国共产党正是以此为最高统治原则，才在一九四九年以后的中国大陆，全面地、并且是彻底地取缔了人民的上述种种权利，将民元以来中国人民已经享有了三十八年之久的基本人权，剥夺得一乾二净。中国共产党不仅在教育、文化、学术、新闻、出版以及各个上层建筑领域实行全面的党治，而且还要在上述一切领域，将任何一种思想文化方面的活动，均纳入马列主义、毛泽东思想指导之下，将一切的思想文化学术研究工作，均要变成对于马列主义、毛泽东思想之作为绝对真理的证明，说明和解释。即便是自然科学领域里的一切研究工作，包括体育比赛和文艺表演，也都要在马列主义、毛泽东思想的指导下进行之，其成果都必须贴上马克思主义和毛泽东思想的胜利标签，以证明这个主义和思想“放之四海而皆准的绝对真理性”。中国共产党以此来否定人类历史上除马列毛以外的任何思想和思潮，不论其进步还是反动；中国共产党更以此来排斥和反对当代世界在人文科学领域所获得的一切成就，亦不论其反动还是进步。由是，不论是在社会科学，自然科学或文学艺术等各个领域，稍有离经叛道，或仅仅是对马列毛思想的解释、证明或歌颂，与中共、甚至是与毛本人稍有背离或偏差，就立即要遭遇批判、斗争、政治处理、判刑劳改、直至处以极刑。即便是与中共一起发家，或为中共及毛的发家有过重大“理论贡献”的共产党人亦不能免。前中共中央党校校长杨献珍的遭遇，就是千千万万的例证之一。此与中世纪教权统治下的欧洲相比，其教权的至高无上和教权的无孔不入，及其血腥和残酷，实有过之而无不及。

第二、取缔宗教自由，毁灭宗教文化，压制宗教发展

    中共自一九四九年夺取政权以后，虽然在宪法上明文规定人民拥有宗教、信仰的自由，但在实际上，却毫无余地地剥夺了人民的这一自由。如果说文革开始前，和尚、尼姑尚允许存在以装点江山的话，文革中，除马教之外，所有宗教在“破四旧”革命口号下均被取缔和打击，所有宗教建筑、宗教古迹均被捣毁和破坏，所有和尚、尼姑均被批斗或还俗，中共所谓宗教文化政策的底牌遂暴露罊尽。文革以后，中共虽然开始修复寺庙，
    重建宗教“队伍”，但是，也正因是重建，所以，才又趁机输入了自己的“新鲜血液”，在宗教界建立了党政级别，即按照中共的官本位为寺庙划等级，为和尚尼姑定待遇，所谓“处级寺庙、科级尼姑”每遇而皆是，屡见而不鲜。改革开放之后，中国大陆人民虽然因对马教、毛教的普遍抛弃和彻底厌弃，而开始自己选择宗教信仰，并促使了宗教活动的迅速发展，却又因为立即造成了中共的“大不安”，而立即遭遇和正在遭遇中共的广泛镇压与坚决“法办”。显然，要想在中国大陆回归中华民族五千年宗教自由的文明历史，无疑尚需要一番极其艰难的奋斗历程才能实现。

第三、设定反革命罪、反毛泽东思想罪和反党反社会主义罪

    中共在夺取政权后，为厉行镇压设定了反革命罪。所谓反革命，一是历史反革命，即历史上曾作为共产党敌人者，或曾寄身在敌人阵营里面的人，并且不论这个敌人是否真的反对过共产党，是否帮助过共产党，或为起义者和投诚者，或在实际上竟是抗日的民族战士。二是现行反革命，即在一九四九年以后，有反对共产党言行者，或仅仅在思想上表现过不满或表示过不同意见的人，或仅仅是被共产党“认为”有不满者。由于对大量的思想上的反革命，无以设定硬性的界限，因而，思想上的反革命罪，就成为一种“欲加之罪”，即“反党、反社会主义罪”，此为中国大陆“最为普遍的政治罪行”。一句话，一个字，有时不过是对一个党员或一名干部的一点不满或意见，甚至仅是个人在日记上写下的一两句有情绪的话，或被认为是有情绪的话，有时竟是在党的动员下向共产党表的忠诚、提的意见，有时却完全是因为笔误，诸如将十月一日写成了十月十日等等，均能构成反革命罪，或被定为反党反社会主义的罪行。一九五零年中共因发动土改而随意将地主视为反革命并将之枪杀者，即达二百万人以上。一九五一年因中共发动镇压反革命运动而成批枪杀的反革命分子，总数达四百万之多。一九五七年因中共“引蛇出洞”而被打成右派者，竟占全国知识分子总数的五分之一强。其中更有一些人在被打成右派之后，又被判为历史反革命或现行反革命罪而被逮捕或判刑。03 从一九六六年中共文革伊始到一九七六年四人帮垮台，因反对毛主席、反对毛泽东思想和反党反社会主义的反革命罪而被判刑、枪决者，和被逼自杀身亡者，难计其数。一九七八年之前，在成批枪毙死刑犯的刑场上，在人满为患的中国大陆各地监狱中，其中百分之九十五以上者，均为形形色色的反革命犯。一九七九年前后中共为维护统治，收拾人心，曾“与民让步”而平反冤假错案，其被平反者，基本上是反革命犯。曾容纳过数十万反革命犯的青海柴达木盆地诸劳改农场瞬间为之一空。时至一九八零年，仍然有人仅因一句“政治民主化”便被判刑十数年。殊不知“政治民主化”之一语，早在一九四五年便被写在国共两党的“双十协定”上，一九四六年更被公布在中共也参预修改和制定的“中华民国宪法”上。一九八九年中共的天安门大屠杀，无非是一次在北京天安门广场上的公开大屠杀罢了。
    然而，正是这种对反革命罪的大量罗织，才绝对有效地维护了中共在思想上的极端专制统治，使神州大地“人皆不敢言其想言，人皆不敢想其愿想”。诚如蒋介石所言﹕“在死的恐怖面前，人民除了听从，还有什么办法？”（参见本卷第二章）中共教政合一的极端反动政治体制，正由是而得以建构、巩固和维系。

第四、中共为中国漫长的专制历史补上了最为血腥的一课

    中国共产党在中国大陆建构“教政合一”的极端专制统治，委实为它在中国大陆建立一个“绝对专制制度”，带来了专制权力在结构上的根本保证。它既是中共在专制复辟统治的手段上，对“苏化”后中世欧洲教政合一政体的照搬和发展，又是对中国漫长的专制历史在统治方式上的一次血腥大补课。因为中国历代王朝和历代帝王，只借助宗教，利用宗教，却从来没有“为独尊一家宗教或思想而灭绝一切宗教或思想”。即便是董仲舒要在统治哲学上提倡“罢黜百家和独尊儒术”，也既未扫荡得了百家，更未在中国真正建立起一个至高无上、即高过皇权的儒教教权统治。儒家思想仍然只能作为一种被皇家利用的统治思想和学术思想，而非必须顶礼膜拜的宗教统治权仗，更不能高高地悬挂在皇冠之上。中国历朝历代的统治者们，虽然常常独尊儒术，但从来都能允许“儒、释、道”三家并存、并尊，甚至是并用，以使互补和互约。即便是某个统治者要独尊某家，他也绝不会为了此家而杀尽彼家。独尊佛门的梁武帝竟能与反佛者“开台辩论”，虽失败而绝不加害，足见其没有为佛而杀人。由是可知，漫长的中国封建、君主专制社会，正因为允许数教并存，互相牵制，在政治上既没有将专制统治推向教政合一、即在思想上实行全面专制的极端境界，却反而在一定程度上和相当范围内，予人民、尤其是知识分子以“思想思考的自由和文化创造的自由”，因而，才不致因罗织种种思想罪而为教杀人，也才有可能造成“百家争鸣”和“百花齐放”的思想文化局面，并在数千年之内创造了灿烂的文化，产生了不朽的思想成就，为思想文化的传承和发展提供了良好的历史条件。甚至为中国君主专制制度的绵延难绝，造就了思想文化的基础。即便是历史上曾出现过的几度“文字狱”，也只是几个君王所制造的几个个案而已。这就较之由教政合一血腥统治所导致的、中世欧洲封建专制统治的“短命”历程，，既显示了它在文明发展上的历史进步性，又带来了它绵延难绝的历史落后性。
    有必要指出的是，在所有殚精竭虑地要探讨中国君主专制历史为何如此绵延而难衰的研究中，有些成果虽然对如何造成中国专制历史之所以如此漫长的诸种原因，都有切实的论证和睿智的发现，但是，却又都因为对中国封建、君主专制统治和宗教的关系鲜有探讨，而不能揭示出它的根本原因何在。更何况就全世界范围来说，中国的封建、君主专制社会究否太长，亦大有值得讨论的余地。再者，世界历史的发展，虽是大同小异，但各民族、国家的历史发展，却不可能完全步调一致。因此，仅仅因为在近现代世界从专制走向民主的历史进步中，我们中华民族稍慢了一步，或曰稍稍落后了一点，我们便只想从讨伐自身的历史弱点出发，甚至走向对民族历史、民族文化、直至对自己民族的完全否定，即将中共的复辟专制之罪完全归咎于中华民族的民族“劣根性”，这固然是中共在思想文化上绝不允许任何自由、更不允许否定现实的一个恶果，说得直率一点，怕也是某些人，因怀有不敢、甚至是不愿否定现实的心态，才使他们硬要将中华民族的历史与文化拉来为中共的犯罪现实作替罪羊罢了。这在实质上，无非是为中共在大陆的极权专制统治，作了一种“软性的辩护”。其实“祖宗何罪，罪在中共”。这大约也是一句应该提出来共勉的“实话”吧。


下卷第六章第三节

三　　中共为实行全方位专制复辟统治而建立严密的权力结构

第一、“两会制度”是中共表演共和的舞台与厉行专制的框架

    如前所说，中共是在革命的名义之下，假以三权分立的样式，建立了它所谓的根本政治制度 ——人民代表大会制度和政治协商会议制度的，却在实际的权力结构和实际的政治操作上，又为中共中央及其各级党委所一统。因此，这个根本制度就成为表演共和的舞台，而非实行共和的机关。它非但没有成为组成共和国体的根本权力结构，相反，倒成了厉行专制极圈统治的如意框架。

第二、中共教政合一的极权政治体制是以军事独裁作为其统治基础的

    如果说人民代表大会制度与政治协商会议制度只是在表面上装潢与表演共和的舞台，那么，撑持着这个大舞台和作为整个专制统治权力之根本支柱的，却是号称中国人民解放军的中共党军。自中共一九四九年建国，在中华人民共和国的国土上，就只有中共的中央军事委员会和中共党军，而没有中华人民共和国的国家军事委员会和国家军队。八十年代初，为了做样子，才由邓小平同意“多挂一块牌子”，即为中共中央军事委员会多做了一套“国家牌的制服”而已。加之中共的党章又规定党的主席，或曰第一把手，必须兼军事委员会主席，因此，毛泽东便任此职至死而不放，邓小平亦在不担任任何党和国家职务之后仍继续担任该职，直至由他来指定接班人担任这一关键职务。因毛、邓既是中共造反军人出身，又是中共军队的最高统帅，是故得意时均着军装以显威。毛泽东则更是在十数年中常常穿着军装，以逼迫人民对他山呼万岁万岁万万岁。在他所独有的四个伟大称号上，有一个便是“伟大的统帅”。他们与希特勒一样，既是党的元首，国家的元首，又是军队的元首，因而，也就使政权本身具有了军事独裁政权的性质。如是，中共党指挥枪才是假，相反，枪指挥党才是真。文革开始，全党内讧，全民遭殃。有人亦数度想在军队烧一把火，玩一回造反的把戏，甚至想夺军权，毛泽东便立即指责这是要“毁我长城”。当文革之乱已经乱到了无以收拾之时，毛泽东便派出军人“支左”，实际就是武装镇压，并因此而稳定了局面，也巩固了他重新到手的独裁权力。而当党的会议上出现反对他的意见和倾向，其地位与权力受到挑战时，他则乾脆用军队包围会场，迫使他的党人在他以军队作底的淫威之下就范。可以说，毛泽东的数十年横行无忌，胆量便是来自他军权在手。毛死后，胡耀邦的被迫辞职，赵紫阳的被逼下台，邓小平用的也是同样的把戏。
    “中国人民解放军”，作为一支在前苏俄直接命令和指挥下，以公然背叛北伐和叛变中国国民革命为“奠基”的农民造反军队，在它于一九四九年为中共夺取了中国大陆政权之后，亦与历代农民造反军人一样，人人都必须弄一个官做做。是故，其军事人员中有相当大的一部分，便被转业到地方担任各级党政领导，并且形成了传统。这既在无形中使中共各级政权仍为军人所掌握，使军队的专制作风得以在地方政权中传承和发扬，同时，亦使得各级地方政府在构成上出现文化素质极底的特质。尤其是公、检、法系统，至今仍几乎为转业复员军人所把持。其文化素质之低，军人作风之强，骄悍脾气之盛，足以使各级本来就无法可依和有法不依的公、检、法机关，“蛮横无知和无法无天”。所以，如果说中共实行的是教政合一，倒不如说中共实行的乃是“教、政、军合一”。因为中国人民解放军在实际上乃是一党一姓的军队，岂但与国无涉，而且与民作对。一九四九年后，中共曾无数次调动人民解放军以大规模镇压人民的血案，固然为外界所难知；一九八九年中共公然调动人民解放军进北京屠城，终于使世界震惊不已。中国共产党正是靠着这样一支由它绝对掌握的私家军队，为其打天下，又为其保天下，更为其杀天下，才有力地巩固和维系了它的专制复辟政权。
    有必要指出的是，中共的这堵“长城”和这根“柱石”，却在中共数十年权力斗争和政治风雨的剥蚀之下，特别是在一九八九年之后，开始了分化和裂变。近十余年来，解放军里的知识分子军官和作家们，特别是新一代解放军军史研究家们，他们在对解放军历史的反思中，所得出的大量“反认识”，和他们对国民党军队英勇抗战的“痛苦认知”，无疑为推动中国大陆的现代历史反思运动，起到了不容忽视的重大作用。至于新一代有文化的中青年军官，他们而今对“党指挥枪”的巨大怀疑和不满，以及他们渴望自己能够成为国家军队的迅速民主觉醒，实已使得中共面临着军权的最大挑战。诚如海外一位报人所言，而今，“解放军还要解放何人”呢？他们剩下的唯一任务，就是解放自己了。中国共产党想依靠这一支党军来维系它摇摇欲坠的政权，来达成它“千秋万代掌权”的愿望，最终怕也只能落得个“天上人间”式的悲哀罢了。

第三、全方位实行党政合一是中共将全社会纳入教政合一体制的具体形式

    众所周知的是，中共不仅实行教政合一，而且实行党政合一，即将党政合一当作教政合一的具体形式，无处不以党权指挥政权，使中央及各级政权机关，包括政权机关中的各个部门，均置身于同级和同部门党权的控制之下，以党凌政和以党控政。同时，中共还将中世欧洲教政合一的组织形式，即教权对于各级政权的控制权，和教权对于各级政权的结合权，发展到了政权以外的全社会。即在全社会的各行各业各单位中，皆视其级别和规模，设立党的权力机构，将其领导权力政权化、级别化，同时还要建立行业、系统、或跨行归口的党委领导机构，以求党权至上，统领一切，重在控制思想和掌管人权。其中工会、妇女、体委、文联（包括所属各协会、特别是作家协会）、共青团等被中共宣布的“五大群众团体”，均归中共中央即各级党委的宣传部直接领导和控制，如同八个“民主党派”权归中共中央及各级党委统战部直接掌控一样。由是，从中央到地方直至全社会，都建立起了一个个蛛网式的和等级化的“封建庄园”，并且还要视其在蛛网结构中的地位和大小，或成纵向归属，或作横向牵制。其每个庄园的庄园主便是这个庄园的党的最高负责人。这个负责人由是而获得了其领属范围内的一切生杀予夺大权。这样一个严密的权力结构，不仅使得全社会政权化，而且使得全社会党权化；不仅使得整个国家专制化，而且使得整个国家封建化。因此而成为中央集权与封建专权的高度结合，即全方位极权化。
    由是，全社会所有行业和所有单位，其内部自上而下均层层设立包管一切的政权式机关，又同时设立控制一切行政权力的党权机关，并设置党委书记，党总支书记，党支部书记等职。其作为同级行政领导的领导，便理所当然地掌控了指挥行政的全部权力。由是，人民的衣食住行，婚丧嫁娶，读书做工，包括休养生息，便全部被置于党权指挥下的“行政权”之下。中国大陆全体人民，在实际上便成了奴隶制度下的，无任何人权与民权的奴隶而已。
    八十年代中共为自救而实行改革开放之后，虽然上述统治开始出现了软化迹象，但是，其基本的党政体制既未改变，党政亦根本没有分开，由党管人的人事制度虽然高喊改革已达二十年之久，却至今没有任何具有实际内容的改革。全社会各行各业中的党权，虽在少数领域有所削弱，如工厂厂长负责制和党委领导下的厂长负责制的一再较量，个体经营中党权问题的亟望解决和尚未解决，以及由“人心不党”而产生的对党权的抵抗和排斥等，但其中绝大多数领域，党权基本上没有被触动。尤其是在一九八九年之后的教育、新闻、出版、学术、科研、文化等上层建筑领域中，反而有进一步强化的明显趋势。一度在高等学校实行的校长负责制，终于又退回到了“党委领导下的校长负责制”。但是，中国共产党为复辟专制制度而苦心建立起来的这个严密的权力结构，毕竟因为时代的进步和中国大陆人民民主意识的觉醒和复归，以及它为自救而推行专制经济改良所产生的巨大“负面”作用，不仅开始出现全面的松动和松散，锈蚀和腐蚀，而且其最高权力所面临的权力危机，亦在人心思变的基础上，使得它的整部统治机器已经在根本上发生了衰朽。由是，中国共产党所建立起来的这一部严密的和高精度的专制权力结构，也就势必要面临着“一朝崩溃”的危险。苏联及其它共产国家的瞬间自垮，及其权力结构的转瞬即崩，已经为中共昭示了它同样的下场和结局。只是中共将垮得更惨而已。


下卷第六章第四节

四　　中共为强化专制复辟统治而重新建立严酷的等级制度

    中共重新划分等级的手段，一是软划分，二是硬划分。所谓软划分，即由中共从其复辟专制的需要出发，使整个社会在观念上形成崭新的等级观念。文革前，其第一等级是中共党员干部，特别是党的高级干部。第二等级为非党员干部。第三等级是号称领导阶级的工人。第四等级为农民中的贫下中农。第五等级为知识分子。第六等级为小生意人。第七等级为无业游民。第八等级为阶级敌人。八十年代中共实行改革开放后，因邓小平曾一度鼓吹知识分子也是工人阶级，故知识分子曾一度荣列第三等级。但随着“八六学运”和“八九动乱”的爆发，其等级又有明显下降的趋势。相反，因小生意人即个体户，在改革开放中的日渐“财大气粗”，地位乃有明显的跃升。特别是在出现了“官倒、权倒”为代表的大生意人以后，因其中一些官倒、官商和权商本人就是中共的高干、老干及其子弟，故他们在实际上已经成为今日中共权钱并拥的第一等级。原第八等级，盖因右派平反摘帽，阶级斗争已经抓而不灵，所以只剩下反革命和刑事犯罪分子（反革命罪一九九七年后改名为颠覆政府罪）。因反革命和所谓颠覆政府者在人民心中已经“变味”，甚至得人尊敬，如“六四”通缉犯等，所以中共对这一等级的制造，也就徒劳而无功。另外，因为犯罪分子获释后，按照中共不成文的制度，乃成为“劳改、劳教释放犯”，已永入另册，终生不再享有被录用权，只能成为小生意人，做个体户，因此，在八十年代以后，他们的等级也就要根据他们经商规模的大小，以及他们与中共当权人物的关系来确定。八九年后传遍中国大陆的“十等人”歌谣，应该说是十分形象和十分准确地道出了当前中国大陆社会等级观念的本相。04
    所谓硬划分，是指中共通过建立严酷和严密的封建等级制度，所进行的社会等级和社会待遇划分。其具体手段如下﹕

第一、重新划定封建官僚等级，确立官本位

一、封建官本位的建立和健全
    自一九四九年中共在北京建立政权，即开始实行所谓供给制。按照初步划分的“革命等级”予以不同的供给。由于此路不通，遂实行工薪制，开始明确划分干部的级别，逐渐地建立了以官僚级别为准绳的“官本位”工薪制。工薪级别分为二十八级，十三级以上谓党政高级干部；十三级至十七级谓党政中级干部；十七级以下者谓普通干部。高级干部取工薪与供给相结合制，即除掉按级领薪外，其秘书、住房、汽车、电话等一切“革命消费”，均由国家供给，并有详细的规定。工薪只作为其职务收入的象徵而已。五、六级以上的高级干部，基本上已经能够予取予求。中共最高统治集团成员，则能随心所欲。文革初期被揭发出来的许多中央和地方高级干部的豪华腐朽生活，曾叫普通干部和民众目瞪口獃。由毛泽东专职医生李志绥所揭露出来的毛的腐化事实，较之在中共高层和大陆民间所流传的“故事”，尚相去甚远。
    官僚级别一经划定，即“全国通用，终生享用”。不仅退休之后仍享受原有的政治、经济待遇，即特权，而且死后的追悼会与骨灰盒的安放，亦有明确的等级规定，讣告上则要明确指明生前所享有的官僚级别，哪怕是一个科级或股级干部。如此常令无级无别的普通民众笑恨难抑。与中国封建专制时代和君主专制时代相比，实有过之而无不及。
    党政以外的各行各业，也普遍分行业划定了工薪级别。但只作工薪级别，而不含有其它任何政治级别和其它任何特殊待遇的意义，更无特殊的享受和需要。
    新的等级制度，一方面随着岁月的流逝而问题愈来愈多，一方面则在一九六六年文革开始后被“革”乱了套。文革中被打破的官僚等级，虽然在改革开放后立即得以恢复，并将十三级以上才作为高干的规定，放宽到了十四级。然而，由于中共老干部相继“向马克思报到”，新提拔的干部日益增多，职别和级别的不统一已经愈来愈明显，中共遂于八十年代中期以机构改革为名，一是将官僚等级（含工资级别）划定为办事员级，正副科长级，正副处长级，正副局（厅）长级，正副部长级，正副总理级和正副国家元首级。其中正副局级以上者为党的高级干部，明文规定享有不同等级的政治待遇和生活待遇，仍然取工资与供给相结合的制度；处级为中级干部，视其实际权限的大小，而予以一定的供给；科以下为一般干部，其中有实权者，一样敢多占，也一样敢多吃。改革期的中共各级领导干部争级别、闹待遇的种种丑恶表演可谓无奇不有，实为古典小说《官场现形记》所揭露的晚清官场腐烂之风所不堪比，也不能比。
    八十年代中期的“级别改革”，终于使“官本位”的严酷等级制度得以完善化，即将上述各级官僚级别作为“本位”，将自五十年代后期以来就没有升过级、加过薪的教授、医生、工程师，以及一切有社会公职者的工资级别，包括和尚与尼姑，均靠拢到官僚级别上，并由此划定为﹕知识分子的最高工资级别，即正教授的最高工资待遇可以比照副厅级，以下按级类推。而今，随着党权更加膨胀，改革开放又为不受制约的权力大开了绿灯，因此，稍有职权者，不论科、处，厅、部级等，均能够公款吃喝，公款旅游，甚至“吃喝嫖赌都报销”。而无职无权的知识分子，非属于中共上层知识分子的教授专家，尤为一般工人农民，即一切仅靠工资吃饭和劳动吃饭的社会主要构成，就只能眼睁睁地看着他们“起高楼，宴宾客，楼却塌不了”。其所造成的人心愤懑自不待言。中国大陆正在流行着的一首首生动深刻的民谣，已经成为历史最有力和最生动的见证。

二、官本位成为在全社会划分封建等级的严酷标准
    中共为了让官本位成为全社会唯一丈量森严等级的准绳，由是，企业始分为国营、集体、乡镇与个体四大类。其中国营分为一级二级三级等；集体分为大集体、小集体；乡镇企业有公营和公私联营之分；个体则予以规模与范围的限制。在改革开放之前，他们常常是被打击的“投机倒把对象”，非但生计难保，有时连命也难保。改革开放之后，他们虽因“党的政策象月亮、初一十五不一样”而时起时落，却在终于和腐败官场有了千丝万缕的联系之后，才熬到了可以作成大款和大个体户，而今已经被称做民营企业家的的非常岁月。
    企业的级别虽如是划分，但除掉八十年代以后的大小个体户外，不论是各级国营，大小集体，还是乡镇企业，其领导者，均按国家的统一官本位按级拿钱，享受同级待遇。如地、市、县级的书记、厂长，均能够享受地、市、县级待遇。至于级别外的占有，则随着中共改革的逐步“深化”而当然要“愈来愈往高处走”了。虽然工厂亏本，工人发不出工资，厂长书记非但工资分文不少，而且吃喝玩乐、出国考察照旧。即便是这一家工厂被他们搞垮了，他们仍会被调到另一家工厂去当厂长、做书记，照样吃喝玩乐。
    官本位的确立同样给事业单位带来了森严的等级标准。教育、卫生、科研、新闻、出版、文化、“群众团体”，亦被全部按照官本位纳入了官僚级别的体系之中。因此，中共事业单位的官僚们为升级和争待遇，可谓机关算尽。中国大陆的许多学院和高等专科学校的书记及校长，为将自己从副厅级升上正厅级，乃使用各种办法，包括用教育经费向上级主管行贿等，务使本院校改名为大学。中国作家协会为了能够“复辟”到文革前的准部级单位，以与全国文联平起平坐，竟指使它下属各省的分会纷纷要求“升级”，终于在八十年代末被中共中央组织部批准为“副部级单位”。事成之后，其书记、副书记们与主席、副主席们，便纷纷庆贺自己的官僚级别随之升了半级。“少数对文化不重视”的省委，因没有为本省的作协升级，而使作家协会的官员们怨气冲天。

第二、户籍制与户籍等级制

一、中共实行严密的户籍制度
    中共自一九四九年建政后实行了严格的户籍制度，使中国大陆人民从此失去了迁徙与居住的自由。可以说，这是中共北京政权为强化专制极权统治之最为险辣的一着。因为户口制加上粮票制度（粮票分为地市、省市和全国范围内通用不等），再加上任何人外出，不论公、私，都必须持本单位或本地区党政机构的介绍信（在农村，直至八十年代末期发放身份证之前，都必须由人民公社或生产大队、以及后来的乡政府开出介绍信），以说明自己的政治身份。否则，就会随时有遭遇扣留或逮捕的危险。这就使得任何一个公民都失去了最起码的人身自由。

二、中共实行严酷的户籍等级制度
    中共不仅实行户籍制，而且实行严酷的户籍等级制度。在中华人民共和国的国境内，分城市户口和农村户口两大类。在城市户口中，尤以大城市户口为最贵重，中小城市次之，县镇又次之。在农村户口中，又分为吃商品粮者，如城郊菜农；和不吃商品粮者，如粮棉生产者。县以下的城镇里，又分吃商品粮的城镇居民，为城镇户口；和不吃商品粮的城镇居民，为农村户口。然而，由于每年又要给予一定比例的“农转非”指标，可以由农村户口转为城镇户口，于是，这些指标便成为县以下各级官员的“专利”，直至成为县市公安局的“钱袋”。时至今日，不仅亿万流民早已横决大江南北，农民的不满和反抗正在此起彼落，而且呼唤陈胜、吴广的喊声，早已震动“天听”，深入人心。

第三、中共对国民进行分类等级划分以实行层层“裂民”而治

    中共建政后，即将中国大陆人民划为两大范畴。一是人民内部，二是人民外部、即阶级敌人。在人民内部，中共又将工人划为第一等，是为领导阶级；农民划为第二等，是为同盟者。农民中又分为贫农、下中农和中农，属人民内部。地主和富农划为阶级敌人，是为专政对象。小生意人为第三等，是常常要进行改造的对象，其中改造不好者或在运动中成为打击对象者，亦能当作敌我矛盾来处理。第四等为无业游民。在人民外部，即在敌人中，中共又将其划为地主、富农、反革命、坏分子和右派。其中反革命分子为最，现行反革命分子为最中之最。其余为地、富、坏、右。在地、富、坏、右和历史反革命中，又有改造好的和未改造好的之分。自然未改造好的又次之。但在地、富、反、坏、右和历史反革命中，在押者，自不待说，劳改劳教释放后，即为“劳改释放犯”和“劳教释放分子”。因此，地主、富农、反革命、坏分子和右派，即便是改造好的，也永远不能改变身份，仍然是最底层，属于永久性的专政对象。他们的配偶自然也要低人一等。他们的子女在一九七七年之前，绝大多数被剥夺了升学、招工、晋级的权力。至于参军、入党和“提干”，就不用说了。在政治松动期，他们当中极少数人尚能考取大学或被招工；在政治收紧期，则他们当中的任何人，成绩和政治表现再好，也没有可能考取大学或被招工，甚至连中学也“考”不取。在一九六四和一九六五年的历次全国高考中，某省考区的前三名学生，俱因出身不好而概不录取。农村地主、富农子女的处境就更为凄惨，女性尚有出嫁的可能，男性常常无人愿嫁。中国大陆农村中，终身不能成家的地主、富农之子，比比皆是。
    一九六六年文革开始后，人民内部的等级无大的变动，但人民外部的阶级敌人猛增，故五种人，又变成了九种人，即增加了叛徒、特务、内奸和走资派。他们的子女亦分为“可以教育好的”，和“不可以教育好的”两种。一九七八年至一九七九年，邓小平为收拾人心，曾先为党内叛徒、内奸、特务、走资派平反，后为“改造好的地、富、反、坏、右分子们”摘帽、改正。由是，地主、富农、反革命、坏分子和右派分子之人民外部等级，才逐渐消失。
    总之，中共为实行专制复辟统治，而建立了中国数千年历史所从未有过的严酷等级制度，又藉划分等级为手段，制造人民之间的隔阂与仇恨，以进行“裂民而治”，或曰“分而治之”。中共虽然藉此而维系了它的极权专制统治，但是，由这一森严等级所逼迫出来的人心觉醒与人民反叛，最终必将成为它覆亡的重大社会原因之一。


下卷第六章第五节

五　　中共为维护专制复辟统治而厉行残酷的镇压手段

    中共厉行镇压的第一手段，便是建立镇压的理论根据。即在宪法上和其它重大立法上，确定共产主义信仰、社会主义制度和中国共产党一党专制的绝对合法性和永久合法性。由此而将一切不信和诋毁共产主义信仰，批评和动摇社会主义制度，不满和反对中国共产党一党专制的“反党反社会主义言行”，均定为“反革命罪”，且为重罪。同时又以此为根据，视需要而罗织种种属于反革命罪的“欲加之罪”。于是，这些根本“大法”就为中共所有“无法无天”的镇压手段，打开了广阔的门路。

    中共厉行镇压的第二手段，便是要造就一个有权无法的社会观念和社会结构。其做法为﹕
    第一、厉行党大于法。中共中央及各级地方党委不仅要向同级政府的公安、检察与法院三大机关派出“党组”，以在内部领导公检法以外，而且在同级地方党委内部设有“政法委员会”，以统管同级的公检法机关。当对案件的处理，包括审讯，在公检法机关内部发生重大分歧时，由该委员会拍板定案；或由该委员会直接上报同级地方党委决处。公安、检察、法院也就因此而由权力机关变为中共一党的职能机关和办事机关，其作为司法、权力及执行机关的应有独立功能，便被一笔勾销。
    第二、厉行政策大于法。自人类有法制以来，法总是具有权威性和稳定性，而政策却常常具有灵活性和时间性。法既是制定政策的基本根据，政策的制定则必须受到法的制约。但是，中共在其五十年的专制复辟统治中，却造成了政策大于法的悖反现象。中共一党的政策不仅必须是国家立法的依据，而且其政策由权力的更迭，或由最高权力者及各级掌权人的随心所欲所造成的多变和剧变，更造成了法的无所适从，或“有法难依和有法不依”，直至造成法在实际上的消亡。五十年代初，毛泽东在审订“宪法草案”时就曾说过“宪法还不是我定的”的话，无非说明了他对法的轻蔑。至于他的名言“我就是秃子打伞 —— 无法无天”，就更是证明了他的目中无法。八十年代，中国大陆民间歌谣所唱的，“党的政策象月亮，初一十五不一样”等“绝响”，实是形象地表述了中共政策多变和法制无归的真相。多变的政策既使法制归于虚无，更使得法制观念在全社会荡然无存。由是而造成了中共无法无天和人民无法可据的畸形社会局面。
    第三、厉行权力、地位、人情大于法。由于党大于法和政策高于法，因而，权力、地位、人情之大于法，便成了普遍的社会现象。一般来说，任何案件，只要拥有党权的干涉，便既可以大事化小，小事化无，也可以小事变大，无事生非。任何案件，只要能够找到有地位的人向掌权者打通关节，亦都可以网开一面，反之冤网难逃。至于中共党人一旦违法乱纪，则党纪既可以代替国法，地位亦可以免除国法的制裁，除掉党内斗争的需要。前者使同罪者因具有党员身份，而仅受党纪处分或免于刑事处罚；后者即使罪大恶极，亦只会重罪轻责，直至寻机开脱。难怪中国大陆人民常说“在中国，没有一件好办的事，也没有一件事办不好。”而由大陆人民悲愤填膺地唱出来的“大盖帽，吃完原告吃被告”等民谣，实已彻底揭穿了中共法制的本相。

    中共厉行镇压的第三手段是敢于公然地和肆无忌惮地滥杀无辜。其具体手段 —— 第一便是革命即法。自一九五零年六月始，继所谓清匪反霸已经屠杀了数百万人之后，中共又在保卫革命政权的名义下，厉行“镇压反革命”的政策。时不足一年，仅为毛泽东和刘少奇等所公开承认的就有七十一万（参见前文及注释）。其执刑场面之大，一次枪杀者之众和每每陪斩者之多，史无前例。毛泽东的名言“秦始皇算什么！他只杀了四百六十个儒，我们一次就杀了四十六万”，实在将一个流氓暴君的形象表现得栩栩如生。其时，毛泽东不仅屡屡叫嚣“要大张旗鼓地杀反革命”，而且一再地亲自决定杀人的数字和比例。为彭真所主持制定的“惩治反革命分子条例”，竟能规定对传谣者也要“斩立决”。其目的，就是要杀得所有人都不敢说甚至不敢想为止。05 据近年来中国大陆各方面的不完全统计，直至毛泽东死，中国大陆人民被中共公然杀害和迫害致死者，不包括被中共“人祸”饿死者在内，决不下四千万之数。是日本帝国侵略我国十四年所杀害者数倍以上。这只是一个最保守的数字。完全的数字，只有等到中共档案完全解密和人民能够真正申冤的那一天。
    第二便是运动即法。即在中共所发动的一场又一场政治运动中，根据运动的要求和目的，竟可以随时随地地“杀人无罪”，逼死人和害死人更无罪。自一九四九年前后直至毛泽东死，中共曾连续地和不间断地发动过 —— 清匪反霸、土地改革、镇压反革命、思想改造、三反五反、批判《武训传》、批判胡风反革命集团、统购统销、农业合作化、肃清反革命、城乡工商业社会主义改造、反右派、大跃进、反右倾、人民公社、千万不要忘记阶级斗争、四清、批判合二而一、批判文化界的修正主义路线、文化大革命、清理阶级队伍、一打三反、批林批孔等二十余次大型政治运动。其间，为发动、深化和证明历次运动胜利的需要，被关、被判刑、被处决和被迫害致死者，难计其数。文革中以反对毛主席、反对毛泽东思想罪和反党反社会主义罪而被杀害、迫害致死者，和造反派中为中共制造派性恶斗、武斗、直至被中共武装镇压而死亡者，不下二千万人。06
    中共所发动的历次政治运动，不仅是对于人民生命的残害，而且是对人民精神和心理的无限摧残。于政治运动中被逼疯者固然是次次都有、处处都有，文化革命中因被迫害而罹患精神病者，至今于国中比比皆是。文革中，全国各地均有未成年孩子因喊错口号，或不懂事孩子胡乱涂鸦而被打成反革命者，或连累父母被打成反革命者。其中绝大多数孩子被逼成了疯颠和痴獃。至于中共利用历次政治运动在广大人民中间所播下的互相仇恨、相互猜忌、互相防范的情结，及其对人民心理所造成的压抑和扭曲，已经极大地改变了我们伟大民族好侠尚义和乐天达命的美好性格。中共五十年来的残暴统治，对中国大陆人民和中华民族所造成的史无前例戕害，及其所留下来的“严重民族伤痕”，将不知何年何月才能被抚平。
    第三是权力斗争的需要就是法。毛泽东在其当政的二十六年中所发动的历次政治运动，虽然都打着革命的旗号，但在实际上，他的目的无非有二﹕一是对外迫害人民以巩固共产党极权统治，二是对内清除异己以巩固个人最高权力。为了这两个目的，他对外讲阶级斗争，并且要年年讲、月月讲、天天讲；对内讲路线斗争，并倡言“路线是个纲，纲举目张”。由是，什么革命元勳，开国功臣，党中元老，国家主席，均可以在他的铁腕下被他打成血人，直至惨遭迫害致死。不论是高、饶反党集团，彭、黄反党集团，还是刘、邓资产阶级司令部和林、江反党集团等等，都既无需党纪来处理，更无需国法来制裁，全都在毛泽东一句“最高指示”之下，就可以成为权力斗争下的牺牲品。

    中共厉行镇压的第四手段，就是建立黑暗的多重监狱制度。
    第一、正宗监狱制度。中国大陆的犯人之多，大约为世界历史和中国五千年文明历史所不能想象。因此，中国大陆的监狱星罗棋布。一九七八年前主要是“冤狱”。因为人犯的基本成份，是各种名目的历史反革命犯和现行反革命犯，大都是历次政治运动被整肃的对象，即便是按照中共的“反革命”罪来衡定，其中绝大多数也都是冤假错案。故有史家称，一九四九年之后的中国大陆，乃是“冤狱遍中华”。07 因此，在革命的名义之下施用酷刑，或进行种种迫害，直至随意处决和折磨致死，对监狱的管理者来说，便具有一种“神圣”的意味。加上中共农民造反在本质上所具有的嗜杀特征，遂使“酷刑毒吏遍中国”。八十年代中期，某省一个水库抽水重修时，竟发现库底白骨累累，原来是在五十年代万余修建水库的犯人中，仅有一人抢枪造反，便招致中共调动解放军赶赴水库将全体犯人剿尽杀绝。至于象张志新那样在监狱中被狱吏指使刑事犯人轮奸，死刑犯人在行刑前被割断喉管或活剥器官等惨无人道的情形，则事所不鲜。文革后期和八十年代，由于社会动乱益生，刑事犯罪指数剧升，因而，由于平反冤假错案而一时成空的监狱，复又人满为患。08 自八十年代伊始直至九十年代末，中国大陆的刑事犯罪可谓从无缓解的时候。监狱人满为患，犯人生活条件之恶劣，和在狱中遭受迫害摧残之惨毒，为外界所难以想象。此其一。
    其二、中共监狱实行劳动改造制度。犯人一旦被判刑之后，即须赴劳改工厂或农场进行劳动改造。单就改造刑事犯而言，劳改制度并非没有积极意义。但是，中共的劳改制度，一属强迫性无偿劳动，二属折磨人犯的一种手段。遍及国中的劳改工厂、农场为中共所创造的无本产值，虽为可观，然其劳改工厂、农场在犯人的生活待遇和对待犯人的折磨及迫害上，却与在押的监狱犯人大同小异。动辄便是殴打、禁闭、酷刑或加刑。这在一九七八年前，固因“革命”对于反革命的巨大压力，和因受刑者大都为知识分子而难有反抗和暴动的可能，但一九七八年以后，刑事犯的猛增却造成了监狱暴动和暴乱的叠起，劫狱叛乱的情形已经时有发生。中共政法界有人估计，在中国大陆发生巨大政治变动时，历年来积累而成的数千万“劳改释放犯”，尤其是其中的被冤枉者和曾惨遭虐待者，其必图报复的行为，完全可能造成变革期的社会灾难，并成为中共致命的灾星 —— 尤其是对那些手中有血债的中共基层官僚而言。
    第二、狱外之狱，即群众专政。中共自一九四九年夺取政权后，还创造了所谓群众专政的办法，用一部分“人民”来专另一部分人民的政，遂使中国大陆形同一个自监监人的大监狱。所谓群众专政，其手段，就是既要将一切够不上判刑镇压的“地、富、反、坏、右”分子和“内控”分子交由“群众”监督看管；又要将刑满释放的劳改、劳教人员重新戴上一顶“劳改、劳教释放分子”的帽子，置于所谓群众的监控之下。只许他们规规矩矩，不准他们乱说乱动，凡事必须向本地的派出所、街道、乡村治安人员或有关的积极分子报告，定期写思想检查和汇报。此其一。其二，为了保证群众专政的威力，一再确立“诬告保护法”，即诬告者受保护，甚至受表扬和提拔。中国大陆社会由是而冤假错案迭生，阴谋权术遍出，到处弥漫着互相猜忌和相互陷害的阴险风气，善良民众只能是小心翼翼，如履薄冰。其三，群众专政一词虽因毛泽东时代的结束而消失，但自八十年代下半期开始，在中国大陆农村，由于农民不堪盘剥，遂有自发反抗的出现。各地的镇、乡一级政权，复收买流氓地痞成立“乡镇小分队”以镇压之。用农民自己的话来说，就是让这些“流氓小分队”帮助共产党向他们“要钱、要粮和要命”。09 遇有违抗者，便拆屋（现已经发展到烧屋）、抄家、夺牛、甚至课以私刑直至害命。广大农民虽然对之痛恨已极，但无赖他们有中共乡镇政权支持及上面各级政权的支撑，而徒唤奈何。近年来中国大陆农民叠呈反叛和广大农村一再呼唤陈胜、吴广的状况，亦无非表明，中国就要迎来又一个“官逼民反而民不得不反”的时代。一句“该出手时就出手”的唱词（电视剧《水浒传》插曲），由是而能够唱彻人心，响彻全国。
    第三、过渡监狱 —— 劳动教养制度。中共除掉以监狱看押犯人，以劳改农场、工厂强迫犯人做无偿劳动，实行所谓群众专政之外，还建立了一个所谓的过渡监狱、即劳动教养制度。被中共决定劳动教养者，乃是一些交给群众监督专政既不放心，交给监狱关押或劳改又不够格的一大批“非犯之犯”。一九七八年前，被逮捕或被押送强迫劳动教养者，大都为有思想问题却又不够“反革命”罪的知识分子，或是有所谓“生活作风”问题却不够判刑劳改者，直至形形色色被中共各界各层领导“看不顺眼”者。如五七年不够资格判刑劳改的右派分子，特别是学生中的右派分子。他们有的虽要通过“逮捕法办”这样一个所谓的“司法过程”，并且由法院判处劳动教养年限，然而，他们当中亦有相当一部分人，则仅需要本单位党的领导的一句话，或一张纸条，便可以被押送劳动教养。他们的身份似乎介于敌我之间，甚至被称为“人民内部矛盾”，但他们又极容易因为“种种欲加之罪，而于莫名其妙之中便被送进了真正的监狱”。他们在劳动教养期间与被判刑劳改者一样没有自由，一样被强迫进行无偿劳动，或仅给极少的生活费；他们在劳动教养结束后，一样要戴上一顶“劳动教养犯”的帽子，而永远被注入另册。这一“非刑之刑”，一方面为中共随意刑处不放心者和看不惯者大开了方便之门，一方面则为压迫人民内部不满和强化专制统治起到了特殊的作用。一九五六年，毛泽东就曾亲自指示，要将那些在镇压反革命和肃清反革命运动中被杀者的家属，包括杀错的，送去劳动教养，以防止他们的“阶级报复”。10
    一九七九年后，中共的劳动教养制度虽然没有废除，但因为人民已经有了强烈的抗争意识，中共各级领导的权威已经扫地，再加上平反冤假错案又给中共某些官僚以教训，是故，随意押送劳动教养的情形也就有所收敛。但八六年之后，特别是八九年以后，随着中国大陆民主运动的升级，中共的镇压手段又开始了升级，一些所谓的民运人士被中共判处劳动教养的事实，乃使中共劳动教养制度又获得了一次“中兴”的机会。


下卷第六章第六节

六　　中共全方位专制复辟统治下的用人制度、即组织路线

    中共之所以敢于在中国大陆倒行逆施，但看上去又似固若金汤，亦得力于它的一整套用人制度，或曰无制度的官吏选拔制度。而所谓无制度，是指中共向未建立起一套“官吏选拔制度”。它既不像成熟期的中国君主专制王朝，尚有科举等一整套开科取士的标准和办法，更不像西方现代国家和中华民国，已逐步地成熟了公务员和文官考试制度。中共虽然是一个独尊马列的教政合一式专制政体，但它却不以“马列取士”。八十年代，因民众对中共选官拔士物议汹汹，中共才开始表示“要实行公务员制度，规定公务员考试办法”。但是，时至今日，时间已经过去了若干年，文件发了数十起，试点试了几多回，没有学历、文凭的未来公务员们，也早已将“学历、文凭”准备好了，但是，公务员制度和公务员考试仍邈不知其踪影。其根本原因是因为它行不通。而之所以行不通，还是因为官场中尽是不可雕的朽木，一旦当真实行公务员制度，其整个的统治基础就会面临全面变色、甚至全面崩塌的危险。当然，形式上的公务员考试与公务员制度，不得已时也同样会实行，但无非是“走过场”，做做样子而已。现任各级官员更难有“落第”者。在上有政策和下有对策的今日中国大陆，什么事情都会走向它反面的成功。
    但是，指中共没有用人制度，却并不等于说它没有用人办法，其官吏选拔的根本办法是﹕
    第一、用人权归党权和党权归书记。中共党政两方面所有的官吏选拔，均由中共中央组织部与中共各级党委的组织部直接管辖。各单位在本行业和本系统，亦全部归党委、党总支、党支部分管组织的书记——常常是第一把手主管，并逐级受管于党委的组织部门。各级党的组织部，一般由各级党委的第一把手、即书记掌控。自一九四九年以来，除文革初的短暂混乱以外，所有中共官吏，包括各行各业的官吏选拔，均由党权处之。这就造成了党对官吏选拔的绝对权力。
    第二、任人唯党和任人唯亲。所谓任人唯党，即非中共党员，不得提拔与任用。除掉人大、政协与各级政权需要极个别作为配相的“统战花瓶和民主花瓶”以外。如前所说，即便是八个民主党派的各级负责人，也必须由中共的“地下党员”担任。所谓任人唯亲，即既然人权归党，党权归党的组织部，组织部权归书记，因此，中共中央及各级地方党委，以及各行各业党的主要负责人，便由此获得了管辖范围内的用人权。中共自中央至地方，直至各行各业党政两套领导班子中永无休止的互斗即内讧，盖因人权而起。因为人权才是党权的根本权力。一位市委秘书长曾感慨万端地说﹕“书记、副书记、常委们，他们所有的精力，百分之九十五以上都是用在为自己安插亲信上面。因为这才是他们真有权和假有权的分水岭。”至于“党政机关亲连亲、公检法父子兵”的“亲亲风范”，亦早已形成为一朝“国风”了。
    第三、时期不同而选拔各异。基于上述用人原则，即组织路线，中共亦随着各个历史时期的不同，而采用不同的官吏选拔手段。
    一、建国之初，根据农民造反打天下就必须坐天下的需要，中共遂于建立政权后进行党内分封，使参加过中共革命者，人人大小有个官做。一是建立官位、权力和“爵位”的终身制度，二是形成了“天下是我打的，天下就该我坐”这样一个普遍的党人心理。这就使任何对中共的不满或反对，都会被视作“要抢它的江山”，从而被中共深恶痛绝之，更要严刑击杀之，直至屠城亦在所不惜。一九八九年邓小平叫嚣“江山是我们用鲜血换来的，要抢，也要拿血来换”和“杀二十万保二十年”，即是上述中共党人心理的突出表现。
    二、建国之后直至一九七八年，中共在组织路线上一是任用所谓出身好者，二是任用无文化和低文化者，三是强调所谓“外行领导内行”，四是采取将工农兵送到知识分子成堆的地方去“掺沙子”，五是大量提拔历次政治运动中的积极分子，说穿了，就是提拔曾积极向共产党告密者和帮助共产党整人害人者。今天，充塞在中国大陆党政各级权力岗位上的老共产官员，基本上都有一段整人或助党整人的历史，其中有大多数人欠有血债，甚至是大笔血债。文革十年，上述种种被提拔者中的大多数，曾上打走资派、即打过提拔他们的恩人，下打过知识分子和一般群众。其中有不少人因摸透党脉而能随机应变，故文革后仍能据高位，善始终。
    三、一九七八年以后，因邓小平表示要重用知识分子“奔四化”，中共的组织路线亦开始有了改变。在一九八三年的“机构改革”和“调整领导班子”中，中共各级党委组织部在中共中央的指示下，开始不计出身地提拔并重用了一批知识分子。但是，这一任用和提拔知识分子的政策，在名额上既有限制，其比例由中共各级组织部门控制；在使用上亦有区别，主要是企、事业单位居多，行政、党政和要害部门居少；在目的上亦有明确划分，有的纯为对外统战的需要，诸如特别提拔在海外和在台湾有影响的华人国内亲属。在被提拔和重用的知识分子中，有一些人成为对党感恩戴德者，有一些原就属于品学不够高者，还有一些是野心、权力和欲望较强者。用普通人的话来说，即“混混”多而贤者少。当这样一些“内行”一旦走上领导岗位，其对于真正内行的“控制与压迫”，常常并不稍减，有的已经完全堕落为中共的帮凶。
    四、一九八九年之后，中共的组织路线又发生了一次重大转变。这个转变是基于对知识分子的不能信任与重用。一九八九至一九九一年，中共各级党的组织部对被提拔起来的知识分子干部进行了一次考查。对其中一些参加了一九八九年民主运动者，进行了坚决的清洗，包括人大代表和政协委员；对其中态度暧昧、立场不稳、有同情学生运动言行者，则采取调职的办法，使其脱离重要岗位，或加派信得过的干部去进行领导和制约。例如，在历来由共产党员作家和艺术家担任主席和书记的文学艺术界，中共自中央到地方各级党的宣传部门，就派出了大批党棍和政客去“加强领导”，使文艺界出现了“外行领导内行”的突出局面。一九八九年后，中共一方面修正了提拔知识分子的组织路线，一方面执行了一条“唯坏人和小人是举”的政治路线，即凡是人民痛恨者，人心厌恶者，便会成为它要提拔与依靠的对象。民间所谓“鸡鱼肉鸭不再用，乌龟王八爬上台”的比喻，便是因此而发。目前中国大陆的各级党政机关和各行各业各单位都提拔了这样一批“领导干部”。中国共产党终于走到了“只能赤裸裸地依靠流氓恶棍以治国制民”的绝路之上。有必要指出的是，一九八九年不仅促成了中国大陆人民的彻底觉醒，而且使其党人中的大部分开始走向了醒悟。这种醒悟，一方面表现在“及时行乐和搞钱留后路”的消极作为上，一方面则表现在“上有政策、下有对策”的执行策略上。特别是对“六四”之后，按中共中央“层层清查”的要求应予以处罚、处分和清洗的对象，各级党政机关与各行各业的大部分党政领导，除掉对其中突出者不办不足以交差外，其余都是能将就者则尽量将就，能帮其隐瞒者便尽量帮其隐瞒“过关”。虽然其中也不缺少效忠者。
    五、特别要指出的是，如果说毛泽东和他的中共曾认为自身的“革命江山势将千秋万代永不变色”，那么，到了邓小平时代，邓和他的中共则已日渐丧失了这样的自信。因此，由最高权力和层层权力的交接，所带来的对“接班人”的选择，就成为中共江山如何传宗接代的大问题。由是，自八十年代上半期第一次机构改革始，中共中央就开始在老一辈无产阶级革命家的子弟中物色接班人，以李鹏、李铁映为代表的一大批“太子党”遂开始接班掌权。老一代无产阶级革命家开创的革命事业由他们的后代来接班，他们最放心的理论，亦在党内公开出笼。八十年代，中共中央组织部已在每一位部长以上干部去向“马克思报到”以前，向其询问由他的哪一位子女“接班”为最好。从此，中共各级党委纷纷仿傚。一九八九年前太子党谱系既已绘成全图，新一代大官、高官和官倒也都已登台亮相。一九八九年后，由于老一辈无产阶级革命家对中共的未来江山忧心忡忡，从而加速了其子女在权、商两个方面的全面接班。甚至连所谓民主党派的领导人，也一样要其子弟来接班，他们才能放心。被杀的李济深之子即是一例。11 由是，而使五十年代对于“老革命”的革命分封，变成了八十年代对其子女的全面加封。中国共产党由是而在中国漫长的封建专制和君主专制的历史上，开创了层层级级和方方面面均由儿子女儿、侄儿侄女、女婿媳妇全面接班的“崭新历史景象”，不仅全面复辟了秦以后在中国君主专制的历史上早已没落了的封建制和分封制，而且将这一封建制和分封制推向了史所未有和世所没有的荒诞地步。因为中国自秦以后的历朝历代，除掉皇位由皇子传承以外，对皇室也只是封王位，晋爵位，而不授实权和官职。至于从中央到地方的各级官僚，即便因其功大，皇帝要加封晋爵，一般情形下亦同样不能不经过考试而“子继父业”。中国历史上著名的坏当权宰相秦桧，其子就因为在殿试中落第，状元即被安徽一个贫民知识分子张孝祥所得。
    中国共产党虽因他的一整套组织路线，而帮助它巩固了党权和政权，并得以苟延残喘，然而，这一整套组织路线，作为其专制权力结构的重要组成部分，亦开始随着其权力结构自身的锈蚀，而就要濒临彻底崩解的境地。


七下卷第六章第七节

七　　中共全方位专制极权统治下的经济形态、即权力经济

    由于中共将党权至上的教政合一式极端专制体制扩张到了全社会，在各行各业各生产经营单位均建立了完全教政合一式的“权力结构”，使之全面党政化，因此，作为“国计民生”的经济，也就同样地被置身在中共一党的专制权力之下。其专制经济形态，也就由是而迅速形成。
    第一、中共建国之后不久，即以杀害二百万地主为手段，实现了土地改革。从表面上看，这是对支持了它造反的农民“重然诺”，实际是要借土改而在广大农村建立残暴的专制统治。因为中共自知发家的根本缘由，乃是煽动农民造反。一俟目的达到，中共即迅速掀起农业合作化运动，并迅速地由互助组而合作社，由低级社而高级社，于转瞬之间便剥夺了农民对自己土地的生产权，及其对农业生产资料的拥有权和使用权，使土地改革顿成一场血腥的“闹剧”。
    第二、在剥夺了农民对自己土地的生产权和对自身生产资料的拥有权和使用权之后，中共又极端地发展了历代专制王朝“积谷”与“和籴”的办法，迅速实行粮农产品的统购统销政策。即一方面只有国家才有权力征购粮农产品和用权力强行征购，另一方面则只有国家才有权力销售粮农产品和掌控全部销售渠道。由是而使得全体农民、即粮农产品的生产者，又被剥夺了对自身粮农产品的占有权和经营权。广大农民，由是而成为既无粮农产品生产权又无粮农产品经营权，因而在实际上只能成为空有土地的真正“雇农”。但他们又不是原有意义上的农村雇农。因为，原有意义上的雇农，其雇主是地主或富农，而地主和富农既有自由的生产经营权，雇农亦同样有受雇佣和不受雇佣的自由，雇佣双方不受任何一级政权、以及对方的辖治与指挥，也不受政权的保护与支撑。但合作社却必须受到中共农村基层政权的指挥和管理，高级社甚至已经有政社合一的趋向。因而，已经成为合作社雇农的农民，也就成了同级农村政权的雇工。而这个雇农和雇工又是没有任何选择自由的，甚至完全没有不受雇佣的自由。
    第三、因为中共领袖及其主体构成来自农村，发自农村，又依靠农民打的天下，所以，它对于农民了解的深度，也就决定了它对农民统治的程度。由是，已经剥夺了农民粮农产品生产权和经营权的中共，紧接着又强制进行了农村的人民公社化运动，一方面使土地“国有化”，一方面则使教政合一的专制极权政治体制，在农村变成了“教政合一、政社合一和政经合一”以及“工农商学兵一体”的人民公社制度。人民公社从此成为包揽一切权力的中共农村基层政权，不仅设立党委，领导一切和掌管一切，而且划分为公社、生产大队和生产队三级，形同农村的三级封建庄园，其庄园主就是公社党委和大队总支，或乾脆是公社书记、大队书记两人。生产队对内代表一级领导，对外尚不代表一级政权。从此，政治、经济、生产、教育、文化、参军、经商包括婚姻等一切权力，统归这个三级所有。至此农民的一切权力，包括自身的全部人权乃全部被中共所剥夺。中国农民在度过了几千年“日出而作、日入而歇、帝力于我奈何”的自由耕作历史，即做了几千年的自由农民之后，终于由中国共产党将他们全部变成了一切权力归中共的共产农奴。从此，他们唯一的权力，便是对于中共的人身依附权。这个权力，遂使中共对他们实现了史所未有的压迫和剥削。自合作化开始就已经饿死人的农村，终于在人民公社化的当年岁尾，就开始大面积饿死人。然而，即便是“万户千村人已死”，中共仍然坚决地拒绝开仓放粮以救民命，有敢违抗命令者，唯“法”是问。以产稻米着称的安徽省无为县，当其全县一百四十余万农民已经饿死半数时，时任安徽省委副书记、副省长的张凯帆，曾被迫开仓放粮以救命，却被毛泽东指名称作“坏人”，被捕下狱，重刑拷打，二十年后才被平反。自一九五九至一九六二年，农民中有不甘饿毙而抢粮者，重则处以极刑，轻则判刑劳改。其“风调雨顺三年间”，12 竟能完全因人祸而饿死四千三百万人，农民易子而食、己子自食之惨毒之状比比皆是，为亘古所未有。毛泽东的行为更为中国数千年间任何一个帝王所不敢，也不会。七十年代末八十年代初，当中共搞农村改革时，许多地方的农民都不约而同地说道﹕“三十年了，共产党一不让我们吃饱，二不让我们说话。”据中共官方统计，一九四九年后的数十年间，甚至包括现时的某些地区，中国农民的生活水准和平均收入尚远不及二十年代军阀混战和整个国民政府时代。“素称鱼米之乡的安徽巢湖地区，一九四九年农民的人均收入合人民币三百六十圆，但一九七九年其人均收入竟只有人民币八十圆。”八十年代以后直至现在，中共对中国农民的税收种类，竟是一九四五年之后内战时期“国统区”税收种类的数倍以上。13
    第四、中国共产党在获得了对农村政权、农业经济和广大农民人身的全部控制权之后，便发起了城市工商业社会主义改造运动。这个运动一是建立在土改、镇反、思想改造、三反五反和肃反等政治镇压运动的背景之下，即在许多民族资本家早已于三反五反等运动中被镇压或被逼自裁，幸存者已经心惊肉跳之时；二是进行在农业合作化运动已经成功，统购统销政策已经全面实现，自由主义工商业赖以生存与发展的生产资料来源，特别是轻工业生产资料的来源已经完全被断绝，市场经济的空间已经化为乌有，民族资本家已经无以经营之时。由是，自晚清经济改革而得以发生与奠于基础，并由中华民国的自由经济制度保护、推动和发展起来的市场经济及其体制，终于一朝而覆亡。中国大陆的所有民间企业，自此不仅在中共的严酷等级制度之下化级、排名、合纵、连横，而且迅疾于各生产单位建立起党政两套班底，以党凌政，以政治企，形同封建工业庄园，使一切管理人员、技术干部乃至广大工人，均必须将自身的一切权力都依附于作为党权和政权化身的企业党委书记们、党委常委们和厂长主任们。从而，在继全体农民成为中共的农奴之后，全体工人又成了中共的工奴。此后，中共一方面欺骗工奴们乃是“领导阶级”，以激发他们“主人公”的劳动热情；一方面则持续地对工人阶级进行疯狂的剥削和剥夺。一九六八年，毛泽东派工人宣传队进驻上层建筑时，工人宣传队曾广泛带领中学生去工厂“学工”，开展接受工人阶级的再教育活动。某市一所中学的学生曾在工人师傅的带领下，对该地一家大型企业进行调查，结果表明，一个工人一天劳动的个人所得，仅占其一天所创造的劳动价值的二十七分之一。一九八零年的统计表明，该年全国工业总产值为五一七八亿圆人民币，其中职工工资总额为七七三亿圆，其余作为剩余价值被国家拿走，剩余价值为总产值的百分之八十五点一。14 比马克思所认为的最坏资本家，即榨取工人剩余价值高达百分之五十者，大有过之。然而这不过是中共官方公布的数字。因为如果再将职工工资总额中要以种种名义予以剥夺的成份除掉，则工人所获就更是不可以言喻了。最富于革命性的上海工人阶级在谈到钱时，可谓无人不怀念旧社会资本家对他们剥削的“有情和有意”。
    第五、中共既全面地掌控了农业经济和工业经济，即整个社会经济，更将整个社会经济运作、即生产经营置于其党权之下，因而，才迅速地造成了其经济形态的专制极权化。但是，正因为“党内路线斗争”的此起彼伏，和党内各级掌权者的不断更迭，又必然要造成被世所称为“中央计划经济”的中共经济，会不断地出现一种自上而下全无计划，即计划因权力的更迭而被一再推翻或改变的混乱状态。京九铁路虽在六十年代就拍板建造，但其后二十余年间，只因中央政策的改变和国务院分管铁道部的副总理数易其人，竟一会儿上马，一会儿下马，一会儿敲锣打鼓开工，一会儿又悄无声息地停工。几十根巨大的桥墩数十年间只能无望地伫立在江心，“遥望”长江天际流。这自然不过是一个小小的例子罢了。至于中共一会儿大跃进，一会儿“大跃退”；一会儿要扶“钢铁元帅”上马，一会儿又要强迫“钢铁元帅”下马；一会儿要“以粮为纲”，一会儿又要“以钢为纲”；一会儿要分田到户、恢复单干、大搞“资本主义”；一会儿又要对不愿走社会主义道路者痛加鞑罚，甚至逮捕“法办”，杀鸡儆猴；此无非使它的“中央计划经济”，只能更加没有计划罢了。一九二七年至一九四九年，中华民国政府仅能凭权力调动全国财力的百分之三，而中共却能够任其所欲，几乎百分之百地调动全国的财力，连卖公债、卖国库券都能够使用强制执行的办法，其专制权力在整个社会经济中所表现出来的淫威，实为所有非共产专制国家不能想象。由是可知，所谓中央计划经济，在实际上和本质上，乃是随权所欲的一种既无计划更无秩序的专制权力经济。这才是中共经济制度的本质，也是中共为巩固其专制权力与极权统治，而不得不采用的超级专制型经济形态。中国大陆在中共统治的近半个世纪岁月里，其经济发展竟远远地落后在亚洲四小龙的后面，在世界经济排行榜上竟能从三十年代的世界前十数名倒退至世界倒数前几名，在人民平均生活水准和农民普遍收入上，竟能够远逊于外患内忧交相煎迫的国民政府时期，其根由尽在此中。难怪中共的忆苦思甜教育，竟常常因工人、贫下中农忆的是“新社会饿死人、害死人和穷死人”的苦，而下不来台。自然，这也是中共今天绝对不准人民“向后看”，而要强迫人民“向前看”的原因。
    必须指出的是，正因为中共的经济制度本质是专制权力经济，因此，邓小平才在夺取权力后，以其一人之权力，而推动了中共专制政体下的经济改革运动。十年改革中，邓小平的专制权力，固因屡屡受到党中顽固派的挑衅和干扰，而使经济改革不断出现“或前或后、或左或右”的景象，然而，也正因为邓小平毕竟占据了主要的和主导的专制统治权力，因而，十年改革尚能够在“摸着石头过河”的景状下颠踬而行。并由着他自己对权力的使用，而使整个经济改革不断呈现混乱状态。一九八九年，当邓小平的专制权力受到来自人民和党中顽固派两个方面的强烈压迫时，邓小平又终于象毛泽东一样地大开杀戒，自毁改革了。一九八九年后，当邓小平在党中顽固派的逼迫下退无可退，并决心夺回权力时，他又只好重新祭起代表了他一生事业与成就的“改革开放”大旗，以再一次在他的专制权力推动下，重新反击顽固派和进一步推动经济改革以自救。因为，他说得相当明白的，“改也要垮，不改也要垮，不改垮得更快”15 的话，实已将由他所推动的两度经济改革，画龙点睛般地说得明明白白。
    一言以蔽之，正是专制权力经济的本质和本性，才既造成了中国大陆前三十年经济的长期停滞与巨大倒退，又造成了十年经济改革的极端不稳定性，二度经济改革开场后的极端混乱性，和两度经济改革所造就的彻底腐败和腐烂。由此可知，中共全方位专制极权统治下的专制权力经济，既非中央计划经济，更非自由市场经济。而这个专制权力经济究竟是否能够在中共的经济改革推动下转变成为“市场经济”，关键就是要看那个制约着整个经济形态和经济运转的专制权力，是否能够走向最后的瓦解了。


下卷第六章第八节

八　　中共全方位专制复辟统治下的少数民族政策与未来国家分裂的危险及责任

第一、中共全方位专制复辟统治对少数民族人民残害的特殊性

    之所以称中共全方位专制复辟统治对少数民族人民的残害，具有特殊性，是因为中共全方位的专制复辟统治在对汉族和少数民族的残害上，首先具有一致性。也就是说，在中共的残暴专制统治下，凡是汉族人民曾遭受过的种种痛苦，少数民族人民皆不能幸免。在此意义上，少数民族人民与汉族人民可谓“共有一个悲惨的命运”。
    但是，中共全方位的残暴专制统治，却又使得中国境内的少数民族人民，遭受了较之汉族人民更加可怕和更加痛苦的伤害。
    原因之一，就是中共“独尊马教、杀尽百家”的教政合一专制统治，对崇尚信仰的少数民族人民造成了更大的伤害。因为，少数民族在宗教上的信仰，常常不仅仅是简单的信仰问题，而且是他们维系族群生存、团结和发展的重要精神旗帜，是理性和感情的高度结合，甚至是生命意识最重要的组成部分。但是，中共一方面指斥宗教是精神鸦片，一方面却用权力和暴力强迫人民信仰马列主义这个新“邪教”，这就对笃信宗教的少数民族人民带来了“致命”的压迫。中共和它的军队，中共和它的文革，中共和它在少数民族地区的实际掌权者们对少数民族宗教、宗教设施及宗教事业的戮力破坏和摧残，实在不能不说是对少数民族人民心灵的最大伤害和残害。无知的江泽民先生和朱熔基先生将中共“解放”西藏喻作美国总统林肯对黑奴的解放和对蓄奴制的废除，甚至妄言，是中共才推倒了压迫在西藏人民头上的“教政合一反动政体”。殊不知，就前者而论，将黑奴从南方奴隶主那里解放出来的林肯总统及其继任者们，并没有将南方的黑奴们重新变成为自己的奴隶。就后者而言，则推倒了西藏“教政合一反动政体”的中共，却将人类历史上最反动和最残酷的“新马教教政合一政体”强加到了西藏人民的头上。正因为如此，自以为对西藏人民“功德无量”的中共，在西藏人民，包括在汉族人民的心里，却是罪恶无穷。
    原因之二，是中共党领导一切的“党性原则”，对少数民族民族性的压迫和摧残。在中国大陆，虽然每一个少数民族地区都有所谓自治区、自治州和自治县的招牌，但是，每一个自治区、州、县政府的主要领导人，都必须是汉人，或必须是已经完全皈依了中共的人，都必须接受中共同级自治区、州、县地方党委全方位专制领导，这就将少数民族地区的所谓自治，全然翻作了一篇篇假话。这在汉族地区，人民尚因为自己是汉人而少了一分民族情绪上的反感，但是，在少数民族地区，少数民族人民则无疑会对这种完全虚假的自治，充满愤懑之情。特别是中共早已在实行的“先赤化而后汉化”的策略，即在少数民族地区迁居大量汉族移民，和由汉人对少数民族人民施行长期专制统治的事实，实已造成了少数民族人民对中共、直至对汉族和中国的痛恨与日俱深。
    原因之三，是中共以马列的“阶段斗争”理论和毛泽东的“民族斗争问题说到底还是阶级斗争问题”的“斗争理论”为根据，在少数民族地区以进行阶级斗争来实行民族镇压，不仅造成了少数民族人民的更大灾难，而且造成了少数民族人民对于汉族人民、直至对于整个中国的巨大离心力量。因为，无论中共怎样地压迫和残害汉族人民，都还不会造成汉族人民的民族分裂和民族独立意识。甘当“马列子孙”的一代又一代中共党人，虽然他们人人宣称“等到他们死了，他们就要去向马克思报到”，但他们毕竟是汉人的一个部分，说“逆子叛孙”也行。但是，对于同汉族人民不同种，不同族，甚至是不同文字、不同文化和宗教的少数民族地区人民来说，中共用斗争的方法，专政的方式，特别是暴力镇压的手段来对付少数民族人民，无疑只能形成由民族压迫所造成的民族对抗局面。而由民族压迫所导致的民族对抗，其最后的结局，不是少数民族的消亡，便是少数民族的分离和独立。由是，中国境内的少数民族问题，就势必要演化成为少数民族地区人民与汉族人民的关系问题，直至和中国的关系问题。并且，国家认同和国家分裂的问题便会接踵而来。今天，在中国西藏、新疆、内蒙，包括同种、同族、同文化的台湾，所已经发生和发展着的，要从中国分离出去的民族运动和非民族的政治独立运动，便是现实的明证。中国国家统一的进程非但没有加速，相反，中国国家分裂的危险却反而在急剧增强。

第二、中共对汉族文明统一理念的破坏和未来国家分裂的危险及责任

一、汉族国家文明统一理念的逐步发展和形成
    中共这群“马列子孙”对于汉族文明的摧残固已不待言，但中共对汉族国家文明统一理念的破坏，却给我们这个文明的古国，制造了当代国家分裂的巨大危险性。历史的事实是﹕中国古代帝王们造长城，固是为了守遍而非为了侵略，诸葛亮七擒孟获的故事，则说明了汉文明的重教化而非重杀戮。虽然汉初六十年的和亲政策，乃因国势不强而被迫为之，但唐王朝太宗、玄宗两代君主都是在反侵略战争胜利之后，竟以和亲政策与和平政策对待土藩即西藏，恰恰说明了汉族文明统一国家理念的发展和成就。至清，康熙帝不仅率先邀请五世达赖喇嘛访问北京，而且亲赴远离北京二十公里处迎接宾客，与五世达赖喇嘛平起平坐以饮茶论事。一位绝不承认西藏是中国一部分的法国记者曾在他鼓吹藏独的书中说，一九零四年，英国曾为野心，竟能以“商业任务”的名义派出三千英军在西藏南部发动对西藏的喋血进攻，造成西藏军队溃不成军，西藏政府遂在英军武力威胁下被迫签订了屈辱的“拉萨条约”。同是这位法国记者，却在同一本书中说道﹕“一七二零年，清军曾应邀进入西藏拉萨，驱逐入侵的蒙古人，监督西藏对蒙古的防卫，却从未干涉过西藏政府的统治”。这位法国记者虽在同一本书中指责说﹕“一九零九年六月，十三世达赖喇嘛访华归去后，清庭曾决定派兵入藏。一九一零年二月两千名川军入藏，军纪败坏，迫使十三世达赖喇嘛逃往印度。”然而，作者却说，“一九一零年的军事行动却是清政府第一次、也是唯一的一次‘武装侵略’”。16
    读者显然能够从这里看见汉族文明统一国家理念的逐步形成，和中国以往统治者们对少数民族高度自治的认可。至于清政府一九一零年对西藏的唯一一次“武装侵略”，究竟是清政府要“侵略”西藏，还仅仅是因为一个眼看就要败亡的王朝在灭亡前的“腐败军事现象”，那也只好是仁者见仁、智者见智了。
    汉文明在国家统一理念上的表现和发展，虽然证据丰富，但是，这种标志着文明的进步，却在孙中山先生提出三民主义思想之后，得到了质的提升。因为，孙中山的民族革命理论，曾十分明确地指出“反满并不是要杀满”，不是要报满人灭我汉族大明江山的仇恨，而是要对外争取民族独立，对内实现“五族共和”与“各民族一律平等”，即要实现汉族与各少数民族“共享”共和平等的历史目标。至于辛亥前的“驱逐鞑虏、恢复中华”的纲领，不过是要“借助民族革命之义，为推翻满族君主专制统治之一助”罢了。新生的中华民国在外患内忧的艰难岁月里，既恪守了孙中山先生的民族问题理念，又继承了汉文明在国家统一问题上的进步遗产，自始至终没有对少数民族采取武力统一和武力压迫，尤未在各方面进行疯狂摧残的政策。可以说，自一九一一至一九四九年间，虽然多有少数民族趁乱作乱和趁乱附乱的现象，却鲜有中华民国政府对少数民族的武力镇压事实。然而，汉文明在国家文明统一理念和国家文明统一实践上的发展和成就，汉民族与各少数民族在长达几千年的历史发展中，所逐步结成的良好民族关系，却因为一九四九年的一声枪响，而归于灰飞烟灭。

二、中共对汉族国家文明统一理念的破坏与未来国家分裂的危险及责任
    其一、中共从来就是分裂国家的罪魁祸首。本书下卷早已揭露了中共于三十年代在苏俄命令下分裂祖国和制造两个中国的事实。现在我们同样有必要将中共在民族问题上前后两个截然不同的“政策”予以厘清。因为中共为苏俄一手扶植和豢养，所以，在夺权前为了适应和执行斯大林专制帝国的对外扩张及颠覆政策，中共曾在建党后的第一次代表大会上宣称﹕“必须要让蒙古、西藏及新疆自治，并且将他们转化为民主联邦。”实际是要他们“化入苏俄联邦”。一九二五年，中共即在苏俄的授意下，赞成外蒙古独立，并赞成苏俄在外蒙古驻军。一九二八年，在莫斯科召开的中共第六次代表大会宣称﹕“如果不承认民族的自决权及分离权，中国是无法统一的。”一九二九年，苏俄曾为中华民国政府要收回在东北的主权而大举侵略中国，这也是孙中山创建的中华民国第一次遭受外敌的大规模侵略。但彼时的中共，却决策“武装保卫苏联”以里应外合，并连续发出十数号通告，命令中共江西红军发动大规模武装叛乱，命令中共城市地下组织发动大规模武装暴动，以策应苏俄对我国的大规模侵略战争。一九三一年“九一八”之后，中华民国虽然国难当头，中共却在苏俄命令下，于是年苏俄国庆节在江西瑞金成立“中华苏维埃共和国临时中央人民政府”，其“宪法”竟明文规定﹕“各民族有民族自决权，少数民族有分离及宣告独立的权力……”然而，一九三九年，当中共因决策日蒋火并和假抗日真扩张的阴谋策略，而扩张成了拥有五十万不抗日的农民造反大军之时，毛泽东乃第一次提出了“民族问题说道底还是阶级斗争的问题”的理论，并从此将阶级斗争的原则视为解决民族问题的方针。这个方针，在中共夺取政权后终于成为中共决策少数民族问题的根本方针，中共亦从此为了在全中国建立和实行他们的全方位专制复辟统治，而在这个“斗争理论”的指导下，居然对自己曾决策的上述“民族政策”遗忘罄尽。
    其二、中共制造了迄今为止中国历史上从未有过的民族裂痕、民族矛盾与民族仇恨。正因为汉族文明统一理念在历史的长期发展中逐步得以形成，所以，中国境内民族之间的矛盾、裂痕和仇恨亦在逐渐地减少，大规模的和持续的民族冲突，已经基本得以消泯。但是，自一九四九年中共夺取政权之后，这种矛盾却在一派虚假的辉煌团结局面之下，在武装和暴力的统治和压迫之下，迅速地、并且是剧烈地发生和发展起来了。首先，对少数民族实行自治的允诺，盖因自治区州、县党委的同时成立，而变成了辙头辙尾的假话。其次，“民族斗争问题说到底还是阶级斗争问题”的理论，又驱使着中共在少数民族地区，对少数民族人民实行“分而治之”的专制统治策略，以造成少数民族内部的分裂和对抗。再者，在上述行为得手之后，中共即开始以“马教”来诱导和压迫少数民族的宗教，既诱使部分少数民族人民转移宗教信仰，以制造少数民族地区在信仰上的分裂，又逐步地、并且是迅速地企图用“马教”代替少数民族的宗教，以在少数民族地区建立和健全中共独尊“马教”的反动教政合一政体，并以决策大量汉族移民的办法，企图将少数民族地区的人民，变成少数民族地区真正的少数民族。自然，这一切均必须在中共暴力专政的前提之下以进行之。但中共的收获，却是终于逼迫着少数民族人民开始了对他们的暴力反抗。由是，中共亦因“图穷匕首现”，而开始大规模地和残酷地镇压少数民族的“叛乱”，亦不管这个叛乱是自发还是自觉，是有理还是无理，是中共阴谋诱发还是由少数民族人民自己发动。一九五零年中共炮轰大小凉山，意在对彝族人民轰尽杀绝的灭族之举，其诱因乃是中共自食其言，才迫使彝族人民要求中共兑现曾经答应给予的自治权力。17 一九五九年的所谓西藏叛乱，便是中共在青海“诱发”的结果。18 一九七零年代在内蒙古发生的“内人党”事件，便是中共利用一个蒙族共产党作家的所谓交待，而对蒙古人民所进行的大规模血腥镇压。19 八十年代西藏的历次“叛乱”，虽然大多数是西藏人民对中共暴政的自发反抗，但是，西藏人民自发反抗和有组织反抗中共对他们的长期残暴专制统治，不仅有理，而且值得同情和支持。因为数十年来，中共对西藏、西藏人民和西藏宗教文明所犯下的不可饶恕的罪行，已使得这一反抗具有正义性和合理性。否则中国大陆人民反对和反抗中共一党专政的民主抗争，也就无理可言了。一个对自己的同族人民尚且能够多次施行公开镇压和屠杀的专制政党，其对少数民族地区人民反抗的血腥镇压和屠杀，不仅可以想见，而且不难想象。在中共当政的近五十年岁月里，在中共至少残害了七千万无辜同胞生命的统治“实绩”里，中国境内的少数民族人民究竟被中共无辜杀害了多少，也只有在中共杀人档案解密的时候，才能为世所知。
    显然，中共对少数民族进行疯狂迫害和镇压的明显恶果，便是对在数千年中才逐步形成的汉族文明国家统一理念的彻底破坏，便是民族裂痕和民族仇恨的急剧加深和民族问题的急剧恶化。特别是随着中共专制统治的被迫弱化及其对“亡党亡国”的日益担忧，中共为强化专制统治而对本族人民和少数民族人民所进行的更加残酷的镇压，实际上正在给中国境内民族问题的爆发，埋下了巨大而且深重的历史性危机。
    其三、中共将留下中华民族民族问题的痛苦遗产。一个不幸的事实即是，由于在近五十年的时间里，中共乃是中国大陆的统治者，并且中共政权又是一个汉人的政权，所以，在一个极其广阔的社会层面之上，甚至是在广阔人心的约定俗成之中，中共政权就是汉人政权固不待言，而且“中共就是中国”的错误认识，亦得到了国内少数民族和海外华人的广泛“认同”。特别是在少数民族地区和少数民族人民心里，这种认同就更是难以改变的了。由是，厌恶中共和反对中共，便会迅速地转化成为反对汉族和厌恶汉族，直至走向对中国的厌恶、否认和反对。由中共所制造的民族矛盾、民族裂痕和民族仇恨，终于招致了民族分裂和国家分裂的巨大危险和危机。这个民族分裂和国家分裂的危险和危机，一方面因为中共仍然在使用残酷镇压的办法来解决民族问题而愈益加重，一方面又得到了某些国际舆论的支持；一方面却给一些心怀叵测的政客以积极利用的机会。由是，中国国家分裂的危险就不仅成为中国一国的问题，而且成为世界某些国家所关心、甚至想插手的问题。这既给中国民族问题的解决带来了异常的复杂性，而且为中国的国家分裂制造了更大的危险，并将为中国大陆在即的伟大民主变革，带来了解决民族问题的困境，甚至为民主变革过程中民族分裂和国家分裂现象的有可能出现，带来了可以想象的责难和非难，即所谓“正是民主变革才造成了中国民族和国家的分裂”。犹如某些心怀叵测者正在借用前苏联共产专制制度崩解后其“加盟”民族的必然分裂，以煽惑人心地指责说，它正是俄罗斯民主变革的恶果一样。因此，必须首先指明的是，当代中国民族分裂和国家分裂的危险，既由中共的专制统治所造成，那么，中国未来民族分裂和国家分裂的责任就必须由中共及其专制政权来承当。也就是说，如果中国在将来的民主变革进程中，出现了民族分裂和国家分裂的严重问题，它将不是民主变革之罪。因而，届时如果有人指责是搞民主搞坏了，或者指责造成了中国民族分裂和国家分裂的原因乃是民主变革本身，就不但是毫无道理的，而且一定是某些别有用心者的阴险责难而已。
    其四、我们的历史使命 ——对孙中山“五族共和”思想的再继承。当代中国有可能出现民族分裂和国家分裂的严峻事实已在提醒我们，在中共实行了近五十年专制复辟统治的中国大陆，在人民正在坚决反对中共专制统治、艰难追求民主与自由的中国大陆，在一场伟大的民主变革就要来临的中国大陆，中国大陆的民主力量，包括海外和港台的民主力量，和一切关心祖国、热爱祖国、渴望中国走上“民主统一”而非“专制一统”的中国人，我们的一个共同历史使命，就是要向一切关心中国民主进步和中国民族问题者说明，一是中共专制政权不能代表中国，更不能代表全部的中国。二是中共政权虽然是汉人的政权，但是这个汉人政权同样不能代表广大汉人和整个汉民族。三是以汉族人民为主体的中国各族人民，今天正在艰难追求着的民主变革，其目的，就是要终结这个在中国大陆已经丧尽人心的中共专制政权。因此，汉族人民在反抗中共专制暴政上，是和中国境内少数民族的奋斗目标完全相一致的。四是汉族人民对民主的追求和中国境内少数民族对推翻中共专制压迫的追求，本身就具有相当的一致性，并没有根本的利害冲突。所以，民族问题的解决，完全不必为难汉族人民的民主追求；同样，汉族人民对民主的追求，更不应该牺牲中国境内少数民族的民族解放斗争。而是应该将中国大陆少数民族反抗中共暴政的斗争，和汉族人民对于民主自由的追求结合起来，建立各民族反对中共专制统治的民族民主统一战线，互相支持，相互援助，共同防止民族分裂和国家分裂，为既能实现中国的民主统一大业，又能实现中国境内少数民族真正的和高度的民族自治而共同奋斗。
    继承孙中山先生“五族共和”的思想，认清中共与中国的区别，研究民主问题和民族问题的关系，追寻民族解放和祖国统一的道路，这才是中国境内各民族人民的当务之急。


下卷第六章第九节

九　　文革 —— 十七年专制复辟统治的大曝光和中国历史上最黑暗的岁月 —— 毛泽东时代

第一、文革是中共十七年持续内讧内斗的大爆发和总爆发

    历史的事实是，中共自一九二七年开始蜕变为一个农民造反党起，便开始了以嗜杀为特征的无休止内讧。特别是江西肃反、富田事件、川康分裂和延安整风，曾屡造翻船之险。及至造反成功，建立政权，新的内讧遂激烈开张。从毛泽东对各路“开国元勳”削藩夺兵权，到整倒高岗、饶漱石集团始，历经数次党内斗争，直至一九五九年彭黄“反党”集团罪名成立，毛泽东固然因此而维护了自己在党中的领袖地位，刘、周、邓等人亦于合纵连横之中，或助毛以灭高、饶、彭、黄，或为己而与毛暗中对抗，或拳脚相连以共同迫害人民与知识分子。一九五九年后，盖因毛的三面红旗造成旷古奇冤，饿死人民数千万，刘、邓遂趁收拾大跃进残局，逼毛退居二线，夺权之心益盛。至一九六六年中共中央委员及各省党魁已逐渐为刘、邓所安插，“毛主席三天不学习就会赶不上刘少奇”的中央指示，也已口头传达到基层党支部。中共党内遂有“毛家天下刘家党”之论，从而造成了毛的大权旁落，亦导致了更大内讧与全面内讧的必然爆发。此尤不论，十七年间，特别是中共一旦兴内讧于内，便必然要张外斗于外，从而交相呼应，叠呈“中共领袖内讧、普通党人遭殃、无辜人民横尸”的凄惨局面。就内讧而言，毛、刘、周、邓等斗倒了高、饶、彭、黄，便以所谓“高、饶、彭、黄分子”为罪名，施以大清洗。就外斗而论，自合作化至文革前，凡党内起风，便民间有难。一九五七年，中国大陆知识界因此而招致百万知识分子的劳改、劳教和家破人亡。一九五九年，毛在刘、周、邓等支持下，为斗倒彭德怀，尤不惜饿死人民数千万，虽饿殍遍野却不愿与闻。一九六四至一九六六年文革伊始，刘、邓为自保，而两度转移“四清”和文革的大方向，变斗当权派而为斗群众，瞬间便使人民冤命连城、血肉横飞。如果说中国历史上唯一贫下中农出身的皇帝朱元璋，因革命成功而兴胡、蓝之狱，不过诛杀其党人二万有余；与毛泽东同为乡村小知识分子出身的洪秀全，为兴内讧而尽杀杨、韦二党，亦同样不过三万之众，则中共十七年内讧、外斗之株杀、迫害、连坐其党人，再加上被枉送掉性命的无辜民众，矗不知有几百万几千万之多。
    应该说，正因为十七年内讧外斗不止，才会有文革的全国奉旨恶斗。前者为后者的准备，后者为前者的必然。文革中，毛泽东就曾在天安门城楼上对斯诺说，他五九年就已经想搞掉刘少奇。一九六二年他又因刘趁其退居二线攫取党权，而提出“千万不要忘记阶级斗争”的口号，以便将不抓阶级斗争的罪名祸于刘少奇一身。一九六四年，毛一边指使江青在上海建立势力，借批判“文艺界已经跌到了修正主义边缘”，以暗示“党内有一条修正主义的路线”；一边发动“四清”运动，首度提出要整“党内走资本主义道路的当权派”。一九六五年一月，毛在最后作出搞掉刘少奇的决定之后，又立即指使江青及其上海帮拉开了对刘、邓进行反攻倒算的序幕。一九六六年盖因阴谋就绪，毛乃迫使政治局发出“五一六通知”，斩却了刘少奇的四员大将 —— 彭真、陆定一、罗瑞卿和杨尚昆，文革遂轰然而起。
    但是，文革与十七年持续内讧的不尽相同之处，一是十七年的内讧虽与外斗交相呼应，但外斗毕竟只是内讧的曲折外化，并非中共将内讧公开化所使然。二是十七年中共的每一次内讧，因能自讧自消，固只需要公布内讧结果，而不公开内讧经过，对外仍讲“团结一致”。三是十七年内讧毛泽东皆因权、威具在，或尚在，稳操胜券，而不必非求助于“民力”不可。但是，一九五九年之后，其权力与权威的迅速弱化，尤其是刘少奇党中势力的日渐崛起，已使他颇有“盛名之下，其实难副”之感。因而，他既不能够稳操胜券，尤不敢掉以轻心，遂决意“利用自己在党内国中的神秘领袖地位”，决策“发于外而攻于内”，实际上已经是“拼死一搏，以求奇效”。同时亦因刘、邓党中势力，特别是在中央委员会的势力过大，从而又使毛决心于文革爆发后，诱使对方犯错误，即“权付刘、邓”，自己却抽身事外。待到刘、邓果如其料，依十七年内讧外斗的老例，更为转移运动的大方向而大派工作组，大兴外斗，大整群众，并已造成全国血泪交迸之时，他才突然回到北京，公开抛出“炮打司令部”的大字报，公开声明“此次运动的重点是整党内那些走资本主义道路的当权派”；公开指出党内有一个“资产阶级司令部”。由是刘、邓因整群众而获罪于群众，毛泽东则因“解救”群众而获得群众拥护。这样，一场“由内谋内和由外攻内、以上诱下和以下攻上、以党杀民和以民攻党”的更大内讧和内乱，才算是真正爆发。毛因此而旗开得胜，文革由是而显示了它与中共十七年内讧外斗的巨大不同之处，便是“中共内讧的全盘公开化”和“借民之力以助党讧”局面的形成，以及“全党奉旨恶斗和全国奉旨内乱”的发生。

第二、文革使中共从一党专制复辟走向了毛氏君主专制复辟

    诚然，要想解开文革大乱，只乱了刘邓党人，只害了黎民百姓，却非但乱不了中共于十七年所复辟成功的专制制度，甚至还强化了这个专制制度，并将这个专制制度完全彻底地复辟到了君主专制制度的“谜底”，就必须认清，正是“十七年”才在政治、经济、文化、“法制”等各个方面为文革的爆发奠于了全面的历史基础。这个基础，就是中共全面复辟专制制度和架构教政合一极权制度的成功，和它对人民实行绝对专制和残暴统治的成功。由是，任何人一旦于中共党内权力斗争中获胜，尤其是获得了他个人对党的专制权力，他就能够轻而易举地由一党专制走向一人专制，从而造成君主专制的复归。毛泽东之所以能够在文革和文革后数年中成为千万党人和亿万人民的最高主宰和绝对主宰，20 毛泽东之所以敢于“捧后宫、兴阉党”，姬妾成群、荒淫无耻，非但造成“其之不死，江乱不已”的局面，而且形成了“毛要臣死，臣不得不死；毛要民亡，民不得不亡”的“帝王气派”，其专制的淫威连秦皇汉武、唐宗宋祖都不敢望其项背，就是因为他将中共一党专制变成了毛式君主专制，从而在实际上走上了对于君主专制制度的全面复辟和超级复辟。

第三、文革使中共从坚持“马教”治国走向了坚持“毛”教治国

    文革前十七年，毛泽东虽然深感独尊“马教”对于巩固一党专制权力卓有奇效，却又感到对于巩固他个人的绝对专制权力依然大有问题。因为中共党内权力斗争的需要，已经使毛意识到，是独尊马列，还是独尊毛思想、毛政策和毛权力，实已成为中共党内斗争的焦点。毛甚至意识到，有人已经企图利用马列思想来排斥毛思想，诸如中共“八大”借反对个人崇拜而张党徒对他的对抗，实使他痛恨在心。此时，林彪因怀有个人野心，又深谙个中道理，遂于六十年代初即开始在军队“大树特树毛泽东思想的权威”，甚至把毛泽东思想推崇为当代最高最活的马列主义，直至以编选《毛主席语录》的方式，将毛泽东的每一句话都“神圣化和经典化”，所谓“一句顶一万句”，企图使之完全取代马列主义在党内和党外、甚至是在国内和国外的独尊地位。而文革之所以能够成功发动的重要思想原因之一，就是因为在中国大陆，毛泽东思想已经比天高皇帝远的马列主义愈来愈具有实际上的权威性。由是，“毛泽东思想万岁”既成为文革时期最嘹亮的革命口号，“毛泽东思想”更从此成为统帅全党、全军和全国人民的最高统治思想。而反对毛主席和反对毛泽东思想，亦从此成为最高罪行，而必须全党、全军、全国人民共讨之。从而把十七年间的两个最高统治原则，发展成了“指导我们思想的理论基础是毛泽东思想，领导我们事业的核心力量是伟大领袖毛主席”。毛个人在文革中和文革后数年间的绝对专制，由是而得到了全面保证和绝对保证。从而将中共教政合一之全方位专制复辟统治，推向了毛泽东兼“教主”和“君主”于一身的全方位专制复辟统治的极端。在中国数千年的封建专制历史和君主专制历史上，就中国历代帝王从未实行过宗教统治和教政合一统治的事实而言，毛式宗教专制统治，即被“苏化和毛化”了中世欧洲教政合一式统治，实在是对中国专制历史和专制政治的最高发展和极端发展。

第四、文革使中共从专制的等级森严走向了反动的血统至上

    在中国大陆，举凡亲身经历者，无不对文革前期血统论者的横行与暴行，以及整个文革期间血统论对于每一个人命运的巨大影响，虽然记忆犹新，却又不堪回首。但是，文革期间产生的血统论，自然不是天上掉下来的，而是十七年间中国大陆社会严酷等级划分和出身论猖行的罪恶结果和恶性膨胀。在它的前期，中共新贵族子弟因高喊血统论而私刑虐民和酷刑杀民，固已留下了血迹斑斑的罪证；其“老子革命儿革命、老子反动儿混蛋”的疯狂叫嚣，就更是表现了这一伙掌权土贵族的无知、野蛮和颠狂。在它的中后期，血统论又始终作为一种残酷的政治原动力，而时刻压迫着整个的世道和人心。十七年间，因出身不好而薄冰难履者，至此已冰河难渡。而由出身不好、血统“低贱”所酿成的种种个人悲剧、家庭悲剧和社会悲剧，更是生生不已。“革命”派固因权力斗争的风云变幻，而造成了自身等级的暴起和暴落；“反革命”派则因文革无穷尽地扩大了它的“阵营”，连刘少奇也成了反革命，而使它的等级划分，由黑五类扩大到了黑九类。至于在文革造反风云中，因跳上窜下竟一时富贵、而终身作囚者，以及曾短暂掌权的“军宣队、工宣队”等时髦政治集团，亦在社会等级的巨大迭变中，嚐足了上下翻滚的喜乐和哀怨。文革之后，即便是邓小平要借改革以救党，中共的出身论、血统论看似寿终正寝，但仅仅是在数年之后，中共“龙子龙孙”们又迅速展现出来的全面接班、掌权和抓钱的“革命风貌”，特别是那个“无产阶级革命事业由老一代无产阶级革命家的子女来接班，我们最放心”的理论在现实中的猖行，不仅为中共的出身论和血统论另辟通途，大获成功，而且将秦以后早已没落和绝迹的封建贵族政治，重新予以复辟和发展，直至造成了一派倒退和腐烂的社会政治景象。

第五、文革使中共的残酷镇压走向了镇压的“无法无天”

    毛泽东在文革初期曾不止一次地狂言过“我就是秃子打伞 —— 无法无天”。但就事实而论，自文革前至文革后数年，无非是毛泽东无法，国家人民无天。诚然，毛泽东无法，乃是从中共十七年法守虚陈而来。国家人民无天，亦是从十七年中共对大陆人民叠行残酷镇压所致。换言之，若没有十七年中共残酷镇压人民的“丰富”历史经验和“宝贵”政治手段，文革绝不会一开场便腥风贯日，血雨连天。其种种荼毒人民直至其党人的手段，更是纷至沓来、交相并作，直至“展陈而出新”。因为，对于“法守虚陈、革命即法”的十七年而言，文革所扫荡掉的，不过是中共一整套完全虚假的法制而已；对于十七年“运动即法”这个中共最根本的法制要害而言，文革恰是中共“运动即法”的最高体现；对于中共于十七年间所创制的种种残酷镇压人民的手段而言，文革不过是各种残酷手段的公开大亮相和公开大表演；对于中共于十七年间叠造冤狱以无端整肃人民及其少数党人而言，文革无非是将“冤狱遍中华”扩张成了“中华即冤狱”和“冤狱遍中共”罢了；对于中共于十七年间为残酷镇压人民而创建的多重监狱制度而言，文革无非是将它的狱外之狱 —— 群众专政发展到了登峰造极的地步。更何况中共十七年专制残暴统治，早已使得中华大地到处都有为划清界限而拒不为“反动父母”裹尸送葬的不肖子孙，却再也没有所谓“路见不平而拔刀相助的中华壮夫”，由是而将我们古老民族重情、重仁、重孝、重节和尚侠好义的种种优秀民族性格破坏罄尽。此无疑为毛氏“运动群众”，发动文革，造就了先决的“人性恶化”条件。而毛泽东和中共在文革中无法无天的最突出表现，就是既连“法”的任何虚假形式都不再顾忌，又空前地发展了他的“裂民而治”手段，无限地扩张了“群众专政”的范围，史无前例地迫害人民，草菅人命，从而在实际上将整个中国大陆完全变成了一个暗无天日的“大监狱”。如前所述，仅在文革数年之中，被毛泽东诱以造反，挑以武斗，衅以互斗和大规模镇压而致死者，就达两千万之多，是日本十四年侵华战争期间被害中国军民的一倍以上。

第六、文革使中共从架构权力经济走向了毁灭国民经济

    文革和文革后数年，毛泽东和中共亦在经济上将中国大陆推向了国空民绝的境地。这虽是毛泽东以革命破坏经济，以政治压迫经济，直至为了权力而不惜毁灭经济的一个恶果，又是十七年所架构的专制经济形态所必然要造成的结果。文革前，相对于毛泽东重权力、轻经济和不懂经济、却又好大喜功而言，刘、邓一路似因权力斗争的启示，而心存发展经济的要求。文革开始后数年，相对于毛泽东唯权是问的心态而言，周恩来似乎因“当家之难”而不敢歧视经济为无物。是故，毛、周两大政治集团间的长期斗争，便使得整个文革和文革后数年的经济，处于无休止的“毁灭性震荡状态”。周恩来既要紧跟毛泽东干革命，又不得不抓生产；江青为了革命夺权，乾脆连生产也不给抓。及至一九七四年邓小平上台，虽痛言“积重难返”，却又因权力到手，而要整顿经济。然而，事不过一载，江青四人帮已唆使造反派喊出了“万里不倒、火车不跑”的口号。邓小平的二度政治前途，遂在毛所点燃的“批林批孔”烽烟中，再度毁于一旦。专制经济，由是而在中共一党之长期内讧内斗中走向了死地。由十七年所建成的专制经济形态，不仅成为文革和文革后数年中毁灭经济的薮渊，而且成为邓氏经济改革的强大反制力量，至今难逃其臼。
    总而言之，上述种种无非证明了一条真理，即﹕没有中共十七年在中国大陆的专制复辟统治，便没有文革的爆发。换言之，十七年固是文革发动的历史准备，文革则不过是十七年专制复辟统治的大曝光。进而言之，就对中共数十年专制复辟统治的认识而言，在中国大陆，早就有越来越多的人，越来越深刻地认识到了，文革前十七年的专制复辟统治较之文革开始后十年的更加黑暗性，和文革开始后十年较之前十七年的更加疯狂性。而也正是十七年专制复辟统治的迅速建立及强化，和文革开始后十年的疯狂倒行逆施，以及其后近二十年为自救而推行的两度专制改良，才真正地凸现了中共整个专制复辟统治迅速由兴而衰的历史三阶段。
    似乎已经没有必要再来论证毛泽东时代才是中国历史上最黑暗的时代了。因为，当太阳过于灿烂的时候，你的眼前常常会一片漆黑。因为，在中国的历史上，确实不曾存在过这样一个“太阳最红”、但“人间最黑”的时代。因为这个以毛泽东的名字命名的时代，确实是史无前例的黑暗，确实是史无前例的血醒，确实是史无前例地好话说尽和坏事做绝。

兼 问 “左”祸还是“俄”祸？

    一个很普遍也很奇怪的现象是，不论是在中共党内，还是在海内外，许多人在谈到中国共产党所犯下的“错误”时，常常都是用一个“左”字便把它轻轻一提就算完了。此就中共党人的心态而言，尚可以理解，但对普通人，特别是对某些学者来说，就是咄咄怪事了。
    因为，如果说中共持续数十年“造冤狱，虐民众，践踏文明文化，迫害知识分子，公开杀人屠城，持续祸国殃民”的种种行径，都只能称做是“左”的“错误”，那么，只杀了四百六十个反动儒生的秦始皇，和中国数千年历史上那些杀人远没有共产党多，害人远没有共产党广，破坏文明文化远没有共产党烈，戕害民心民智更远不及共产党深的历朝历代统治者们所犯下的错误，又该叫做什么样的错误呢？是不是连“左”的错误都根本“不够资格”呢？如果是，那他们为什么偏偏要被我们后人称为封建统治者，专制统治者，祸国殃民者，国民党反动派，并且还一定要推翻，要打倒，要永远批判、绝不轻饶呢？
    中国共产党所犯下的不是错误，而是史无前例的罪恶；中国共产党所犯下的更不是“左”的错误，而是专制的疯狂复辟与超级复辟。在中国的数千年历史上，既不存在这样一种可怕的“左”祸，在中国现代由专制向民主过渡的历史上，这个“左祸”的实质，便是“俄祸”。因为，正是这个由苏俄蓄意在现代中国所制造的“俄祸”，才阻断了我们应有的民主进程，才在共产革命的名义下疯狂地复辟和发展了中国旧有的专制制度，并且将它推向了极端。从而将我们的现代中国强阻在反动倒退的死港之内。
    由是，要研究共产党，就要跳出共产党；要认清共产党的祸患，就要将历史上的所有祸患都拿来跟共产党所制造的祸患比上一比。唯有如此，我们才能真正地认识共产党，才能真正地对我们祖国的过去有一个公道，对祖国的未来有一个信心。

下一章


下卷第七章第一节

第七章
中国大陆晚清政局的全面重现和极端发展

一　　中共十年经改的动因与理论、步骤与内容、成效与困境

第一、中共十年经改的动因和理论

一、动因
    自一九四九年中共于大陆建立政权至一九七六年毛泽东死，前后二十八年，虽然既无外患更无内忧，“人人山呼万岁，个个俯首听命，一派太平局面”，但是，由现代共产革命和传统农民造反之双重势力，所建立的专制复辟统治，所架构的现代极权制度，所必然要表现出来的种种败症，却造就了“血雨腥风数十年，涂炭生灵上亿万”这样一个空前悲惨的历史局面。是故，毛泽东死后，广大农村食不果腹、衣不蔽体的贫下中农们，终于迭起偷粮、盗粮和抢粮的风潮，惊心而动魄。01 社会秩序亦由文革开始后的动荡不安，走向了公开反抗与变相反抗的不断发生。社会各种刑事犯罪不仅持续暴起而不衰，至一九七六年，青少年犯罪比例已经占全社会犯罪比例的百分之四十一。02 特别是曾经遭遇过种种冤假错案的人们及其亲人，未死者渴望平反，已死者阴魂不散。广大倍受蹂躏和残害的知识分子，即“臭老九”们，更是长哭当歌，痛定思恨，终于萌发了对“民主与科学”的重新反思和追求之心。北京西单墙上，一幅希特勒握着毛泽东的手说“兄弟，你比我干得更好”的漫画，已经尖锐地表现了人民对于毛泽东和中共二十余年种种倒行逆施的极端愤恨和沉痛思考。中国大陆人民再也不能忍受“铁幕遮掩下的残酷统治和信仰支撑下的贫困生活”了。一曲“大干部送上门、中层干部开后门、小干部乱找人、老百姓骂出门”的民间歌谣，实已唱出了人民无限不满与痛苦的心声。
    毛泽东死后的中共及其专制政权，虽然面临着这样一个一触即发的社会局面，然而，华国锋却要在“两个凡是”的信条下“按既定方针办”，继续执行没有毛泽东的毛泽东路线。于是，因十年内讧而成为阶下囚的中共部分党人，终于在“保证永不翻案”的邓小平率领下，为从头收拾“红山河”，为挽狂澜于既倒，为制造毛后中共专制复辟的“中兴”局面，为追求中共的“长治久安”，乃接过“实践是检验真理标准”的理论武器，号召“思想解放”，以对毛泽东晚年的思想行为论是非，甚至公然批判毛泽东晚年的错误，由是而推倒了“两个凡是”。同时，以平反七六年四五天安门事件和平反冤假错案来收拾人心，以所谓拨乱反正来推倒文革，以提倡回到“科学的毛泽东思想体系里面去”来归复文革前中共正宗专制统治，以高喊“振兴中华、实现四个现代化和号召国人向前看”来重新激励人心，从而拉开了中共十年改革的序幕。

二、理论
    首先，据实而论，中共十年改革并无理论可言。这是因为，中共在十年改革中，始终固守四个坚持，坚守教政合一的极权政治体制，不断强化正在被迫削弱下去的专制思想统治。因而，作为中共政权思想基础的马列主义和毛泽东思想“科学”体系，不仅仍处于独尊地位，起码在表面上和形式上，没有人敢公开反对。这就为改革在理论上圈下了一块不容逾越的思想禁区。任何人冲撞不得。其次，盖因马列毛只有“革命”理论，即杀人夺权和杀人固权的理论，向无改革的理论，所以，中共的改革，也就不可能在马列毛思想的指导下进行之。相反，所谓改革，若要依据马列毛的理论来进行分析，就纯属“反其道而行之”。因此，一向夸口拥有“光辉革命理论”的中共，既不能“挂狗头、卖狗肉”，便只好“挂羊头、卖狗肉”了。也就是马列毛思想照挂，背叛马列毛的改革照干。这虽是人人心知肚明的事情，也是除掉中共“昏糊老朽、恶棍左王”以外者所乐于暂时执行的。但是，毕竟“挂羊头、卖狗肉”的勾当，不是正大光明的勾当，因此，实际上的狗肉买卖，就非但不能过份，尤其是挂羊头的把戏，就更不能叫人公开戳穿。更何况中共内部的左派，即要维护马、列、毛思想正宗的顽固派们，又时时要“闻腥而作乱”。再加上改革者本人，虽有改革救党之念，却无变革专制之心。特别是他们为了维护中共一党专制统治的合法性与合理性，又非马、列、毛这张画皮不可。
    这样说，并非指中共十年改革毫无“理论”可言。与中共惯用的“口号”式革命理论一样，由邓小平所建立的所谓改革理论，亦常常是以“口号”代替”理论”。这就既省略了理论本身所必须的科学性，又易于“标明立场、雷厉风行”。如果说，邓小平于十年改革中尚有什么循序渐进的“理论”即口号的话，那就是﹕
    其一、以“振兴中华，实现四个现代化和向前看”为口号，既要求消弥党内分歧，又希望消弥人民仇恨，于不堪回首之中，试图号召党人和民众引项向前，为用改革创造中共长治、人民久安的新一轮专制统治局面而勉为其难。
    其二、以“实践是检验真理的标准”为理论旗号。但批毛不批党，否文革不否定十七年，一心想归复中共文革前十七年的正宗专制统治。
    其三、提出所谓“社会主义初级阶段”的理论，将已经进行了三十年的“社会主义革命和社会主义建设”，仍然放回到没有高级阶段的初级阶段去。既对前三十年的一切罪恶包祸容过，又为改革的过失开脱罪责。这算是邓小平的一个“前后皆得和左右逢源”的“理论”。
    其四、大言“改革是前人所没有做过的事情”，因而提出“只能摸着石头过河”。这个“过河论”是在一九八五年后，当改革迅疾滑坡，人心党心不满，面对党内党外种种指责之时，由邓小平提出来作“自我辩护”的理论。这个在一个相当时期内被当作重大改革理论的“理论”，一是证明中共党人无知，并敢以无知欺天下人，将古今中外一切有声有色有血有泪的改革，归为乌有。二是将这一场改革的真情和实景，无可奈何地表现得淋漓尽致。“过河论”一出笼，立即引起广大人民群众的极端不满。在广大民间，人民便常常用“十二亿人凭什么都要跟着你摸着石头过河”的话，来嘲笑之、批驳之和反对之。这句话在人民渴望真正改革的心理追求上，撒下了无边的阴影。说它是人民在理性上认识与看破中共所谓改革的开始，亦不为过。
    其五、高喊“长治久安”。即“中共长治，人民久安”。此语不仅凸显了晚清慈禧和今日中共所一心相与的共同政治愿望，更将中共要借改革以预防革命和苟延专制统治的全部企图暴露无遗。
    其六、提出“让一部分人先富起来”的理论。如果说十年改革伊始，当局部恢复个体经营已经造成部分个体经营者不正常的剧然成富，甚至造成朝野上下物议汹汹之时，邓小平说出这样一句话来，意在保护刚刚推开的经济改革势头，以平衡社会心理，亦未必大错，那么，一九八五年，当中共高干子弟弄权经商已经造成官倒横行、权门暴富之时，邓小平的这一句话和他对这一句话所加的补充与解释，即“既然能够让一部分人先富起来，为什么我们的子弟就不能先富起来”，也就在中共拒不进行政治改革的前提下，既迅疾造成了中共经济改革的巨大混乱和民心的极大不满，又造成了中共官场贪污腐败的肆意横行，更暴露了“中共专制统治者们”的无限贪婪精神，从而为他们所一心相与的“长治久安”愿望，制造了党基崩溃的无穷危险。
    如果说“振兴中华、实现四个现代化和实践是检验真理标准”等“理论”，尚为拨乱反正与推动经济改革，起到了思想发动作用的话；“社会主义初级阶段”一语，尚可视作中共为自己以往的罪恶“遮羞、弥过”的话；其余一切所谓理论，不仅均不是指导和引导改革的理论，而且在实际上都为凸显这一场改革意在维护专制统治和专制制度的本质，和促使这一场改革的迅疾滑坡直至失败，起到了彰明较着的作用。这既是中共十年改革的本质体现，更为中共借改革以自救的目的所使然。

第二、中共十年经改的步骤和内容、成效与困境

    中共的十年经济改革，基本上可分为“以拨乱反正为先导，以农村改革为开篇，以城市经济改革为主题，以引进外资、实行合资、允许独资为手段”四个方面。
    一、所谓以拨乱反正为先导，即指部分地恢复为中共文革和文革前十七年所毁掉的一切社会正常存在。具体地说，一是恢复原有的党政系统及其建制，恢复下放干部和插队知识青年回城工作和待业的权力，恢复被废止了十年的高等学校考试制度，恢复一九四九年前向西方派遣留学生的制度。二是先党人后群众地为文革和前十七年的部分冤假错案平反，直至为地富摘帽和为右派改正。意在收拾人心和恢复社会秩序。
    二、所谓以农村改革为开篇，即指在少数省区农村自发包产到户的形势下，被迫恢复一九六零年曾被刘少奇肯定和保护过的“三自一包”救命政策。并在此基础上，废除人民公社制度，将农民的农产品生产权、农产品经营权和基本人身权力部分地归还给农民，初步地将农奴复归为农民，逐步地推行包产单干。从而，在短暂的时期内提高了农民的生产积极性，起到了恢复农民传统的小生产以救社会主义的命这样一个作用。
    有必要说明的是，农村改革之所以能够在短暂的时间内获得相当的成就，并因之而奠于了八十年代整个经济改革的基础，盖因农村改革已经超出经济改革的范畴，具有明显的政治改革内涵。虽然它不是向前改，而是向后改。但是，它毕竟将中共在中国大陆农村所长期制造的历史性倒退，进行了拨乱反正，使中共一手架构的共产农奴制度开始瓦解。但是，一九八四年中共对农村改革政策调整的失败，以及由接踵而来的“双轨制”所造成的，农业生产资料的暴涨、卖粮难、和“打白条子”03 等一系列问题的出现，遂使农村改革迅速出现“严重滑坡”。中国大陆农村短暂的好年头和好景象，就此江河日下，不复再来。新的农村社会危机却由是而生。
    三、所谓以城市经济改革为主题。农村改革固然能够起到稳定社会与政权的作用，但作为现代社会经济命脉所在，和造就了现代社会经济发展的主体，却是城市。但也正因为城市集政治、经济、文化于一体，所以它的改革，才既不可能象农村那样，只需“分田单干”，解散人民公社，即走“回头路”，便能够收到改革的“奇效”。更何况由中共所建构的专制权力经济，乃是对经济改革和经济发展的直接制约和严重制约。因而，只要党权不放，政权不让，专制权力经济的基本形态没有改变，其城市经济改革也就不可能获得成功。一九八九年前城市经济改革的一再失败，就已经证明了上述理由的正确。
    但是，在中共十年改革中，城市经济改革还是在一定范围内和一定程度上获得了一些治表不治里的成绩。它具体表现在﹕
    其一、与在农村恢复传统农民的小生产一样，恢复了传统型的城市个体经营，实际上就是恢复了小商小贩在流通领域里的数千年历史性存在。但是，这个恢复，却沟通了城乡与民间的物资交流，开拓了城市闲散人员就业的机会，造成了个体经营这个传统的社会正常构成，在中共专制统治下的再生和崛起。
    其二、在局部恢复个体经营的基础上，允许“个体经营”的限制性发展。将小商小贩小个体户在流通领域和小生产领域，发展成了拥有一定经营资金和一定经营范围的新型资产者，从而恢复了一定限度内的私人雇佣劳动。在沿海省份，这种个体经营在规模上发展较大，重新造就了一定数量的家庭式手工作坊的出现，使得当代中国的民间工业，再度呈现出了宋末明初自由手工业初萌期的历史景象。
    其三、恢复、建立和发展乡镇企业，使之成为地方工业的补充者与乡镇经济的主体。好处是活跃了城乡小商品市场，发展了乡镇经济，在一定程度上提高了乡镇及农村生活的水平；坏处是使中共乡镇基层政权有了挥霍的“小金库”，造成农村腐败横生。因为乡镇企业直属乡镇党、政两权领导人，由是，乡镇企业的负责人，便在改革中迅速成为有权有钱者，农民对他们的普遍怨恨亦由是而得以迅速扩张。
    其四、仿傚清政府于经济改革中建立上海经济特区和开放通商口岸的办法，延承毛泽东“抓典型”的一贯手法，在维系中共党政两权专制政体的前提下，建立深圳、珠海两个经济特区，仿傚“资本主义”的经济管理和经营模式，意在使它们成为一个红色的资本主义世界。若就现实的政治经济状态而言，它们不过是中共专制权力控制下的官倒、官商和一切不正常经营的中心和发源地，被中国民间称作“第一和第二官倒中心”，是中共改革腐败和腐败改革的象征地。若借历史的前证相比，它又酷似清政府的上海经济特区，却又远不及晚清的上海。因为晚清的上海只有政权，没有党权即教权；确有资本主义，即有自由主义经济的真发展，而无专制权力经济的主体控制。加之旧上海虽然是帝国主义冒险家的乐园，新特区却是中共权贵及其子弟发财致富的温柔乡。虽然它所呈现的繁荣和繁华尚远不能与当年的上海相比。再者，中共建立深圳、珠海经济特区的目的，固然是为了抓典型、树样板，但是，即便是邓小平于一九九一年发表南巡讲话时，极力鼓吹深圳、珠海经验，却又绝不敢向内地推广。无非是不能将中国大陆广阔的土地都变成“红色资本主义”世界罢了。诚如中国大陆民间有言，“所谓特区，乃中共特权地区之所谓也。”
    其五、所谓提出城市经济改革，建立市场经济，实行“计划经济和市场经济并行的双轨制”。这三个提出，前两个固为形势所迫而不得不为，在理论上也属于真改革，但是，中共的专制权力经济结构，却只能使它们成为空谈。因为，当作为城市经济改革重心的“向市场经济转型”，一旦受控于专制权力之下，则以自由竞争为前提和本质的市场经济发展，就只有死路一条了。至于第三个理论，中共一则允许实行，二则乐于实行。因为它一是在理论上并未全部否定专制权力经济，二是在实际上使有权力的专制统治者们扩大了赚钱的特权。因为由权力以平价买进计划商品，再用权力将计划商品以高价卖入无计划的市场，便会仅仅因为权力这根杠杆的作用，而在流通领域的转瞬和转手之间，就能获得惊人的“利润”。这是中共官倒、权倒爆发的巨大历史契机，也是中共权力阶层暴富的绝好“商业”手段。自然，更是中共改革随之迅疾滑坡，和由改革所招致、所扩大的各种社会败症交相并发的主要根由之一。一九八九年前，中共的城市经济改革更由此而归于失败。
    其六、所谓实行党委领导下的厂长负责制，于企业疏离党权，扩大企业的经营自主权。可以说，这是中共城市经济改革唯露改革容颜之处。但是，由于专制权力经济的顽固性，即党权、政权对于经济领域生产权和经营权的不肯真让和不肯真放，而只能收效甚微，甚至一再出现反复。如虽然局改公司，公司却既设党委，又有被规定的行政级别，是故，企业界的党权和政权也就成为假让和假放；若再加上企业内部的党权和厂长权，又一直在随着中共层层权力斗争的起落而相消长，是故，被松绑的厂长既不能“松心”，也就谈不上真正的“松绑”。特别是“冷风”一来，党中的改革派一遭难，厂长们就会被党委书记们名以各种经济问题、生活问题而投在明枪暗箭之下，直至纷纷落马。十年改革中，这种倒霉的厂长无以数计。其中衔冤之深者早已令全国人民震惊不已。
    四、所谓以引进外资、实行合资和允许独资为手段。
    中共北京政权建立伊始，即实行了闭关自锁的政策。换言之，即中共在这个世界上已经弃绝交游久矣。毛死后，邓小平发动改革，本质既在自救，对内便要暂时“与民让步”，对外便要放弃僵死的社会主义立场。如是，邓小平也就不得不在防止和反对资产阶级思想文化的前提下，逐步地开始了引进外资、实行合资和允许独资的新经济政策。这一改革大计，虽是清政府老早就做过的，并也曾卓有成效，但在中共却是石破天惊，更被他们自己认作“史无前例”。再加上中国市场既大，劳动力又低贱到了不能再低贱的地步，加之早期的官场因眼界刚开，口胃不大，甚至只需要一瓶洋酒、一台彩电就可以使外资引进，合资签订，独资有望。如是，也就吸引了海外形形色色的投资者，包括先到的港商，后来的洋商和最后赶来的台商，从而造成了一派轰轰烈烈的投资、合资及独资的经济改革景象。这个景象，在促成中共八十年代的经济自救上自然功不可没；这一景象，在导致中国官场腐败的迅速加深上，更是功勳卓着；这一景象，对屡经危难的中共经济之一再输血，则在相当程度上和在相当多的次数上，起到了维系中共专制统治的巨大作用；这一景象，又为中国大陆人民放开眼睛看世界，从而愈来愈催动起他们对于民主改革的渴求，直至形成他们对中共经改的本质认识和深刻认识，就更是“患莫大矣”。因此，投资、合资和独资的风气及规模，也就伴随着中共改革风云的变幻，改革派和顽固派权力的相消长，经济发展的祸福不定，中共专制统治危机的或隐或现，而时涨时落。更在一九九一年之后，为中共层层统治集团中人纷纷借投资、独资和合资举外债，变私款，转放海外为其子孙留后路，提供了绝好的手段和渠道。据北美《世界日报》报导，一九九四年，海外对中国大陆投资总数，即为中共转放海外之个人财富总数的惊人消息，实在使一切真正爱国的华侨顿生扼腕切齿之痛。
    诚然，与农村改革的成就相比，姗姗来迟的城市经济改革，由于政治改革的决然不行，才一方面造成了城市经济改革的不改不动和改而难动，一方面又因城市经济改革伊始，就立即推行了“计划经济和市场经济的双轨制”，才造成改革尚未见效，腐败已经横流，一场城市经济改革几乎完全成了“官倒与腐败”的代名词。它不单在社会风气上转瞬即造成了“一切向钱看”的腐朽风气，而且在社会心理上更是增强了严重的社会不公感觉。其在权钱关系上，一是使社会权力意识在改革的年代反而有强无弱，二是使权钱交易成了败坏一切社会公德的祸水。
    在中共十年经济改革中，除掉创造了一片表面繁荣和虚假繁荣以外，个体经营的发展应算是城市经济改革的一项重大成就。这个重大成就，一方面证明了在所谓社会主义条件下，个体经营只有被迫走与封建官场及专制权力相结合的道路，才能获得生存和发展，从而使得民族自由经济在其再生伊始，就走向了非自由发展的歧途。一九八七年在北京人民文学出版社发表并出版的长篇小说《痴汉》一书，就对此作出了十分生动和准确的文学概括。另一方面它又在实际上为增加中共财税收入起到了不可低估的作用。以安徽省为例，一九八九年个体户的税收已达全年财政收入的近半数，一九九一年则达到当年财政收入的一半以上。这对于撑持中共江河日下的经济，实在是功莫大焉。所以，一九八九年以后曾一心想使个体户们倾家荡产的“江核心”，04 也不得不在二度改革中容忍个体户们继续发财致富，并绝不容许它们退隐家园，否则便以冻结、甚至没收银行存款相刁难。由是，中共虽因“民族资产阶级”的再生与发展而寝食难安，然而，真要下决心掐死这个新生的“畸形民族资产者阶级”，其经济便会立即陷入不能维持的境地。因而，由这个“畸形民族资产者阶级”给中共在政治上带来的担忧和在经济上带来的好处 —— 不论是于公还是于私，均已使中共处于进退维谷和莫衷一是的困苦境地。“左王”们指责“个体户发展已经宣布社会主义失败”一类的话，和他们所一再发出的“中国就要形成为资产者阶级的个体户将必然要在政治上有所要求、并要寻找代理人”的警告，无非表现了他们对“山河就要变色”的心慌意乱罢了。05

上一章


下卷第七章第二节

二　　中共十年改革的范围、禁区、死区、后果及专制改良本质

第一、中共十年改革的范围

    中共十年改革除掉曾在农村改革中解散人民公社、即解放共产农奴，乃具有政治改革的意义以外，其它任何改革，特别是城市改革，均被限定在经济改革的明确范围之内。即只准许经济改革，而不准许政治改革。或曰只有政治改革的空喊，而绝无政治改革的实践。

第二、中共十年改革的禁区

    因中共只空言政治改革，而绝不进行政治改革，因此，向被中共视为第一和挂帅的“政治”，便天经地义地成了改革的真正禁区。尤其是它的“四个坚持”和“抓两手”，即在四个坚持之下，一手抓经济改革，一手抓思想文化领域里的“反对资产阶级自由化”，在实际上不但不会促成改革的深化，竟又在政治改革的禁区之外，增添了一个新的禁区，就是不准在思想文化领域进行改革。由是，思想文化领域里新的整肃运动也就彼伏而此起。从一九七八年底中共十一届三中全会提倡“思想解放”以来，一九八零年就因文学界被视为“越轨”，而由中共挑起了一场“歌德还是缺德”的争论，06 即“是歌社会主义德、还是缺社会主义德”的争论，企图再度用政治的力量来排斥和否定刚刚触及、表现和批判了当代社会现实的文学作品。一九八一年春天在北京召开的“剧本座谈会”，又借批判电影“苦恋”，向文化界发出了正式的警告。一九八三年秋冬之际，终于爆发了为期二十七天的“流产文革”，即来势汹汹的“反对精神污染”和“反对西化”的运动。一九八四年全国作家代表大会虽然是文学界对“反对精神污染”这一流产文革的“出气”，一九八六年爆发在全国各地要求政治改革、要求言论自由和要求反对官倒腐败的学生运动，就更是表达了人民要求政治变革的政治要求。但是，一九八七年初中共发动的反对“资产阶级自由化”运动，无疑暴露了中共绝不会改革政治，更不会将专制政治改革成为民主政治的本相。之后，因中共最高统治集团内部权力冲突的暂时倾斜，曾又一次造成了短暂的宽松环境，即造就了一九八八年全国人民代表大会的“敢言”会风，致使一时间要求政治改革和要求反腐败、反官倒的呼声响遍全国。但一九八八年深秋，全国第五次“文代会”“不准串连和不准胡说”的阴冷沉寂会风，终于预示着一场更大政治寒流的到来。可以说，除掉在中共十一届三中全会召开前后，邓小平为否定文革和拨乱反正而不得不一度高喊过“思想解放”，即要求“解放到科学的毛泽东思想体系里面去”以外，此后，在思想领域，非但再也没有提倡过任何的思想解放运动，却反而有计划、有组织地一再遏止人民的思想解放，一再扑杀人民的任何“异于”思想，力求归复马、列、毛正宗，特别是对新闻自由的绝不松口，集会结社的绝不允许，人民办报办刊的绝不给予，从而在十年改革中，使得思想文化领域里的改革亦与政治改革一样被视作禁区，不能越雷池一步。这既是文学艺术的发展仅仅在几声呐喊和几篇“伤痕”之后，便开始遭受重重打击、限制、并被迫迅速走向种种歧途的原因，也是伴随着经济改革的发生、发展、滑坡和恶化的政治改革高喊，更无从兑现的根由所在。

第三、中共改革的死区

    中共之所以在十年经济改革中设立了以上禁区，根子，是在中共党权的不能放手和不能放松。而党权的不能放手和不能放松，不仅形成了中共十年改革的一个真正死区，而且正因为存在着这样一个死区，才造成了其它方面改革的困境、禁区和难题。特别是政治改革的无以进行。
    十年改革中，人事制度的改革喊得最早，但迄今“党管人事”的制度却无分毫改动。十年改革中，“党政分家”的呼声可谓最高，但至今党政岂但不分，甚至连对人大和政协都已经进一步强化了共产党的专制。十年改革中，党权、政权对于企业、事业的管理权和控制权，虽然一再地遭到了人民的物议与不满，但其坚决不改和坚决不放，只能令人扼腕。著名共产党演员赵丹临死前就曾满怀沉痛与愤懑地指斥说﹕“既然号称百万大军的文艺界，每一个单位和团体都有那么多的党员，又为什么非要派那些外行的党员来领导我们不可？”他的话，虽然震聋发聩，发人深省，但是，一九八九年之后，中共在全国各级文联及所属各协会，以大派党棍来代替党员作家艺术家担任党政领导的倒行逆施，已经证明了中共的用心何在。

第四、中共十年改革的后果

    一、经济、政治等方面的正面效应。相对于毛泽东和中共二十六年无法无天的残暴统治而言，由邓小平和中共所推行的改革，确实在一定程度上、一定范围内和一定时期中，达到了用改良的方法以与民让步、与民休息和与国发展的成效，从而使得中共的专制统治得以短暂的中兴。用胡耀邦的话来说，就是“中共这一艘早已在下沉的大船总算没有沉没”。07
    二、专制极权统治的相对削弱。中共十年“挂羊头、卖狗肉”式的专制改良，终于使得在前三十年中嚐足了“社会主义苦”的人民，包括中共自身的许多党人和官僚，对所谓社会主义信念和共产主义信仰均产生了根本的动摇。人民不仅已经在感性和感情上，而且已经从理性和理论上，走向了对所谓社会主义道路和社会主义制度的否定和抛弃。在官场，则迅速演化成为将坚持马、列、毛正宗思想，变成了假戏真唱和真戏假唱。有时则乾脆成为对上交差、对下作态、上下互相欺骗、却又都是心心相知的政治过场戏。中共中央屡屡指责其各级党政官员“上有政策、下有对策”的原因，盖源于此。
    三、官场腐败的迅速升级和扩张。虽然在文革前十七年和文革初期，毛泽东和他的高级党政官僚们在生活上已经腐化堕落不堪，但是，一方面因被遮掩在铁幕之内，另一方面，亦因“革命”一词犹如一把无形的“法术”之剑，被中共最高统治集团高悬在中低级干部和造反派的头顶之上，使之不敢公然的腐化与腐败。但是，至文革中、后期，特别是林彪事件之后，因毛泽东以革命名义整杀“功臣”的倒行逆施，已为广大党人和民众所识破，“革命的法术之剑”既随之消失，中共各级权力集团的腐败和腐化也就得以大大地传承和加速。再加上“革命”不仅使得人民越来越穷，“革命”亦同样使得中共的大多数下层干部，非但在政治上朝不保夕，而且生活清苦，心自难甘。于是，腐败和腐化遂蔚然成风。前文所述，“大干部送上门、中层干部开后门、小干部乱找人、老百姓骂出门”的民谣，便是文革中后期腐败社会局面的真实写照。毛泽东死后，拨乱反正和改革开放伊始，一方面，曾在十年内讧中失去了天堂的所有党政官僚，为重新得到一切和占有一切而倍显贪婪；另一方面，清苦了半辈子的中小“革命家”们，因早已看透了人生，看穿了“革命”，因而“改革”虽难全真，“开放”却全然不假。于是，“有权就有一切，无权就一切都没有”的口头禅，几乎成为他们心领神会的座右铭，激发得人人为餐餐顿顿酒肉穿肠过，为在考察名义下出国观赏资本主义，为升官晋级而公然用公款行贿索贿，为安排子女后人的移民海外而一心敛财和疯狂占有，为嚐尽人生的艳乐而酒色不衰，竟能够将整个官场与社会闹得腐败横行，乌烟瘴气。特别是一九八五年后中共层层高官及其子弟们的弄权经商，大搞官倒、权倒，就更是将这一片腐败之气，变成了合情、甚至合法的腐烂之风。中共正是用它的“改革”，才从“为革命抓权”，彻底地走向了“为革命抓权乃是为了为革命抓钱的崭新历史阶段”。而由专制制度和由专制改良所制造的腐败和腐烂，亦终于变成了中共及其专制统治的不治之症，成为中共大陆专制复辟政权的亡国之象。
    四、社会两极分化的迅疾形成及其发展的极端化
    中共的公然腐败与腐烂，不仅是对社会公有财富的疯狂糟蹋，而且是对社会共有财富 —— 实际是人民财富的公然劫夺。这就必然要造成如下两个可怕的结果，一是他们的富有化恰与社会的贫穷化成为正比，二是掌权者的公然腐败和腐化，必然要造成整个社会腐败、腐烂风气的公行。就前者而言，据不完全统计，一九八九年中共官场用于公款吃喝的钱竟达数亿人民币以上。但一九八九年人大内部亦有资料统计，该年中国中部某省竟有百分之二十五的农民连肚子也吃不饱，而在某富裕省份的贫穷山区，农民连过年也吃不上一顿肉的景况竟比比皆是。这自然只能造成普通人民对“吃喝玩乐都报销”的中共党人官僚，怀抱强烈的不满直至愤恨。就后者而论，则正是由前者才造成了整个社会心理的严重倾斜和社会公德的荡然无存。流行在整个大陆社会的“不吃白不吃、不拿白不拿”之类的愤恨贪婪之语，实已将今日大陆社会的不平心态和腐风恶气表现得淋漓尽致。
    五、政治改革呼声迭起
    如果说一九八四年前的农村改革和所谓城市经济改革尚有成效的话，则一九八四年之后的形形色色改革，便立即开始呈现出种种杂乱无绪的现象。其根本原因，就是中共对于必须与之配套的政治改革，或曰作为经济改革必要基楚的政治改革，非但迟迟不改，而且决然不改。一九八五年，邓小平虽然在中共十三大上给予了政治改革的空洞许诺，中共党内的政治改良“精英们”甚至已在草拟政治改革方案，08 但是，政治改革仍然只是空打雷，不下雨。历史的事实是，自中共十三大到中共十五大，中共不仅无意进行政治改革，而且蓄意反对政治改革，并且在高喊政治改革中肆意扩张党权，强调四个坚持，特别是在人大和政协，思想界和理论界，教育界和文化界，其党权的扩张与强化，实已到了连“十七年”与文革都不曾达到的强度。如前所说，一九八九年之后，各级人大和政协均由中共各级党的主要负责人担任其主要职务的事实；一九八九年之后，各级文艺工作者联合会和各级作家协会均由中共各级宣传部派出大批党棍以再事“外行领导内行”的实例；一九八九年后，江泽民犹如高喊立宪时期的晚清监国摄政王载沣一样，集党政军大权于一身、一族（即上海帮）的全面倒退景象；只能说明中共为了巩固其一党专制的权力，已经连脸面也不能够再顾了。而对于那些一再要求政治改革的普通民众和知识分子，中共不是施以高压，赶出海外，便是逮捕法办，课以重刑，“六四”的血影依然深重地笼罩在我们的国土之上。
    必须指出的是，中共虽然以上述种种手段达到了在实际上反对政治改革的目的，但是，政治改革的要求在中国大陆人民的心中却非但没有因此而消失，却反而变得愈来愈强，愈来愈烈，并且终于演变成为要求社会彻底变革的思潮，在向着追求民主自由和反对中共专制统治的明确目标前进了。
    六、民主运动的爆发
    中共从允诺政治改革到反对政治改革直至强化专制政治的行径，一方面保护了中共的权力及其特权阶层的贪赃枉法与腐败腐化，一方面使原来已经举步维艰的经济改革发生了严重的滑坡，一方面终于使人民对中共的所谓改革走完了“由期望到失望和由失望到否定”的历史过程。一九八六年秋，即在中共十三大许诺实行政治改革一年之后，全国各大中城市终于爆发了学生运动。其声势与规模均为一九一九年之后所仅见。这一持续了一个月之久的全国性学生运动，虽然无领袖，无组织，亦无计划与谋划，更无黑手，但是，各地学生喊出来的却都是﹕立即进行政治改革，反对官倒与腐败，要求新闻言论出版自由。邓小平和他的中共如临大敌，不仅对人民呼唤政治改革的要求置之不理，对反官倒、反腐败的呼声充耳不闻，而且立即抓住学生运动要求新闻言论自由这一“严重把柄”，立即压上了一顶“资产阶级自由化”的大帽子，向着党内外左右开弓，大打出手。由是，胡耀邦因被指责为“资产阶级自由化”的保护伞，而在枪杆子的逼迫下待罪辞职；几位被中共指为资产阶级自由化代表人物的党内知识分子，遂被开除党籍；各地高校学生运动的发起人和组织者，分别受到了轻重不同的处分，严重参预者则被逮捕“法办”。这一场旨在思想上进行整肃的政治运动，虽然如同八三年那一场二十七天的“流产文革”一样，只能以流产为告终，但是，它从反面所聚敛起来的不平之声与反抗之念，却随着中共经济改革的迅疾滑坡和官倒腐败的更加横行无忌，而愈来愈表现出它必然要勃发的前景。一九八九年春天因“借题发挥”，即借胡耀邦之死而陡然爆发开来的学生运动，之所以能够立即得到全国上下各阶层人民的竭力支持与踊跃参加，并使之成为中国历史上和世界范围内空前壮阔的民主运动，只能说明自一九八七至一九八九年中共在政治、经济、思想、文化各个领域的倒行逆施，特别是其间官倒和腐败的横行无忌，实在是起到了激怒整个社会情绪的巨大作用。

第五、中共改革的专制改良本质

    由于中共改革的范围是经济改革，中共改革的禁区是政治改革，中共改革的死区是党权的绝然不改、不让和不放，中共十年改革的直接后果乃是腐败的歧生歧长和人民不满的迅速加深，因此，中共的十年改革，才仅仅是经济改革，并且以不根本改变专制权力经济形态为界限。因为，这一场经济改革，一旦从根本上触及了、动摇了、甚至是改变了中共的专制经济形态，就等于触及了、动摇了、甚至是改变了这个专制权力经济形态的“政治底牌”，也就是触及了、动摇了、甚至是改变了中共一党的党权和中共的整个专制极权制度。所以，中共才不会下决心改变它的专制权力型经济，更不会首先下决心改革它的那一张“政治底牌”，即决心以政治改革来廓清经济改革的道路。由是中共十年改革乃是意在巩固其一党专制统治，意在维护其一党江山的专制改良本质，也就昭然而若揭。中共的改革遂只能与晚清及近、现代所有专制国家的专制改良一样，不可避免地要走向它必然失败的最后下场。


下卷第七章第三节

三　　当代中国大陆的双重思想解放运动与八九民主运动的爆发—— 兼述八九民主运动发展与变化的四阶段

第一、中国大陆人民思想变化与发展的四阶段

    从中共建国到天安门大屠杀，就总体而言，中国大陆人民在思想上曾经历了四个变化与发展的阶段。
    第一阶段（一九四九至一九五七）。本阶段虽有对中共阴谋夺权历史十分了解者，但在五十年代前半期的历次政治镇压中，上千万人被处决、判刑和被逼自裁的恐怖事实，使他们当中的幸存者不仅已经不敢言，而且已经不敢想。再加上普通工人、农民、特别是青年又为新政权的“社会主义革命与共产主义理想”所迷惑，五十年代初，中国大陆才会在施行恐怖统治的同时，呈现一派错把复辟当革命的荒谬昇平景象。
    第二阶段（一九五七至一九六六）。本阶段以一九五七年反右斗争为发端。虽然一些知识分子曾公然指斥中共一党专政，揭露社会主义没有优越性，但是，中共将百万知识分子打成右派，强迫劳改、劳教、直至逼迫他们家破人亡的残酷事实，终于使全体知识分子开始如履薄冰。他们不仅在党的教导下开始学会指鹿为马，不敢言非，甚至完全陷于不敢讲话、更不敢思考的悲惨境地。酷似欧洲中世纪黑暗宗教统治的中共专制思想统治由是而得以全面建立。至于广大民众，其中大部分因惧怕共产党而日渐变得麻木起来；小部分人仍沉缅在中共的虚假革命理想之中未能清醒过来。虽然后来的大跃进和人民公社，尤其是三年饿死四千三百万人的中共人为祸患，09 已经使大多数人民在感情上对中共发生异变，对中共的怀疑已经与日俱深。但是，一九六二年之后，因毛泽东一再地喊出了“千万不要忘记阶级斗争”的口号，并日渐地施以高压政策，特别是制造毛泽东个人崇拜的迅速升级，乃使中国大陆人民只能继续陷入“不敢说和更不敢想”的非人境地。加之一大批在“新中国”成长起来的年轻人，尤其是年轻学生们，就更是在中共的强行教化之下，成为被共产文化鸦片所深深毒害的一代。故整个国中虽然恐怖日深，却又愈来愈弥漫着一股激越的左倾气氛。遍及国中的“高昂革命情调”，完全掩盖了“一片惶惶人心”。犹如“法国的痛苦完全被掩没在路易十四辉煌的专制王权之下”，虽然是大大地有过之而无不及。
    第三阶段（一九六六至一九七八）。本阶段的前三年是为中共的文革阶段，10 即中共疯狂地内讧、内斗和内乱时期。中间七年至四人帮垮台，是为文革余波横行和毛氏全面复辟君主专政时期。后二年，属于以华国锋为代表的“凡是派”要维护毛泽东路线的时期，是为过渡阶段。本阶段中国大陆人民思想的发展，基本上可以分解为从畏共惧毛到顺毛造反，直至走向开始否定毛泽东和怀疑社会主义制度这样三个阶段。本阶段的重要特征，是知识分子中的先进者已经从毛泽东和中共的累累罪行中，认识到中共就是封建法西斯专政。一九七四年广东李一哲的“论社会主义民主与法制”的大字报，虽然立场和感情仍然是社会主义的，但在实际上已经透出了对毛泽东君主专制复辟的否定倾向。一九七六年北京四五天安门事件的本相便是“借周反毛”，一句“秦始皇的时代已经一去不返”的誓言，实已道明了人民思想解放的根本方向。
    第四阶段（一九七九至一九八九）。本阶段初始，普通人民曾重新寄望于“中共好官”。然而，这一时期的中共“好官”，即恢复了权位的中共党人，所迅疾表现出来的霸道、贪婪，及其对人民的无情无义，特别是由中共“好官”所推行的改革，又迅速地背离了人民要求实行真正改革的愿望，使得腐败横生，从而造成了人民的一再失望和最后绝望。中共及其整个专制极权制度，由是而遭到了人民的彻底否定。由革命思想代替改良思想的时代开始悄然来临。

第二、当代中国大陆的“双重”思想解放运动

一、双重思想解放运动的源起
    众所周知的是，七十至八十年代之交，中国大陆曾一度出现思想解放的运动。这个思想解放运动固然因四人帮的倒台、文革的混乱和毛氏君主统治的结束，而给它带来了兴起的时代条件，但它兴起的直接原因，却是华国锋要执行没有毛泽东的毛泽东路线，即“两个凡是”的路线。这就既要引起人民的强烈不满，又要引起中共党内一部分文革倒台干部的强烈反对。由是，一场从民间自然兴起，和由部分中共党人发动，首先旨在推倒“两个凡是”的思想解放运动，也就应运而生。
    在民间，作为这一场思想解放运动前驱的，是四人帮垮台后一场文学解放运动的兴起。这个文学解放运动，既因小说《伤痕》而得名为“伤痕文学”，又因小说《伤痕》表现的是中共党人及其子女在中共文革内讧中罹难的生活，因此，它作为一九四九年后第一篇公开发表的，揭露和鞭鞑现实的作品，虽然缺少文学价值，却使得整个含冤忍苦的社会耳目一新，并产生强烈共鸣，从而受到中共统治集团中文革受难者、即某些中共党人的嘉许和中共官方的允许。这个绿灯一开，一方面虽使得表现中共党人及其子女文革遭难的作品大量问世，一方面，却又使表现人民自身于文革中遭受冤苦的文学作品，得以冲破堤防，决如横流。其潮流所向，竟致很快越过文革，并且直指文革前十七年中共更加黑暗亦更加封闭的血腥统治。其笔触尤其集中到了一九五七年那一场反右斗争所制造的“千万冤案和冤魂”身上。由于人民借文学而长歌当哭，其意是在痛定思痛，因而，本阶段的文学发展也就迅速地从“伤痕”转向了社会问题，亦即“问题文学”的诞生。一大批揭露社会问题、包括文革前后社会问题的小说，不仅应运而生，而且企图引起“疗救的注意”，即企图直接干预生活，否定现实，揭露黑暗，要求变革。
    这一场文学解放运动不仅成了思想解放运动的前驱，而且成为促使广大人民群众思想迅速解放的催化剂。七十年代末至八十年代初中国大陆人民对小说的锺爱，以及由小说所表现、所唤起的社会情绪和世道人心，其在声势与规模上，可堪比者，亦只有新文化运动中的新文学运动而已。但是这一空前的文学解放运动，由于时代条件的本质不同，虽然在声势及规模上胜过五四新文学运动，却又在深度和广度上远逊于五四新文学运动，诚所谓“呐喊未起声先哑”者。但是，诚如哲学的时代必然脱胎于艺术的时代，革新的时代又必然是脱胎于哲学的时代一样，由它所艰难推动、或迅速诱发的思想解放运动，因它一方面发出了“于无声处听警雷”式的呼喊，从而使得要求为四五天安门事件平反的愿望，成为人民与中共部分党人的共同心声；一方面又因它伴随着一句“实践是检验真理标准”的理论号召，而与思想界的最早苏醒一拍即合；再加上文学解放与理论解放的合流，及其对于整个思想解放的推动，又导致了北京西单“民主墙”的出现和贵州“启蒙社”的诞生。11 因此，如果说前者是民心可用，中者成了理论依据，那么，后来者们在西单民主墙头所卷起的思想解放的风云，也就足以“催起中南海内的波涛”了。12 当时，中共党内改良派的代表人物邓小平遂眼疾手利地抓住了人心和时机，击退了党中顽固派的僵硬守势，推翻了“两个凡是”，批评了毛泽东晚年的错误，确定了“与民让步”的改革开放路线，一方面大张旗鼓地鼓吹“继续思想解放”，一方面则很快就提出了“四项原则”，要强制人民把思想“解放到马列主义和毛泽东思想的科学体系里面去”。一九八一年，在中共起草“关于建国以来若干历史问题的决议”的过程中，邓小平已经多次指出﹕“确立毛泽东同志的历史地位，坚持和发展毛泽东思想。这是最核心的一条。”他甚至说﹕“毛泽东思想这个旗帜丢不得。丢掉了这个旗帜，实际上就否定了我们党的光辉历史”。13

二、 中共压制和迫害人民的思想解放运动
    这一场思想解放运动，一方面为中共所利用，另一方面又自中共刚刚利用完了的那一天起，就开始遭到了压迫甚至是镇压。彼时，获得了中共党内最高权力的邓小平，以所谓四个坚持来摧毁民主墙，扑灭民刊，并逮捕了一大批民主运动参加者。14 一九八一年一月二十九日，中共中央向党内发出的“关于当前报刊新闻广播宣传方针的决定”仍然称﹕“报刊、新闻、广播、电视是我们党进行思想政治工作的重要武器。”二月二十日中共中央和国务院发出了“关于处理非法刊物和有关问题的指示”。该指示明确指出﹕“所谓非法刊物和非法组织，就是指违反宪法和法律、以反对四项基本原则为宗旨的刊物和组织。……他们采取的策略是尽量地用合法的形式掩护非法的活动，打着‘民主’、‘自由’、‘人权’、‘改革’等旗号，进行反对党反对社会主义的活动。”在这个指示中，中共对非法刊物的决策是，一方面“决不允许……以任何方式印刷出版发行，达到合法化、公开化”，一方面又指示“对非法刊物、非法组织的处理，不要登报、广播”，以免引起海外的反弹。同时，陈云在坚决反对制定“出版登记法”时竟然说道﹕“不要搞什么出版法。过去我们同国民党蒋介石斗，就是利用国民党政府那个出版法去登记，钻出版法的空子进行合法斗争；现在我们不能让人家钻我们的空子，变非法为合法，利用合法斗争形式同我们斗。要让他们登记无门，一律取缔。”15 由是可知，正在高喊改革的中共，在政治上对人民言论自由的剥夺，虽与毛泽东时代并无两样，却与“国民党反动派”统治的年代大相径庭。
    然而，邓小平和他的中共为了叫人歌颂他们的三中全会路线，并为他们的改革开放政策鸣锣开道，不仅对人民思想解放的要求采取坚决镇压的手段，而且还蓄意将那一场思想解放运动逼向了由他们所诱导的“思想解放轨道”之上，将知识分子中一些真心想助中共进行政治改革和振兴中华者，一些倾心中共经济改革者，某些民主意识薄弱者和利慾熏心者，吸收进中共专制体制内，以在党内造就一支专门歌颂三中全会路线，既能为中共的改革开放鸣锣开道，又能为中共的改革开放出谋划策的上层知识分子队伍。特别是在思想文化界，中共一是以四项原则直接约束和严密控制思想、理论和学术等领域的继续思想解放。二是以坚持四项原则为借口，重新加强党对文艺界、特别是对官方作家协会的领导，三番五次明令作家们“不准写文革”，明确指出文学只能从“正面”积极地干预生活，建立官方评奖制度以提倡党所需要的文学，压制党所厌恶的文学，极力引导文学走形式主义的道路，阻止现实主义文学的复归与发展。以将刚刚开始出现的真文学，大面积地重新逼回到假的、或半真半假的文学歧途之上。16 从此，一大批优秀的作品被压在阴山之下，只能在民间流传；一大批真正有良知的优秀作家，有的被压迫，有的则被压杀；少数敢于抗争的作家及其作品，有的因为被批判和被处分，反而于民间获得了很大影响，有的则因为连发表都没有可能，或即使发表了也被明令给予冷遇，直至明令不准宣传和评介，而不能起到应有的社会作用。邓小平和他的中国共产党，甚至在四项原则的幌子下，仍然坚持“党的组织和党的文学”的原则，绝不容许任何民间出版物的存在，绝不允许任何民间文学团体的出现，有则扣以反革命组织和反动刊物的帽子，捕之、刑之，绝不手软。对文艺界如此，对其它各界也就不难想像，从而将促成了他们夺权成功和改革开放局面的文学解放运动与思想解放运动，利用起来又压迫下去了。

三、人民思想解放运动的艰难发展与巨大成果
    但是，“颂歌唱完了，人民就要辩论是非了。要想人民不去思考对自己不利的东西，则是任何专制暴虐的君主也做不到的事情。”17 邓小平及其党人对这一场思想解放运动的压迫、镇压和诱导，实际上，只是造成了这一场思想解放运动的分裂而已。
    为中共诱导而走进了中共专制体制内的上层知识分子，从此成为中共的一个部分。他们虽然构成复杂，有一些人确有改革政治的理想和追求，有一些人却从此走上了效命中共专制统治和背离人民历史要求的道路。相反，由坚持真正的思想解放，要求实行真正政治改革和民主变革的广大普通知识分子与普通民众，却从此构成了属于人民自身的思想解放运动。七十至八十年代兴起的当代思想解放运动，从此一分为二，分道扬镳，造成了当代中国大陆思想解放的特有现象和复杂现象。
    属于中共党内的改革派，其方向，一是歌颂邓小平的改革路线，反对党中顽固派的反改革路线；二是为中共的改革找根据、出主意、想办法。其性质，是在不得不维护中共一党专制统治的前提下，意在推动中共专制统治行为的改良。其特征，一是被迫将一切改革的思想与理论，都规约在中共的四项原则之内，即中共的专制制度之内，亦即他们所自称的“体制内”。二是他们既然已经获得了在体制内推动“思想解放”的正宗性，因而，他们就不得不对属于人民自身思想解放的任何“越界”与“越轨”思想，或思潮，授以“偏激与激进”的理由来压迫之、反对之，或化解之、“引导之”。从而在客观上便越来越脱离了人民对政治变革的要求。
    相反，属于人民自身的思想解放运动，虽在中共的打压下步履维艰，却又发展迅猛。这是因为﹕其一、属于人民的思想解放运动，一是在艰难中继续遵循了一条从反思文革和揭露文革，而走向反思和揭露文革前十七年更加黑暗专制统治这样一条思想解放的路线。二是伴随着中共改革的兴起、滑坡与严重受阻，而遵循了一条深入揭露改革弊端，明确要求政治改革，意在要求政治变革，即要求以民主取代专制的思想解放路线，从而认识到中共改革意在自救的专制改良本质，和它不仅不能自救，反而只能促成其自垮的历史结局。
    其二、体现了人民自身思想解放运动的上述轨迹，无疑凸现了它反对专制改良和追求民主变革的根本历史要求。因此，它才可能造成五四之前的思想启蒙运动、即新文化运动，在民间的艰难复归，产生了对中国民主革命历程和中国现代历史发展进行再认识和再评价的崭新诉求。这个再认识和再评价，虽然发端于对国民党抗战的研究，却迅速地扩展到了对清政府改革、孙中山革命和中华民国历史，以及对蒋介石个人的重新认识和认知，从而逐步地和悄然地形成了中国大陆民间的巨大历史反思浪潮。
    其三、人民自身的思想解放运动，正因为一要受到中共专制政权的禁止和镇压，二是只有思想解放的自我自由，而无言论出版的环境自由，并且，随着中共改革的严重滑坡和败局的迅速形成，只能愈来愈遭受到更大的压迫甚至迫害。因此，人民的思想解放运动也就迅速地形成了它的两个重要历史特征。第一个特征，是它只能在无形中发展，在无形中壮大，因而不可能产生自己鲜明的代表人物。但它的无形和无领袖，反而造就了它别具的特色，这就是“十亿人民九亿侃”，即全国人民人人评政治，人人谈改革，人人想变革和人人指责中共“只图推行经济改革而绝不愿意进行政治改革”。显然，非有如此社会局面的形成，则八六年的学潮既不会发生，八九年的民主运动也就不可能出现。因此，恰恰是具有无形特征的人民思想解放运动，才在没有“出口、渠道和领袖”，即没有发言权、发表权、出版权和号召权的社会状况下，既推动了人心的迅猛觉醒，又造成了觉醒人心的超负荷积压。这自然为人民民主运动的一触即发和横流溃决，奠于了社会情绪的广阔基础。
    第二个特征是它既不能公开地要求思想解放，又不能公开地推动其自身思想解放运动的发展，因此，它就不能不被迫采取其它形式与方式来表现这一要求和推动这一发展。由是，一批真正有责任感的作家和社会科学工作者，特别是民间的历史学者们，乃采取种种“包装”，将他们要讲的和要写的“暗渡陈仓”。八十年代中期，自改革滑坡始即已兴起的报告文学，便在真假拥护中共改革的幌子下揭露社会现状和改革真相，实为唤醒民心和激发人民对于真正政治改革、即民主变革的要求，起到了震聋发聩的作用。再就是大量介绍近现代西方思想、思潮之社会科学丛书的出版，诸如《走出中世纪》等一批隐喻中共教政合一黑暗统治着述的问世，其对启迪民智、教育青年、抛开幻想和认清现实，作用十分巨大。特别是由历史学界和大量民间历史学者，包括作家、记者和军队中的中青年知识分子军官们，所出版的大量历史研究着作和纪实历史文学作品，实为中国的未来变革与发展，奠于了难以估量的思想基础和政治基础。而由这一民间历史反思所迅速造就的，对于晚清改革和中共改革的比较，国民党和共产党的比较，蒋介石和毛泽东的比较，中华民国和中华人民共和国的比较，台湾和大陆的比较，特别是孙中山三民主义和马克思共产主义的比较，就更加使得当代中国大陆人民对现代中国“革命与革命名义下复辟”的历史较量过程，逐渐地有了清醒的认识。一九八八和一九八九年在北京出版的两部长篇小说，竟借小说而对辛亥以来的中国历史发展和当代中共改革，提出了大胆的、并且是正确的体系性认识，无非说明这一场诞生和发展在人民思想解放运动之中的历史反思运动，确已成果昭彰。18应该说，如若没有上述种种推动人民思想解放的作为和努力，八十年代末中国大陆人民民主运动的狂飙突起与迅猛发展，也就是不可想象的了。
    有必要指出的是，在社会科学界为推动人民思想解放运动所做出的种种贡献中，一批中共党内的改革派知识分子，包括一些党内知识官僚，亦在译介和编纂人文科学丛书方面作出了相当的贡献，如前面所提及的，出版“走向新世纪丛书”等。
    必须指出的是，当代中国大陆的思想解放运动，还有一个与近代中国及其它国家的思想解放运动所完全不同的特征。这个特征就是﹕不论是中共专制体制内的思想解放运动，还是人民自身的思想解放运动，它们所表现出来的思想解放程度，均远不及他们所没有表现出来的思想解放深度。或曰，他们已经达到的思想解放层次不是没有表现出来，就是根本不能表现。就体制内而言，改革派知识官僚们不是强制自己不要继续解放和深化解放，就是不敢将解放了的思想公开出来；就体制外而言，就更只能饰以种种的伪装，或只能打着红旗反红旗。盖其原因，无非是中共的专制统治和专制的思想统治，其不论是对内还是对外，都是中国历史上和人类历史上少有的专制所致，亦为近现代任何一个专制国家，于改革时代对言论自由的钳制所不能比。这个悲哀的事实，既造成了中共党内改革派不能尽其心，更不能尽其责，又造成了人民的思想解放运动，暗潮愈烈，则伪装愈严，其表现出来的人民思想解放程度与实际上人民已经达到的思想解放程度，距离甚远。它虽然为中共的最终败局埋下了更加可怕的突发性原因，却又为一切不知情者和难以知情者，企图了解和认知中国大陆人民、包括党内一批改革派人士的真实思想，带来了困难，曲解，甚至造成体制内外在思想解放上的互相对抗。

四、中共专制体制内的政治改革派与人民思想解放运动的两个结合点
    显然，一九八五年中共经济改革的迅速滑坡和严重滑坡，官倒腐败的轰然而起，特别是政治改革的决然不行，不仅造成了党内改革派与顽固派的巨大政治冲突和激烈的权力角逐，而且，也使得将身家性命系于中共改革派权力人物的党内改革派知识官僚，鉴于“改革存则他们存；改革亡则他们亡”这样一个性命攸关的局面，从而使他们萌生了一是反对官倒腐败以救经济改革，二是要求实现体制内政治改革以推动经济改革的愿望。正是上述两个愿望，才为他们当中的一些人和体制外属于人民自身的思想解放，“找到了两个临时的结合点”。然而，也正是这两个临时的结合点，才使他们当中的一些人，在一九八六年的学生运动之后与胡耀邦一起倒了台；更使他们当中的另外一些人，于一九八九年空前壮阔的人民民主运动中，兴奋、支持，却又徘徊、流连甚至游离在这个运动的某些发展过程当中，从而造成了他们自身的政治困境。他们当中的一些人，终因有了最后的觉醒，而开始走上追求祖国民主变革的道路，有的却因为挣不脱那个千丝万缕的联系或关系，而陷入了深深的痛苦之中。

第三、八九民主运动的爆发与中共天安门大屠杀

一、八九民主运动爆发的原因
    “八九民运”的爆发，实为一九八五年以后官倒腐败的横行和中共反对实行政治改革所造成。此其一。
    其二、“八九民运”的爆发，又是人民思想解放运动被迫深入发展的一个结果。因为，人民正是在历经了专制暴政之后，才会对部分人曾一度倾心的专制政体感到失望；然而，人们也正因为对专制仁政即改革，复又感到了希望的破灭，他们才会最终地从失望走向绝望。当然，绝望了的人民，之对于专制统治和专制制度的反抗，也就是势所使然的了。如果不了解中国大陆人民心灵状态的这一巨大转变，就没有可能了解为什么竟会酿成如是民主风暴的根本原因。
    其三、中共在一九八七年初借追究学潮的责任，而发动“反对资产阶级自由化”运动，和迫使胡耀邦下台等行径，所引起的人心激烈反弹，亦是它爆发的重要原因之一。
    其四、一九八七年之后，邓小平对顽固派的让步，因造成了党内另一个改革派领袖赵紫阳如履薄冰的艰难处境，党内斗争又伺机待发，所以，民主运动兴起后，赵紫阳以及一些党内改革派知识分子官僚，在一定程度上和一定阶段内对运动的支持，也是民主运动得以迅速发展的原因之一。
    其五、邓小平的两重性，或曰两面性，即推行改革的明智性和要借改革以维护中共专制统治的顽固性，既是造成六四民主运动爆发的最重大原因，又是中共大屠杀的根本祸因。

二、八九民运发展的四阶段和中共天安门大屠杀
    第一阶段﹕自胡耀邦死和借悼胡而形成学生运动，直至中共《人民日报》“四·二六”社论将其定性为“反革命动乱”。此为运动的发动期。于发动期，运动在构成上以北京和全国各地的大学生为主体，性质上出现了多重性﹕一是反官倒和反腐败；二是如同一八九五年康有为在京率领千名举人上书要求清政府实行政治改革一样，北京学生亦派代表在人民大会堂前跪求中共当权总理的接见。三是要求运动的“高度纯洁性”，即绝对不允许任何“政治上有问题的人”介入运动，不允许任何有可能触怒中共的“过激”言论与行为发生。几位湖南青年因“蛋污”天安门上毛泽东画像，竟被学生领袖扭送公安，因而遭遇中共严厉镇压的事件，实为其鲜明的例证。指它为八九民运的重大错失亦不为过。因为在近现代世界各国的学生运动和民主运动中，它实在是绝无仅有的现象。四是重复一九八六年学潮中已经提出的“新闻自由”要求。前三条虽使运动在发动期明显带有改良主义性质，但若考虑到长期以来中共专制政权的残酷性在人民心中所产生的影响，和人民不得不采用“打着红旗反红旗”的手段以进行反抗的政治特点，则其明显的改良主义性质，实不如称之为鲜明的改良主义形式更为确切。而上述第四条实已标志了在改良主义形式之下所寄托的民主要求。这一民主要求，无疑已经表现了运动自一开始就已经具有的民主运动方向。
    第二阶段，自《人民日报》“四·二六”社论将运动定性为“反革命动乱”，直至五月二十日中共宣布戒严和大规模调集军队进京“勤共”，即镇压运动。此为运动的发展期。在发展期之初，由于中共对运动的“定性”激起了学生的强烈不满，因而造成了运动的迅猛发展。其波澜横空之状，既使中共最高统治集团处以互不相守、几至瘫痪的境地；又使党中改革派的另一个领袖人物 —— 主管意识形态的中共中央常委胡启立，因错看形势，以为运动将有助于党中改革派力量，因而突然放松了中共向来不曾放松过的“舆论控制权”，从而造成《人民日报》和中共各级党报强烈的“自由化”倾向。各级党报争相报导运动，特别是《人民日报》的积极行动，实为运动起到了推波助澜的巨大作用。这个在后来被中共称为“新闻误导”的“极端错误做法”，一是使运动迅速演变成为全国和全民的民主运动，声势大增。二是造成了运动本身的胜利感，即以为新闻自由的要求已经实现，进而提出要与中共最高专制统治集团平等对话，并要求向全国人民直播。三是造成中共党中某些改革派知识官僚错看前景，因而，他们有的开始勇敢地声援运动，有的终于一怀壮烈地参加了运动，有的乾脆为了推行体制内的政治改革而决心利用运动，有的甚至立即成了运动的幕后力量、即成为出谋划策者。他们一方面支持了运动，一方面又企图借运动支持改革和支持他们自己。四是使中共各级政权几乎处于群龙无首、茫然不知所向的瘫痪境地。少数中共党政干部和一般党员，甚至是那些长期以来专为中共“表演”民主的各“民主党派”领袖们，有的为正义冲动感所驱使，有的仅因为看错了时势，竟也走上街头去声援学生，从而造成全国各地运动的蓬勃发展和所向披靡。应该说，这既是民主运动的发展期，又是民主运动的极盛期。因为它使人民在既有的社会情绪基础上一致起来，团结起来，共同展开了向中共及其政权“争平等、要民主”的斗争。虽然处在发展期和极盛期的运动，始终坚持和平与非暴力，而且不在表面上和形式上做出任何可以激怒中共、或假中共以借口的事情，但是，它的坚持要求平等对话，坚持要求中共惩办官倒，坚持要求铲除腐败，坚持矛头直指邓氏家族和中共权贵及其太子党的做法，特别是建立在这一切之上的、明确的政治变革要求，则表明了运动在民主要求上的发展和在民主性质上的深入，从而改变了运动发动期的改良主义倾向。
    第三阶段，自“五·二零”中共宣布戒严，军队进京，直至六月三日夜中共公然施行大屠杀。此为运动的对抗期。对抗期在性质上显然是发展期的继续和强化。因为，一是人民于运动发展期的民主要求并未因“大军压民”而有任何改变，所以它是发展期的继续；二是中共蛮横的姿态非但没有压制住运动，反而激起了民心的极大反感，直至造成强烈反抗意识的产生，即情绪和要求的升级。北京学生的绝食，以及全国人民对绝食学生既爱、又怜、更要支持的强烈表现，便是它的明证。所以它才是发展期的强化。至此，运动的中心虽然在北京，在天安门广场上，但运动的声势却开始外延到全国各地、直至海外。尤其是中共北京当局对绝食学生不问生死的态度，所引起的全国和全世界的震怒和关注，更加激发了全国人民长时期以来对于中共的深恶痛绝之心和愤怒反抗之情。由是，在运动的发动期所显示、又在运动的发展期所深化了的民主运动性质，到了本阶段，已日益演进为“民主精神对于专制暴政的鲜明对抗”。六四运动，终于发展成为“全国性的民主抗争运动”，从而开始了由改良向革命演变、转换与推进的伟大进程，中国大陆人民亦因此而在运动中开始走向彻底觉醒。
    八九民主运动在对抗期所表现出来的这一性质变化，自然带来了它在构成上的变化。广场上的绝食学生，虽然仍是运动的中心和尖兵，但运动的主体与主力，却变成了北京和全国各地的人民群众，尤其是广大的中下层知识分子、普通市民、个体户和部分的工人及农民。北京一位老太太挺身坦克车下，欲以老命来保护学生的感人场面，足以说明民心的立场和方向。但是，也正是在运动的对抗期，一批曾在运动的发展期卷入运动的少数党政干部和少数中下级官僚，已开始迅速地退出运动；至于某些曾在运动发展期参加、或声援过运动的中共党内改革派知识官僚，中共“民主党派”的部分代表人物，包括某些曾在发展期长袖善舞的“名人”、即“上层知识分子”，却开始游离在运动内外，直至脱离运动，有的甚至因为看不清形势的发展和摸不准中共烛影斧声的内斗变局，而只能痛苦、旁惶，心中支持学生，胆中害怕中共。于是他们只好反转来用“同情”的姿态，去“劝说”学生和“劝阻”这一场民主运动。即既要向绝食学生表示同情，又要与学生及其运动划清界限，以在两边都留下后路。一九九五年六四纪念日前后，在由他们当中的某些人于海外所掀起的，批判六四民主运动和围剿六四学生领袖的浪潮里，他们亦已经明白无讳地承认自己介入运动的目的，不过是要“代表政府”去劝说学生罢了。而他们对于绝食学生的指责，就更是表明了他们在感情和立场上，与人民民主运动的差距竟然如是之大。当然，他们这样做，说穿了，亦无非是要向中共表示自己当年的无辜和今天的委屈而已。
    处以对抗期的运动，不仅是对民主运动本身的一次大考验，也是对所有介入了这一场伟大民主运动者的大鉴别。人民因此而纯洁和发展了自己民主抗争的队伍，中共因此而暴露与表演了他们极端专制强权的本性，中共党内的某些知识“精英们”亦终于在冰、炭不能相容的冲突情境下，作着极其痛苦的选择。然而，已经太晚了。鱼与熊掌不可兼得。向来“嫉善如仇”的中共和一向视他们为政敌的的党中顽固派，自然不会原谅他们。但是，他们当中的某些人，虽然只是在特定历史时期和特定政治事件上的中共党内政治异见者，而绝非中共专制政体的真正反对者，如若惨言之，乃是“中共不要者，而非不要中共者”，然而，他们当中一定也会有一些人，将随着中共的持续倒行逆施，持续地拒绝哪怕是最起码的政治改革，而陷入不断的绝望，从而日益地清醒起来，不仅能够完成理性的觉醒，甚至能够完成感情的觉悟，而最终地走上与中共决裂、并与人民民主要求真正结合的正确道路，为中国大陆来日的民主变革尽智、尽才和尽力。
    第四阶段，自六月三日夜中共在北京屠城始，历经中共镇压和人民暴动，直至运动的最后失败和结束。此为运动的最后阶段，亦为民主运动的暴动期。因为正是中共的大屠杀才导致了全国人民的英勇反抗。八九民主运动，由此而从对抗期的民主抗争走向了暴动期的大规模人民暴动。“六四”之夜，当北京人民于血与火之中惊醒过来时，当他们对中共专制政权最后的那一点期望，终于被中共用人民的鲜血扑灭时，北京人民立即进行了英勇壮烈的反抗，即暴动。特别是“六四”之后十余日，全国各地、各大中城市为反对中共北京屠城所爆发的公开反抗，不单使山岳为之变色，而且其情之烈，其景之壮，其规模之阔大，其置热血和生命于不顾的旷世景象，乃极大地表达了中国大陆人民对于中共专制统治的彻底觉醒之心和公然反叛之为。中国大陆人民终于将他们数十年来在中共残暴统治下的积怨、积恨和积仇，统统地爆发开来了。在全国各地，到处是火车停驶、飞机停飞和公车横路；到处是工厂罢工、农村罢耕、学生罢课和商店罢市；到处是倾城而出和望不断的人民抗暴游行队伍；到处是气壮山河、悲愤难抑的口号声和哭泣声；到处都飘舞着祭奠“六四”英魂的白旌、白旗和白色的头饰及胸花……中国大陆人民在中共高举的屠刀之下，冒死披麻戴孝以公祭北京“六四”英烈，实在是中华民族历史上迄今仅有的“以命祭命和以血祭血”的壮烈景象，亦为人类历史上所从未有过的奇情和奇景。在重庆，一位大半生都如履薄冰的老教授，终于和妻子一起走上街头，走进了抗暴队伍，振臂高喊了一句他这一辈子连想也不敢想的口号﹕“打倒共产党！”在武汉街头，一位妇女泪水滂沱地讲演说﹕“你们说，四十年来共产党杀了我们多少无辜的同胞？你们说，四十年来共产党可为中国人干过一件好事？”听众回报她的，竟是一片山呼海啸般的欢呼声。在安徽某县的一所乡间小学校里，当一位女教师流着眼泪问孩子们说，“北京的大学生们被共产党开枪打死了，我们应该怎么办”时，这些乡间的孩子们居然和泪跟着一个孩子高呼﹕“大学生死了，中学生上！中学生死了，我们上！”事后，这两句话，又被天真无邪的孩子们将它书写在那一块小小的黑板上，好几天内，上堂讲课的老师们都不忍心将它们擦去。
    中国大陆人民觉醒了，中华民族真的醒过来了。历史终于将自己“错把复辟当革命”的过失，推倒在“六四”的血泊之中。伟大的八九民主运动，虽然在中共血腥的和大规模的武力镇压下失败了，但是，它却为推动中国大陆人民由追随专制改良向追求民主变革的迅速过渡，竖立了不朽的历史丰碑。它无疑标志着中国大陆人民的民主觉醒和民主追求，从此走上了一个崭新的历史阶段。
    必须指出的是，一九八九年后，在海外，由于种种为中国大陆人民所难以了解的原因，曾数度掀起过批评“六四”、批判“六四”和否定“六四”直至围剿“六四”学生领袖的风潮。甚至直到今日，这种对“六四”民主运动不公正、不正确和不怀好意的批判和否定，不仅在海外占有相当的市场，而且已经形成为一种思潮。这些批判者和否定者的武器，固然不值一驳，但是，它们的影响所及，却对当前中国大陆人民对于民主与自由的追求，带来了许多的障碍与困难，更使得海外华侨对于祖国的民主进步产生了许多的怀疑和错识。笔者在此仅想说的是，中国的八九民主运动，她所面对的虽然是人类历史上一个最为残酷的专制政权，但她在迄今为止的中国历史上和在迄今为止的世界历史上，却是一次和平与非暴力民主运动的楷模与奇迹。如果批判者们和否定者们要站在和平与非暴力、甚或是所谓理性的立场上，来批判和否定中国的六四民主运动，那我们只能说，人类历史上任何一个国家和民族的民主运动，也就必然要遭到更为彻底的批判和否定。只要稍稍阅读一点人类进步的历史，特别是近现代人类民主进步的历史，我们自然就能够得出这样一个至为正确的结论。反之，所谓人类的民主进步，尤其是近现代世界的发展与繁荣，也就无所由来与无从谈起了。
    似乎应该指出的是，仅仅证明了“八九”是一场民主运动，还不能说明它的全貌，更不能将它爆发的政治意义和历史意义予以进一步的深刻说明。因为，我们如果不能将相距了七十个年头的五四运动和八九民运，进行一番认真的比较，我们便不能看出“六四”和“五四”的区别，便不能对我们所处的时代有一个更为清晰的认识，更不能对八九民运与中国民主过渡艰难反复历程的关系，有一个更加明确的认知。
    历史已经告诉我们，五四运动不仅爆发在辛亥之后革命与复辟、即民主和专制正处于公开较量的时代，而且还处在一场伟大的反复辟的思想革命、即新文化运动已经取得了重大成功的年头。而八九民运却爆发在中国大陆已经遭遇专制复辟整整四十个年头，中共专制政权为了自救而正在推行经济改革、却决然不愿施行政治改革之时。所以，五四运动才欣遇了一个人民已经拥有新闻、言论、集会、结社之相当自由的革命时代；相反，八九民运却遭遇了一个人民的上述自由早已经被剥夺罊尽的复辟岁月。此其一。
    其二、“五四”正处于一个能够高举科学和民主大旗的时代，因而能够公然地反对军阀政府“假共和之名，以行专制之实”。相反，“八九”却处于人民不能、也不敢高举民主与科学大旗的复辟时代，因而才不能公开地反对中国共产党“假革命之名，以全面重建专制制度和全面复辟专制统治”。所以，前者才敢于高喊着“外争主权、内除国贼”的口号，以公开地、甚至是激烈地反对军阀政府，而后者却只能够声称是“要求新闻自由、反对官倒腐败和期求政治改革”，以曲折地反对专制统治。
    其三、正是由于上述原因，五四爱国民主运动才在对军阀政府镇压的猛烈抗争中成功了，获得了“外争主权和内除国贼”的胜利。军阀政府虽然企图镇压，却不敢镇压，更不敢施以大规模的血腥镇压，甚至只能以让步、认错和“拒绝签字、惩办国贼”为告终。由是，中国人民才终于迎来了护法运动和北伐战争的伟大胜利。八九民主运动却在中共专制极权统治者们残酷的和血腥的镇压下，让腥风血雨洒遍了整个神州。从而使得中国大陆甚至是海外的中国民主运动，都开始陷入了它的低潮期。
    由是可知，两个民主运动虽然在时代条件、思想基础、政治立场和胜败结果上存在着上述重大的差别，但是，同作为伟大的民主运动，它们根本的相同之处，还是在于，它们均爆发在中国民主过渡的艰难反复历程之中；而它们根本的不同之处，则是一个爆发在革命与复辟正处在公开较量的时代，一个正处于已经实现了全面专制倒退的“复辟岁月”。虽然这个复辟及其成功，乃是在“革命的名义之下”，犹如北洋军阀们的企图复辟和实现复辟乃是在“共和的旗号之下”一样。虽然中共的专制复辟乃为北洋军阀们的专制复辟所不能比、也不该比。


下卷第七章第四节

四　　清王朝改革、邓小平改良与伟大民主变革的前夜

第一、清王朝改革与邓小平改良的简单对比

    本节标题之所以称清政府是为改革，邓小平是为改良，乃是从他们在专制改良的层次上所表现出来的深与浅而言。下文将从两者的相同点和不同点试以说明之。

一、清政府改革和邓小平改良的相同点
    其一、两者在本质上均不许改革腐朽的专制制度，都只想在专制政治的母体上嫁接西方自由主义生产经营方式的枝芽，即只想在经济上西学为用，旨在维护专制统治，即“自救”而已。
    其二、两者在理论上的相同之处，是均没有一个真正近代或现代的民主政治思想，作为其改革的思想理论基础，却都有一个维系和维护专制统治的思想做为他们改革的桎梏。前者为孔孟儒教、三纲五常，后者则是马克思主义和社会主义。所以，他们才一个要空喊“富国强兵”，一个假喊“振兴中华”。然而，两个真正要喊的和真正在喊的都是“长治久安”，即“专制长治和人民久安”。
    其三、两者在改革上的共同之处，一是均以经改为主，二是经改均历经两度，三是都搞的是对外开放、吸引外资、允许独资和合资，四是都搞的是对内搞活、允许个体经营的存在和发展（中共乃是局部允许），五是均设立经济改革的特区 —— 只不过一个成了“帝国主义冒险家的乐园”，一个却成了“中共高官及其子女的富贵风流乡”。其四、两者都反对过政治改革，特别是都反对专制制度的改革。只不过清政府曾从坚持四个不能变退守到三个不能变（参见上卷第一章），而中共却自始至终都在坚持“四个坚持”。二是均血腥地镇压过要求进行政治改革的政治改良派，或逼迫他们逃往国外。三是均在镇压政治改良派两年以后，因统治危机迅速加深，只好重新祭起改革的大旗，再度推起经济改革运动，以挽救日益危殆的政治经济局面。四是在二度经济改革中，与近现代各国曾推行改良的专制政体一样，一手抓经济改革，一手抓政治镇压，企图以此维护正在江河日下的专制统治。只不过中共对民主人士、异议人士和革命志士的镇压更加广泛、更加残酷而已。五是都曾在高喊立宪改良或政治改革的二度经改中，高度集中权力，强化专制统治，一个将权力集中至满族贵族、直至皇族一身，一个则将党权集中到企图与毛泽东并驾齐驱的地步。六是尽管如此，却同样造成了专制权力的被迫削弱、迅速削弱和层层削弱，其专制权力的瓦解和崩溃同样势不可免。

二、清政府改革与邓小平改良的不同点
    其一、就改革动因的不同面而言，一是清政府改革尚属于王朝统治和君主制度正在走向自然消亡阶段的“自救”行为。邓小平的改良却属于一个专制复辟政体“为维护其复辟统治而进行自救”的行为。二是清政府于历史消亡期的一切败症，虽是专制统治和专制制度处于历史消亡期的必然表现，却也是外患内忧交相煎迫下的现实反映。但中共的种种败症，除为复辟的专制政体所共有之外，却是它在“既无外患、更无内忧”的和平局面之下，长期地和一再地要“斗天、斗地和斗人”的一个政治恶果。是故大清朝虽为外族统治，又运交专制制度的末路，却能够绵延二百余年，才在外患内忧的交相煎迫之下，被迫为自救而实行改革；而中共作为一个未曾统一的复辟政权，虽运交国际共产专制复辟的兴盛之日，却只撑持了二十余年，便不得已要靠改良来自救了。
    其二、就经济改革的不同面而言，清政府虽然垮台了，但是，清政府长达五十年的两度经改，却“为中国近代工交企业的创立和发展打下了基础，为西学的传播和中国科技事业的发展提供了一定的条件，为我国近代工业的发展积累了科技资料，加速了封建自然经济、即小农经济的解体，促进了中国商品市场和商品经济的初步形成”（参见上卷第一章注释）。然而，中共的经济改革，充其量也只是将为它所破坏殆尽的的中国商品市场和商品经济，进行了远没有到位的重建和恢复。中共以恢复农民的小生产来救社会主义的命，以恢复个体户的历史性正常存在作为城市经济改革的主要成就；以羞羞答答、百般限制地恢复“旧中国”已有的自由经济和市场经济作为它二度经改的标志；其表现和成效又如何能够与晚清相比。
    其三、与清政府毕竟实行了“百日维新”的一度政治改革，和曾允诺君主立宪的二度改革相比，邓小平和它的中共，一是除掉在改革早期曾废止过农村人民公社制度、即共产农奴制，和发出过政治改革的数度空喊之外，至今竟一无政治改革的实践可言。二是清政府杀人是在政治改革、即“百日维新”之后，中共开枪和开坦克车杀人，却在人民要求政治改革、却根本没有推行政治改革之前。三是与清政府顽固派对政治改良派的镇压相比，中共杀人者，不仅有顽固派，而且它的杀人主凶恰恰是发动了改革和领导了改革的改良派领袖邓小平。四是中共对仅仅是自发地要求实行政治改革的学生和人民进行镇压的极端残酷，及其杀人之多，不仅为慈禧太后、而且为近现代任何一个正处于改革期的专制政权所不敢比。
    其四、与清政府在一定程度上和一定范围内，允许人民拥有言论、出版、集会、结社自由，和不仅允许知识分子宣传近代西方物质文明，而且允许宣传近代西方精神文明相比，处于高喊改革中的邓小平和它的中共，却随着经济改革的推行，不仅不给人民以应有的集会、结社、言论、出版的自由，不仅一再地要反对、限制和打击宣传现代西方的精神文明，并名之为“资产阶级自由化”，而亟欲扑灭之，而且将其一党独霸的“新闻和言论自由”，监控得愈来愈紧。
    其五、与清政府用上谕诏告天下愿意“废除满族特权”相比，正处在改革期的中共权力集团及其“老干部和接班人”，所拥有的特权之愈来愈多及其越来越贪，则为中国整个封建、君主专制社会的历史所望洋兴叹。
    两相比较之下，称清政府是为改革，中共是为改良，也就言之不差。之所以如此，其根本原因，无非清政府只为一家之政府，而中共大陆政权以及中国大陆的所有社会机构，竟全然是中共一党之机器。中国历代封建王朝和君主王朝除政权之外，皇冠上并无一个君临一切的党权，即教权；而中共教政合一的专制极权统治，却将教权、即党权凌驾在政权及一切权力之上。而党权的至高无上，之不让与不放，更被视作天经地义。再者，党权的基础与核心便是定于一尊的党义，即教义。如同欧洲中世纪黑暗的宗教统治一样，其作为精神支柱、思想桎梏与心理障碍，之绝不可以触动的极端专制本质，自然也就使属于政权范畴的改革难于上青天。这既是邓小平改革在理论上和实践上之所以远逊于清政府的内在情由，更是邓小平改革一触及政治改革，便连经济改革也要迅速滑坡的根本缘由，和清政府杀人是在政治改革已经付诸实行之后，而邓小平杀人却是在人民仅仅要求实行政治改革之初的最终原因所在。更何况清政府是一个大一统的正宗王朝，中共却是一个未能统一的短命复辟政权，其于改革上的脆弱性，也就与它作为复辟统治的更加顽固性相反相成。

第二、伟大民主变革的前夜

一、从理论、历史和当代的事实来看
    其一、从理论上来看，近现代各国专制政体的改革，不论它推行的仅仅是经济的改革，还是掺有政治的改良，只要它仅是为了苟延专制统治，都一再地和最终地诱发了革命。
    其二、从满清王朝同样是意在自救的经济政治改革运动来看，虽然经改和政改交错，甚至有血有泪，但它无非是将自身改革的历史，孕育成了伟大民主变革的前夜罢了。
    其三、从当代苏联、东欧共产专制制度崩溃的历程来看，可以说，它们个个都是改革在先，垮台在后。有的虽然改革伊始，就因意识到了政治改革的重要性，而破釜沉舟地推行了政治改革，如苏联，然而，它却迅速地导致了自己以及东欧整个共产专制制度的崩溃。因为，只要共产专制制度不彻底崩解，任何的民主政治改革，都会有改不下去的那一天。所以，一场伟大民主变革就必然地会及时到来。虽然，它会引发较大、较强的阵痛，但因根本制度已经解决，所以，阵痛过后，势将迎来一个能够真正迅速发展的时代。东欧一些原共产国家近年来在社会政治、经济上的明显发展和进步都是明证。虽然俄国由于共产专制复辟的时间过长，并且，新政权由于种种政治的和感情的原因，又使得俄国的共产党虽然亡国却没有亡党，所以，它因“过渡”所带来的阵痛，就较之东欧其它共产国家更为长久，甚至更为痛苦。但是，俄国人民的选择却是明确的，其民主过渡将必然会走向它最后的成功。

二、就中共专制统治的现实来看
    其一、由于共产主义信仰在中国大陆早已崩溃和彻底崩溃，中共赖以控制和强化思想统治的基础早已不存，因此，中共专制政权已经失去了统治的思想依据和理论基础。由是，人民已经否定了中共专制统治的现实合法性。
    其二、由于中共最高统治集团数十年来的倒行逆施，以及自邓小平推行改革开放之后，其在理论上和实践上只能挂羊头卖狗肉的做法，和共产主义运动在全世界的崩溃和消亡，亦早已将中共党人的共产主义信仰扫荡罄尽。犹如有近六十年党龄的中共老干部、前香港《文汇报》总编辑金尧如先生所痛言﹕“我少年时相信共产主义，那是患的少年幻想症；如果我今天还相信共产主义，那就患的是老年痴呆症了。”19 因此，完全依靠意识形态来立党和建政的中共，其政权已经被“釜底抽薪”。
    其三、由于中共在思想上已经走上了无路可走和无路可追的境地，已经自信全无，所以中共才会高喊“稳定压倒一切”，邓小平才会嘶叫“杀二十万、保二十年”和“改也要垮、不改也要垮，不改垮得更快”，中共才会消极接受苏、东、波的教训，中共层层官僚才会纷纷搞钱“留后路”和个个“及时行乐”。这就为中共的必然垮台和自己垮台做好了至为重要的准备。
    其四、从中共八九年后的二度经改来看，其内容只是在决不改革政治的前提下放纵经济改革，实际是放纵“人欲”，结果则是在一片虚假繁荣的表面之下，正在使整个社会日益走向贫穷、不公和腐烂。因为没有政治改革配套的“向市场经济转型”，因它缺少了“自由竞争”这样一个根本的社会政治条件，所以，它才不仅要造成种种败症的出现，而且必然会造成在中共专制政治体制下向市场经济转型的最后失败。中共整个专制统治和专制制度的垮台也就势所必然。
    有必要指出的是，一个被蓄意制造出来的“理论”竟然指出，在由中央计划经济、即专制权力经济向市场经济转型的过程中，一是由于一部分人必然地要先富起来，所以，另一部分才会必然地要贫穷下去；二是由于“原始资本主义积累”的残酷性，所以社会才要承受转型的阵痛，一部分人的利益才会必然地被剥夺。这个希望被剥夺者不要怨天尤人，甚至甘受牺牲的所谓理论，显然是在依据马克思主义所谓“资本主义原始积累”的错误思想，既要告诉剥夺者，他们的疯狂剥夺乃是理所当然；又要警告被剥夺者，此乃历史发展的必然，只能逆来顺受。但是，它却违背了一个最起码的历史事实，即在所谓资本主义原始积累的过程中，正在走向没落的封建贵族是在一天一天地贫穷下去，而非一天一天地富裕起来。只要看一看被马、恩所推崇的现实主义小说家巴尔扎克所描写的“贵族们的日益贫穷化”，和他们在新生资产阶级面前的可怜相，我们就能够相信，今日中共权力人物及其子弟们的超级贪婪化和超级富裕化，与那个所谓的残酷的资本积累理论该是多么地不能相称。必须明确的是，近代自由主义经济形态的形成和发展，是和近代民主主义政治制度的形成和发展相生相成的。唯有旧专制权力的逐步消亡，才能带来自由经济的逐步发展。而也只有在专制权力走向消亡的时代，才能为社会财富的积累带来它先决的政治条件和时代条件。然而，由于中共的专制政治权力非但没有消亡，而且还在强制地进行着加固，所以，它才为自己权力阶层和贵族子弟们的残酷积累，制造了黑暗的政治条件和时代条件。当然，这根本就不是什么资本主义的原始积累，而是中共专制统治集团及其权力的附庸者们，对全体人民的最后掠夺和疯狂掠夺罢了。当代中国的马克思主义理论家们，今天居然要用马克思意在揭露和进攻资本主义原始积累“不合法”的理论，来为中共进行所谓资本主义原始积累的“合法性”进行辩护，如若马克思先生在天有灵，岂不是要喊冤叫屈而不能终？
    其五、从中共二度经济改革所一手制造出来的高度官场腐烂和高度社会腐败来看，整个中国大陆社会所迅速呈现出来的，已是一片亡国之象。而一九八九年之后中共拒不推行政治改革的行径，甚至为挽救专制统治的命运而一再推出种种倒行逆施的做法，才是今日中国大陆一片亡国之象的真正来由。只要稍稍听一听中国大陆遍地流传的民间歌谣，我们就能体会得到，如同清政府一样，中共的改革非但没有治愈腐败，反而使腐败歧生歧长。而不可治愈的制度性腐败，便是前夜来临的前奏。

三、就人民渴望变革的历史要求来看
    其一、因现实的痛苦唤醒了历史的痛苦，人民才会渴望一场伟大的民主变革。应该承认的是，由于邓小平推行改革开放，确实适应了彼时国家和人民亟需喘息和生存的需要，所以，人民才希望中共真地能够“学好、改好”。人民确实是宽宏大量的。但由于中共拒绝实行政治改革并保护官倒腐败的横行，从而使人民很快就看穿了邓小平“专制仁政”的本质，仍是为了维护中共一党专制政权。特别是在一九八九年，中共竟向仅仅是要求他们实行政治改革的人民进行了残酷的镇压，邓小平与毛泽东一样的专制暴君本质也就因此而暴露无遗。由是，经历过毛泽东长期专制暴政统治的人民，也就在一九八九年的刀光血影之间，因“新仇”唤醒了“旧恨”而走向了最终的觉醒。这个觉醒的实质，就是对一九四九年以来中共专制暴政、专制仁政和中共专制权力现实合法性的全面否定。于是，前夜的到来，已经不可避免。
    其二、因现实的觉醒导致了历史的觉悟，人民更要渴望一场伟大的民主变革。如本章前文所述，毛泽东死后和华国锋垮台之际，中国大陆人民和邓小平曾先后“共同”发起过一场思想解放运动。在这场思想解放运动中，属于人民自身的思想解放运动曾艰难地经历了三个阶段。第一阶段是批判和否定文革。第二阶段是批判和否定文革前的中共专制暴政。第三阶段则是以深入研究和全面肯定国民党抗战为发端，开始了对于中国现代历史的再反思、即再认识。如果说前两个阶段因伴随着中共改革的推动、发展、滑坡、停滞和二度改革的被迫推行，尚属于对中共权力现实合法性的批判和否定，那么，第三个阶段，则是中国大陆人民正在从根本上对中共的“革命”，中共“革命”的性质，和中共“革命”与中国现代历史发展的关系，进行了再认识，产生了真认知。由是，作为中共对立面的中国国民党，作为中华人民共和国这个“新中国”对立面的“旧中国” —— 中华民国，和作为被毛泽东与共产党在实际上早已批判、否定和推倒的孙中山的民主革命，及其三民主义理论体系，直至蒋介石先生的历史功绩和历史地位，也就不可避免地被放到了必须进行再研究、再认识和再肯定的历史地位之上。
    这一场历史反思运动之迅速、迅猛、广泛和深刻，这一场历史反思运动已经在中国大陆民间所造成的广阔而且深远的影响，这一场历史反思运动在历史事实的澄清和理论研究上的成就，这一场历史反思运动所已代表的中国大陆社会政治思潮的历史性转折，实已使得中国大陆人民在对中共权力的现实合法性进行否定之后，已经对中共权力的历史合法性产生了全面质疑，直至走向了彻底否定。
    中国大陆人民终于在被中共统治、欺骗和折磨了近半个世纪之后，认识到中共的“革命”不过是对孙中山民主革命和民主建国的反扑和反动，是对辛亥之前中国专制制度的一场空前复辟，是在共产革命的名义下，以中世纪欧洲教政合一这一专制统治的最高形式，对于中国数千年专制历史和专制政治的血腥“补课”。它不仅强行地阻断了现代中国由专制向民主过渡的历史进程，而且将二十世纪下半叶的中国大陆强行拖拽在反动与倒退的死港之中。由是，中国大陆人民不仅在感情上，而且在理性上走向了最终的觉醒。由是，如同清政府那一场改革的结局，便是一场伟大民主变革的来临一样，中共这一场改良的结果，亦同样会迎来一场伟大的民主变革。只不过这一场伟大的民主变革既是对前一场伟大民主变革的继承，又是对前一场伟大民主变革的完成。伟大的中国民主革命，或曰伟大的中国民主运动，如同近现代一些先进国家一样，终于在历经了革命与复辟、民主和专制之惨淡较量的主体历程之后，就要迎来她从专制向民主过渡的最后成功了。前夜已经来临，变革必将成功。孙中山先生民主建国的伟大理想一定能够实现。


下卷第七章兼问

兼 论　　专制改良、民主改良及革命与改良的关系

    何谓“改良”？改良就是求善，就是在不改变原有性质前提下的“自我求善”。就是指这个自我求善的过程，及其非毁弃的方式。
    何谓“政治改良”？政治改良就是指在政治上的“自我求善”，和这个自我求善的过程，及其非毁弃的方式。
    政治改良亦有两种，一是政治行为的改良，二是政治制度的改良。前者具有上述政治改良的本意，是为政治改良的初级阶段。后者是要对现存政治制度进行改良，是为政治改良的高级阶段。然而，若无其它条件的形成、推动或逼迫，历史至今尚未提供它成功的先例。英国是因流血的革命和流血的反复较量，才产生了改良的新政体。但这个因革命才产生的“君主立宪”，及其逐步走向“虚君共和”的历史，却并不是旧政治制度实行自我改良的过程和结果，而是革命爆发后实现“调和”的政治产物。这个“调和”，在王室，是为让步；在民众，则为胜利；在国家，是为进步；在历史，则是提供了只有革命才能带来王朝政治妥协的可能性；和只有革命，才能为在根本上改变专制制度带来可能。虽然革命有着各种各样的形式，并非专指暴力而已。前苏俄和东欧共产专制制度的垮台，就不是暴力革命的产物。至于十九至二十世纪交替时期的日本，虽然在近现代进步的国际条件下，被迫由封建割据走向了专制统一，即由封建式君主专制走向了中央集权式君主专制，但它只能新其貌而未能新其心的历史事实，只能说明它在实质上不过是整个专制制度发展范畴内的改良，即专制制度发展期的改良罢了。虽然它同样经历了武装改良、即“倒幕战争”的洗礼。
    然而，政治改良却有“何种制度之下”这样一个前提。这就为近现代世界范围内政治改良的历史和现实，划清了“专制改良”和“民主改良”的明确界限。也就是说，在专制制度内，首先，企图在不改变原有制度或曰体制的前提下，采用非暴力的方式以进行政治行为的自我求善，便是专制改良，亦即专制改良的初级阶段。如法国国王路易十六的改良，俄国沙皇亚历山大一世和末代沙皇尼古拉二世的改良，满清王朝前期的改良和当代东欧、苏俄的早期改革，都属于这一范畴。它们的共同特徵，都是处在专制制度衰亡期，为挽救这个制度及其统治而进行的政治行为的改良。至于中共，则连政治行为的改良都还没有达到，或曰还根本不想改。其次，是在保留君主专制制度或其它形式的专制制度、专制政体的前提下，采用非暴力的方式，以对现存专制制度或曰专制体制，进行局部的、或过渡性的民主改良，比如君主立宪，便是专制制度的改良，是为专制改良的高级阶段。然而，如前所说，若无其它条件的形成、推动和逼迫，历史至今尚未提供它自我成功的先例。所以，它在性质上虽具有民主改良的本意，在结果上却难有民主改良的成功。
    由是可知，纯粹的民主改良，则是指在一个已经确认、确立了民主制度的国家或地区，所进行的政治行为的改良。这个政治改良，因在民主制度已经被确认和确立之后，所以，它才既是对于旧制度遗留问题的逐步克服，又是对于新制度下新问题的逐渐解决。也就是在民主制度前提下非暴力的求善及其过程。当前东欧和俄国，以及今日中国台湾正在试图逐步解决的种种新旧社会问题，都是显明的例证。
    因此，凡自称“体制内”的改良者，都应该问一问自己，“我乃是哪一家体制内的改良者？”这样一个问题。因为这个问题，不但事关体制的性质，事关你立身于何种体制之内，事关你所推动的政治改良的性质，而且事关你个人在体制内外的政治前途。因为只要你试图突破原专制体制，而企图改良到另一个民主的体制里面去，那么，那个原专制体制就怕连体制内的一席之地也不会给你了！上个世纪末和本世纪末中国两代专制体制内政治改良者的下场，便是明证。尽管如此，但如果你始终都要坚持留在专制体制内，又坚持自称是所谓“体制内”的改良者，虽然你并不好意思明称自己要维护的就是专制体制，甚至更不管这个专制体制要不要你，你都想要它，那么，你要做一个专制制度维护者的决心和形象，也就昭然而若揭。应该说明的是，追求政治改良，且不论其身处“体制内外”者，常常都是一些希望专制统治者学好改好的人，一些对旧专制制度和旧专制统治集团怀抱希望的人，或一些与专制统治集团以及其中的权势者们有着千丝万缕联系，或有着利益和利害关系者。但是，他们当中确实有一部分人乃因渴望国家和平进步和担心国家混乱混战，才成为要求改良而反对革命者。这在一个相当长的历史时期内固属天真幻想，却也是对革命的起因和革命暴力形式之所以形成的原因，缺少正确认识的一个结果。但是，前东欧、苏俄非被“打垮”、而是“自垮”，虽非改良成功、亦非暴力革命所成的历史事实，已经为非暴力的革命，展现了她完全可能取得成功的历史可能性。
    因此，当历史已经走到了今天，走到了离我们前一代改良者和革命者的论争已经相去近百年的时候，我们自然希望不要重返前一辈改良者和革命者曾一再历经争论、冲突才汇而合之的老路，而是应该在推进祖国民主进步的同一条道路上，各行其是，但又避免冲突；目标一致，却又各显其能。除掉象历史上曾出现过的那样，改良派们又要为着自身在感情或利害上的需要，而一再地反对革命。那么，岂但革命和改良的论战仍然不能避免，而且革命战胜改良的前途亦必然会出现在历史的面前。虽然我们相信今天体制内外的政治改良者们，他们大多数已经成为要求中共进行制度性改良的政治改良派了；虽然我们更加相信，今天的民主革命派们已经不可能拒绝一切能够促成民主变革的种种和平方式了。并且越来越多的人都已经明白，倘若革命者和改良者能够联起手来以共同反对专制制度，中共专制统治者们，才有可能在革命这样一个倍显压力的政治压迫下，向人民实现妥协以接受和平变革。当然，中共若是继续冥顽不灵，等待着它的，自然是革命的不可避免和改良汇入革命的不可避免。大清朝的一朝覆亡早已提供了历史的前证，我们自然并不希望中共再将它覆灭的后证，提供给历史。

下卷结论


下卷结论

结论

中国共产革命与中国共产党

    现在，我们可以对中国共产党和中国共产革命做一个结论了。这个历史的结论就是﹕
    第一、中国共产党是在苏俄这个境外颠覆势力的直接策划、操纵、命令和指挥下建立与发展起来的，是国际共产专制复辟势力的一个部分。
    第二、中国共产革命的前期，曾以俄式共产革命为榜样，后期则是打着共产革命旗号的，具有鲜明暴民运动特征的传统型现代农民造反。
    第三、中国共产革命的对象，非但不是专制统治和君主王朝，却是推倒了专制王朝、结束了君主制度，正在与形形色色专制复辟势力进行着殊死较量，并艰难地推进着民主进步的新中国——中华民国。
    第四、中共建党以来做了如下几件大事﹕一是受俄命“参加”、诱逼和破坏孙中山先生领导的中国国民革命。二是受俄命反对北伐、破坏北伐和背叛北伐。三是受俄命发动武装叛乱和武装叛国，分裂祖国和制造两个中国。四是在国难当头和中华民族奋起抗战的历史岁月里，假抗日和不抗日，真扩张和真卖国。五是在中国人民战胜日本法西斯侵略之后，迫不及待地发动内战，处心积虑地反对民主化进程，并在苏俄的支持下，打赢了那一场意在改朝换代的农民战争。六是在中国大陆建立了一个全方位的教政合一式专制复辟政权，为中华民族制造了空前的灾难。
    有必要指出的是，这里并不存在一个我们“要彻底否定共产党”的问题，而是共产党用它自己七十余年“名为革命实为反动和血腥的历史”，彻底地否定了它自己。虽然，有一些人对共产党总是保留着一丝温情，甚至是在某些搞民主的朋友身上，我们都不难看到这一丝温情的存在。之所以如此，有的是因为与共产党有着千丝万缕的感情联系和利害关系；有的是因为对共产党的历史、特别是中华民国的历史缺少最起码的了解；有的虽然对专权时代的共产党充满否定之情，却对共产党这个胜利者所编造的辉煌历史早已深信不疑，轻易难以动摇；有的仅仅因为中华民国和中国国民党是一九四九年的失败者，因而总想在失败者那里找到共产党多少有些正确的证据……诚然，中国共产党曾经最能够蒙蔽人的，还是他们高举过的“共产主义理想和共产主义革命”的旗帜，因为这一面旗帜太美好，也太能够欺骗人。但是，我们只需用一个共同的标准，来检测和衡量一下共产党及其对中国现代历史的“贡献”，我们就不能不彻底地否定它和批判它。因为在中国现代历史的艰难发展和特殊发展中，我们只能以进步还是反动的标准，爱国还是卖国的标准，来对它作出究竟是应该肯定或是应该否定的结论。因为我们无法用不同的标准来臧否中国共产党。因为所有的政党，所有的政治力量，包括任何个人，在历史发展的法则面前，都只能被一视同仁。虽然这对于那些对中共情有独钟者，乃是一个难以回避的巨大痛苦。
    同样有必要指出的是，对共产党的彻底否定，并不等于对共产党人的全部否定。因为，如导论所述，一是共产主义作为一种理想，或曰仅仅作为一个空想，并没有错，错的是马克思所提出的一整套实现共产主义的理论和手段；二是传统农民革命虽然只能导致“建立新王朝和复辟旧制度”这样一个政治结果，但农民革命本身却应该是被同情的，只要它不是对新生民主政权的造反和反动。许多人基于上述两个原因而参加共产党，甚至参加了那一场旨在打江山的共产革命和农民战争，也就是情有可原的了。所以，将共产革命和农民造反的一般参加者，与听命苏俄、阴谋破坏中国国民革命、甚至叛卖祖国利益的中共领袖们加以区别；将决策假抗战、不抗战和日蒋火并之卖国路线的中共领袖，和为中共所骗，以为中共才是真抗战而积极参加共产党者加以区别；将在这场专制复辟的血腥历程中已经和正在觉悟者，与为了维护到手的专制权力而继续甘当刽子手的冥顽不化者加以区别；将不仅是正确的，而且对于进一步认清中共的历史罪行和避免变革期的混乱与流血局面，非但极为重要，并且有益而无害。因为我们仍然希望绝大多数的中共党人，还是回过头来做中华的儿女，而不要继续去做马列的子孙。因为口口声声要向马克思报到的中共党人们，实际上他们当中的绝大多数早就不信马列了。历史需要我们有如此的认识，历史也要求我们这样去做。

上一章
总结


下卷总注释
第一章：
01、《中国现代史》第四二页 。北京师范大学出版社。
02、《张国焘回忆录》第一册第二四三页。
03、参见中共中央档案馆“中共中央文件汇编”一九二一至一九三零部分。另参见刚刚解密的前苏联同时期档案。
04、共产国际代表马林在中共“三大”上的讲话。
05、中共“三大”决议。
06、同02，第一册第三零八页。
07、同02，第四五四页。
08、《李宗仁回忆录》。
09、《张国焘回忆录》。
10、同上。
11、转引自向青著《共产国际与中国革命关系史稿》第五十页，北京大学出版社。
12、廖仲凯此行获苏俄对广东革命政府每年二百万墨西哥圆的援助。
13、即斯大林“五月指示”。共产国际代表、印度人鲁易为表示对汪精卫的信任，曾将该指示“示汪”，汪乃大惧。五月指示的主要内容：一、没有土地革命，国民党中央委员会就会变成不可靠的将军们的可怜的玩物……必须根除对不可靠将军们的依赖性，我们坚决主张从下面实际夺回土地……二、必须从下面吸收更多的新的工农领袖到国民党中央委员会去……国民党中央委员会的某些老领袖害怕事变，正在动摇和妥协……国民党现存机构必须予以改变。三、动员二万左右的共产党员，加上湖南湖北约伍万的革命工农编成几个新军。四、必须严惩那些坏蛋，并组织“革命军事法庭”惩办和蒋介石保持联系或唆使士兵残害人民、残害工农的反革命军官……。参见《斯大林全集》第十卷第一三一至─三二页。
14、参见上卷第三章及注释。
15、鲍罗廷为反蒋，曾在南昌和武汉分别策反李宗仁和唐生智“取蒋而代之”，当时的李宗仁虽未予理睬，唐生智则跃跃而欲试。参见《李宗仁回忆录》等。
16、《共产国际执行委员会主席团关于中国民族解放运动和国民党问题的决议》。载苏联《共产党人》杂志一九六九年第四期。
17、华冈：《中国大革命史》。中国大陆文史资料出版社。
18、一九二七年“四一二”前，中共在武汉国民政府的要人吴玉璋对上海工人纠察队的指示。
19、参见上卷第四章注。
20、《南京国民政府的建立》第四五页。河南人民出版社出版。
21、中共中央档案馆《中共中央文件选编》，一九二六年卷第三七八至三七九页。
22、一九二六年底，当鲍罗廷已经同意迁都时曾说“我们已有充分的准备在武汉建立自己的中央。”中共党史专家后来也称“中共与国民党左派已对迁都武汉有了较为充分的思想准备。”前者参见亚·伊·斯切潘若夫著《中国国民革命军的北伐》第四九五页。后者参见《南京国民政府的建立》第四五页，河南人民出版社出版。
23、鲍罗廷为策动唐生智“东征讨蒋”，曾错误估计唐生智在东征前尚不可能与中共决裂。他说“我的箱内还有草（指苏俄对武汉政府的借款），他（指唐）还要吃我的草，还不至于跑掉。”
24、一九二七年四月中，在宁方国民党已经实行“清党”之后，鲍罗廷和中共领袖认为“国民党左派很可能与蒋介石妥协，而与中共分裂，因此，只有继续北伐，才能给忧惶无措的小资产阶级一个很好的希望和出路，他们必乐意跟着我们走这一条路，这样才算是我们领导他们。”（蔡和森：《党的机会主义史》）。由是，一九二七年四月十九日，汉方国民党和武汉国民政府乃于武昌举行第二次北伐誓师，并任命唐生智为北伐总指挥，任命冯玉祥为第二集团军总司令，同时希望得到阎锡山的支持。
25、宁方实行“清党”后，对汉方北伐军影响殊深，北伐军独立师师长夏斗寅与杨森谋，并约定三十五军军长何健和十五军军长刘佐龙，然后于一九二七年五月六日自驻地宜昌沿江东下，于五月十三日发表进攻武汉的“反共通电”。武汉政府急调叶挺二十四师迎击夏部，因何健已率军开赴河南前线，刘佐龙部未敢轻动，遂败。但是，夏部“叛乱”后果严重，不仅波及全省，而且造成汉方北伐军军心严重不稳。马日事变和国民革命军驻江西第三军军长朱陪德遣共之变，以及唐生智为清共还兵武汉之变，遂相继发生，武汉“俄国政府”因此而面临着汉方北伐军众叛亲离的局面。
26、夏斗寅起兵反共前后，北伐河南的第三十五军军长何健曾派参谋余湘三赴长沙与许克祥等策划清共。一九二七年五月二十一日（马日）晚，由许克祥统一指挥，由教导团团长王东原、留守处主任陶柳率部分途包围并封闭湖南省党部、总工会、农民协会、省党校、省特别法庭等二十余处为共党把持的机关，解除了工人纠察队和农民自卫军武装。是晚即有百名中共党人被处决。五月二十三日许等正式组成“中国国民党湖南救党办事处”，五月二十八日又正式组成“中国国民党湖南救党委员会”，部份县市遂有清共除共之举。对“马日事变”，武汉国民政府不愿下达讨许命令，汪只以国民政府名义致电长沙，令军队维持治安，令工农纠察队严格遵守秩序，不得报复，连中共中央总书记陈独秀也指责农民运动过火，并不批准毛泽东和蔡和森提出的，在两湖地区举行暴动的计划。毛、蔡欲组织数十万农民进攻长沙的计划遂以泡汤。嗣后武汉国民党中央政治会议决派谭平山等赴湖南查许“叛变”，并查农运过火事，鲍罗廷亦随调查团前往。但谭平山刚抵岳州，即获悉许克祥已电令岳州驻军就地枪决鲍罗廷，鲍被吓回。武汉国民党中央政治会议乃决定由唐生智全权处理。因唐认为农民运动过火，许克祥仅受记过处分。唐并命令为共产党所控制的湖南党部和民众团体停止活动，否则即按反革命罪办理，武汉国民党中央只好同意。
27、因冯玉祥在郑州会议上提出宁、汉双方应共同北伐，遂引起中共的不安与反对。因“共同北伐”的结果必然是“共决cp（共产党英文缩写）”。因此，中共乃阴谋促汪、唐“东进讨蒋”，即挑拨北伐军分裂打内战。本具野心的唐生智，因既有反共之心，又有反蒋之念，所以，乃暗决先回师武汉清共，再伺机东进讨蒋。所以，郑州会议后，唐生智即中断北伐，还兵武汉，赴长沙调查马日事变，并于一九二七年六月二十六日在长沙致电武汉政府，认为“马日事变”责任在中共，并称中共的工农运动，实是“横流溃决，叠呈恐怖”。
28、当宁方清党和汉方决定继续北伐之时，冯玉祥已入潼关，并控制了陕、甘、豫三省，称兵五十万，嫡系约二十五万。但因所部一直常驻绥、陕、甘、豫等贫疾地区，经济实力不够，又对宿敌张作霖深怀戒心，故亟望能够在中原驻脚，并巩固其在国民党中的地位。所以冯开始虽然对宁、汉双方持中庸姿态，但当冯赴郑州与汪会谈，旋又赴徐州与蒋会谈之后，冯乃决定与蒋合流并发表“敬告全国同胞及国民党书”，要求中共暂时退出国民革命联合战线，停止农、工运动及阶级斗争，驱逐鲍罗廷。冯回郑州后，即着手“清党“，并将全军政治工作人员一律集中开封受训，以辨明是否共产党员。第二集团军政治部主任刘伯坚率先被解职。被查明为中共者，即专车送归武汉。俄国顾问乌斯季若夫亦被冯遣送回国。
29、汪精卫在看到斯大林的“五月指示”后，因得知中共要暴动而大惧，加上夏斗奄“叛变”、朱培德“遣共”和“马日事变”后汉方国民革命军已严重不稳，六月二十九日国民革命军第三十五军军长何健又发布了反共训令，称“工农运动，此祸不去，祸将不堪”，因此“诏告我官佐士兵暨各界父老兄弟姐妹，共起急图。并请我中央政府，我唐总司令，明令共产党分离”。所以，自六月中旬起即已在商量和共产党分离办法的汪精卫，终于七月十四日夜召开秘密会议，决定“分共”和“驱俄”、即驱逐俄国顾问鲍罗廷归国。
30、参见《导论》对法国革命期间望岱农民叛乱的评述。

第二章：
01、罗易：《中国的革命和反革命》第五三八页。印度加尔各答《新生出版社》，一九四六年版。
02、黄平：《往事的回忆》第六一页。人民出版社，一九八一年版。
03、一九二六年十一月三十日斯大林在共产国际执委会中国委员会所发表的“论中国革命前途”的演说。
04、《第三国际驻华代表罗易致冯总司令书》。
05、布哈林对中共“六大”的报告，一九二八年六月十八日。
06、向青：《共产革命和中国革命关系史稿》第一二一页。北京大学出版社，一九八八年版，。
07、同上，第一一八页。
08、中共广州暴动于十一月十一日凌晨发动。罗氏发言为十一月十四日，广州暴动已经失败。
09、同07，第一二一页。
10、如中共党史专家解读，“革命危机”即指“革命时机的成熟或到来”，对革命对象而言，即是“革命危 机”。参见《共产国际和中国革命关系史稿》一书。
11、一九二九年五月二十七日，中华民国东北地方政府在苏俄驻哈尔滨领事馆查获大量苏俄及第三国际与中共的来往函电，与苏俄及第三国际对中共的正式命令和中共向苏俄及第三国际的汇报文件完全吻合。其原始资料仍藏于台北。
12、曹仲彬、戴茂林：《王明转》第一一三页。吉林文史出版社，一九九一年版。
13、《斯大林全集》第十卷第四七至四八页。人民出版社，北京，一九五四年版。
14、《国际通讯》第九卷第六四期。
15、改组派是由原汪系国民党亲俄亲共派演变而来，亦为国民党中的反蒋派。在中东路事件上，改组派坚定地维护国家民族利益，坚决地反对苏俄侵略，故招苏俄忌恨。苏俄方命令中共要杀尽国民党改组派。
16、同06，第一五七页。
17、同06，第一七八页。
18、同06，第一八零页。参见王明《中共布尔什维克化的道路和列宁主义在中国的胜利》一文。另见《王明传》。
19、同七，第一三六至一三七页。
20、曹、戴：《王明传》第一七三页。
21、同上，第二零二页。
22、中东路事件之后，李立三为执行苏俄“武装保卫苏联”的命令，曾拟定了《新的革命高潮于一省或数省的首先胜利》的决议。在李向共产国际远东局代表罗伯特呈报后，未获同意，李便擅自将此决议下发，并要求撤换罗伯特。嗣后，李又拒绝接受共产国际要求停发该决议的命令，并在会上说：“忠于共产国际，遵守共产国际的纪律是一件事，而忠实于中国革命又是一回事。”他甚至说：“在占领武汉之后，就可以用另外的方式去和共产国际说话了。”由是而激怒了苏俄和共产国际。这便是苏俄和共产国际一定要“倒李”的由来。参见《中共党史教学参考资料》，人民出版社，北京，一九七九年版。
23、由于李立三的武装叛国计划大到了既要在广州、香港等地组织暴动，以将英国卷入；又要在哈尔滨、大连等地发起暴动，引发日本和苏联的冲突；甚至建议第三国际采取进攻路线，促使苏联红军向我国东北发动进攻，并让蒙古人民共和国发表作战宣言；最后激起全世界帝国主义与苏联之战。这就把苏联拖进了“危险的战争泥淖”，实与“武装保卫苏联”大异其趣。这是苏俄决定“倒李”并扶持王明上台的又一个重要原因。参见黄平：《往事的回忆》，人民出版社，一九八一年版。
24、共产国际鉴于李立三的“错误”，决定派周恩来和瞿秋白回国召开中共六届三中全会以批判和处分李立三。但中共六届三中全会仅仅将李立三的错误归结为“战略上犯了‘左’的个别冒险倾向的错误”。所以第三国际才指责中共六届三中全会执行的是“调和主义”的路线。王明因深谙其意，乃挑起“两条路线”之争，以推动“国际路线”对李立三“行左实右”路线与六届三中全会“调和路线”的批判。
25、同06，第一七二页。
26、同06，第一一六至一一七页。
27、参见《中国现代史》第二三七页。北京师范大学出版社，一九八三年版。
28、《共产国际和中国革命关系史稿》第一二零页。
29、同上。
30、北师大编《中国现代史》第二四二页。
31、32，同30，第二四二页、二四三页。
33、该信亦在罗明拉兹的主持下向中共党内发出。参见注35。
34、同30，第二四四页。
35、文聿：《中国左祸》第十二至十四页。香港天地图书出版公司，一九九四年。另参见本章下文。
36、同06，第一三四至一三五页。
37、北师大编《中国现代史》第二四八页。
38、毛泽东：《井冈山的斗争》。
39、北师大编《中国现代史》第二三六至二四九页。
40、曹、戴：《王明传》第一二零至一二一页。
41、同上。
42、同上，第一一五页。
43、同06，参见第一五五页。
44、同06，第一五七页。
45、同06。
46、北师大编《中国现代史》第二七三页。
47、同上。
48、苏联《真理报》，一九三一年十一月十二日。
49、苏联外国工人出版社，一九三二年六月版。
50、北师大编《中国现代史》第三一零页。
51、同上，第三七六页。
52、同上。
53、马克思：《哥达纲领批判》。
54、《张国焘回忆录》第二九四至二九五页。
55、同上。
56、北师大编《中国现代史》第一九零页。
57、毛泽东的《湖南农民运动考察报告》一文首次全文发表在中共湖南省委机关刊物《战士》上面。再发表时，文中所引的这一段话被陈独秀删除。后来历次出版发表，均删除了这一段话。
58、同56，参见第二七三页。
59、《张国焘回忆录》第八九四页。
60、《红旗飘飘》是中共为进行“革命传统教育”所编纂出版的大型系列《革命回忆录》。其中记述如何改造“山中土匪、绿林好汉”为中共“革命”军队的故事极多。
61、参见文聿《中国左祸》一书。
62、63同上。

第三章：
01、02、03：《中国现代史》第三八九页。北京师范大学出版社，一九八六年。
04、同上，第三九零页。
05、《中国革命史荟萃》第一八二页。华东师范大学出版社，一九八六年。
06、 同上。
07、同上，第一八零页。
08、同上。
09、同05，第一五四页。
10、同上，第二五四页。
11、《张国焘回忆录》第一二零九页。
12、同上，第一一一三页。
13、同上，第一一二八页。
14、同上，第一一二九页。
15、同上，第一一八六和一一七八页。
16、同05，第二四八页。同01，第三九二页。
17、同11、第一一六三和一一六四页。
18、同上，第一一六六页。
19、同05，第二四九页。
20、同05，第二四九页。
21、同11，第一二三二页。
22、同11，第一一八二页。
23、一九三四年十月，中共方志敏部曾打着“北上抗日先遣队”的旗号逃出江西，后在皖南被剿灭。方本人在被捕后被处决。
24、苏联《真理报》，一九三四年五月二十三日。
25、向青：《共产国际和中国革命关系史稿》第一八八页。北京大学出版社，一九八九年版。
26、同上。
27、同25，第一九零页。
28、同25，第二六八页。
29、同11，第一一九九和一一二零页。
30、同上，第一二八八页。
31、同上。
32、同05，第二六九至二七零页。
33、同25，第二零九页。
34、同11、第一二零八页。
35、北师大编《中国现代史》第四零六页。
36、北师大编《中国现代史》第四零一页。
37、参见北师大等编著的《中国现代史》。
38、39、40，同11，第一二零二页。
41、同11，第一二三六页。
42、同11，第一二三七页。
43、同11，第一二三九页。
44、同11。
45、46、47、同11，第一二三八页。
48、同25，第二一零页。
49、洛甫：“巩固国共合作，争取抗战胜利”。《中国现代史资料选集》第五册第二二一页，中国人民大学出版社。
50、同上，第二二零页。
51、同上，第二二三页。
52、毛泽东：“统一战线中的独立自主问题”。一九三八年十一月五日。
53、《毛泽东选集》第二卷第七二一页。
54、同11。
55、“关于独立自主问题的再认识”，《山东师范大学学报》一九八五年第四期。
56、同上。
57、《毛泽东选集》合订本第五零六页。
58、毛泽东：“共产党人发刊词”。一九三九年十月四日。
59、毛泽东：“大量吸收知识分子”。一九三九年十二月一日。
60、《毛泽东选集》合订本第四九一页。
61、同上，第五零四页。
62、毛泽东：“关于打退第二次反共高潮的总结”。《毛泽东选集》合订本第七三九页。
63、毛泽东：“共产党员发刊词”。
64、参见下章注第二十七条。
65、同05，第二七九页。
66、中国大陆《党史信息报》，一九八九年一月十六日，第四版。
67、王稼祥：“回忆毛泽东同志与王明机会主义路线的斗争”。《人民日报》一九七九年十二月二十七日。
68、同11，第一三二七页。
69、王明于一九三七年十二月九日至十四日在中共中央政治局会议上的讲话。
70、曹仲彬、戴茂林：《王明传》第三零七页。吉林文史出版社。
71、同70。
72、王明：“苏联十月社会主义革命二十周年与中国人民对日作战”。一九三七年十一月七日。
73、同70。
74、王明：“在三月政治局会议上的总结”。中国人民解放军政治学院党史教研室编选的《中共党史参考资料》第八册第一二零页。
75、同上。
76、同25。第二三一页。
77、同上，第二三一至二三二页。
78、同70、第二九一页。
79、《彭德怀自述》第二二四页。人民出版社，北京，一九八一。
80、同70。
81、同上。
82、《毛泽东选集》合订本第五零五页。

第四章：
01、《六大以来》，人民出版社，一九八一年版。
02、同上。
03、《张国焘回忆录》第一二九四页。
04、05、同03，第一二九五页。
06、07、08、同03，第一二九六至一二九七页。
09、同上，第一二九七至一二九九页。
10、〔苏〕彼得·富拉基米若夫：《延安日记》第一九二页。
11、《中国革命史荟萃》第二八七页。
12、曹仲彬、戴茂林：《王明传》。上述电文参见《中共中央文件选集》第十集。
13、同11，第三三六页。
14、“平型关伏击战所歼之敌非二十一旅团主力之辨析”。《中国革命史荟萃》第三三六页。
15、张玉法：《中国现代史》第六二一页。
16、17、18、19、20，《中国革命史荟萃》第三三一页至三三五页。
21、《彭德怀自述》和《中国革命史荟萃》第三三四页。
22、23，同11。
24、《中国革命史荟萃》第三三二页。
25、同上。
26、〔苏）彼得·富拉基米若夫：《延安日记》第一九二页。
27、同上。
28、《战争和战略问题》，《毛泽东选集》合订本第五一五至五一七页。
29、同上。
30、向青：《共产国际和中国革命关系史稿》。
31、同11，第二八八页。
32、毛泽东：“关于整个华北工作应以游击战争为唯一方向”。一九三七年九月二十五日毛泽东给周恩来、刘少奇、杨尚昆等的信。
33、同11。
34、《毛泽东选集》合订本第五一七页。
35、《共产国际通讯》第十八卷第六期。
36、毛泽东：“目前抗日统一战线中的战略问题”。一九四零年三月十一日。
37、毛泽东：“抗日根据地的政权问题”。一九四零年三月六日。
38、39、40，同上。
41、同11。
42、“毛泽东同志为中共中央写给东南局的指示信”。《毛泽东选集》合订本第七一一至七一二页。
43、彼得·富拉基米若夫：《延安日记》第三四页。
44、同42。
45、北师大编《中国现代史》第四五一页。
46、47、48，《中国革命史荟萃》第三一二至三一三页。北师大《中国现代史》。
49、毛泽东：“必须制裁反动派”。《毛泽东选集》合订本第五三九至五四零页。
50、毛泽东：“目前形势和党的任务”。一九三九年十月十日。
51、“论抗日民族统一战线中的战略问题”。《毛泽东选集》合订本第七零七页。
52、同上，第七零八页。
53、54、55，56、57，同上。
58、59，同42。《毛泽东选集》合订本第七一二至七一三页。
60、同11，第三四一页。
61、何世芬：“毛泽东同志在抗战初期军事战略转变中的杰出贡献”。中共《党史研究》一九八四年第一期。
62、参见曹仲彬、戴茂林：《王明传》第三一四页。
63、参见向青：《共产国际和中国革命关系史稿》第二四二至二四七页等。
64、参见文聿：《中国左祸》第一七六至二一九页等。
65、担任过蒋介石先生侍卫长的孔令晟将军，曾于笔者访问台湾时告诉过作者，他当时就在陕西担任堵截共产党向抗战后方偷运鸦片的任务。
66、〔苏〕彼得·富拉基米若夫：《延安日记》第四三页。
67、同上。
68、同上，第五三三页。
69、郑义：《红色纪念碑》第四一七至四一八页。
70、同67，第六八页。
71、参见王桧林、李隆基：“抗日根据地在抗日战争中的地位和作用”，《北京师范大学学报》·社科版，一九八四年第六期。王首道：“抗日根据地的伟大历史意义与我党实事求是的光荣传统”，中共《党史研究》，一九八五年第二期。

第五章：
01、毛泽东此时提出的所谓扩大解放区即扩大中共的占领区，所谓缩小沦陷区是指要缩小中华民国政府统治的区域。
02、毛泽东七道命令的部分内容。
03、中共党人张执一回忆文章：“战斗在敌人心脏里”。《传记文学》第五五卷第四期转载。
04、《毛泽东选集》一九六七年版合订本第一零五零页。
05、张玉法：《中国现代史》第六八三页。
06、同上。
07、徐焰（大陆学者）著：《苏联出兵中国东北纪实》第一零八页，香港天地图书出版公司。
08、同上，参见第一零九页。
09、一九四五年十一月三十日陈云、高岗致中共中央电。
10、同07，第一一四页。
11、同07，第一二二页。
12、中共在东北曾将八千日本战俘，主要是有机械、医疗等专长的日本投降官兵纳入中国人民解放军建制，以助其打内战。参见徐焰著《苏联出兵中国东北纪实》一书。
13、《毛泽东选集》合订本第一零五七页。
14、张玉法：《中国现代史》第七零零页。
15、张玉法：《中国现代史》第六九二页。
16、张执一：“战斗在敌人心脏里”。
17、同上。
18、19、20、21、22，参见沙健孙：“论一二一运动”，《北大学报》·哲学社会科学版，一九八零年第六期。聂荣臻：“战斗在第二条战线上”，《人民日报》，一九七九年一月二十四日。徐玉芳：“试论第二条战线”，《青运史研究》，一九八二年第五期。沙健孙：“论抗暴运动”，《近代史研究》一九八四年第四期等。
23、某作家曾参加中国大陆原中国国民党革命委员会主席王昆仑的追悼会，当时曾惊讶王的遗体上竟覆盖着中共党旗。后来当该作家被中共钦点为某省的人大常委时才知道，原来所有八个民主党派从中央到地方各级主委和秘书长都必须由中共党员担任，即必须是中共“地下党”，并且是在“解放”之后。
24、毛泽东：“以自卫战争粉碎蒋介石进攻”。《毛泽东选集》合订本一零八三页。
25、毛泽东：“集中优势兵力，各个歼灭敌人”，一九四六年九月十六日。《毛泽东选集》合订本一零九三页。
26、毛泽东：“三个月的总结”，一九四六年十月十日。
27、同上。《毛泽东选集》合订本一一零一页。
28、毛泽东：“以自卫战争粉碎蒋介石进攻”，一九四六年七月二十日。《毛泽东选集》合订本一零八二页。
29、毛泽东：《三个月的总结》。《毛选》合订本第一一零一页。
30、周谷：“六十年前潜伏在国民党心脏中的共谍”。《传记文学》第五十六卷第一期。
31、吴天遥：“刘鼎和西安事变”。《传记文学》第五十六卷第三期。
32、熊向辉：“地下十二年与周恩来”。《传记文学》第四十七卷第六期。
33、同上。

第六章：
01、一九八八年二月，某省一位名作家突然在报纸上看到自己成了某县人民代表，紧接着又成了本省的人民代表，并被“选”为“省人大常委”。后来这位作家便在常委会上提出：“我既不知道自己被选，也没有选过别人，怎么就被‘选’成了代表和常委？”该省人大主任、前省委书记王光宇乃当场告诉他说：“这是组织上的事情，没有必要让你知道。”这位作家遂长期不去开会。
02、此为王若望先生亲自告诉作者。参见《王若望文集》，中华民国团结自强协会出版。
03、由于中共档案尚未解密，上述各种数字都是根据内部人士揭发和部分学者研究的成果。但对于实际情形而言，上述各种数字都是比较保守的。
04、盛传中国大陆的“十等人”民谣，版本甚多，此处仅录出其中一种，歌词为：一等公民是公仆，子孙三代都享福。二等公民是官倒，国内国外挣美钞。三等公民是大款，买房买车买马票。四等公民搞承包，吃喝嫖赌都报销。五等公民大盖帽，吃完原告吃被告。六等公民是记者，隔三差五吃油了。七等公民手术刀，打开肚皮要红包。八等公民方向盘，上班下班都能捞。九等公民是教育，鱿鱼海参认不全。十等公民老百姓，学习雷锋干革命。此外还有大量形容中共腐烂干部的歌谣，如：“吃饭基本靠请，喝酒基本靠送，工资基本不花，老婆基本不用”和“喝茅台三杯五杯不醉，打麻将三夜五夜不睡，收红包三万五万不退，玩女人三个五个不累”等等。
05、辛灏年：“以血腥手段建立极权专制政权 —— 中共土改和镇反的回顾”。一九九九年第三期香港《开放》杂志。
06、七十年代初的中共中央文件曾有“毛泽东与汪东兴有关在文革中死了多少人的对话”。
07、参见文聿著《中国左祸》一书。
08、一九八三年八月，作者应邀赴青海访问讲学，曾参观位于柴达木盆地八百里瀚海中的诸劳改农场。是时，劳改农场十场九空，连军警亦不易见，问及当地住民，却被告知，几乎所有政治犯都被平反，所以，连军警也回家了。然而，不过数月之后，因中共严打，遂复人满为患。
09、“要命”即指中共强迫农民计划生育。
10、一九五六年三月中共中央转批的“中央十人小组关于反革命分子和其他坏分子的解释及处理的政策界限的暂行规定”。
11、国民党叛将李济深之子李沛瑶为中共人大副委员长，为其武装警卫所杀。
12、中共一直将它在一九五九至一九六一年因制造人祸饿死数千万农民的罪恶，归咎于“三年自然灾害”。后有学者查阅中央气象局资料，才发现“五九、六零及六一”三年间竟风调雨顺，根本没有所谓自然灾害。大陆农村老一辈农民亦对此记忆犹新。
13、上述引文均引自陈一咨著《中国大陆的改革与发展》一书。
14、转引自郑义《红色纪念碑》第四七九页。
15、一九九二年春邓小平南巡后的对内讲话，曾发至省军级。
16、参见法国记者所著《雪域》一书。
17、一九三五年中共中央红军南逃彝族大小凉山地区时，刘伯承曾为借路，而亲书保证在“革命”成功后让彝族自治。一九五零年彝人要求兑现中共当年承诺，刘却自食其言炮轰大小凉山，几将大小凉山削平。
18、作者于一九八三年夏赴青海访问时曾了解到，一九五九年西藏“叛乱”乃是中共诱发的结果。起因是有“谣言”称“藏人要有行动”，中共乃借开会将青海的各级藏族头人集中诱捕，从而引发青海藏族的骚乱，中共即借机镇压。“叛乱”遂从青海发起。
19、即中共一手培养的内蒙作家玛拉沁夫。玛拉沁夫海还是中共作家丁玲的学生，但因玛拉告发丁玲讲过“一本书主义”的话，此话遂成为丁玲被打成右派的罪行。
20、文革史研究家刘国凯先生，在他于一九七一年就秘密纂写、并于一九八二年在海外用英文出版的“中共文革史”一书中，曾提出文革是三年而非十年的观点。其理由是：自毛于一九六六年发动文革至一九六八年红卫兵、造反派被镇压，毛所发动的文革就已经结束。作者初步接受刘的观点，并明确地认为，除掉毛的红卫兵和造反派终于被毛所镇压以外，文革应为三年的主要理由，乃是三年之后“毛氏君主式独裁极权统治业已全面建立”，即毛泽东发动文革的根本目的已经达成。其后直至毛死，由毛泽东和四人帮所发动的种种运动，均为文革余波。参见刘国凯、王相先生等新编写出版的《封杀不了的历史》一书。

第七章：
01、一九七七至一九七九年，中共党内供高级干部参阅的《大参考》杂志曾对农民抢粮 、盗粮的情形有较多报导。这是促成中共被迫同意在农村实行包产到户的重要原因之一。
02、参见七十年代中期“全国青少年犯罪讨论会”资料。
03、打“白条子”，即指中共基层政权在粮食收购工作中，用“白条子”代替现金偿付农民，兑现时，又常常是按六成或七成付给现款，强取豪夺，造成农民损失惨重，从而招致农民的极大不满。
04、江泽民曾于“六四”以后公开说过一定要让个体户们“倾家荡产”，并曾见于报端。原因是个体户们曾支持过八九民主运动。
05、参见中共顽固派领袖邓立群等人数度致中共中央的“万言书”。
06、一九八零年，李剑所写的“歌德还是缺德”一文原发表于《河北文学》，中共遂利用这篇 文章挑起了一场“是歌社会主义德，还是缺社会主义德”的所谓文艺论争，并批判 了一些所谓“缺社会主义德”的作品。
07、一九七九年二月胡耀邦在中共中央礼堂的讲话。
08、参见陈一咨著《中国大陆的改革与发展》一书。
09、同上。这仅仅是一个保守的数字。另有学者指出，一九六二年中共各省省委书记并头会曾认为，一九五九至一九六一年的“非正常死亡”人数为七千万。
10、参见本卷第六章注第二十四条。
11、一九七八年贵州民间诗人黄翔等曾赴北京贴大字报，公开宣布成立一九四九年后的中国第一个民间文学社团“启蒙社”，创办第一个民 办刊物《启蒙杂志》，并发表宣言。不久，启蒙社乃分裂为三个组织，即启蒙社，解冻社和新潮社。后来均迅速遭到镇压，黄翔等为此系狱数次，年将六旬才被流放海外。
12、西单墙风云正起之际，恰值中共召开十一届三中全会之时。邓小平遂利用民主墙上的民众呼声，击败了党中“凡是派”，夺取了中共最高权力。为此，北京民间才流传出文中的“两句话”，以形容西单民主墙和邓小平及中共三中全会的关系。
13、参见李洪林著《中国思想运动史》。
14、文革后的文学解放运动以及其后的民主墙运动，曾带来全国民办刊物的兴起。但邓小平在逮捕了魏京生等民主墙积极分子之后，又因全国民刊协会在武汉召开全国民刊代表大会并发表宣言，中共遂下令取缔民刊，大肆逮捕各地民刊的主办者，一场以北京西单民主墙为象征的民主运动因此而被中共扑灭。
15、同13。
16、此以某些“改革派作家”的小说、特别是中共作家王蒙的中篇小说《蝴蝶》等为发起作品。其后，所谓现代派文学因被中共官方文坛所竭力提倡而充塞文坛。
17、〔法〕米涅著：《法国革命史》。
18、北京人民文学出版社于一九八八及一九八九年出版的长篇小说《都市的女儿》和《少夫人达琳》。
19、一九九七年十月十一日，在纽约由中国大陆学者和留学生发起并主办的“辛亥革命纪念大会”上，金尧如先生曾拥抱主讲人辛灏年先生流泪而言，使整个会场气氛激越。参见当时海外的相关报道。

后记