模板41

目录

内容简介
前叙 一
前叙 二
前叙 三
前叙 自序

第一章 峥嵘岁月(1850～1949)

一、家庭的由来
二、废除科举
三、革命与混乱
四、冯玉祥麾下
五、杨靖宇和徐子荣
六、捕杀韩复渠
七、花园口决堤
八、中原大饥荒
九、颠沛流离
十、顿老四
十一、日本投降
十二、和平昙花一现
十三、祖父病逝
十四、内战爆发
十五、第一次解放开封
十六、跑反
十七、母亲的家庭

第二章 解放(1950～1957)

一、阶级斗争
二、土地改革
三、母亲的童年
四、兄弟姐妹
五、镇压反革命
六、新生气象
七、在部队里
八、霓虹灯下的哨兵
九、“双轮双铧犁”事件
十、胎死腹中的肃反运动
十一、“反社会主义坏分子”

第三章 地狱人间(1958～1965)

一、总路线、大跃进、人民公社
二、大饥荒
三、“吹口琴”
四、短暂的喘息
五、“老婆迷”
六、阳光灿烂的日子
七、在大森林里
八、好不过毛泽东时代
九、无名英雄
十、如此“友谊”

第四章 疯狂国度(1966～1971)

一、逍遥派
二、群魔乱舞
三、水深火热
四、亡命天涯
五、“铁八师”
六、乱世景象
七、批斗常香玉
八、文革三国志
九、血洗戴子营
十、孟塬纪事
十一、“进洞要紧”
十二、崇拜芒果
十三、患难夫妻
十四、家门不幸
十五、伟大的母爱
十六、彻底的无产者
十七、咄咄怪事

第五章 艰难时世(1972～1976)

一、太谷县城
二、我的出世
三、艰辛历程
四、舔犊深情
五、援助非洲
六、偷听敌台
七、强弩之末
八、“七五·八”洪灾
九、公物还家
十、为希望活着
十一、短缺时代
十二、也有值得怀念之处
十三、“工人阶级毛泽东思想宣传队”
十四、公元一九七六

第六章 春寒料峭(1977～1983)

一、解冻年代
二、《八一风暴》
三、南住宅
四、有些动物更加平等
五、农村见闻
六、回到太谷
七、摩苏尔的中国人
八、审判“四人帮”
九、东南街小学
十、父亲平反
十一、春天的几个瞬间
十二、清除“精神污染”

第七章 黄金时代(1984～1987)

一、勤劳致富
二、小平你好
三、外婆去世
四、成长的历程
五、扶危助困
六、北方旅社
七、第一次上北京
八、狗的故事
九、太谷中学
十、“老战友”
十一、怀念金色的八十年代

第八章 躁动关头(1988～1991)

一、多梦时节
二、惹了黑老大
三、涨价、盖楼和腐败
四、我的一九八九
五、秋后算账
六、城市户口
七、向右转，向左转
八、辍学的半年
九、知耻近乎勇
十、新的一页
十一、出了一个大学生
十二、破镜重圆
十三、一念之差
十四、外公病危
十五、郑八的晚年
十六、工人子弟
十七、“八·一九”事件

第九章 我的大学(1991～1995)

一、梦想破灭
二、军训琐忆
三、小品《登记结婚》
四、苏维埃人
五、“知识混子”
六、创业史
七、外公去世
八、市场经济
九、梦醒时分
十、惨淡经营
十一、罢餐事件
十二、鼎盛商店
十三、任忠生
十四、列车奇遇
十五、母子情深
十六、拉丁舞
十七、盛开的她
十八、走向民主社会主义
十九、ОГОНЕК灯光
二十、回乡偶见
二十一、此情可待成追忆
二十二、灯火阑珊处
二十三、毕业之前

第十章 组织部里的年轻人(1995～1999)

一、求职之路
二、A支行
三、机关生活
四、姐姐的婚事
五、祖母去世
六、房子的故事
七、官场众生相
八、如此改革
九、一九九七年
十、找工作
十一、道德荒漠
十二、遭遇传销
十三、柳巷北口
十四、下岗工人
十五、多收了三五斗
十六、母亲的病
十七、离开银行的日子

第十一章 正义无限(2000～2004)

一、国庆五十周年
二、炸馆事件
三、祸从口出
四、永不言败
五、“成功”人士
六、“一尘不染”
七、表弟谋生记
八、亲民党员
九、歌厅小姐
十、遭遇窃贼
十一、医院黑幕
十二、悲惨世界
十三、非典型肺炎
十四、为恶政敲响丧钟
十五、沙利度胺
十六、父亲走了
十七、生命中不能承受之痛
跋 我们这一代人的义务


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


资料来自网上，版权属原作者。本E书由“无言微笑”免费制作


内容简介

    国亚的回忆录《一个普通中国人的家族史》（中国广播电视出版社2005年版），讲了一个家族的150多年的沉浮（1850年——2004年），有评论称之为“一部能让千百万人流泪的人民信史”，特别是作者记述他所经历的1989年的学运。从国统时期到抗战，从解放


前叙 一

    周末去看望病中的父亲。在与癌症进行了长达三年多的斗争、经历了将近二十次化疗的痛苦后，父亲已经变得异常衰老与孱弱了。看到这位躺在床上的疲惫地向我微笑着的，面色苍白而憔悴的老人，我突然感到一种异常的心痛——我实在难以接受、难以相信、难以面对为我从小遮风挡雨、让我体会到威严、慈爱与力量的父亲竟然已经如此苍老。尽管浑身病痛，父亲仍然坚持着跟儿子谈了三个多小时，回顾着他走过的这一辈子。末了，父亲向儿子轻轻地感叹道：“我多么希望，能够有人把我这一生都写下来呀。”　　做父亲的并不知道，他的儿子，我，早在三年以前就着手写我的父亲——这个普通中国人的一生了。这三年以来，我点点滴滴地向我的父亲母亲询问着他们这一代人的亲身经历的风风雨雨、他们的切身感触和所见所闻，想把我们这个普通中国家庭的历史整理下来，献给读者。也许，我看问题的角度未必站得很高，目光也未必远大，但我可以保证一点：那就是我的体会是真实的。

    我清楚地知道，父亲的生命之火已如风中之烛。总有一天，无论我们做出何种努力，都不会挽留住父亲离去的脚步。我真愿意用自己的十年生命为父亲再换取十年的生命。但是，这不可能做到。我唯一所能够为父亲做的，就是忍住我悲伤的泪水，完成父亲的夙愿，把父亲和母亲的这一生，把我们这个普通中国家庭经历的一切，原原本本地写出来呈现给世人。


前叙 二

    二○○○年，我根据父亲和母亲在闲谈中的回忆，写下了一篇大约四万多字的《一个普通中国人的家族史（1850～2000）》（以下简称二○○○年版）在网络上发表，当时引起了一些小小的轰动。后来的几年里，我在他们不断的回忆中增加着内容，修改着谬误。

    当时我初涉网络创作，一些观点未免有不成熟之处，情绪性的话语太多。而一些事实由于记得比较零散，我对父母的叙述记录得也有一些不准确的地方。例如，二○○○年版原文中曾有一个情节，父亲单位一位姓王的工友因用《林彪语录》擦屁股而被审查致疯，但后来核实，当时她出事后确实一段时间内精神不正常，但后来好了；而我小时见到的那个姓王的疯子，并不是这位工友，而是另外原因致疯的；再比如，原文中提到文革结束后在我和姐姐被送回老家期间，我的父亲劳务输出到伊拉克，但经向父亲核实，他本人并未去伊拉克，中国工人在伊拉克的情况，都是出国的工人回来后叙述的；还比如，原文曾提到文革期间父亲乘坐火车遇到红卫兵查出身，一些报了地主、富农出身的被从丰台站押下车，“个个鼻青脸肿、垂头丧气”，但后来我向父亲核实，父亲说其他情节都对，但红卫兵没有打他们，写“鼻青脸肿”是不对的。

    类似的谬误在原文中还有不少，因此，本着对历史、事实负责，求真求实的原则，同时也为更清晰地反映我本人思想现状，我对该文进行了不少修改：改掉一些记叙不准确的之处，增添一些新回忆起的史实，修改一些现在我认为过时或偏激的结论。当然，由于客观条件和笔者的水平限制，我的这次修改虽然历时四年之久，但还是难以做到十全十美。但我一定将努力做到更好，也希望读者提出修改建议和批评意见，使这篇文章最大可能地接近历史的本来面目。我衷心希望，“真实”二字能够成为我这部作品的生命力。

    这是一部以白描的手法反映一个普通的中国工人家庭的遭遇、命运的文章，没有任何伪装与矫饰，它是一部生活在社会底层的小人物经历的历史。各种各样样的历史书，我也见了不少，但是在那些历史学家们笔下写出来的历史，往往是政治家、军事家、文人墨客等等大人物的历史，而且由于各种原因，经常有倾向性的取舍。这样的历史我称作“官史”，并认为，它最大的缺陷就在于忽略了同样真实地生活在社会里的那些小人物的命运和感受，因而是残缺的历史。我所做的努力，就是要尽我的所能来填补那残缺的一部分。因此，我也希望，更多的普通人、小人物们能和我一样，站出来共同把那段残缺的历史修补完整。　　《一个普通中国人的家族史（1850～2000）》最初发表之后，曾经引起了不少人的评论，这种评论中既有褒扬，也有贬斥。我可以比较耐心地接受批评和质疑，但我不能认同某些人的说法，即：这篇文章带有明显的“剥削阶级烙印”。事实上，作为完全生长在“红旗下的蛋”，父母都是工人而从小生活在铁路工人社区、十九岁就离家上学的工人子弟，我这一代人已经实在感受不到什么“阶级烙印”的影响了。而且我本人在生活中，逐渐接受了左翼社会民主主义思想，认真关注中下层人民的生存状况，这更与“剥削阶级烙印”是风马牛不相及的。假如一定要说我带有阶级烙印，那就不如说我带有工人阶级的烙印。

    对于那些口口声声给我扣上“带有阶级烙印”的帽子，像搞“大批判”一样的人来“反驳”我的文章的人，我觉得这些人这样做，如果不是出于狭隘的意识形态和特定的政治目的，那就是在真实历史面前的无能为力，是没有办法的办法。牵强附会地给我扣上一顶“昔日剥削阶级”帽子，就自欺欺人地算完事了。

    本文不是小说，因为小说往往虚构情节和人物，而本文中所叙述的任何事件、任何人物，都是我的父母、我本人和其他家庭成员在生活中遇到、听到、看到的；间或穿插一些我本人对一些事件的看法和评论。既然作为历史，那么就需要原汁原味、不加任何粉饰、虚构和夸张地显示给读者。例如，在二○○○年版中，有一个情节：我的外婆死前想吃糖葫芦，但我没有买到，等回到家，外婆已经去世了。这样的描述，虽然读起来比较感人，但却是虚构的一个情节。真实的情况是：外婆想吃糖葫芦没有买到这个事情确有，但那是外婆去世前一个月，后来外婆临去世之前又送回了滑县老家。诸如此类的虚构在原文中虽然不多，但我都一一做了更正，以“写史”的态度，而不是写小说的态度来对待这篇文章。

    现在我终于可以说，对于文中所描述的任何一个事件，虽然我表达上可能有不准确的地方，但每一件事都真实地存在；而对于我对这些事件的看法和评论，我也并不强求读者和我的意见一致，我只希望读者能够以平静的心态来看待我们这个普通家庭在一百五十年里所走过道路，进而从我们这个国家和民族多灾多难历史中，得到一些启发，以建设性的心态看待我们的国家的过去、现在和未来。无论如何，我们今天的宽容和建设，将会给我们的后代带来福祉；而我们今天的狭隘和破坏，将会贻害子孙。我衷心希望，我国人民的命运能够在我们这一代被扭转——成为尊严地生活在一个宽容法治、民主自由、公正文明和彼此友爱的、正常国家的公民，而不再在那充斥着彼此仇恨、奴役、狭隘、愚昧和暴戾的铁屋中苟且偷生。

    这一切取决于我们这一代人的努力。


前叙 三

    就在我夜以继日地赶写这篇文章的时候，我的父亲走了。父亲生前有两个愿望，一是见到儿子的书问世，二是见到自己的孙子。然而，父亲的愿望没有能够实现，病魔无情地夺去了他的生命。父亲的离去使我这部书有了一种特别的意义：这是我父亲的意愿，做儿子的虽然尽了一切努力也无法挽回父亲离去的脚步，但儿子可以继承父亲的遗志，让父亲的形象通过儿子的作品活在千千万万个读者心中，让父亲在善良人们的记忆中永生不朽。


前叙 自序

    “忘记历史就意味着背叛。”——弗·伊·列宁

    一九七二年的五月九日子夜，在中国北方一家铁路工人医院破旧的产房中，一个男婴的嗷嗷啼哭打破了深夜的宁静。对于这个男婴的降生，他的父亲可以说是喜忧交加：喜的是，自己在接近不惑之年终于有了自己的第一个儿子；忧的是，今后家里又添了一张吃“高价粮”的嘴。因为，男婴的母亲是农村户口，按照当时的规矩，她生下的子女都应当是农村户口，正如奴隶的子女天生也是奴隶一样，因此就没有口粮供应，得不到那张令六亿农民所羡慕的“红本本”。按照这个规矩，她本人、她的女儿，还有这个刚刚生下的儿子，都将不得不吃比供应价格高几倍的“议价粮”。虽然当时一斤“议价粮”只售二毛九分钱，但对于这个只有一个人有工作、每月收入只有几十块钱的铁路工人家庭来说，三张“高价嘴”怎么养活不啻是个通天的问题。

    而这个男婴的母亲却没有想到这些发愁的事情，她只为儿子的出生感到高兴。尽管食不果腹，但她坚信儿子的降生会给这个贫穷的家庭带来好运气，她的心中充满希望。是啊，人活着，只要充满希望，生活就会有意义。

    这个男婴就是我。我的幼年时代，中国正处在那场“史无前例”的“无产阶级文化大革命”后期，由于当时年纪太小，记事不多，那场全民族的浩劫在政治上给我留下的记忆就只有毛泽东的逝世和粉碎“四人帮”。

    从记事开始，我所领略到的就只有饥饿与贫穷。后来，伴随着改革开放，我们家和千千万万普通中国人的家庭一样渐渐地富裕起来，能吃饱了，能穿暖了，住上了属于自己的房子，接受了高等教育。我的家庭凭着诚实劳动，从贫穷走向富裕，从愚昧走向聪明，在为自己增加财富的同时，也在建设我们的国家、我们的生活。我所要讲述的故事，是我们这个典型而普通中国家族的故事。我们这个家族的遭遇，也是一个半世纪以来风云激荡、变化无常的中国历史的一个缩影。


一、家庭的由来

    我拥有一个非常奇怪、非常少见的姓氏——中国的“国”。从小到大，几乎每次向别人报上姓名时，人们都向我发出这种疑问——“姓国？还有这个姓？少数民族吧？”偶尔，还有一些自作聪明的热心人在抄写我的姓名时帮我改正成姓“周”、“匡”。在中考时，填写准考证人就把我弄成了姓“周”的，害得我解释了好半天，班主任老师又来做证，人家这才让我进考场。

    根据老一辈人的回忆，我们家的祖籍是山东省兖州一带。大约在清朝顺治年间，我的祖先们举起了“反清复明”大旗，随即被清政府镇压，全家上百口人被株连处死。唯一漏网的，是一位尚在襁褓中的孩子。当清军去抄家时，家里的一对仆人夫妇谎称这是他们的孩子，于是性命得以保全。为了防止以后有人告密危及孩子的性命，那一对忠义的仆人夫妻，用扁担挑着尚在襁褓中的孩子，步行百里，一路上千辛万苦、风餐露宿从兖州老家亡命到了河南省确山县，并悉心照料这个孩子直至他长大成人。这个孩子长大以后，将那位仆人拜为“义父”，进了“国”家族谱，被当作祖先一样供后人祭拜。这位祖先和那位仆人的坟墓，至今还在确山。

    就这样经过二百多年的繁衍生息，到了十九世纪中叶，这个家族在确山县已经发展成两个紧挨着的小小村落：王岗和国楼，二者相距不足一华里，如今已经并成了一个村庄了。我的高祖父本是一个读书人，因为不满于满清的腐败统治，和他的弟兄国保善、国乃功一起于清咸丰年间参加了捻军起义，转战于山东、河南、陕西等省。据一九六○年出版的《确山县志·咸丰、同治年间乡团死亡姓名》一节中的记载：“严明选，五十九岁……于同治元年闰八月二十三日，在驻马店与捻军国保善部作战，被杀……张义和，四十七岁……咸丰十年五月二十日，在大石桥与捻军国乃功部作战，被杀……史占魁，三十二岁……同治元年正月十六日，在吴寨河与捻军国保善作战，被杀。”——这就是我的祖先们在历史上留下的淡淡痕迹。相同的痕迹也许在他们所转战过的许多地方中还有，可惜我无法一一考证了。

    捻军的起义具有很强的流寇性质，几十万人马在山东、河南、河北等省的平原上奔驰，没有建立稳定的根据地。同时，这种旧式的农民起义没有一个吸引人的纲领，也是难以长期得到人民的支持的。因此，在清政府的绞杀下，捻军起义最终归于失败。同治四年（【注】1865年），高祖父和他的族兄国保善一同兵败被俘，随后被杀，同时王岗、国楼二村全体姓“国”的族人，全部被列为罪族，直系不得进仕考取功名。

    我的曾祖父一生平平度过，并没有做出什么大业绩来。年轻时，靠着家里的几亩地务农。曾祖父有着异常的求知欲，读书非常刻苦，但因自己是“罪族”，无法考取功名，后来在村子里做了一名私塾先生。这样，这个一直叛逆的家庭又成为封建社会的“楷模”——耕读之家。


二、废除科举

    我的祖父名仲颖，字异公，约出生于十九世纪八十年代。到了祖父这一代，朝廷不准进仕的诫令就解除了，于是曾祖父就把自己的理想寄托在我的祖父身上，对祖父要求异常严格：作为私塾先生，假如别的学生功课不好，曾祖父就会用抓起他的手，用铁戒尺打上几下；假如是祖父功课不好，则将祖父的手按在桌子上，狠狠地打。

    就这样，祖父在曾祖父的严厉管教下自幼寒窗苦读，异常勤奋自觉。祖父晚上学习时因怕自己睡着了，就拿一把锥子放在身边，一旦犯困，就用锥子自己扎自己的大腿一下，于是马上又警醒过来，继续读书。就这样，祖父学得满腹经纶，又练出一手好书法，不到二十岁就中了拔贡。然而，正当他踌躇满志、准备金榜题名之时，一九○五年，朝廷发布了一道上谕：“从丙年（【注】即一九○六年）起，所有宫试、乡试、会试一律停止”。这件事，史称“光绪废科举”。

    “光绪废科举”宣告了延续一千多年的中国科举制度寿终正寝。从富国强兵、改变教育落后的角度出发，废除科举无疑是具有极大进步意义的。然而，对于那些自幼熟读《四书》、《五经》，手无缚鸡之力的旧式读书人来说，考取功名是自己的唯一出路，废除了科举就是断了他们的前途。噩耗传来，天下读书人莫不如晴天霹雳、捶胸顿足。因此当时读书人投河、上吊的事情很多。我的祖父当时也异常苦闷，几次企图自杀，但幸好都被家人及时救起。

    经过一段时间的闭门思考和别人的劝导，祖父也逐渐想开了。后来，他到河南南阳知府去谋了一个文书的差事，大约是八品左右的小吏，还有一套官服和顶戴花翎。满清灭亡以后，祖父仍然没有舍得把这身穿戴扔掉，就交给确山老家的亲戚们代为保存着，每当逢年过节扭秧歌时候就借出来穿穿。到“文化大革命”初期，红卫兵来造反时搜出这身衣服，于是作为“四旧”给烧掉了。


三、革命与混乱

    一九一一年十月十日，武昌革命党人发动了起义，随即全国发生革命，各省宣告脱离清政府统治独立，腐败无能、千疮百孔的满清贵族统治随即土崩瓦解。一九一二年元旦，清帝退位。在经历了上层精英和知识分子们短暂的对“共和”的喜悦之后，接踵而来的就是被鲁迅先生形容为“城头变换大王旗”的袁世凯窃国、张勋复辟和军阀混战时代。

    辛亥革命的失败如同满清政府的灭亡一样不可避免，因为在那个时代，来自于西方的“共和”与“民主”观念并没有根植于普通中国民众的头脑中。无论几个留过洋的爱国者们如何满腔热血，在两千年亚细亚专制主义文化积淀影响下的亿万民众根本还不了解“共和”为何物的时候，“共和与宪政”必然难以获得普通民众的认可和支持。而掌握着实权、“咸与维新”的原清政府官僚袁世凯，更是成天梦想着做皇帝。

    时局的混乱，加上此时曾祖父染病去世，使得祖父回家闲赋、务农了好几年，一是为了守孝，二是开始重新思考个人的出路。三年服丧期满以后，祖父开始感觉到自己以前学的旧式知识已经不能再为己所用了，索性弃文投军，考上了高等警官专科学校。


四、冯玉祥麾下

    在祖父从高等警官专科学校毕业时，恰逢一九二二年直奉战争以后，冯玉祥出任河南督军。冯在河南时颁布了《治豫大纲》，实行了一些进步措施，如：惩办贪官，提倡节俭，改良社会风尚，禁绝封建陋习，兴办学校等等。初期，这些措施为河南百姓所称道，也吸引了祖父的注意。经过一段时间的观察，祖父认为冯玉祥是一个可以救民于水火的革命军人，对冯玉祥产生了敬仰之心，于是从学校一毕业就投奔到冯玉祥的麾下。

    冯玉祥手下多为赳赳武夫，文官很少。祖父虽为警官学校毕业，但深受传统文化熏陶，举手投足，依旧保持旧式读书人谈吐儒雅的风范。同时，祖父文化功底厚实，文章如行云流水，字迹也颇显功力，很得冯玉祥的器重。祖父这人有些政治抱负，点评时局也有独到之处，在投奔冯玉祥时，只与冯玉祥深谈了一个晚上，第二天便被委以重任，并且很快就跃升为冯玉祥的幕僚之一。一九二六年九月十六日，冯玉祥在五原誓师加入国民军，被推举为国民联军总司令。几经征讨，于一九二七年六月与武汉国民政府北伐军会师于郑州。郑州会师之后冯玉祥掌握了豫、陕、甘三省党、政、军大权，并成立了以冯玉祥为主席的开封政治分会，祖父也随之迈入国民政府。其间伴随着冯玉祥的几次上台与下野，几经仕宦沉浮。期间先在河南省民政厅任职，执掌河南全省警察大权，后又升任河南省视察委员会主任职务。

    大约在此前后，祖父离婚又娶了。祖父的原配夫人姓袁，在生育了两个女孩之后就不再生育了。按照当时人们的观点，“不孝有三，无后为大”，因此没有儿子对于旧时代的人们来说是一件非常对不起祖宗的事情。但是，祖父在跟随冯玉祥之后，也受到“一夫一妻”的新观念影响，不想和当时达官贵人那样讨几房姨太太。因此，尽管与原配夫人感情不错，但祖父在矛盾的煎熬中只好选择了离婚。通过媒人介绍，他娶了一名来自豫东的贫苦农民家的女儿，也就是我的祖母。祖母年轻时人长得也不怎么漂亮，但小祖父二十多岁。祖母过门才一年，就生下了大伯。已过不惑之年的祖父终于有了儿子，顿时如获至宝，连续摆了好几天宴席来庆祝。祖父本身就比祖母大二十多岁，现在祖母又生儿子有功，从此非常宠着祖母，使她养成了非常骄横跋扈的性格。祖父和原配离婚后，仍然养活着她们母女三口；祖父去世后，在祖母的百般阻挠下她们和我们家庭失去了联系。

    中华民国时代各个省的民政厅与当代的民政厅的概念有很大不同：它囊括人事、民政、监察、治安大权，相当于现在四、五个厅。当时一个河南省政府下只有四厅一部：建设厅、民政厅、教育厅、财政厅，以及一个警备司令部。省政府机关也没有如今这么庞大，一个大院就把省政府几乎所有的部门都装下了。当时的国民政府官员，也没有什么“级别”可言，官员在任上，马上就有俸禄；一旦免职，马上就停发薪水；不象今天的官员，明明什么都不管，还要享受个什么待遇。冯玉祥在河南时我的父亲尚未出生，自然没见过他；我的大伯倒是记得冯玉祥，因为每个周末到省政府机关澡堂洗澡时候，经常能碰到冯玉祥。在民国前期，河南人不是很讲卫生，即便是有头有脸的人物，一个冬天不洗澡也是常有的事情。冯玉祥来了以后大讲卫生，在省政府机关开起了澡堂子，号召省政府官员及家属周末都去洗澡。每个周末，冯玉祥就站在澡堂门口，看到有人来洗澡就招呼：“啊，来了，好，欢迎欢迎！”大伯小时长得虎头虎脑的，每次跟着祖父去洗澡时，冯玉祥总是要逗他玩一会。

    冯玉祥生活简朴，一向简衣敝履，和士兵穿得差不多；他还特别讨厌穿绫罗绸缎的富人，只要见到就要想办法羞辱一番。在这种风气下，冯玉祥手下官员，也大都不敢穿锦衣华服。我见到家里留的祖父当时的照片，虽然官也不小，但穿着非常简朴；即使冯玉祥离开河南以后，祖父衣着简朴的习惯仍旧保留了下来。冯玉祥特别讨厌妇女缠足，已经成人的也就算了，经常派兵抓那些缠足少女，一抓到就把女孩的父亲也一并抓来，把裹脚布缠在他的耳朵上，由士兵抓着游街示众。当时开封大街上，经常有这类事情发生。　　不过，冯玉祥作为一介武夫，尽管有爱国之心，但执政措施却有不少不妥之处。三十年代初期，蒋介石提倡“新生活运动”，冯玉祥在河南大力推广时渐渐变了味道，例如：下命令禁止过春节，只能过元旦。可是老百姓过了几千年的春节却不是一纸文件所能禁止的，因此大家都偷着过。于是乎，冯玉祥派出大兵到处站岗监视，看到谁家贴对联就撕、看到谁家包饺子就踹，就连蒸馒头多了也要端走，弄得老百姓鸡犬不宁。可是小孩子不管这些，总是在没大兵的地方偷偷放炮。鞭炮一响，冯玉祥的大兵就端着枪急急忙忙地追过去，等一到地方，人早就没影了。每当过年，开封城里的零星鞭炮声就此起彼伏，满街跑的都是大兵。此外，冯玉祥信基督教，对佛教道教很讨厌，在开封时驱赶僧人，砸毁佛像，还把开封的大相国寺改作游乐场，也惹的老百姓怨声载道。

    冯玉祥在开封期间，祖父主管开封治安。祖父这个人比较敬业，做过一些好事。在祖父执掌警察权力期间，开封的治安状况是比较好的，这一点从一些民国史料中可以反映出来。为此，祖父从主管警察事务的职位上获得擢升后，当地一些民众曾经赠送给他几把“万民伞” （【注】“万民伞”是旧时百姓对有政绩的官员的一种表彰，其状类似雨伞，但比雨伞大，一般是若干百姓集资购买订制，再赠予即将离任的官员），以示感激。此外，受冯玉祥的影响，祖父一向比较亲近进步人士，从不主动予以迫害，即使冯玉祥下野以后也是这样。

    虽然祖父官位颇高，但他对人却很随和，特别是对老百姓没有一点架子。曾经有一次，祖父带着随从从一家门口走过，恰好那家主妇出来泼洗菜水，人在门里，脏水泼了祖父一身。那妇女吓坏了，祖父的随从也立即掏出家伙，却被祖父按下了。祖父自己掸了掸身上的菜叶子，一边嘟囔了一句：“也不看看……”

    祖父在省政府任职以后，由于薪水较高（【注】祖父刚在冯玉祥手下做事时俸禄为每月三百块大洋，几个月以后升为三百五十块大洋；中共早期领导人陈独秀在北京大学任教授时收入也为每月三百块大洋），很快就在开封城内买了一处小四合院；随着职务的升迁，后来又在省政府对门购置了一处比较大的院落。这个院落有前后有两个四合院，正房是老式的楼房。同时，用积攒来的俸禄，陆陆续续地在确山老家购置了不少田地，总计大约有六百多亩，以备将来告老还乡时养老。但是，家里靠祖父的薪水就足够开销了，因此也没有把那些地当成回事，全给老家的族人们照看着，自始至终没有从那些地里收到过一两租子。

    担任河南省视察委员会主任职务后，作为主管全省官吏政绩考核、监察的官员，祖父自然有不少门生。其实不少人都是跑官、要官来的，到家里来的时候都自称“学生”，称呼祖父为“老师”，家中总是门庭若市。既是跑官要官，那就免不了送礼收礼，父亲记忆中祖父有一件全部用狐狸腋下毛皮拼成的裘皮大衣（【注】成语“集腋成裘”就是这个意思），还有高达二、三尺的珊瑚。　　祖父履行职责，主要是在抗战胜利以前；光复后由于身体原因，主要在家养病；到了国共两党决裂之后，就基本不问政事了。因此，祖父并未被牵扯进国共两党的恩怨中去，解放后也没有被清算。


五、杨靖宇和徐子荣

    著名抗日将领杨靖宇将军原名马尚德，是和祖父故乡不远的确山县李湾村人。马尚德与祖父有亲戚关系，二人以叔侄相称。马尚德生得浓眉大眼，人品非常正直，祖父也很喜欢他。民国十六年（【注】即一九二七年），马尚德领导了著名的豫南农民暴动，一度攻占了确山县城。在暴动被镇压下去之后，马尚德化名张贯一，躲到了河南信阳地区。在信阳待了一段时间以后觉得不安全，于是北上到了开封，住进了我的祖父家里。祖父是国民政府官员，因此住在那里是比较安全的。当时，马尚德和他的战友徐子荣（【注】徐子荣在解放后任公安部副部长，一九六八年因遭到残酷迫害，被逼自杀）以河南大学学生身份为掩护，以祖父家为据点，继续从事革命活动。当然，祖父一开始并不知道这一点。

    后来，马尚德和徐子荣可能是接到了上级指示，准备转移。临别那天，马尚德想跟祖父告别，凑巧那天省政府有什么重要的事情，祖父迟迟没有回来。马尚德等了很久，始终不见祖父回来，于是对祖母说：“表婶，俺表叔看来一时回不来了，可我还得走，有件事想您帮忙办一下，能不能借我一点钱？”祖母问，要借多少？马尚德回答说要借二百块现大洋。虽说二百块现大洋不是一个小数目，但祖母一直都很相信马尚德的为人，知道他开口借钱必有急用，二话没说就按要求把钱给了马尚德。临走，马尚德跟祖母说：“表婶，我给表叔留了一张条子在烛台下，回来交给他。”之后，他和徐子荣的身影就消失在夜幕中。

    晚上祖父很晚才回来，祖母将马尚德辞行的事情跟祖父讲了一遍。祖父看了条子后一言不发就把条子烧毁了。吃饭时，不识字的祖母问祖父：“马尚德的条子上写了啥？”祖父示意左右佣人出去后，叹了口气，说：“尚德这孩子，参加了共产党……”

    “风萧萧兮易水寒，壮士一去兮不复还”，马尚德在这次辞行后就舀无音信。解放后人们才得知，当年马尚德奔赴满洲参加地下党活动，不久又领导东北抗联与日本侵略者展开了坚苦卓绝的斗争，并化名为杨靖宇。祖父与马尚德的这一次分手，成了生离死别。一九四○年二月，杨靖宇将军血洒白山黑水，在黑龙江朦江县壮烈牺牲，时年仅三十五岁。由于音信不通，虽然大家都知道有个大名鼎鼎的抗日英雄杨靖宇，但谁也没想到他就是马尚德。马尚德还有一个弟弟叫马令德，大约在土改前后去世，办丧事的时候我的父亲还回去了的。

    谈到杨靖宇的家庭出身，现在多数材料都泛泛说他“出身于贫苦农民家庭”，这是不准确的。马尚德家庭是个有着几十亩地的小地主，他的儿子马从云在土改初期也被划做“地主分子”。幸运的是，随后不久确认了杨靖宇就是马尚德，因此其地主出身也就没人提起了。文革期间，我的父亲曾经看过一本描写杨靖宇的连环画，里面说：杨靖宇出身“贫苦农民”，小时候他父亲为了少交租子让他给地主老财送点心，小杨靖宇心想：凭什么给地主老财送？于是他把点心分给了村子里的贫苦孩子。当时父亲就明白，写这本连环画的人要么完全不了解杨靖宇，要么就是蓄意胡说八道。

    一九四八年底开封解放后，曾和杨靖宇一同住在祖父家的徐子荣曾经又回来找我们家。当时祖父已经去世，祖母带着几个孩子躲避战祸回到了确山老家，因此徐子荣没有找到我们家的人。等后来从确山老家回去时，邻居告诉祖母：有一个骑着马的八路军大官带着几个警卫员来找过你们。祖母想了想，楞是没想起是谁来，因为毕竟隔了二十多年没通音讯，那时杨靖宇和徐子荣他们还都是小伙子。直到文化大革命结束后为徐子荣平反时，才得知当年正是他。解放后，人民政府重新召开杨靖宇将军追悼会，由于祖父已经过世，祖母就作为杨靖宇亲属之一参加。我小的时候祖母曾经跟我谈起过杨靖宇，并告诉我说：“杨靖宇的头一直让小日本用药水喂着，就跟睡着了一样。”只可惜那时我的年纪尚小，还不知道多向祖母打听一些杨靖宇的情况。祖母去世后，很多关于杨靖宇将军的历史细节，就这么被祖母带进了坟墓。


六、捕杀韩复渠

    实际上，一九二七～一九三六年的这十年是我国历史上，特别是中华民国历史上发展比较稳定的十年，国民党称这十年为“黄金的十年”。是不是“黄金”姑且不论，但当时中国确实出现了比较好的势头，表现在：北伐战争推翻了北洋军阀政府的统治，中原大战结束和东北易帜实现了中国形式上的统一，而且在中央政府不断“削藩”的政策下，统一日益巩固；在西方大萧条的情况下经济仍然取得了很大发展，工、农业产值均在一九三六年达到最高峰；钱塘江大桥等一批重点建设项目相继竣工；随着新生活运动的开展，渐渐地革除了一些封建陋习，一定程度上改变了人们的精神面貌，等等。

    然而，这一切被日本帝国主义的侵华战争打断了。一九三七年芦沟桥事变后，抗日战争全面爆发。装备低劣、指挥不力的国民政府军队在日寇的进攻下节节败退。一九三七年底，冯玉祥旧部、山东省政府主席韩复渠为了保存实力，竟然拒绝执行军事命令，在日寇进攻下不战而退，把山东拱手让给了日本人，从而使具有战略意义的中原腹地完全暴露于日寇炮口下，也使河南境内的几十万国民政府军队陷入被日寇合围的困境。

    蒋介石对韩复渠的表现本来就甚为震怒，此时，又得到军统密报的两个足以置韩于死地的消息，一是说韩与日寇秘密谈判，企图“独立”，出任汉奸政权主席；二是韩与另一军阀（【注】这个军阀的名字父亲回忆不起来了，我查找了相关资料以后，推测这个军阀应当是石友三）密谋，打算拥兵反蒋。于是，蒋决心解决韩复渠的“汉奸”问题。一九三八年初，蒋介石抵达开封，在河南省政府内召开军事会议，会前做了精密布置，诱捕了韩复渠，不久又将其拉到郑州碧沙岗处决。祖父与韩复渠虽同属冯玉祥旧部，但对韩这种只顾保存实力、不顾民族大义的做法也甚为不齿。

    不过，捕杀韩复渠的打算也不是祖父这一级的官员事先所能知晓的。据祖母回忆，那阵子祖父经常彻夜不归，逮捕韩复渠当晚，祖父回到家来小声对祖母说：“韩复渠被老蒋抓起来啦，看样子要被毙掉……”在捕杀韩复渠的过程中，当时主管治安的祖父也深深卷入了整个事件的谋划与准备工作。他的任务主要是：第一，负责蒋的安全，当时时局混乱，当地保不准有日本特务，万一出了差错，那就脑袋不保；第二，配合蒋介石的卫队解决韩复渠的私人精锐卫队——手枪旅。当时韩复渠手枪旅是一支训练有素、身手不凡的队伍，韩来开封开会时，带了整整两个车厢的手枪旅队伍。但火车一进开封车站，就有军官上车来宣布，见蒋总司令有令，各将领的卫队一律留驻城外。韩没有料到他与日本人秘密勾结的消息已被蒋获悉，一时疏忽大意，在蒋介石的军官们的劝告下单枪匹马进城，结果自投罗网。韩复渠走后不久，群龙无首的手枪旅就被缴械了。


七、花园口决堤

    山东陷落后，开封已不保，河南省政府随即西迁，经郑州迁往洛阳。在此前后，国民政府在徐州一带与日本军队进行了一次会战，虽然取得了台儿庄大捷，但整体来说，国民政府军队处于来自江苏、山东两个方向的日军南北夹击的不利局面。国民政府军队与日军激战数月，早已筋疲力尽，只有放弃徐州，退回到豫东、皖北休整。特别是一九三八年五月，日军一部从黄河北岸偷渡黄河成功，之后沿陇海铁路迅速西进，于六月初攻陷开封，接着跟踪西进，抵达距离郑州不足百里的地方。郑州是陇海、平汉铁路的交汇处，北扼黄河天险，郑州一失，不但阻断各个战区间的铁路交通，而且将会导致西安、武汉无险可守的严重局面。而此时在河南境内的国民党主力部队多为徐州战场撤下的疲兵，尚未得到休整，已无力再战。为了阻止日军侵犯中原，国民政府在郑州花园口决开黄河大堤。

    单从军事层面来讲，决开黄河大堤是具有一定作用的：首先，它形成了新的黄河河道，形成了新的天险，从而阻止了日军的西进，使得中原地区又多守了六年而没有沦陷，保证了大后方的安全；第二，使得日寇迟迟不能打通“大陆交通线”，迟滞了日军军事调动和战略物资运输；第三，以水代兵，直接消灭了日军精锐部队万余。然而，从政治角度出发，当时战局混乱，国民政府为了取得“洪水滔天”的奇效，对老百姓严格封锁消息。等到洪水来临，百姓躲之不及，造成了八十九万人死亡的惨祸，这无疑是抗战史上非常沉痛的一笔。

    然而，我并不同意以往我国解放后一些历史书所言决开花园口大堤是“蒋介石为了逃命”、“丧心病狂”等提法。因为，人们选择的时候并不总是能够在“好”与“坏”之间选择，而是往往在“坏”与“更坏”之间选择。是中原沦陷、既而导致整个大后方沦陷、中国被亡国，还是炸开花园口保住中原两个糟糕的选择之间，只有“两害取其轻”。其时，中原附近的国民政府军队均已无力再战，其他战场上的国民政府军队驰援已力不能及，中国共产党领导的武装力量还相当弱小，不足以抵抗整个日寇的进攻。因此，在这种局面下，“以水代兵”是唯一现实的选择。至于说蒋介石“逃命”，则更是站不住脚的，不用炸花园口，蒋介石什么时候都可以“逃命”，大不了在英美成立个流亡政府。如果说花园口决堤这个责任要由谁来负，那就应该由发动侵华战争的日本侵略者来负，没有他们发动的十恶不赦的侵略战争，什么都不会发生。


八、中原大饥荒

    我的父亲出生于一九三五年，抗战初期尚不记事。父亲记得的第一件大事，就是一九四二～一九四三年的中原大饥荒。一九四二年，处于抗日前线的河南在不断遭到战祸的同时，还遭到接连几场巨大的自然灾害。先是几个月滴雨未下，再就是漫天的蝗虫。那时的蝗虫个头非常大，如同大人的中指那么粗。蝗虫飞来时，老远就听到“嗡嗡”的声音，接着就是遮天蔽日，落在树上把树枝都压弯了。等蝗虫飞走，树叶被蚕食殆尽，光秃秃的如同死树。旱灾和蝗虫使得河南中部、南部一带赤地千里，大部分庄稼绝收。根据后来的资料，大约有三百万人被饿死，占当时河南人口的十分之一。

    我的父亲那一年七岁，已经记事了。那一段时间，每天只要一出家门，他总是能看到街上横七竖八地躺着几十个很多饿死的人。每天都有人推着独轮车，把这些皮包骨头的死者扛上车，跟落柴火一样码起来，再拉到城外什么地方去。满街都是乞丐和掠食者，今天还是个活人，明天就可能成为饿殍，被人扛上独轮车埋了。饥荒虽重，但街上该卖什么还卖什么，照样繁华景象。一天，我父亲看见一个老太婆刚买了一个烧饼，正准备吃时，一个十四五岁、蓬头垢面的男孩突然从后面跑去抢走了老太婆手中的烧饼，一边跑，一边大口大口吃，还往烧饼上吐唾沫。老太婆见自己的烧饼被抢走，跟在后面撵了几步，无奈小脚跑不快，追不上了，于是号啕大哭起来。

    饥荒往往是人为造成的。当时，河南驻扎的是国民政府军汤恩伯部，党务、政务、军务、民生大权均集于汤恩伯之手，河南省政府有名无实。汤恩伯这个人，原本也算抗日名将，无奈他刚愎自用、贪婪冷酷。中原大饥荒时适逢汤部大搞扩军，除了抓丁拉夫，还通过吸收土匪、地主武装、杂牌部队、反正伪军等扩充势力。在此基础上，汤恩伯部一度发展至四个集团军、三十万官兵，基本上靠河南一个省支持。当时河南一半以上的地盘和人口已经沦陷，剩下的残山剩水却要供养三十万大军，老百姓自然苦不堪言。　　然而，汤部这个“胖子”却是虚胖，部队素质良莠不齐。特别是杂牌部队和反正伪军，原本就擅长扰民，此时更打起“中央军”的大旗，抗日不力、搜刮有方。汤恩伯为了维持军饷，在大灾之年仍不顾百姓死活，大事征收所谓的“汤粮”，弄得百姓流离失所、人尽相食。当时有民谣一则：“河南四荒，水旱蝗汤”，其中的“汤”就是指汤恩伯。

    此外，一九四二年河南灾情虽重，但排除战乱原因，假如当时国民政府高效廉洁、努力赈灾，那么饿死的人肯定会少很多。然而，虽然河南省政府多次向重庆方面汇报灾情，但上面无论如何就是不信。因为当时上上下下的吏治都非常腐败，下面的官僚经常谎报灾情骗取赈灾款项和物资中饱私囊。谎报得多了，上面也就把灾情汇报当成“狼来了”，不予理睬。不但不信，还不允许国内报刊予以报导。直到一九四三年河南饥荒的惨状被媒体披露后，救灾的物资、款项才陆续抵达。在此之前，军饷、捐税都没有任何减免。

    在当时全世界都在关注斯大林格勒、阿拉曼和中途岛这些著名地名的背景下，中原大饥荒能够被世界知晓，全靠一个叫白修德美国人。白修德是美国《时代》杂志记者，他于一九四三年二月来到河南实地采访，饥荒地区人相食、卖儿女、饿殍满地的惨像让他感到万分震惊和心痛。白修德在披露上述消息的同时，也通过各种途径见到蒋介石向他面呈河南灾情。蒋介石这才下达了赈灾的命令，但还是迁怒于那些为白修德发电报的洛阳电报局官员，把他们给枪毙了。

    到了抗日战争后期，国民党的行政体系早已是糜烂不堪。即使蒋介石下令救灾，各级官员仍旧借救灾之名敛聚钱财，效率也十分低下。救活人命最需要的物资就是粮食，但发放得又少又慢；而同时，却又运来大批不能吃、不能穿的纸币。即便是这批纸币，在发放时还要扣除所欠捐税，最后落到灾民手中的所剩无几。

    河南省饥荒从一九四二年持续到一九四三年年底。到了一九四四年日军发动豫湘桂战役时，为了收买人心，日军大量散发军粮，救活了不少老百姓。而国民党汤恩伯的部队，则兵败如山倒，老百姓甚至有不少人甘当汉奸、为日本鬼子引路的。还有一些胆大的，甚至聚集起来解除国民党小股军队武装。后来有资料表明：当时河南有六分之一的中国军队是被中国老百姓自己消灭的，足见老百姓对“遭殃军”的极端痛恨。此后，国民党政权在解放战争中被人民解放军摧枯拉朽般消灭，正是应了“失民心者失天下”这句古训。


九、颠沛流离

    一九四四年，在太平洋战场上已陷入山穷水尽的日军为了便于向南洋运送战略物资，也为了鼓舞士气，在豫、湘、桂战场发动了“大陆交通线”战役。是役，国民政府军惨败，大好河山被日军蹂躏，创下了在反法西斯同盟节节胜利之时丧师失地、一溃千里的奇迹。在河南，日军仅仅动用了六万军队，就把三十万国民党大军撵的东奔西窜。

    抗战开始后，随着开封的沦陷，全家人先从开封撤到郑州（【注】当时旧称郑县），又从郑州撤到洛阳。当时河南省政府、战区司令部先设在洛阳，洛阳沦陷后迁往洛阳南边的鲁山县，鲁山城小，放不下如此多的人。因此，省政府官员的不少家眷都住在南阳、漯河等地。　　祖母等人在南阳住时，祖父还随省政府在鲁山。当时恰好祖母的钱花完了，就让一直跟随着自己的表弟去鲁山找祖父要钱。祖母的这位表弟黑瘦矮小，但是头脑却很聪明。当时局势混乱，土匪老抬（【注】“老抬”是河南方言，指搞绑票的土匪）猖獗。祖母的表弟从鲁山祖父那里取了钱以后，想到路上不太平，于是开始乔装打扮一番：先是弄了辆独轮车，买了一车红薯；再把银元塞进红薯里面，一个红薯塞一颗；又弄了一身破衣服一穿，加上他本身其貌不扬，一看就不象体面人。就这样他推着一车红薯，路上不断遇见杂牌队、土匪老抬，都没有什么人对这车红薯感兴趣，最终平安到达南阳家里。祖母见表弟回来，连忙问钱带回来没有？他此时还故意卖了个关子，说没有带来钱，只带来一车红薯。祖母一听没带来钱就埋怨道：“家里急等着钱用，你带红薯干什么？”表弟笑嘻嘻地回答道：“鲁山红薯好吃，买来尝尝。”看到祖母着急的神色，他就拿过一个红薯掰开，只听“当啷啷”一声，一块银元滚落到地上。这样把一车红薯挨个掰开，地上便有了一堆银元。祖母见状大喜，直夸表弟聪明。

    祖母这个人虽是穷人出身，但来到富家以后竟比一般的富家人还要奢侈。此时她见到几百块大洋够一阵子花了，就吩咐表弟说：“那就把红薯扔了吧。”表弟一听，连忙说：“使不得，使不得，这么好的一车红薯扔了，要是给老抬知道了，那不是往家里招贼吗？”祖母一听，也觉得有理，就把那一车红薯留了下来，于是家里吃了好长一段时间红薯。　　后来南阳一度吃紧，祖母又带着子女逃到漯河暂住了一段时间。当时漯河只是一个大镇，归郾城县管辖。郾城县在历史上曾是“岳家军”的驻地，当地老百姓痛恨陷害岳飞的秦桧夫妇。当时在城门口还有一对铁质秦桧夫妇的跪像供人唾骂，那像是空心的，每年到灯节闹社火时老百姓就往里面塞满火药点着，然后“轰”的一声，遗臭万年的秦桧夫妇便“七窍生烟”了，也算是郾城民间社火的一景。当时虽是抗战时期，但战火没烧到这里来时，老百姓过年该怎么过就怎么过。那对秦桧夫妇跪像一直到解放初期还在，后来就不见了，听当地老乡讲是“大炼钢铁”的时候当原料给炼了。

    祖母他们在漯河时，经常有日本飞机来轰炸。那时日本飞机多是双翅膀的，机身上还涂了迷彩色。老百姓不懂迷彩色的意义，一见到那种飞机就喊：“小日本的花飞机来了！”那时漯河城内经常响起空袭警报声，在警报器旁边还有一根很高的旗杆，报警的人就根据日本飞机数量多少升起不同的灯笼。白色灯笼代表一架侦察机，这时老百姓就不用做准备；黑色则代表有一架轰炸机；黄色代表有三四架轰炸机，这时老百姓就要躲了；红色则代表有六七架轰炸机；最高警戒是绿色灯笼，代表有十架以上的轰炸机群，这时老百姓就乱作一团，争相逃命。

    一九四三年正月初二，日本人得到情报说蒋介石正在漯河的铁路澡堂洗澡，就派出大批飞机集中轰炸火车站和铁路澡堂一带。日本飞机狂轰滥炸时，祖母就带着父亲他们往城外跑，到了一个意大利传教士开的天主教堂附近。那个天主教堂尖顶上悬挂着意大利国旗，当时意大利是日本的法西斯盟友，故日本飞机不炸天主堂，祖母他们得以幸免。祖父的一个姓张的部下当时任漯河镇警察监察职务，他为躲避日机轰炸跑一条壕沟里。随着一声炸弹爆炸的巨响，一条血淋淋的女人残腿不偏不倚地砸到张监察的面前，那长筒袜里面还塞着一些纸币。那时人们做事情大都凭良心，这次轰炸结束之后，张监察用长筒袜中的那些钱为那个不幸的女人买了口棺材，雇了几个人挖了个坟把那条大腿给葬了，还请了一个和尚超度。轰炸结束后张监察对祖母说起当时的情景，尚惊魂未定，一边抚摩着胸口一边说：“哎呀，吓死人了，吓死人了，当时我趴在沟里，那条腿就直直砸到我眼跟前。”那一段时间日本人几乎天天来轰炸，人们没办法，只好每天一大早起来就带点干粮往城外跑，等到天黑了才敢回来。　　等到日本飞机不来时，漯河城内就恢复了常态，戏园子照样开，买卖照样做。那时漯河是个小镇，戏园子也没有包厢什么的，离舞台最近的地方放几张八仙桌，就算是贵宾席。戏园子里面有很多卖花生瓜子的，见到有人坐到八仙桌旁就知道是有钱人，于是问都不问，就在桌子上铺上一些纸，在纸上抓一把花生，一把瓜子，一把糖果。当时并不收钱，等戏快散场了才来结账，从没有过不给钱的。戏园子还为每一位有坐票的观众提供一条热毛巾擦脸，拧热毛巾的人就站在戏台的斜后方，拧好后自己不送，而是扔给站在观众席前边的跑堂，几十条毛巾顺手一扔，对面的跑堂的双手接住，从来没出现过毛巾散架或者接不住的情形，也算是一个绝活。

    漯河戏园子门口有一个卖糊辣汤的，姓王，当年四十多岁。他的糊辣汤做的色香味俱佳，份量又足，全漯河镇的老百姓都爱喝他的糊辣汤。老王是一个戏迷，经常与喝糊辣汤的票友谈论哪个戏子唱的好。老王性子倔，要是哪个票友跟他意见不一致，说他赞赏的那个戏子的坏话，老王就跟人家急眼，连糊辣汤也不卖给人家。人家说，我又不是不给你钱；老王就说：给钱我也不卖！

    时值战乱年代，法度也宽严失当。一天夜里，一股土匪老抬手持武器来到漯河抢劫了一家店铺。当时正有一个警察在附近站岗，一看见土匪人多势众，吓得连头都不敢露。过后上面追查起来，竟然把这个警察给枪毙了。后来，上面又派了漯河警察局便衣侦缉队的队长去追查土匪去向，这位队长受命后还是不敢去，结果也被枪毙了。其实仔细想想，这两个警察实在是罪不该死。

    到了一九四四年，日军兵临漯河城下之时，祖父派出一队警察来护送家眷撤退。当时漯河城里已经是一片混乱，老百姓争相出逃，一时间连载人驮物的车子都找不来。正在大家看着堆在地上的行李、细软发愁时，恰好有两个推着独轮车的农夫走到队伍边上。负责护送的警长一看，立马把二人抓来，指着问道：“这些货，拉到南阳去，每人给十块大洋！干不干？”当时十块大洋对农民来说已经是一笔巨款，二人一听自然是高兴坏了。当然，两辆独轮车也不够用，众人就把不便于背的笨重行李装上独轮车，包裹细软就自己背着上路了。当时大伯已经十五六岁年纪，身上背了三四个包裹，压得他呲牙咧嘴。

    刚出城走没多远，日本鬼子的飞机就来了。百十号人的队伍，在旷野里目标显得很大，于是鬼子的飞机在人们头顶转来转去。当时日本鬼子的飞机都是双翅膀的老式飞机，其中有几架飞得特别低，连机翼上的膏药旗都看得非常清楚。一行人慌忙四散卧倒，两个推独轮车的农夫也撒开把子就跑。边上的人还喊：“别把车把对着天上，看着像高射炮！”不过，鬼子的飞机在头顶盘旋了几圈后没有投弹，转身向漯河方向飞去，随后，就见到几颗炸弹投下，漯河城里有几处冒起了滚滚浓烟。

    撤退的队伍继续前行到一个小集镇时天黑了下来，大家决定住一宿再走。正在吃饭时，饭馆的几个伙计议论着日本人的事情，被随着队伍一同撤离的一位姓方的太太听到了。这位方太太不知道是省政府哪位大员的太太，脑满肠肥，个子很矮，一脸横肉。方太太一听到伙计们提“日本人”，顿时吓得六神无主，高声吆喝起来：“坏了坏了！日本人就要来了！”等大家闹明白原委，一个伙计在父亲那一桌前小声地说：“哼，就是日本人真的来了，她这号人也不会有什么事。”结果，逗得全桌人哈哈大笑。

    当时我父亲只有八九岁，正是招人喜欢的年纪，在途中年幼的父亲和那两个车夫混熟了。两个农民既淳朴、又风趣，总是喜欢逗父亲玩。又走了几天，来到舞阳县境内一个叫李家寨的地方。李家寨的寨主是祖父在警察学校的同学，此时已经得到了消息，早早迎候在寨门外，一行人都很高兴。

    李家寨是个典型的封建大庄园，寨旁紧邻一条宽阔的河，外面还有城墙，家里还有数百名武装。这个庄园基本上是封建式自给自足的生产生活模式，粮食、肉蛋、布匹，以及其他一些基本生活用品都是自己寨里生产的。李家用的暖瓶特别有意思：在一把铜壶外面做个木桶围起来，木桶与铜壶之间用棉花套子填充，以此来保温。李家的少爷、小姐们，虽然平日里养尊处优，但居然都没见过白糖，吃的糖都是自家产的糖稀或者蜂蜜，听到我父亲说白糖竟然和雪一样白，个个稀罕得不得了，还问：“做成那样，那糖还甜不甜呀？”

    在李家寨休息了一晚以后，第二天清早渡河。但是当时河里的船都被军队搜走了，还好找到两条渔民放鱼鹰用的划子，一趟载两三个人渡过了河。渡过河就算安全了，很快到了目的地南阳。此时两个车夫领了钱要回家，祖父一高兴，加了一倍钱让他们走了。二人千恩万谢，高高兴兴地去了。只是父亲此时跟他们已经建立了感情，哭着不让他们走。两人又哄了他半天，说等不打仗了就可以去找他们，但从此以后再也没见过面。

    祖父在抗战期间大概是负责情报方面的工作，经常需要化装穿越敌占区。据当时祖父的一名卫士后来讲述，最危险一次是在从日据的某县城搜集情报出来的时候，险些被抓。当时二人装扮成客商模样，祖父手持一根中间掏空的竹拐杖，里面装的是文件，卫士则伪装成他的随从。二人顺利地通过了城门口日军关卡，正走到几十丈开外伪军关卡时，一辆马车从身后突然驶出。那马大概受惊了，速度极快。祖父慌忙躲避马车，手中的拐杖落在地上被马车的铁轮压过。竹拐杖从中间轧劈了，露出了里面文件的纸头。卫士见状，立刻用手紧紧攥住露出纸头的部分。幸亏当时伪军和日军的注意力都在那匹受惊的马身上，没注意拿拐杖的人，因此二人得以侥幸逃脱。


十、顿老四

    一九四四年的日本鬼子已经到了强弩之末，因而不再象一九三七年南京大屠杀时那么凶相毕露、趾高气扬了。据没有跟着父亲一起撤退的熟人们讲：占领漯河当天夜里，日军进城时没有打扰老百姓，都露宿在大街上，很多老百姓是第二天早晨起来才知道日本人占领漯河的；日本兵向人问路、找房子借宿也都是点头哈腰，显得很有礼貌；还有一些鬼子士兵，竟然帮老百姓挑水、打扫院子。和害民扰民的汤恩伯部比较起来，此时日军的作风简直强到天上去了，也难怪会有那么多河南人愿意充当汉奸，跟鬼子合作。

    祖父在抗战期间经常外出公干，在家的机会少而又少。祖母这个人喜欢繁华市面，在祖父那里住了一段时间以后觉得很不适应，又怀念起漯河来。这时，漯河虽然已经沦陷，但听说日本人在那里不但没有烧杀抢掠，而且还向饥民散发军粮，局势反而显得比较安定。于是，祖母又带着几个孩子回到漯河。不过，这次没有住到漯河城里，而是住到离漯河十七、八里的顿家庄。

    顿家庄全村都姓顿，庄里最大的地主叫顿老四。顿老四当时大约二十七八岁，长的非常清秀，是个读书人，但没有在官场担任什么职务。顿老四这个人很有志向，非常爱国，自己掏钱办了一所学校，亲自担任教员；此外，顿老四还聘请了两位老先生，免费教学生读书。时值战乱，学校也没有条件分班，所有的学生都在一个班里，年龄不同的学生就看不同的教材，别的年级上课时其他年级的孩子们就自习。附近的村民无论贫富，只要哪家愿意让孩子上学的，顿老四都热烈欢迎。有些家长没有见识，对孩子读书三心二意，只想让孩子认两个字就辍学挣钱养家，顿老四就上门跟人家宣传读书的好处。我们家住在顿家庄 期间，我父亲的几个兄弟姐妹都在顿老四的学校里念书。顿家庄虽处于沦陷区，但顿老四仍旧教学生们爱国操守，还自编了一首爱国歌《殛待国人奋臂起》给学生们唱。那首歌的歌词音调我父亲至今还记得：　　袖珍国，英吉利，开疆拓土千万里；小日本，弹丸地，二十世纪尚崛起；更何况我大中华，殛待国人奋臂起！

    顿老四每次在领学生唱这首歌时，感情激动，眼里总是闪烁着泪花。我父亲当时虽然只有十来岁，但也能够感觉得出来顿老四这个热血青年的爱国情操。六十年以后，当我父亲临终前在病床上向我讲起顿老四这一段往事时，一向很少流泪的他竟然禁不住双眼热泪长流。

    当时顿老四的学校里还有两位受聘的先生，其中有一位也是顿家庄的，顿老四按照辈分称呼他为大伯。顿大伯五十多岁了，是个老式读书人，毛笔字写得特别好。当时纸缺，顿大伯为了节约纸张给孩子们练字，就发明了一种办法：先到河里挖一些胶泥砸成方块，写字时第一遍用毛笔蘸着胶泥写。胶泥颜色浅，用完后还可以再用墨汁写第二遍。顿大伯教学生写毛笔字时，总是摇头晃脑地说：“写会飛、鳳、家，走遍天下人人夸。”当时还是用繁体字，飛、鳳、家这三个字结构比较难把握，顿大伯的意思是等学生掌握了这几个字的结构，毛笔字也就练得差不多了。当时顿大伯批改作业，总是分“超、上、中、下”四个等级，我二姑小楷写的特别好，顿大伯批改作业时，觉得二姑的毛笔字已经好得没法批改了，就发明了一个新等级：“特”。

    学校的另一位先生是外面请来的，姓常，当时也五十多岁了。常先生脸膛红红的，非常有民族气节。一次上课时，常先生挨个问学生们长大以后的志向。其中有一个十七、八岁的学生，站起来说自己长大以后想“当汉奸”。常先生一听，本来脸就红，此时更是气得变成紫色，找了一根棍子狠狠打那个想当汉奸的学生，连棍子都打折了。后来那个学生家长还跑来闹了一阵，又被常先生一顿臭骂。

    顿家庄离漯河很近，所以日本兵也经常去。日本兵去的几次都是去要马料，当场把马喂完以后，道个谢就走了，没有祸害老百姓。有一些胆大的小孩就围上去看热闹，日本兵有时还掏出一些小饼干给孩子们吃。我父亲他们几个因为是国民政府官员子女，害怕离日本兵近了暴露身份惹祸，看到这种情况就躲得远远的。

    日本人占领漯河以后，就轮到国民党的飞机来轰炸了。国民党的飞机全是美国援助的，比日本人的双翅膀飞机先进的多：银白色单翼双引擎，有时还有四个引擎的。老百姓不懂，就叫这种飞机是“三头飞机”或“五头飞机”。日本人进漯河时已经是强弩之末，从来没有掌握过制空权。


十一、日本投降

    一九四五年八月，在经历了八年坚苦卓绝的抗日战争以后，中国人民终于盼来了日本帝国主义投降的一天。当时，我的父亲随着祖母住在漯河，当地日本驻军投降仪式就在漯河一个操场内进行。那天已经投降的日本军队选出一部分参加投降仪式的军人，乘坐十多辆军用汽车来操场参加投降仪式。抵达后，日本兵在操场里列队，等待受降的国民政府代表。日本投降是一件大事，因此我的父亲和很多同学也列队参加了这个仪式。

    国民政府方面派出的受降代表是一个将官，大约四、五十岁年纪，衣着鲜亮，还戴着一副雪白的手套。本来，接受日本侵略者的投降是一件相当荣耀的事情，但愣是被这个国民党将军办成了丢人事。当时这个将军本来也想在鬼子面前抖一抖威风，骑着一匹高头大马来受降。大概是这位将军平时养尊处优惯了，四体不勤，骑着马刚一进场，马走的好好的也没有惊，他竟然莫名其妙地从马背上掉了下来，一屁股坐在地上，疼得呲牙咧嘴，再也起不来了。随从的士兵见状，连忙七手八脚地把他抬起来。

    那些列队等待投降的日军降卒见到这种情景，虽然不敢放肆地哈哈大笑，但我父亲从眼神里看出他们对此充满了鄙夷和不屑。当然，武器还是要交的，于是日本军官们按着军衔高低，依次走到受降检阅台交出了指挥刀。而士兵就好办，把枪支成一个架子，挨个往上搁就是了；那些日本汽车兵则走下车来，国民党军队的士兵往车上一坐，就算接收了汽车。就这样，本来应当是中国人扬眉吐气的投降仪式，就因为那个国民党受降代表的笨拙表演而丢人现眼地草草收场。

    父亲的老家确山民风强悍，历来出强盗悍匪。父亲村子里有一位族兄国××，是个有意思的人物。日本人占领确山期间，他靠劫路为生，一天就在鬼子据点附近劫了一个生意人。那生意人跑到日本人那里告状，日本人派了两个骑马的宪兵来抓他。国××拿了财物正高高兴兴地往回走，听到后面马蹄响，还有日本人用生硬的汉语喊：“站住！” 国××扭头一看，知道坏了，撒开腿就跑。正在跑着，前面出现了一个大约一丈多宽、一丈多深的大沟。俗话说，兔子急了也要咬人，国××横下一条心纵身一跃，居然从沟上跳了过去。骑马的日本宪兵赶到时，那两匹马却怎么也跳不过去，于是国××算是拣回了一条命。后来，国××又故地重游，看着又宽又深的沟壑，怎么也不敢跳了。

    一九四五年夏末日本投降以后的一天傍晚，确山县老家王岗村外开来一小队日军降卒，由于天晚了就在城外的瓜田中露宿。早晨起来时，忘记叫醒一个熟睡中的士兵就开拔走了。这士兵掉了队，直到被发现他的当地人用石头砸醒。士兵睁眼一看，发现四周已围满了愤怒的王岗村民，他立刻扔掉了手中的枪，跪在地上磕头求饶，哭喊着。但围观者没有一个人听得懂他喊什么，也没有怜悯和饶恕他，而是继续用石块砸他，那士兵转眼间浑身是血，仍然磕头不止，直至被砸昏。我父亲的那位靠劫路为生的族兄国××，带了几个人走上前去，用一根绳子把他勒死了，然后拿走了他的那枝三八大盖步枪，扒下了他的衣服和鞋子，并把尸体扔到了地头的一个枯井中。据这位族兄国××后来说，那个士兵很年轻，身材矮小瘦弱，至死没有开一枪，一直在磕头、哭喊。

    此外，父亲还听这位族兄讲了一件事。一列满载撤退日侨的闷罐列车在确山境内行驶时，因为铁轨被当地人扒掉而颠覆了。当活着的日侨浑身是血地从车厢里钻出来时，守侯多时的当地居民一涌而上抢劫财物，不分男女老幼都用石头或者棍棒砸死，现场脑浆四溢、哀号连连，实在是惨不忍睹。

    对于这两件事情，在我记忆中父亲向我讲过多次，每一次他的表情都很沉重，我的心情也很沉痛。但是转念一想，这也许就叫报应——谁邀请这些鬼子士兵、侨民来中国的？是他们自己来的。日本帝国主义自甲午战争战争以来，每次侵华都最积极，对同文同种的中国居民烧杀奸淫，掠夺了无数财富。特别是抗日战争期间，中国军民死伤三千五百万人，无数城市和村庄化为废墟！杀人者，必为人所杀。这两个悲剧性事件的始作俑者，正是侵略成性、血债累累的日本军国主义。


十二、和平昙花一现

    开封光复以后，祖父到漯河来接妻小回开封，专门包了一节闷罐车厢，全家人和随从就住在车厢里走。当时黄河决口还没有堵住，走到许昌一带路过黄泛区，铁路都被水淹了，就临时用枕木搭成墩子上面铺钢轨，火车就在上面走。我父亲透过闷罐车上的小窗户伸出头往外一看，顿时吓了一跳：外面白茫茫的都是水，水里面东一个火车头，西一节车厢，都是枕木墩子倒塌时翻下去的。火车在那一段开得很慢，脚下的枕木墩子被火车一压，发出“嘎吱嘎吱”的响声，令人心惊肉跳。祖父听到这种声音，又看看外面的水，说道：“这种路别说走火车，连走人都害怕，早知道这样就不坐火车了。”后来火车过中牟时，也有一段这样的路。

    一九三八年黄河改道后，开封位于黄河新河道北边。到了中牟的铁路终点，全家人又坐老百姓的船渡过黄河。过河后又坐了一段火车，才回到了阔别七年之久的开封，仍住回到了原先省政府对面的宅子。回家以后发现家中的原本宽大的房子都被日本鬼子改造成了和室，到处是小拉门、踏踏米、小格子窗户，很像老鼠洞。向邻居一打听才知道，这个院子在日据时代被日本“三井洋行”用作了办事处兼招待所。父亲和叔叔这些小孩子觉得这些玩意挺新鲜，但祖父讨厌日本的风格，雇人拆除了那些踏踏米。那些滞留下来的、平日里趾高气扬的日本侨民，斯时个个惶惶不可终日，见了中国人就低三下四地鞠躬。这些侨民前后不同的表现，正应了国家强，百姓强；国家弱，百姓弱的道理。

    三井洋行有两个日本职员，日本投降后不知什么原因没有回国，在我们家旁边租了一个院子，靠做酱油谋生。日本人敬业，做的酱油质量非常好，拿起来对着太阳一看，酱油上还漂着一层薄薄的豆油，一望便知是用好黄豆发酵做的。我父亲小的时候，经常到他们的酱油作坊里玩，里面总是干干净净的，黄豆也是粒粒饱满。起初，两人挨家挨户地送酱油，挺和气的，当时不收钱，每个季度结一次账。那时人们诚实，卖东西的从不缺斤短两，买东西的也不恶意赖帐，所以只要货好，生意就特别好做。后来，买他们酱油的人越来越多，两个日本人生意做大了一些，还雇了两个帮工。

    抗日战争胜利的最初一年，是中国人民百年以来真正欢欣鼓舞的一年。随着战争胜利、中国国际地位的提高和租界的收回，人们对建设新生活充满了希望。那一段时间在开封城内，无论贫富，人人脸上喜气洋洋；每个店铺旁边都备有免费的茶水，供行人解渴。当年在战乱中离开的人们回家乡后，只要见到认识的人，哪怕以前仅仅有过一面之交、连名字都叫不上来，也都如同亲人一般热情洋溢地互问寒暖。一九四六年春节，开封城内鞭炮齐鸣，家家户户门前都悬挂着自己动手扎的灯笼，还自发地比赛，胜出的人都觉得自己很有面子。开封城内的回民爱扎灯笼，往往是回民取胜。而一些读书人，则在灯笼上写上自己设计的灯谜供行人猜。如果有人猜中，猜谜者便扣开主家的大门，宾主双方落座后，猜谜者会很谦虚地对主人说：“贵家的灯谜，我想试一试，猜不中别见笑啊！”如猜谜人说对谜底，主人就立刻献上酒菜，二人从此便引为知己。

    开封龙亭附近有一大一小两个湖，小的水比较浑浊，叫潘家湖；大的水比较清澈，叫杨家湖。当地老百姓说这两个湖的湖底，分别就是当年潘仁美和杨继业的府邸。开封光复后的那个元宵节，在潘、杨两湖举行了放河灯活动，附近几十里内的人都赶来观看，人山人海、盛况空前。由于人多，经常还有站在湖边的人被后面涌来的人挤到湖里的情形。当时天气还颇冷，掉到水里的人爬上来就狼狈不堪地往家里赶，边上的人就哈哈地笑。当时的场面正是：普天同庆，其乐融融。

    此时父亲上到了小学三年级，当时班上有穷有富，年龄差别也很悬殊，从十来岁到十八、九岁的人都有。开封城内自古居住着一部分犹太人，被当地老百姓也叫做“回民”，不过是“蓝回”，与信仰伊斯兰教的“白回”相区别。当时父亲班上就有一个犹太姑娘，大约十五、六岁，棕色头发，黄眼珠，人高马大，父亲他们这帮小孩非常怕她。改革开放后，有一些开封犹太人移民到了以色列，但是其中也有不少又回来了，因为无论从语言、习惯、心理和文化上，开封犹太人已经跟以色列人太不一样了。

    抗战结束后的国民小学里，所有学生都必须参加童子军。所谓童子军，跟今天的少先队有些类似。童子军的军服需要购买，家里有钱的就买；买不起的就自己家用土布缝制，再到染坊染成童子军服颜色。自己染的衣服无论怎么下功夫，也跟买来的制服有些色差。当时有些老师也挺可恶，称买得起童子军服的学生叫“正规军”，买不起制服为“杂牌队”，一点都不照顾学生的自尊心。在学生列队出操时，总是有人喊：“‘正规军’站到前面，‘杂牌队’站到后面！”男孩子都比较皮实，无所谓；而那些穿着“杂牌队”衣服的穷人家的女孩子就总是低着头，表情非常尴尬。我父亲有同情弱者的天性，就跟这几个老师作对，总是自觉地也站到“杂牌队”里去。那几个势利的老师惹不起当官的子女，也无可奈何。

    当时国民党河南省主席叫刘茂恩，我父亲曾经多次见到过他。每年到四月四日儿童节时（【注】民国时期的儿童节不是六月一日，而是四月四日），刘茂恩都身着便装在华北运动场检阅童子军。当时童子军们排成一个个方阵，每人肩上扛一个童子军棍，从检阅台前面走过，接受刘茂恩的检阅。

    父亲有一个表姐夫，叫李老五，脑子很活，是那种“眼观六路，耳听八方”的人。李老五当时是刘茂恩的生活秘书，负责安排刘茂恩的饮食起居。在伺候刘茂恩期间，他见过不少国民党的大人物。解放后，李老五先是在开封街头卖了一阵子菜，后来回到了封丘老家。六十年代，我父亲见他在封丘黄羊口收破烂。那次李老五见到我父亲以后，搂住我父亲的肩膀，诡秘地说：“兄弟，昨天我收了一个电机，八块钱；今天我卖了，知道卖多少？二十八！就这么一转手，二十块钱到手了兄弟！”这时，父亲的表姐走过来训他：“就你能！人家藏都来不及呢，你还在这儿谝！”李老五就嘿嘿一笑，说：“这不是俺兄弟吗，怕啥咧。”

    大概从那时起，学校、机关就有了每星期升国旗、唱国歌的习惯，那国歌（【注】国民党时期的国歌也即国民党党歌）的歌词是文言文的，对童子军们来说不好理解，老师也从来没解释过。不过唱得多了，到现在父亲还记得歌词：“三民主义，吾党所宗，以建民国，以进大同。咨尔多士，为民前锋。夙夜匪懈，主义是从。矢勤矢勇，必信必忠。一心一德，贯彻始终。”

    由于多年战乱造成的严重破坏，当时中国大部分地区经济凋敝、民不聊生。为此，当时美国救济总署给了中国不少援助，特别是对学生。父亲上小学时，学生们几乎每半个月都能领到美国救济总署发来的食品：大铁筒装的奶粉、大块的巧克力、肉罐头等等；此外还有衣物，质量都非常好。其实我们家是不需要救济的，但由于学生人人有份，也就领了。有时还发来一些美军士兵战时的口粮：几块饼干面包，一小罐果酱，一罐肉罐头，一罐蔬菜罐头，一块巧克力，一块奶油，一块口香糖，五枝“骆驼”牌香烟，几张餐巾纸。当时河南老百姓吃完饭以后都是用袖子擦嘴，没有用餐巾纸的习惯，见到这些餐巾纸以为是擦屁股用的，于是就说：“瞧人家美国人，连擦屁股纸都准备好了。”

    美国作为中国反法西斯战争的同盟国，在四十年代向中国提供了不少的援助，这些食品和衣物对于当时很多穷人家的孩子的成长是有益处的。解放后一些人出于政治目的和狭隘观念，要么对这一段历史闭口不谈，要么硬要给美国的慈善援助戴上一顶“侵略”帽子，这实在不够公正。

    不过，美国救济总署援助的物资，到了腐败的国民党手里，有不少都被贪污掉了。当时，只要开封救济总署有什么发，市场上就有什么卖。国民党政权的腐败，由此可见一斑。

    旧时的开封城内有一家山西商人开的“晋阳豫”糕点铺，专门经营各种高档干鲜货品和糕点。每到逢年过节，“晋阳豫”就派出一个伙计到我们家来订货。这种上门订货的伙计并非一般跑腿的，而必须是口齿伶俐、相貌堂堂的人；穿的也好：身着长衫，足登礼服呢面的牛皮底布鞋。这个伙计拿着鱼翅、海参、木耳等货物样品到家里来，给祖父、祖母或者厨师过目。如果选中，就拿个笔记下品种数量，不一会儿就把货物送来，决无假冒伪劣和缺斤短两现象；如果当时没有决定，伙计就把样品留下，约好哪天再来听消息。

    除了“晋阳豫”，还有一家“包耀记”也是一个大字号。“包耀记”和“晋阳豫”都位于书店街，二者之间相隔只有几个店铺，经营的范围也大致相同。现在人们常说“同行是冤家”，充满了不正当竞争；但“包耀记”和“晋阳豫”却是井水不犯河水，各自安心做自己的买卖，二者之间从不互相贬低。

    解放前的晋商在全国享有很高的声誉，主要原因是他们做生意讲究诚信，童叟无欺；货物品质特别好，价格却又十分公道，薄利多销。例如我们家后来居住的太谷县城，除了开钱庄以外，还以做药材生意闻名全国。太谷本身并不出产药材，但勤勉的太谷商人们对各类药材都非常懂行，从全国各地搜罗药材，只加以微薄的利润就出手。而那些需要购买药材的外地客商们，一是担心在别处买药材被骗，二是由于别处品种也不全，故都来太谷买药材，既放心、又不贵，品种还全。解放后的前三十年，山西人做生意的那股厚道、勤勉、仁义的老传统被一波又一波的政治运动彻底挖断了根子，一切荡然无存。改革开放以后，山西人又开始做生意，但已经完全是另一码事儿了。九十年代，我和我母亲在太原卖花灯时都跟当代的某些山西商人打过交道，发现他们和如今遍布中国的奸商毫无二致：急功近利、贪而无信、阴险狡诈。跟以前以厚道出名的“晋商”老祖宗比起来，这帮不肖子孙简直是有些辱没门庭。

    开封光复后，国民政府重新开始行使治安大权，有一些刑事犯人要枪毙。当时警备司令部也在省政府大街上，离我们家并不远，因此父亲经常看到枪毙犯人的情景。国民政府时期，要枪毙一个犯人，一般不召开公审大会，更不割喉咙、穿铁丝、取肾脏，场面往往是相当隆重的：一般都是前面八个号兵吹号，号兵后面是一队荷枪实弹的士兵；士兵后面是五花大绑、插着亡命旗的犯人，专门有个黄包车拉着他；街道两边到刑场的路上，也是三步一岗、五步一哨。犯人在路上如果看到街道两边有卖吃的喝的，只要想吃想喝，就吩咐车夫停下，于是押送的士兵就跑腿到那家店铺，掌柜的必然要把最好的食物和最好的酒拿来给犯人吃喝。只要犯人吃得下、喝得下，押送的士兵是绝对不会催促的。当时也没有“划清界限”的概念，允许犯人的家属在路边祭奠。有一次枪毙一个犯人时，我父亲看见犯人的亲朋好友路祭，就在路边摆了一张八仙桌，桌上放满酒菜，还烧着香。犯人从面前走过，跟那些亲朋好友道了别，交代了身后的事情以后，才从容坐上黄包车离去。这时犯人的亲朋就对着犯人跪拜，哭声震天。我父亲看见下跪的人里居然还有须发皆白的老者，应为犯人长辈，就觉得好奇，于是问人家为何给晚辈下跪，人家回答道：“黄泉路上之人为大。”

    还有一次，碰到一个枪毙一个四十多岁的汉子。那汉子戴着一顶瓜皮帽坐在黄包车上，看到路边有一个点心铺，就要点心吃。前面开路的号兵见他要吃东西，就停了下来等着；押送的士兵则赶紧跑到点心铺里，不一会儿就端出满满一大盘点心，各式各样的都有。那个年代点心还是相当珍贵的，但是到了那个时候，犯人们一般都没有什么心思吃喝了，一般只是吃上两口，意思一下罢了。那个犯人就吃了两口点心，旋即又“呸呸”地吐了出来。又往前走了几步，看见一个卖烟的铺子，于是犯人要烟抽。押送的士兵又赶紧跑进铺子，拿了一包“大前门”抽出一支，给犯人点上。那时侯“大前门”是仅次于“白炮台”的高档烟，一般的老百姓是抽不起的。犯人嘴里叼着烟继续坐着黄包车前行，又看到一家卖酒的，就把烟一吐，又要喝酒。也是那些押送的士兵，给他抱出一个酒坛子，一口气喝了三碗。再往前走到一个十字路口，犯人的老婆在路边祭奠，见到他更是哭得死去活来，直在地上打滚。犯人大概想跟老婆交代点事情，就吩咐士兵把她叫来。士兵连忙去叫他老婆，但那女人正伤心欲绝，任凭当兵的怎么劝，只是在地上哭着打滚。犯人等了一会儿不耐烦了，就上了黄包车，说：“走！走！”这一下，他老婆惊慌起来，也不哭了，爬起来跟在后边撵。犯人见状，又吩咐车夫停下，跟他老婆交代了一些事情以后，又继续前往刑场。刑场附近已经围了一大圈看热闹的人，还有几个骑着高头大马、戴着白手套的监刑军官。犯人因为畏惧死亡已经不能行走，就由两个士兵一左一右从黄包车上搀扶下来，后面还跟着一个执行死刑的士兵。走到行刑地点附近，两个搀扶犯人的士兵和执行死刑的士兵交换了一下眼色，二人同时一松手并把犯人往前一推，行刑兵枪声就响起了。只见那犯人的瓜皮帽往天上飞了一丈多高，几乎和人同时落地。围着看热闹的人群中有一些专看杀人取乐的游手好闲之辈，此时就鼓起掌来，大声叫好。

    执行死刑的犯人，绝大部分都是畏惧死亡的，到刑场后多半需要人搀扶着走。也有个别充英雄好汉的，嘴里就呜里哇啦地喊点什么。但是，他们实质上也怕死，因而都是面如土色，连舌头往往也不听使唤了。即使在离他们几步之谣的地方站着，也听不清他们嘴里喊的究竟是什么豪言壮语。

    当然，这种相对比较宽厚的处决方式只是用在平时，而到了战时就没有这种宽待了，特别是到了临近灭亡前夕，国民党镇压异己也更加疯狂。第一次开封战役前不久的一天早晨，我父亲在警备司令部对面的一个小店里买酱油，恰好遇到一个国民党士官出来买烟。那个士官双眼通红，一看就知道是很长时间没休息好。这时小店老板和他开玩笑：“蔡班长，昨晚上又到哪里赌钱去了，怎么眼圈熬得通红啊？”蔡班长连忙辩解道：“哪里的事！”看看左右只有父亲一个小孩子，于是压低声音对掌柜的说道：“最近天天夜里活埋学生，昨天忙了大半夜，好几十个哪！有些女学生可真漂亮啊！可惜，可惜！”他也感叹道。


十三、祖父病逝

    我的祖父在年轻时感染了肺结核病，当时只知是“肺病”、“痨病”，也没有什么有效的治疗方法。随着年龄的增大，特别是八年抗战时期四处颠簸，他的肺病越来越严重，经常咯血。到了一九四六年，祖父的病情愈发沉重，基本上在家休养。此时的他已难以再掌管民政的职责了，于是上面给他安排了一个“视察委员会主任”的职务。其实祖父担任“视察委员会主任”职务以后也没下去视察过什么，只是下边的人拿来文件，他卧在床上圈阅。祖父这个人敬业，即便是重病卧床，也依旧每天办公到深夜。经常是边看文件，边剧烈咳嗽。病重时，祖父的浑身都在发抖，但父亲看见祖父拿笔的手只要一挨着纸，就不再颤抖了。

    当时给祖父治病的主要有开封同济医院的院长，姓孔；还有一个是日本医生，姓柳川，不知什么原因跑到开封谋生，自己在开封开了一家规模不大的“柳川医院”。这二位医生经常来家治疗，医术也算高明，但对于当时的绝症肺结核还是束手无策。一九四七年初祖父去世后，孔院长还不知情，办丧事那天还拎着个医药箱来了，一进门看到灵棚，一句话没说就转身走了。当时大人们都忙着张罗丧事，谁也没注意到他，父亲看见了。后来祖父丧事办完后，孔院长和他的夫人还一起登门来慰问，顺便提了提结清医疗费的事情。

    祖父的丧事办得算是很隆重的。灵堂就设在家中，省府要员来吊唁的络绎不绝，还请了不少出家人来超度。其实咱们中国人的宗教信仰是杂的，来超度的出家人既有和尚，也有道士。吃饭时和尚在一边吃斋，道士在另一边喝酒吃肉。家里的亲戚也来了不少，还有许多平时不怎么认识的人也来凑热闹，边假装哭边偷东西。丧事办完之后家中少了不少小玩意，包括父亲小时最爱玩的德国造的望远镜，甚至还有一缸金鱼。

    可是人死如灯灭，那些平时张口“学生”、闭口“老师”的人也在瞬间树倒猢狲散，渐渐地门前冷落了。当然，也有一些祖父栽培过的、有些良心的人偶尔过来看看。当时的国民政府是没有“抚恤金”这一概念的，人死了就死了，就再跟政府没什么关系了。习惯于奢华生活的祖母就开始卖家产度日，由于她根本不懂得经营之道，被人连蒙带坑，再加上战乱，家道迅速败落了。


十四、内战爆发

    百姓所盼望的和平如同昙花一现，没能持续多久。一九四六年下半年国共内战爆发，国民党军队占着美式装备和美国的支持，在正面战场上一开始占了上风。谈起国共内战爆发的责任，我认为以往的历史书把责任完全推到某一方面的描述不够客观。其实，国共双方均无和平诚意，都在扩充实力、抢占地盘，从抗战结束到一九四六年内战爆发，双方因抢地盘发生的冲突延绵不绝。因此，公正地讲，参战双方对内战的爆发都有责任。

    然而实话实说，国民党的部队秉承了军阀作风，实在太黑暗、太腐败了。当时，国民政府实行的是义务兵制，征兵对象主要是农民。农民一般不愿意当炮灰，国民党也不做什么宣传鼓动、思想政治工作，只好采取“抓阄”方式决定谁家的儿子去当兵。穷人儿子一抽上，立刻就用麻绳套着，生拉硬拽地拖走。万一有钱人家儿子抽中了，则可以通过行贿让穷人家孩子顶替。此外，有些地方干脆连这个程序都省掉了，直接抓人当兵。有很多外出赶集、甚至在地里干活的农民，碰上抓壮丁的，连给家人报信的机会都没有。一九四七年，我的外公就曾经险些被国民党抓了壮丁，幸亏外公跑得快才得以脱身。解放后我父亲参军，所在的师参谋长就是被国民党拉夫拉出来的。红军长征时期，他在湖北老河口当脚夫，碰上国民党拉夫运辎重。后来他所在部队调到川西草地附近跟红军打仗，部队被打散。红军优待俘虏，愿意回家的回家，愿意留下的留下。他看这荒无人烟的地方一个人走也活不了，干脆参加了红军，最后成长为解放军高级干部。他算运气好的，过个十几年还能衣锦还乡；而运气不好的就死在外面了，也没人通知家里人一声。　　此外，国民党军队里的官吏有很多贪污军饷，“吃空额”。所谓吃空额，就是假造花名册领空饷中饱私囊，有饷无兵。到了上级来抽查时，就临时找街上的地痞流氓假充士兵，每个人记住自己所扮演的假张三、假李四的名字，上级点名时答一声“有”就行了。还有狗急跳墙的，干脆自己人策反自己人。一九四八年，我父亲就亲眼在开封火车站看见这种情况。我父亲当时正在火车站内玩耍，看到从别处驶来一列装满士兵的闷罐子车停在月台上。此时，一个国民党军官跑到车厢前策反，离父亲大概只有二三米远的距离，因此说话听得清清楚楚，大意是我的部队待遇好，你们来我们这里好了。正在说时，军列上的随行军官下来了，二话不说，拔出手枪就照那家伙头上打了一枪托，把他打倒在地，连帽子也掉了。那个搞策反的军官捡起帽子，兔子一样撒腿就跑。

    国民党普通士兵的命运是很悲惨的，他们大多是穷苦人出身，抓到军队里不但受军痞的奴役和欺侮，而且往往吃不饱，饥寒交迫。其实每人都有军饷军粮军装，但多被长官贪污掉了。国民党的军官多数很坏，动不动就体罚士兵，在开封大街上，父亲也多次亲眼看见士兵被打得哭爹喊娘。在豫东战役不久之后的淮海战役当中，据说国民党军逃窜时，遇到有河流阻挡道路，就把伤兵、死尸向里填，硬是填出一条堤坝，汽车和坦克就从上面驶过。解放军赶到现场组织了挖掘搜救，里面居然还有不少活人。如此的黑暗与压迫，军队怎么可能会有战斗力呢？

    到了一九四八年，开封城的形势一天比一天紧张起来，于是陆陆续续地开进很多军队。当时国民党军队扰民甚重，特别是征用民房。经常是一个小军官领几个当兵的，见到谁家房子好就用粉笔画个圈，然后让老百姓马上腾房子，也不管老百姓住到哪里。有一天，几个号房子的国民党兵来到我们家里，看上了我们家的几间房子，于是画了个圈，对祖母说：“三天之内腾出来”就走了。当时虽然祖父已经去世，家里没了靠山，但祖母也是见过世面的人，根本就不理他们。三天以后一个小军官带着几个当兵的来了，一看房子没有腾出来，顿时勃然大怒，就骂骂咧咧地要进屋扔东西。祖母一见，也发怒了，指着那个小军官破口大骂道：“你们瞎了狗眼，也不打听打听这是谁家，敢在这里撒泼，还想不想要脑袋了？今天你要住进这间房子，除非我死在你们面前！”几个国民党士兵一听，又看看这家房子的气派，也顿时犹豫起来。祖母一见他们犹豫，继续吓唬道：“你信不信，你今天敢扔我的东西，明天刘主席就会让你们几个脑袋搬家！”（【注】刘主席指河南省主席刘茂恩）闻听此言，几个国民党兵你看看我，我看看你，谁也不敢进屋。那小官一看，也软了下来，灰溜溜地说：“好，好，你厉害，我们先走。”

    第二天，家里又来了一个军官，还带着老婆抱着个孩子，跟着一个勤务兵拎着行李。那军官名字叫孙少汉，领子上有个“×”，是个中校。孙中校找到祖母，说话比那几个小兵客气多了，大意是昨天来的那几个不会办事，我狠狠训了他们一顿；我们来打仗，还带着老婆孩子，也没地方住，挺不容易的，您就通融通融，给两间房子行个方便吧。祖母只爱听顺气话，经他这么一说，也就同意他们住下了。渐渐地混熟了，也觉得那家人并不坏。　　孙少汉的那个勤务兵姓张，也是个河南人。当时要打仗了，国民党为了促使当兵的卖命，就把美国援助的给养拿出来给前线阵地上当兵的用，轮不到这个勤务兵。勤务兵吃不到美国罐头，每天心里都挺烦躁，长官不在时就常发牢骚，抱怨伺候人的活太累。当时我叔叔也才五六岁，挺淘气，有一天，那个勤务兵正在院子里烧地锅做饭，我叔叔就弄了一个鞭炮在他背后放。“啪”的一声，把勤务兵吓了一跳。勤务兵转过脸来，一脸的不快：“弄啥呢这是？一边去！”

    当时父亲上学的学校在相国寺附近，在开封算是比较繁华的地段。有一天突然来了一队伤兵，偏偏要征用学校的房子。学校不愿意，找教育厅去顶。可当时要打仗了，当兵的厉害起来教育厅也顶不住，于是学校就被伤兵占了。学生没地方上课，学校就在龙亭后面靠近开封城西北角的城墙根下面找到一处院子，在那里上课。其实那里挺幽静，正适合伤兵养伤，但那帮伤兵偏偏要在闹市住，为的就是上街白吃白喝方便。临时的校舍离家太远，每天学校老师就在老学校集合学生，再排着队到临时校舍去。每天上学下学都要走很远的路，中午就不可能回家吃饭了。于是每人都带点干粮咸菜，学校烧一点开水；中午的时候，学生们就趴在草地上吃饭。从老师到学生到家长，没有不骂国民党的。

    那帮国民党的伤兵非常的坏，每天成群结队上街游逛，吃饭、拿东西、看戏都不给钱。不但如此，稍微有些怠慢就砸戏园、踢货摊、掀桌子，还常常打老百姓。这帮伤兵喜欢摆谱，张口就是：“老子抗战八年…….”其实，当时小日本已经投降三年了，而且老百姓并不服，总是在背后暗暗骂道：“呸！抗战八年，谁知道那八年你在哪里藏着哪？有本事跟八路一样打鬼子！”在当时开封城老百姓眼里，八路军是一支神奇的军队，他们是打心眼里看不起国民党军队的。老百姓这么说不是空穴来风，抗战结束后一些投降的日本兵就说：“跟八路的打仗，一个打一个，快快地；跟国民党打仗，一个打十个，慢慢地。”小鬼子比较傲慢，他们不会承认打不过八路军，但是他们承认：跟八路军一对一地打仗，还要非常警觉，行动迅速；而跟国民党打仗，就是一个打十个，还是有条不紊，慢条斯理。因此，开封城的老百姓们总是说：“国民党打日本人是狗熊，打老百姓是英雄。”

    共产党的部队如何好，解放后宣传得不少了。但实际上，内战激烈时共产党也迫切需要兵员，农民也并不是和电影里描写的那样个个踊跃参军的。父亲在部队时，有一个一九四七年冬天参军的老兵就曾向父亲说起自己参军的经历：干部们把青壮年农民集中到一间屋子里，让大家坐在炕上进行参军鼓动，把火炕烧得特热。也有一两个愿意去的，但人数不多；多数人不言语，于是就继续鼓动。炕越来越热，烧得人实在坐不住了，想挪挪屁股，一挪，干部立即说：“好，好，×××愿意去！”马上连拉带拽到前台来，戴上大红花，就算光荣参军了。不过，共产党讲政策，对于只有一个儿子的家庭一般不动员参军；到了部队以后官兵平等，讲阶级友爱，更不存在克扣士兵的现象。这样一来，也就留住了士兵。而那些原来在国民党中服役，后来被共产党俘虏参加解放军的“解放战士”，对比双方军队天壤之别，就变得更加勇敢。


十五、第一次解放开封

    一九四八年，随着战局日下，开封城岌岌可危。国民党决心死守，把开封城变成一座要塞。先是把城外的民房一把火烧掉，形成一片开阔地；然后依托城墙，在城外构筑半永久性工事。国民党在城外做碉堡时，为了防止士兵临阵逃跑，就想了一个损招：先挖个一米深左右的圆坑，把食物、水连同士兵一同放入坑内，再用吊车把事先做好的钢筋水泥壳扣在上面。碉堡没有门可出入，当兵的要想出来，就得用随身携带的工兵锹挖地洞。国民党荒唐地认为：采取这样的措施就可以防止士兵逃跑，促使当兵的死心塌地地拼命。实际上，这种措施一点效力都没有：当兵的想保命，自然就一枪不放，一开打就把白衬衣挑在枪尖上从机枪眼里伸出来投降，直等解放军冲过去以后当俘虏。

    祖父病逝以后，根据祖父的遗愿，家里准备把灵柩带回确山老家安葬。但时局混乱，道路不通，于是寄放在城外一座寺庙中，等待时局好转后再迁葬。国民党烧城外民房时，那座寺庙也未能幸免，于是祖父的尸骨连同棺材一起在战火中化为灰烬。当时老百姓已经不许出城，一直到第一次开封战役结束后看灵柩的人才来报信。在那个时代火葬并不普及，在人们的观念中灵柩被焚毁是一件非常不幸的事情。当祖母和孩子们闻听祖父灵柩被焚毁的噩耗，顿时嚎啕大哭。祖母扶着墙一边哭，一边骂：“你国民党丧尽天良啊，把什么坏事都做绝了，你也守不住个开封城！”说完，祖母带着几个孩子，一边哭，一边来到城外把祖父的骨灰收集起来带回了家。　　转眼到了六月份。一天早晨父亲上学，一出门发现街上空荡荡的无一人，继续走了很久才碰到一个同学，二人继续前行。走到一个十字路口，碰到一个值勤的宪兵，宪兵看见他们就大喊：“回家去！回家去！别上学了，要打仗了！”小孩子不懂事，一听可以不上学，顿时高高兴兴地回家去了。回到家里一会儿，就听到远处传来隆隆炮声，慢慢地越来越近，声音越来越响。后来炮声渐渐停息，城外方向枪声大作；又过了一两天，枪声由远到近——共产党进城了！　　开封古城中心鼓楼街有一座鼓楼，是旧时开封城的标志性建筑。鼓楼有三层飞檐，高大巍峨，钟楼正中有一个大牌匾，上写四个大字：声震中天。解放军进城后与国民党军队展开激烈的巷战，钟楼被炮火击中，燃起了熊熊大火，大白天在家里都能看到。到了晚上，大火仍未熄灭，半个天空都被火光映成了橘红色。

    共产党的部队此时不知是由于战术原因，还是为了减少城内居民的伤亡，不再用重炮轰击了，而改用迫击炮。迫击炮的声音能分辨得出来：嗖——嗖嗖——轰！在激战中，我们家左右邻居、店铺全被炮弹击中倒塌，惟独我家的楼房墙体厚实，因而基本完好无损，只是楼外的木楼梯被弹片炸塌了。邻居没了房子，天黑时纷纷跑到我家来请求留宿，祖母一看，忙说：“都啥时候了，还请不请的，快进来吧！”于是大家一拥而入，好在家里房子挺多，又有地板，二十多号人就睡在地板上。在战乱时候，人多了是能够壮胆的。

    第二天枪声越来越逼近我家所在的省政府大街，不时有子弹在院内飞过，还有一粒流弹破窗而入，所幸没有伤人。父亲有一件美国救济总署发的棉布衬衣晾在院子里，此时中弹起火了。那件衬衣是方格子的，布料非常厚实。接着，屋门被人推开，一个短头发的解放军女卫生员手里拿着一块馒头，一边啃着一边进屋问祖母：“大娘，有没有水喝啊？”祖母连忙倒了碗开水给她喝，看着她干啃馒头吃，又从家里拿出了点咸菜给她，可她无论如何都不要，“咕咚咕咚”一口气把水喝完，就急匆匆跑出去了。

    当时我们家住在省政府大院斜对门。此前，省政府早已被国民党变成了防御工事。街这边已经被解放军占领了，有一些解放军就占据了我们家楼上，那边省政府大院内国民党士兵还在坚守，双方隔着大街互相射击。突然，家里人听到一声很大的响动，像是什么东西从高处坠落的声音。大家到门口一看，一个浑身是血的解放军战士趴在我们家院子里的地上，大概是中弹以后从我们家楼上摔下来的，身旁还扔着一把工兵铁锹，那声音估计就是铁锹落地时发出来的。刚才进屋讨水的女卫生员正在为他包扎。正在这时，又一个端枪的解放军战士推门而入，看到门口站的人，对祖母说道：“大娘，别站这里，门口很危险！”说完转身往我们家后院跑去。大家急忙又离开门口。

    当时开封上空还有飞机飞过。后来才知道，那是蒋介石亲临开封上空督战。　　第二天全城大部分地区枪炮声渐渐沉寂下来，惟独龙亭方向还有战斗，枪炮齐鸣，持续了几个小时后也停下来了。战事结束后，在家里的厕所中发现了一套刚刚脱下的、崭新的国民党校官呢子军服，大概是哪个军官平时舍不得穿，原本打算打起仗来穿上这身新衣服“不成功便成仁”的，后来改了主意逃命去了吧。当时的国民党河南省主席刘茂恩先是自己在脸上涂满鲜血装死，然后混在出逃的人流中逃出了开封。

    开封地质比较特殊，打井时有的井是苦水，有的井是甜水。苦水井是不能吃的，只能用来洗衣服。因此，当时开封城内所有的水井都有一个蓝底白字的牌子，上面写着“苦水井”或者“甜水井”。平时家里吃水都靠人送，打了几天仗没人送水了，家里的甜水也吃完了。开封战役时大伯不在家里，父亲是唯一能干活的男子，因此枪声一停父亲就出门挑水。一路上国军将士尸骸枕籍，地上血流成河。走着走着，又看到一个国民党伤兵在地上艰难爬行，身后拖着一条长长的血迹。恰在此时，两个解放军战士刚好从他面前经过，正在爬行的国民党伤兵停了下来，以乞求的眼神向他们仰望着，也没有说话。其中的一个解放军战士拉了拉另一个战士，两人一言不发，绕开国民党伤兵走了。第二天早晨父亲挑水时又看到那个伤兵，趴在一汪积水边，已经死了。

    进攻开封的是解放军华东野战军的陈士榘部，当时装备很差，甚至还没有统一的军服：有穿八路军军装的、有穿便衣戴军帽的、有上身军装下身便衣的。武器也很破旧，可是士气高昂、待人和气、纪律严明。

    善于运动战的解放军进入开封只停留了大概四、五天时间，然后就在一个夜里悄悄撤走了。那天早晨起来，街上一个解放军都没有，只留下满街标语口号。解放军撤走的当天下午，国民党邱清泉的机械化步兵第五军回来了。那天天气很怪，天空一边是乌云翻滚，另一边却是烈日当头。一开始，国民党军远远地打了几炮，见没反应就不打了。当时父亲跑到城门口看热闹，远远地望着排成纵队的坦克，“突突”轰鸣着，冒着烟；坦克后面是汽车，汽车后面还有戴钢盔的士兵。在乌云与烈日的衬托下，这支黑压压、又闪闪发亮的部队显得很不可一世。接着，国民党的报纸和电台就开始吹牛，比如《庆祝开封大捷——国军胜利收复汴梁》、《国军荣克开封城》等等。其实，国民党部队“荣克”开封时连一个解放军的影子也没见到。

    国民党进城后学校又开课了。父亲上学的必经之路上有个被炸毁的国民党碉堡，坍塌下来的水泥块埋住了一具国民党士兵尸体的上半身，只剩两条腿露在外面。由于当时是夏天，尸体在阳光的暴晒下很快肿胀起来，并且散发出一种甜丝丝的、令人作呕的臭气。父亲和他的同学们从那里经过时，为了躲避那种臭味，总是在很远的地方就深吸一口气，再憋着气跑过那一段路。有几次不走运：风向正好顺着他们跑的方向，等他们以为跑过了那个区域而深呼吸时，立刻闻到了那股令人翻肠倒肚的可怕气味。　　复课那天，同学们见面后格外亲热，互相讲述打仗时见到的惊险场面。父亲的同学在开封战役中也有损失，同在班上的两姊妹被打死了。那两姊妹长得很漂亮，时年一个十五岁，一个十三岁。两姊妹的母亲经受不住这种打击，不久就疯掉了。


十六、跑反

    邱清泉的第五军再次占领开封后，继续在开封外围与解放军中原野战军、华东野战军交火，开封始终未能成为太平之地。当时父亲见到的邱清泉部是国民党的王牌部队：武器精良，从战车到士兵的枪支都是美式装备；士兵穿得也好，清一色斜纹布军装，军容非常整齐；生活也不错，住在美式帐篷里，吃着美军战时士兵口粮，经常从帐篷中扔出空罐头盒。邱清泉部并不像当年汤恩伯部那么骚扰百姓，但是也决不像解放军、八路军那样对老百姓那么和气。国民党与老百姓的关系，就像是水与油；而共产党与老百姓的关系，则像是鱼和水，这就是区别。

    当时邱清泉的坦克部队就驻扎在华北运动场，我父亲他们几个经常到那里去玩。他们看到邱清泉的坦克群里有一种履带式装甲摩托车特别好玩：比一般的三轮摩托大不了多少，只能坐两个人，一个开车，一个开机枪，没有炮，两个人也不是全身都能坐进去的，上半身露着，前面靠钢板掩护。这种装甲摩托车，我父亲在解放以后的影视剧里从来都没见到过。当时除了邱清泉，开封城里还驻扎着别的部队。有一天，父亲他们几个小孩看到一队士兵走过，以为是第五军，就蹦着叫：“第五军！第五军！”其中一个军官模样的人走到他们跟前，俯下身子对他们说：“小朋友，我们不是第五军的，我们是车联队的。”于是小孩子们又欢呼起来：“车联队！车联队！”后来弄明白了，第五军是摩托化步兵部队，戴钢盔，军服是一般国民党军队的衣服；车联队全套美式装备，穿夹克衫。

    第一次开封战役结束后，国民党河南省主席刘茂恩就调走了，换来了张轸当省主席。当时，我父亲在街上看到国民党刷的大标语：“热烈欢送劳苦功高的刘主席，热烈欢迎张主席。”这位张主席在开封也没有待多久，到了一九四九年五月，张轸在汉口附近率领其所辖的第十九兵团起义，当时大伯恰好在张轸部队中，就参加了革命。张轸起义的地点在汉口的金口，现在成了一片大住宅区，叫常青花园。二○○○年，我们家在常青花园买了一套房子，先是我住了一年，我搬走后父母就住在那里。至今，常青花园入口处的张公堤（【注】张公堤是清末湖广总督张之洞主持修建的一座环绕汉口的大堤，这条大堤奠定了现代汉口的基本轮廓）上，还残留着一个基本完好的国民党修建的碉堡。

    有了第一次开封战役那些惊心动魄的经历，祖母想起来就有些后怕。为躲避随时可能烧来的战火，祖母决定带几个孩子回老家确山。但是，当时几个成年子女人各有志：大伯还在确山老家；大姑在省师范高等学校与一个进步青年张××（【注】实为中共地下党员）谈恋爱，不愿意走；二姑正上高中，准备跟学校一同撤走。祖母只好收拾了家里能拿得动的首饰、金银等财产和祖父的骨灰，带着当时尚未成年的父亲和叔叔一同南逃，家里委托给一个远房亲戚照看。那远方亲戚不识字，在看房子期间，把祖父一生积攒下的珍贵的线装书都拿去当废纸卖掉换酒喝了。

    此时郑县、许昌一带均有中共武装活动，陇海铁路向西已经走不通了。祖母一行出了开封，向东先乘火车到徐州，从徐州沿津浦铁路南下到浦口，从浦口渡江到南京，从南京乘船到汉口，从汉口再沿平汉铁路北上回到确山。当时兵荒马乱，南下的火车列列爆满，就连火车顶棚上都坐着人，不时有扒火车的被挤下火车轧死轧伤。车厢里还有国民党的伤兵和散兵游勇，一路上怒骂声、哀号声、呻吟声连绵不绝。火车一路上走走停停，人们小心翼翼地护卫着自己的财产和子女。等到了浦口，码头上等待过江的老百姓人山人海，而轮渡只有那么几条，根本就忙不过来，秩序非常混乱，不时有人为争抢渡轮掉入江中。

    祖母、父亲、叔叔三个人老的老、小的小，眼巴巴地看着眼前这一幅乱象一筹莫展。也算天无绝人之路，恰在此时，听到有人招呼他们。一看，竟然是曾与祖父同僚、时下在国民党海军部供职的李××（【注】军衔大概是个少将）。此人若干年前曾去过祖父家里，有印象但不熟悉。在李××的安排下，祖母一行随之一同过了江，在李××家中小住了几日。李××招待得还比较热情，只是其夫人仿佛显得有些不耐烦。看看祖母一行所带的大包小包，李××问：带着这些东西，一路上安全吗？祖母说不安全，成天提心吊胆的。李××便建议：现在哪里都不如南京安全，可以将不是生活必需品的包袱和祖父的骨灰暂存他的家中，等战局好转以后再回来取。祖母一听，当即就同意了。

    李××帮助祖母买了到汉口的船票，又将三人送上了船；从南京到汉口，再从汉口到确山这一段路还算太平。只是时值战乱，轮船上人挤人，好多人连床铺都没有，就在过道、走廊甚至船顶睡觉。由于人多，轮船上也就不开小灶了，只有份饭。当时船上有四、五个国民党小军官，还牵着一条狼狗。吃饭时，饭是随便吃，但菜只有一份，那几个国民党军官觉得不够吃，就要人家再给他们打菜。但是菜是有数的，人家不给打，几个小军官也没有打轮船上的人，就在吃完饭以后，把碗和盘子一个一个扔到江里泄愤。　　这时，我父亲看到地上有一份报纸，于是拣起来看，头版头条是一则新闻：《十七岁青年军游动目标一枪击中》，还配有一个青年军士兵的半身像。一看内容，说的是在无锡有个国民党伤兵抢商店的东西，抢了以后他在前面跑，商店的伙计在后面追，此时恰好被这个正在站岗的十七岁青年军士兵看见，抬手一枪击中了伤兵的太阳穴。其实这个伤兵罪不该死，但那时国民党已日暮途穷，指望着靠青年军来扭转战局，于是大吹青年军。国民党青年军多为从学生中招募，全套美式装备，待遇很高，连士兵的军服都是人字呢的。可是令国民党失望的是，他们寄予高度希望的青年军打仗特别不行，连杂牌队的战斗力都赶不上。　　回到确山老家以后，战局急转直下，国民党兵败如山倒，我们家再也没能和李××联系上。于是，祖父的骨灰，还有那些囊括了家里几乎所有动产的包裹均不知所终。解放后，大伯曾到南京寻找过李××家找骨灰，但早已物是人非，听邻居们说，李××跟国民党去台湾了。

    事实上，祖母这次跑反完全没有必要。一九四八年十月二十四日，已经穷途末路的国民党行政机构和军队自己撤出了开封，逃往徐州。解放军兵不血刃就解放了这座古城。后来回到开封后听邻居们说，解放军进城时见里面没有抵抗，就分成两路纵队，分别在街道两边摸索着前进，走走停停，很警觉的。


十七、母亲的家庭

    我母亲的故乡是河南滑县，也是前中共总书记赵紫阳的故乡。我小的时候，曾模模糊糊地听过外婆讲赵紫阳家里的事。母亲所在的那个村子里的人清一色姓张，都是一个老祖宗的后代，村民也全都是亲戚。我的外公叫张明堂，出生于一九一○年，是个一个大字都不认识的老实庄稼汉，原本并不富裕，娶外婆时家里一共只有七亩地。外公是干农家活的天才，十岁时就会赶大车，一辈子唯一的兴趣就是伺候庄稼，人也非常勤劳，就知道干活。

    我的外婆姓袁，名素珍，于民国四年（【注】即一九一五年）出生于一个贫苦农民家庭。外婆原有十个兄妹，因家境贫寒其中有七个夭折，外婆是最小的一个。外婆的父亲到省会开封谋生，当时交通不便，也没有钱，很久没有音讯。外婆一岁时，豫北大旱，家里人断了粮食。全家走投无路时为了求生，只好把外婆的姐姐以五十块现大洋的价钱，卖给淇县的一个大地主赵家作小妾。当时外婆的姐姐十七岁，模样非常标致，来提亲的那个男人当时四十来岁，长的斯斯文文。外婆母亲一看，觉得虽然岁数大了一点，但人还体面，终究还能过，于是也就应允了。

    谁知这个来提亲的人只是那家的账房先生，真正的新郎是那家的主人赵老太爷，当时已经七十三岁了。赵老太爷家有千顷土地，家丁数百，但就是没有后代，于是不断地娶小老婆想要个继承人，到外婆的姐姐已经是第七房了。外婆的姐姐到了他们家才知道这个情况，但也无力逃脱，终日以泪洗面。外婆的母亲在女儿出嫁后去探望女儿，到了那家才发现这女婿比自己还大三十多岁，顿时又急又气，几个月以后就病死了。就这样，外婆还在两岁时就死了母亲，父亲又一直没有音信，只得寄住在她的哥哥家里。

    外婆的哥哥比外婆大二十四岁，是一个游手好闲的农村地痞。也算天造地合，外婆的嫂子也是个恶毒刁钻的泼妇。二人对这个可怜的妹妹没有一点怜悯之心，时常虐待她，一天只给她吃一顿稀饭，还让她砍柴、割草，稍不合心就拳脚相加。外婆长到十岁时，因为营养不良发育得只像四、五岁小孩，头发如同枯草，轻轻一碰就大把脱落。这时村里的邻居实在看不过去，悄悄跑到淇县，把外婆受虐待的情况告诉了外婆的姐姐。

    外婆的姐姐嫁给赵老太爷之后还不到一年，那老头就病死了，仍然没有一子半女。赵老太爷是淇县豪强，家里有好多院落，金银财宝分别藏在不同地点。由于家中无后，藏金银财宝的地方原来只有老头子和大老婆知道。死前，赵老太爷有些良心发现，觉得对不住这个小老婆，便悄悄把家里放钱的地方一五一十地告诉了她。按照封建家规，赵老太爷死后，小老婆们也不能改嫁，只能守寡到死。

    赵老太爷的大老婆是一个心地不坏的人，虽然家有良田千顷、金银无数，但依旧勤劳节俭，对几个守寡的姨太太也还和善。那时豫北常闹饥荒，每到春天青黄不接时，赵家都要在门外设立几个粥棚施舍。那时赵家大婆已经六十多岁了，走路已经不稳，需要佣人搀扶，但每当她在地上看见有零散的麦穗、棉桃、布头这些东西，都要亲自拾起来，洗净后积攒起来备用。

    外婆的姐姐本来不愿与哥嫂这一对坏人来往，自他们的母亲死后就多年没有回过娘家。获知外婆受哥嫂虐待的消息后，外婆的姐姐赶紧到哥嫂家里，把外婆领走了。好在赵老太爷的大老婆人还算善良，听了外婆的凄惨遭遇后不胜唏嘘，也就同意收留外婆，和家中佣人住在一起。外婆在姐姐家里可以吃得饱了，身体迅速恢复、发育，越长越漂亮。由于她在哥嫂家长期被虐待，谨小慎微惯了，做事手脚麻利，还会看大人眼色，把大婆伺候得舒舒服服，于是大婆也挺喜欢她，给她请了个私塾先生教她看书识字。

    外婆这人心地善良，自己虽寄人篱下，但依旧同情贫苦人。民国十九年（【注】即一九三○年）前后，中原大战爆发，豫北又闹饥荒。外婆在外出时看到有母女二人即将饿毙，赶紧回到佣人房中，端出食物给二人吃，救活了母女俩。后来，外婆又跟姐姐要了一些钱，送给母女二人活命。这母女二人都挨过了饥荒，活到解放以后。外婆还帮助过一个穷老头，此人因吸大烟弄得家破人亡，自己孑然一身来讨饭。旁人都厌恶他，不施舍食物。后来外婆见他可怜，就每天偷偷把佣人剩下的伙食端给老头吃，一直持续了好几年。后来外婆一出嫁，就再也没人给那老头子送饭。几个月以后，外婆回门到赵家，才知道那老头已经饿死了。

    转眼到了外婆出嫁的年龄，此时的外婆已亭亭玉立，而且知书达礼，故前来提亲的人络绎不绝，把门槛都要磨破了。这些人中有两个特别突出：一个是当时燕京大学的教授，另一个是家有“千顷牌”（【注】“千顷牌”是旧时奖励巨富的一种办法，家里有超过一千顷，也就是十万亩以上的土地，官府赐予“千顷牌”为褒荣）的豫北豪强地主王三祝（【注】王三祝在解放战争时期任国民党暂编第九纵队司令，一九四九年五月安阳解放时被活捉，同年七月被处决）。特别是燕京大学那个教授，见了外婆以后非常满意，连聘礼都送来了。但是，赵家大婆喜欢外婆，不想让外婆跟着那个教授走而远离她；而外婆自己也不想到王三祝这样的大户人家里，谨小慎微地过日子。就这样挑来挑去，外婆的婚事又拖了几年。

    外公年轻时长得很英俊，是远近闻名的美男子，人称“衣裳架子”：尽管天天在地里干活，但他的皮肤属于“晒不黑”，白里透红；身材也高大魁梧，达一米八三，而且特别匀称。民国二十二年（【注】即一九三三年），外公到赵家提亲。外公这人老实木讷，前去提亲时，赵家大婆问一句，他就回答一句，不问的时候就一言不发；但只要一谈起庄稼活来就眉飞色舞，兴致昂然。赵家大婆觉得外公是个本分人，靠得住，又勤快，于是让外婆来见。外婆见了外公，一是相中他老实，二是相中他能干活，三是相中他英俊。就这样，从那么多求婚的佼佼者中，外婆独独选中了外公这个最穷的庄稼汉。

    解放前，由于连年战乱，豫北的土匪老抬十分猖獗。外婆刚与外公成婚不久，外公在去道口看戏回来的路上被几个“老抬”绑架了。当时土匪听得消息，说王三祝曾到在赵家向袁氏提亲，就以为外公是王三祝，于是将其绑架，放出话来要十万块现大洋，否则就要撕票。抓到外公以后一审，却发现不是王三祝，于是匪首就到赵家勒索，降价成五千块。外婆得知消息后简直快急疯了，赶紧托其姐姐到赵家借钱筹款。还正在忙活着，外公居然毫发无损地回来了。原来，“老抬”得知外公并非王三祝，又见外公老实木讷，就对其放松了警戒，关押几天后派两个小喽罗押着外公转移关押地点。谁知走到半路，两个家伙的大烟瘾相继发作，又是流鼻涕又是浑身抽搐，动弹不得，结果眼睁睁地看着外公挣脱绳索逃走了。住在赵家敲诈的匪首一听说人质已经跑了，顿时很泄气，赵家大婆也会办事，多少给了他几个钱，算是辛苦费。

    外婆这人从小寄人篱下苦惯了，特别会过日子。外婆嫁给外公之后，二人配合非常默契。自从自己家买了第一匹牲口之后，外婆就像对待孩子一般爱护它，每天晚上起来给牲口喂草，连灯都舍不得点，结果经常被撞的一头包。节约下来的钱，全部攒着买地。外公这个人也不爱乱花钱，干活时根本不用人催，因为看见庄稼长的好，他比什么都高兴。八十年代后期，外公在我们家住了几年，有时我跟他一起到外面转转，每走到庄稼地，他都要俯下身子仔细地看半天，还说人家不会种田，庄稼没长好。

    俗话说，天道酬勤，外婆的精打细算和祖父的勤劳耕作，使得这个家庭在解放前的二十年里不断扩大再生产，从原先的几亩地变为四十多亩，还盖了一座二层的小砖楼。不过，滑县的土地属于黄河故道，含沙量大，肥力差，当时又不懂使用化肥和品种改良等技术，尽管精耕细作，但还是离不了靠天吃饭，一亩地能打个二、三百斤粮食就算大丰收了，遇到荒年景颗粒无收的情况都有。每年打下的几千斤粮食养活当时一家六口，也不过温饱有余。

    当时家里只有外公一个男劳动力，地多了以后一个人忙不过来，就雇了一个长工，农忙时节也雇几个短工。但是，这里的主家与雇工的关系并非像《收租院》里所描述的那样残酷、血腥，而恰恰相反——当时吃饭时，外公和长工同席，吃干饭；外婆和孩子们则另一桌，吃稀饭。这是因为，在天灾人祸频仍的河南，小户人家即使有些余粮也不敢顿顿吃干饭，必须留下来粮食备荒，或者换钱买地；而外公和长工属于下地干活的劳力，他们必须吃饱才有劲干活。上工时外公和长工一起下地干活，那长工与我们家关系也相当好，本身也就是自家五服以内的亲戚。外公与长工以叔侄相称，而且文革时代整我们家的那帮人里，独独没有这个长工。就是这样一个普普通通的殷实之家，而不是一些人公式化地描绘的如同洪水猛兽般的压迫者。

    冯玉祥治豫时，搞“新生活运动”，派出大兵四处搜罗裹脚女人。可是，这种延续了一千年的陋习也并非一下子能破除的。那一段时间，村口有人放哨，远远看到有冯玉祥的大兵过来就高喊：“查裹脚的来了！”正在地里忙活的年轻妇女一听，撒腿就往家里跑，冯玉祥的大兵就在后面追，跟今天搞计划生育差不多。

    后来日本人来了。外公的弟弟当时在县城卖馍，走到城门口时正赶上日本鬼子杀人立威，无端地被日本鬼子砍了头，在城门口挂了好多天。后来外公买通一个给日本人做翻译的同村人，花了不少钱才把尸首赎回来。几年里日本人就到过村里一次，吓得全村妇女脸上涂满锅灰躲到麦地里，被日本兵抓住的妇女倒也没怎么着，日本兵看着她们脸上黑糊糊、惊慌害怕的样子就哈哈地笑，嘴里还用生硬的汉语说“皇军大大的好，别害怕”，然后就走了。而汉奸队伍“皇协军”和一些杂牌队就挺可恶了，每次进村都偷鸡摸狗，搜刮财物，因此当地一些老百姓说“皇协军”比日本兵还坏。

    解放前像外公这样无权无势的小地主，最怕的就是“穿四个兜”衣服，也就是穿军装、警察制服和中山装的人，这样的人一来村子里就是敲诈的。有些城里的地痞流氓没钱了，就借上一身中山装一穿来到村里，看到哪家家境好一点，但气派又不是很大的，就进去往椅子上一坐，装腔作势地说：“蒋委员长号召我们开展新生活运动，现在要交卫生费。”小地主们也不懂什么是“新生活”，不愿意交，“四个兜”就一拍桌子，声色俱厉地叫道：“怎么，不愿意？你还想不想过了？”小地主一听，吓得心惊胆战，连忙乖乖地把钱送上，算是破财免灾。

    虽然豫北先后被新旧军阀、国民党、日伪轮番控制，然而这几种政治势力始终没有能深入到乡村中来，除了要交各种各样的捐税、偶尔有各式各样的军队和流氓来搜刮骚扰外，豫北的乡村多半时间处于千百年来形成的村社自治体系之中，按照自己的规律发展着，直到来了共产党。


一、阶级斗争

    大概从一九四七年前后开始，滑县共产党游击队的活动就开始日益频繁起来。武装工作队到村子里成立了贫农协会，开始划分成分，瓜分富家财产。外公那个村子里，二百户人家中，有二十户被划做地主。中国农村普遍缺乏文化，特别是农村土改时期，打头阵的积极分子往往并非是老实忠厚的贫苦农民，而是农村的一些地癞子、流氓无产者。这些人心狠手毒，并非善良之辈。终于有一天传来了消息说：某村有一个地主，穷人来抢财宝时那家人不愿意给，结果那帮穷人勃然大怒，一拥而上把这家人活活钉死在他们家的大门上。

    外公、外婆都是没见过世面的老实人，又不是有家丁武装的大地主，一听这个传闻，吓得魂不附体，连忙带着大姨、舅舅跑到安阳、新乡等地逃难。当时时局混乱，各种政治势力犬牙交错，长期拉锯。仅豫北这块地方，就有国民党政权、共产党武工队、杂牌部队、地主武装、土匪老抬等几大势力。外公他们出逃时赶着一辆牛车，带了一些干粮和浮财，结果路上遇到土匪老抬，牛车、浮财都被抢走。一家人扶老携幼，终日奔波躲藏，最后竟然落得全家栖身破庙，每日像叫花子一样讨饭。

    一天中午，外公又出去到集镇上讨饭。走到半路，碰到国民党抓壮丁。外公一看拔腿就跑，两个国民党兵在后面追赶，还朝天放枪。幸而前面有个街道拐弯，又是一条岔路，外公沿着其中一条岔路跑进去，看到有个麦秸垛，便一头扎了进去，又用麦秸把自己全身盖了起来。过了片刻，两个国民党兵赶来，一边骂，一边在麦秸垛上用刺刀戳了两下，转头又朝另一条岔路追去。外公躲在里面，大气都不敢出，一直挨到天黑。住在庙里的外婆他们看外公一天不归，以为遭到了不测，简直要急疯了。幸而在此时，外公气喘吁吁地跑回来了。这就是外公这种家底殷实的小人物的可悲之处：在两大政治势力的夹缝之中挣扎求生，革命者把他当作革命对象，反革命则把他当作压榨对象；谁也不在乎这个老实巴交的劳动者的死活，谁也不会给予这个小人物丝毫的怜悯。

    就这样一路千辛万苦，外公一家流落到新乡附近的小河镇，正巧碰到一个熟人，那家人收留了他们好几个月。后来，豫北还乡团头子王三祝反攻，共产党武工队暂时转移，局势渐渐平静了下来，一家人才回去。　　等他们回到家一看，家里的所有家什、牲口、大车都被瓜分，连床都被人搬走了。屋子里的地面也被人挖了半丈多深，那是穷人在挖掘屋子里是否埋了金银财宝。其实他们完全想错了：类似于我的外公这样的小地主，家底虽然厚实，但因为正处在创业阶段，一切财产都用来买土地和牲口了，金银财宝之类的贵重东西是没有的。

    附近几个村子里一些被劫去财产的地主、富农和富裕中农回到家里，难以咽下心中这口恶气，于是组织起来，雇佣了一群枪匪，准备暗杀贫农协会主席和农会积极分子。密谋在村子最大的地主、外公的堂兄家里进行。那天夜里，外公被人叫到堂兄家里开会，被堂兄分配“承包”暗杀贫协主席。外公一听要杀人，顿时吓得魂不附体，急忙要求退出。外公的堂兄是个心狠手辣的人，一见外公要走，就掏出一把盒子炮，“啪”的一声往桌上重重地一放，冷笑着说：“你今天要是不画押，你就别想活着走出这个门。”外公往四周一看，几十个参与密谋的地主以及那二十几个匪徒眼中都露出杀机，一想要是自己不画这个押，肯定是没命了，只得哆哆嗦嗦地在自己名字上画了个圈。

    外公这一辈子连个蚂蚁都不忍心踩死，如今让他出钱杀人，特别是都是自己家的亲戚，他自然更是心惊胆战。开完会回家后，老实巴交的外公长吁短叹，心神不宁。外婆看着外公情绪不对，急忙问怎么回事。外公在外婆逼问之下，只得把这个阴谋和盘托出。外婆闻讯大吃一惊，知道此事非同小可，于是连夜赶到贫农协会主席家里让他逃走，贫协主席逃生了。当晚半夜里匪徒开始行动，全村贫协积极分子除贫协主席一人不在刺杀未遂，其余的全部被匪徒杀害。这实在是一场悲剧，无论杀人的、被杀的，都是姓张的，原本都是骨肉兄弟。

    那次被杀的积极分子中，本村的大约有七、八个人，里面只有两个是忠厚本分的老实人。其中一个，被杀那一天白天还来家里串门，跟外公唠了大半天家常。事后，曾经有人怀疑外公给那个贫协主席通风报信，但外公、外婆拼命矢口否认；外公的堂兄虽然对贫协主席脱逃感到非常恼火，但他知道外公这个人菘，翻不起什么大浪来，因而也就没有把外公怎么着。而被外公救了的那个贫协主席，竟然丝毫没有感激外公的救命之恩，后来在没收、瓜分外公财产时仍然非常积极；解放后外公蒙冤判刑时，贫协主席也并未对外公施过一只援手。

    此时滑县尚未解放，村子里走马灯似地过不同的队伍：有时是国民党中央军来，有时是杂牌队还乡团骚扰，有时则是土匪老抬来抢劫。外公外婆没见过世面，也搞不懂都是什么队伍，只知道这些队伍一来就要钱要粮，弄得鸡飞狗跳。直到有一天，外婆早晨起来一开门，吓了一跳：发现院子里睡的都是兵。这些兵跟以前来的那些完全不一样，起来后打扫了院子，还帮着外婆把水挑满，然后就开拔了。外婆在战乱中活了三十多年，见过不少军队，惟独这一支令她感到亲切。直到几十年以后，她还念念不忘第一次见到解放军时的情景。


二、土地改革

    土地是农民的命根子，旧时代的中国亿万农民唯一的梦想就是靠勤劳、节俭获得积累后不断地购买土地，他们热爱土地并没有任何罪过。我的外公、外婆原本是村里有口皆碑的勤俭之家，这四十多亩地产，并不是他们抢夺来的，而是他们一辈子辛辛苦苦、点点滴滴地积攒起来的；外公外婆没有军阀和官员作靠山，他们都是本分守法的淳朴农民，谈不上什么“鱼肉人民”。因此，外公、外婆这样的人，应当算是中国旧式农民中最勤劳、贡献最大的一类人，把他们的成分划作“地主”、“剥削阶级”而加以压制和歧视，实在是冤枉。

    前面提到过，外婆的哥嫂是一对恶人。外婆的哥哥一向游手好闲，喜欢吸鸦片、嫖娼及赌博。俗话说，“龙生龙，凤生风，老鼠儿子会打洞”，他们的四个儿子中有三个也成为地痞流氓，跟外婆的哥哥一样吃喝嫖赌抽大烟，其中一个还染上了梅毒。外婆的姐姐在守了三十多年寡以后，无儿无女，想老了有个依靠，就开始把老头子家的钱往哥哥家里偷，买了不少地。谁知往家偷多少，其兄和他的三个儿子就花多少；外婆的姐姐前面买地，他们几个就偷偷卖地。解放后二次土改时，赵老太爷家的地被分了，外婆的姐姐也从原来的赵家里被赶了回来。此时外公蒙冤被抓，外婆家境极为艰难；于是外婆的姐姐回来后住到了哥哥家里，遭到哥嫂的百般虐待，这个苦命的女人没过几年就疯死了。

    外婆的哥哥为了吸食鸦片，到解放前夕已经把地卖得精光，最后剩下一匹骡子，也找到外公以五块现大洋的价格贱卖给了他。当时我外公满心欢喜，还以为捡了个便宜，谁知这笔买卖做成以后还不到四个月土改就开始了。不过，外婆的哥哥倒是时来运转，沦为典型的农村流氓无产者后，却因为身无分文划为了贫农。外公家被划作地主，家里的田地、牲畜、农具都被瓜分了，解放后又被从原来的二层小楼中被赶了出来，在一座老庙中栖身。我小的时候回老家时，还在那座庙里住过。到了一九八一年，才在我母亲、大姨的支持下盖了一座新屋。我小的时候，外婆一想起来还常常后悔地说：要是当时不那么省着过日子买地，都和他的哥哥那样吃了喝了，或许这后半辈子还不至于这么倒霉。

    对于土地改革问题，尽管我的父母家都是地主，土改中被分掉了土地，但我一直都认为：土地改革是必要的，因为中国人口太多，土地资源有限，因而过度的土地兼并和集中会造成贫富分化和社会动荡。例如外公所在的那个村子，有二百户人家，但其中绝大部分土地都集中在二十户富裕人家手里。不过，我认为土改中仅仅依据财产多寡而不是依据行为好坏给人划线，以决定是“统治阶级”和“被专政阶级”的做法是欠妥的，特别是再依据这种划线将歧视与迫害强加到被“均富”者及其子女身上。虽然共产党一直讲“实事求是”和“具体问题具体分析”，但实际执行起来却往往不是这样。此外，不问农民财产的取得途径是否合法，简单地加以瓜分而不给任何形式的补偿，也容易人为地造成矛盾加剧。

    解放以后，人民政府开始清算昔日血债。当年雇佣枪匪杀害贫协积极分子的首犯外公堂兄逃亡，多年杳无音讯。六十年代末，他们家里人辗转得到消息，他逃到了山西某地山区以给人放羊为生，一个人住在一间废弃的窑洞里。他们家里人秘密地到了其藏身之地，但发现其早已死亡，只剩下一具白骨，于是用麻袋装着回来，秘密埋掉了。此事一直瞒着村里人，直到八十年代才得以公开。其他的参与者有两个被枪决，其余一些参与密谋者全都判处二十年徒刑，送到东北大兴安岭劳动改造。我的外公虽报信有功，却以出了钱、参与了密谋为理由，仍被判了八年劳动改造。后来由于外公表现好，减了两年刑期，一九五八年获释。

    对于外婆这样老实本分的农村妇女来说，家里男人被抓简直不啻是天塌下来一般。那段时间外婆整日以泪洗面，她尤其想不明白：自己明明给贫协主席通风报信救了他一命，为什么竟然还要遭到牢狱之灾？外公被抓走以后，外婆每天都要领着大姨，迈着小脚，步行十几里地到道口去找政府、法院诉说冤情，但均无果而终。后来，外公被判了刑，家里没有劳动力和生活来源，外婆靠给人做鞋底、绣花挣点钱养活三个孩子，还不到四十岁头发就全白了。

    当时中国的国家机器还没有完全建立和理顺，外公服刑的监狱也不断迁移，最初在濮阳，后来又转移到新乡。当时也没有人来通知外公究竟在哪里关押着，家属探监连地方都找不到。外公服刑后，由于我们家成分不好村干部不许外婆去探监，但外婆始终挂念着外公。当时大姨还未出嫁，外婆就让大姨去探监，把自己做鞋底、绣花挣来的那一点钱带给监狱中的外公，每次只有几块钱，都是自己从牙缝里硬挤下来的。那时家里穷，也坐不起汽车，大姨每次探监都要步行一两百里路，一个来回就要磨穿几副鞋底。还有一次大姨到了濮阳，人家却说监狱已经挪到新乡了，于是大姨又从濮阳步行到新乡去找。村子里还有一个亲戚，我叫她船姥姥，和外婆年纪相仿，他们家虽然成分划作了贫农，但对我们家很是不错。由于怕大姨是个女孩子家路上不安全，每次探监船姥姥都领着我大姨，把我大姨化装成男孩子模样，骗村干部说是去走亲戚的，这才能够脱身。后来大姨为了逃避村治保主任的骚扰而匆匆出嫁，家里也就没人能够再去探望狱中的外公了。

    不过，实话实说，外公在监狱里的日子竟然比在农村还要好一些。那时监狱讲政策，像他这种罪行轻、人又老实的犯人，管教干部对他很是不错。后来就让外公担任采购，自由上街。外公这个人特别老实，一分钱也不贪污、不浪费。有一天下了倾盆大雨，管教干部见外公出去采购迟迟不归，就满大街找他，才发现他正冒着大雨跟一个卖菜的小贩因为价格问题争得面红耳赤，浑身上下淋得透湿。回去以后，管教干部在犯人大会上大大表扬了外公这种为集体利益不辞辛苦的精神。后来，监狱里成立了工厂，管教干部又让他当工人，干了几年成了熟练工。监狱里的待遇还真不错：顿顿吃得饱，每星期吃一回肉，外公在里面养得白白胖胖。外公以前有眼病，当时监狱里还关押着一个日本军医当狱医，大概是个战犯，他治好了外公的眼病。

    后来这座监狱工厂发展成了一个国营的大印染厂，外公也成为该厂最早一批熟练工人之一。外公这人老实，领导让干啥就干啥，领导不说休息就决不休息。而且，外公干起活来精益求精，肯钻肯想，经常搞些小发明小创造。因此，监狱的领导们都很喜欢他，八年的刑期减为六年。期满时，监狱领导几次劝他留下来就业当工人，但老实巴交的外公执意要回家。外公回家那天，外婆和当时只有七岁的母亲正被村干部指派在村口“把路口”，在监狱里养得白白胖胖、穿着簇新工作服的外公从路口经过时，夫妻二人竟然面对面地互相认不出来——外公胖得脱了像，而外婆则在几年内由满头青丝变得白发苍苍。

    我的外公是个非常老实的人，说话嗓门大，心地非常善良，但反应比较迟钝，情感也有些麻木。外公回家那天，很多亲戚邻居都来家里串门，打听外公在监狱里这几年的情况。外公在里面受了优待，自然讲得眉飞色舞。外公不在家的几年，外婆怕母亲将来跟外公生疏，总是跟我年幼的母亲讲外公如何善良慈祥，培养她对外公的感情。现在我母亲第一次见到自己的父亲，顿时感到非常亲切，再看看他的身材如同家里的柜子一样高大，声音如洪钟一般响亮，又是亲切，又是好奇，又有几分害怕，于是禁不住去摸了摸外公的手，摸了一下，又摸了一下。当时外公谈兴正浓，当母亲一次次摸他的时候，外公不耐烦地挥了一下手，高声说“去！”吓得母亲赶紧躲到了外婆怀中。


三、母亲的童年

    我的母亲出生于一九五一年。虽然她出生在这个“地主家庭”，但自睁眼看到这个世界起，她从没有享受过一天“地主家庭”的好日子，反而要为她父母一生的勤劳节俭备受苦难与歧视。一九五二年，我的母亲刚刚一岁时，外公就蒙冤被抓走判刑。外婆四处上访，去找政府时，就把母亲一个人放在家里。母亲醒来时没有人照管，哭的时候两只小脚丫不断地搓着，最后把脚都搓烂了。痊愈后，母亲的一只小脚趾就再也没有发育，比正常的脚趾要小很多。

    后来，上边来了土改复查工作队，由一个姓姚的年轻人带队，就住到我们家里。之所以要住到我们家来，主要是因为我的外婆特别爱干净，家里虽然穷，但总是收拾得一尘不染。那些土改工作队员有男有女，多半是城里人，在“贫下中农”们肮脏不堪的家里住不惯。住的时间一久，跟我们家人一接触，所有的工作队员都觉得我们家是好人，觉得外公实在冤枉。可是上面有政策，他们也没什么办法给外公翻案，只好尽量帮着我们家。后来，一个叫郑八的村干部想强娶我大姨，家里不愿意，姚队长就出面跟大姨扮做谈恋爱的样子，帮着把郑八给硬顶了回去。当时我母亲一岁多，长得白白嫩嫩，不哭不闹，土改队员们都特别喜欢抱着母亲，这个亲一亲，那个逗一逗。那时外婆家的院子里有一棵桃树，正值桃花盛开的时候，土改队员们就抱着我母亲坐在桃花下面，闻着花香，沐着春风。外婆爱干净也引起了村里一些人的嫉妒，文革期间，“造反派”们批斗外婆的一条罪状竟然就是“爱干净”，把外婆称做“小白菜”，并往她身上泼秽物。

    外公被抓后，外婆一个人带着三个孩子，家里生活异常艰难。那时农村卫生条件不好，母亲三岁时全身长了几十个脓疮，每个都如核桃一般大。当时因为家贫不能就医，外婆就等脓疮长熟后，用针在火上烧一下把脓疮挑烂，再用手挤出来，经常要挤满满一碗。挤脓疮特别疼，外婆为了分散母亲的注意力，就在挤脓疮之前烧一顿稠一些的玉米稀饭，故意把锅烧糊，这样在锅底结上一层锅巴。外婆在下手为母亲挤脓疮之前，总要先把锅巴盛到碗里，让我母亲闻一闻，然后哄她说：如果挤疮的时候不哭，就把锅巴给她吃；如果哭了，就不给她吃。于是，母亲就忍着痛一声不吭，心里还惦记着那些锅巴。母亲自从生下来就没有吃过什么饱饭，玉米锅巴就是她的童年记忆中最好、最香的食物。

    母亲还在童年时代，就要为自己家的“成分”付出代价。那时村子里的一些贫下中农的小孩已经被教育得充满了阶级感情，见到母亲就叫她“地主羔”。其中有一个叫改珍的女孩，比我母亲大两岁，尤其喜欢欺负我母亲。改珍家住我们家对门，成分是贫农，她爹又是村干部，人家属于“统治阶级”。改珍总是手里拿一根鞭子，见到我母亲就往她身上抽，抽得我母亲不敢在自己家胡同里玩，一出家门就往村子西头猛跑，那里的人稍微好一些。

    穷人的孩子早当家，母亲很小就懂得外婆一个人拉扯三个孩子不容易。当时，外婆总是到离家六里开外的袁公店串亲戚，探望自己的疯姐姐。尽管六里路对一个三、四岁的小孩子来说是非常遥远的距离，但母亲心疼外婆，从来不让外婆背她，都是自己走。走着走着实在走不动了，就蹲下休息一会。外婆一看，就心疼地说：小菊（【注】我的母亲原名张秀菊，小菊是外婆对她的腻称）你累了，我背背你吧。母亲就哄外婆，说我不是累了，我是尿尿呢。那时母亲连话还说不好，总是把“尿尿”说成“闹闹”。

    尽管母亲从小就被人欺负，但她在外婆的教育下却养成了同情弱者、孝敬老人的品格。前面提到的那个改珍的奶奶，在那时已经有七十多岁了，两个儿子都不怎么孝顺，商定每半个月轮换着养活改珍的奶奶。到了要轮换的时候，两个儿子谁都懒得接送一下。老太太行动不方便，总是一个人背着被子，颤悠悠地从这家走到那家。我母亲那时才四、五岁，看见了以后就主动帮她背着被子，搀扶着她。后来母亲就记着日子，到时候就冒着被改珍欺负的风险等候在改珍家门口。改珍看见以后，非但不帮助自己的奶奶一把，反而嘲笑我母亲是“小拐棍”。


四、兄弟姐妹

    解放初期我的大姨刚刚成人，被村治保主任看上了。这个治保主任小名叫郑八，虽然也姓张，但是出了五服。郑八成分是贫农，参加过抗美援朝，因腿部中弹致残，立过三等功，又是党员。这样的出身和经历，郑八自然是新政权最欣赏的人物，当时在农村十分厉害。郑八来提亲时，甚至跟外婆许诺：如把大姨嫁给他，他就想办法跟土改工作队说说，让把我们家的成分改划成中农。其实，郑八只不过是一个村干部，他没有这个本事。

    虽说巴结上郑八这个村子里的当权派可能会使我们家日子好过一点，但我大姨死活讨厌郑八这个人。而且，外婆是看着郑八长大的，对郑八知根知底，熟知他为人既凶残，又懒惰，因此无论如何都不答应。当时土改复查工作队就住在我们家里，那些人都还不错，比较同情我们家的处境，外婆就求他们出面顶住郑八的压力。于是，工作队的姚队长就装做和大姨谈恋爱的样子，其他队员们则出去造舆论。郑八不敢惹土改工作队的干部，只得恨恨地作罢。后来，外婆托人到邻村说媒，找到了当时正在郑州工作的我的大姨父，草草成婚，于是大姨算解脱了。一九九一年外公病危，母亲和大姨回去伺候，还一起去了当年那个救了大姨的土改工作队员家里表示感谢，此时他已经是滑县法院审判庭的庭长了。那个治保主任郑八后来对此一直怀恨在心，以后凡是运动都把我们家人往死里整。郑八的父亲是个本分人，他儿子在外面作恶，老头看不惯却也管不住，只好经常来我们家串门骂郑八。老头子有点结巴嘴，说到激动之时，急得用手拍着膝盖，骂道：“妈的个……×，我，我……咋，咋生出这么个畜，畜生儿子！”

    我的母亲有兄妹四个，我母亲是家里的老幺，比大姨小十八岁，比舅舅小十三岁。大姨是长女，出生于一九三五年，一九五三年经人介绍认识了在郑州国棉六厂当工人的大姨父，后在一个集体企业当了工人。大姨在大饥荒时期因为自己省下来往家送粮食，落下了浑身病根，在长期治疗中又引起不少并发症，有肾炎、糖尿病、肝硬化、肺结核、高血压、心脏病、血管瘤、胃病等等，不过居然能挺到现在，也算是奇迹。

    大姨之下还有一个弟弟，十二岁时不幸夭折。我的舅舅出生于一九三八年，初中时成绩优异，因为外公判刑、家里太穷辍学。舅舅是学校里有名的尖子生，辍学时老师跑到家里力劝外婆，不要舅舅辍学；后来连校长都惊动了，亲自到家里为舅舅说情。但当时家里实在穷得揭不开锅了，又恰好有个招工到河南信阳的机会，外婆狠狠心还是让舅舅辍学当了工人。六十年代末期，我舅舅调到河南新乡某印染厂当车工。一九七九年的一天，舅舅正在干活时，一粒飞溅起的铁屑深深插入了舅舅的左眼，导致舅舅左眼失明、右眼接近失明，只得退休回老家务农。由于铁屑紧挨着脑部神经，因此摘除左眼时医生不敢把铁屑拔出，因而至今那个铁屑还留在舅舅颅内。

    我的父亲有兄妹五个，我父亲排行第四。我大伯出生于一九二七年，长大后考上了河南大学，后参加了国民党河南省主席、第十九军团张轸的军队，上尉军衔。一九四九年五月，张轸部队在汉口的金口阵前起义改编成为解放军，大伯就留在了武汉。大伯有文学方面的才能，解放后成了部队作家。一九五四年武汉军民取得了抗洪斗争胜利，他写了一篇单弦《江边游》，成为当时脍炙人口的作品；此外还写了一部话剧《北定中原》，被各军区文工团竞相搬上舞台，名噪一时。他曾两次作为“部队青年作家代表”在国庆时登上过天安门的观礼台，其中一次是一九五九年十周年国庆。大伯还曾作为随军记者参加西藏平叛，写了大量的通讯、随笔，还拍了一些照片。在西藏期间，他亲眼目睹了平叛后从农奴主庄园挖出被活埋的农奴的情景，那是父女俩，刚被活埋几天（【注】西藏和平解放时，中央承诺不干涉西藏内部制度，所以农奴主依然有权处死农奴），死时表情十分痛苦。大伯还亲眼目睹喇嘛寺里人皮做的鼓、祭祀用的活人心脏。“文化大革命”期间大伯挨了整，被开除军籍、党籍，押送农村改造。一九八○年，大伯获得平反，重新恢复了军籍和党籍。大伯婚姻不幸，其妻子是解放前确山县长的千金，两人一直感情不和。文革中大伯挨整时她与大伯“划清界限”，大伯平反后与之离异。二○○一年夏天，大伯因心脏病发作而去世。　　我的大姑解放前在高等师范学校读书，在其男友、中共地下党员张××影响下参加了学生运动。解放后大姑当了中学教师。大姑父张××解放后先参加抗美援朝，回国后到《解放军报》社担任编辑工作。当时《解放军报》和《人民日报》、《红旗》杂志一起被称为“两报一刊”，政治地位非常显赫。大姑父是个好人，但就是热衷于政治，在文化大革命开始后紧跟毛泽东的女儿李讷（【注】李讷当时化名肖力，在大学毕业后分配到《解放军报》社）造反夺权，成为《解放军报》社的实权派。文化大革命结束后，大姑父也遭到清查并降级使用，调到一家部队农场任领导职务。大姑在“镇压反革命”时期遭诬陷入狱，身心受到极大摧残，于一九六七年病逝，去世时还不到四十岁。

    我的二姑解放前夕正在读高中，国民党溃败时随学校南迁，半路上被解放军围住缴械。当时解放军里缺文化人，动员青年学生参军，于是十六岁的二姑就参了军。二姑刚参军就参加了淮海战役，在前线认识了担任解放军汽车连连长的二姑父，后二人随部队南下至福州，安家落户。我的二姑父原是运输资本家的儿子，后来参加解放军，解放后一直在福建省交通系统工作；二姑则在转业后任一所中学的校长。文革期间，二人均遭到残酷迫害，其中二姑在批斗会上被红卫派打成颅内出血，淤血堵塞了脑部血管造成左脑萎缩，走路时摇摇摆摆的，至今未能恢复。文革结束后二人获得平反昭雪，现均已离休。二姑被政治运动整怕了，对我祖父的真实身份深讳莫测，连她的子女也一直听二姑说他们的外公在解放前只是一个县城的小文书。直到二○○四年我父亲去世，二姑的长子来武汉奔丧，才知道我祖父的真实身份。

    我的叔叔在解放初还在读小学。他自幼喜欢钻研文史，但后来考大学填报志愿时，由于刚刚经历过大饥荒，全国都在响应毛泽东号召“大办农业、大办粮食”，于是脑子一热报考了北京农业大学，为此他一辈子后悔不迭。等到大学毕业时，再次响应号召，主动请缨到边疆。当时他们班上几十个学生，几乎全都交了申请“支边”的决心书，但最后选中的十几个人几乎都是家庭成分不好的。叔叔被分配到内蒙古呼伦贝尔盟布特哈旗（【注】布特哈旗文革期间曾划入黑龙江省，文革结束后重新划归内蒙古自治区，现名扎兰屯市），在牧场一干就是二十多年，在那里遇到我的婶婶，三十多岁才结婚。八十年代以后，叔叔曾担任扎兰屯市主管农业的副市长、自治区呼盟农业局局长等职。一九八九年，叔叔调回农业部廊坊某干部学院，现已退休。

    确山解放后不久，政府就公审枪毙了确山县恶霸地主李自新。当时我父亲随祖母住在确山老家，公审大会那天我父亲也去看了。李自新身上有不少血债，其中一个苦主声泪俱下地控诉，全家大人小孩老人七口都李自新的家丁杀害，只有她当天因为回娘家才躲过一劫。当时一起被审的还有李自新的狗腿子刘定方，会场上有人领着喊口号：“打倒李自新，人民得翻身！打倒刘定方，百姓获安康！”不过，李自新这个人却一向同情共产党，当年共产党被国民党抓时，经常跑到李自新家里藏着，李自新有好几百家丁，国民党也拿他没办法。但解放后，李自新功不抵罪，公审大会结束后就把他拉到会场旁边的一块空地上，还是把他给枪毙了。李自新的狗腿子刘定方则被判处了二十年徒刑。

    等到全国解放、尘埃落定后，祖母又带着我父亲和我叔叔回到开封，一九五○年，父亲小学毕业后上了初中。由于一九四八年跑反时丢掉了大部分财物，没有收入来源，家里经济已经比较拮据。因此，尚年少的父亲也就挑起了生活重担，每日挑水、干家务活。为了生活，祖母把省政府对门那一套大宅子卖了，当时卖了约二亿元（【注】旧币，相当于1953年币值改革后的二万元），在那个时代也算一笔不小的财富了。但是，习惯于衣来伸手、饭来张口的祖母生活很不节俭，加上老家来的亲戚这个借、那个要，短短两年时间就把这笔钱散的一干二净。

    一九五一年的“八一”建军节，我的父亲十六岁时恰逢中原军区（【注】中原军区属第四野战军，当时司令员为林彪，政委为罗荣桓）到学校挑人，于是参加了解放军，被分配到河南省公安总队政治部，成为一名公安部队战士。当时的公安部队是现在公安机关的前身，职责上则类似于苏联的“契卡”，虽然也穿解放军军服，但左臂上有一个盾形臂章以示与一般部队的区别。历史就是这样耐人寻味：出身于国民党官员的少爷、小姐们，在革命大浪的推动下几乎全都成为了无产阶级专政的机器与柱石。当时祖母家的大门上，并排挂着四个“光荣军属”的牌子；无论什么时候召开拥军大会，祖母总是坐在最前面。

    父亲刚参军时，曾经在开封市北土街原河南省银行大楼内住了一段时间。那时正在搞“三反”斗争，没收了很多资本家的财物，有怀表，金笔，还有衣服，都堆在这里，雇了几个流浪孩子挑拣。一次，在挑拣一件资本家的西装时，一个流浪儿发现衣兜里面竟然有一根金条。后来那小孩把金条偷出来卖给一个收破烂的，那收破烂的给了他几块钱。不过，后来不知道怎么的还是被查出来了，收回了金条。河南省银行大楼是一栋三层高的老式楼房，围成了一个天井。当时他无论如何没有想到：十六年之后，中华人民共和国主席刘少奇竟然会孤苦伶仃地死在这座大楼里。


五、镇压反革命

    刚解放时，国民党残余势力和暗藏特务活动十分猖獗。爆炸、投毒、暗杀甚至聚众暴乱事件此起彼伏。为此，一九五○年三月到一九五一年二月一年时间内，中共中央、政务院、中央人民政府接连发布《关于严厉镇压反革命分子活动的指示》、《关于镇压反革命活动的指示》和《中华人民共和国惩治反革命条例》等一系列指示，并于一九五○年底开展了大规模的镇压反革命运动。我父亲参加公安部队时，恰逢“镇压反革命”高潮，父亲所在部队每天的工作就是逮捕与枪决。不过父亲当时在政治部，没有亲自参与行刑。那时国家专政机器的工作效率真是高：仅仅在一夜之间，所有专政机关一齐出动，一个二十万人口的小小开封城竟然逮捕了上千反革命分子。监狱里放不下这么多人，就关押在已被关闭的妓院里；妓院早就被秘密地改造成了监狱，事先居然没有走漏一丝风声。

    被逮捕的多是潜伏特务、恶霸悍匪和反动会道门的头头。有一段时间，几乎每天都要处死几十个人。一开始是对着脑袋开枪的，但那时枪毙了反革命分子以后都要照相，对着脑袋开枪以后五官血肉模糊不好辨认，于是后来下通知说要改成对着后心开枪。不过对着后心开枪也有问题，就是经常打了好几枪也不死。开封郊外的恶霸地主方××就是对着后心开枪执行死刑的，枪决时我父亲在现场。方××挨了两枪后轰然倒地，几秒钟以后竟然又一骨碌坐了起来，大口喘着粗气，眼睛死死瞪着执行死刑的解放军，把大家看得心里发毛。正准备补他两枪，方××喘了好几口气以后，又倒在地上死了。后来上面出于人道主义考虑，又来了通知说不许对着后心开枪，一律再改成对着脑袋开枪。

    公安部队里有一个经常行刑的刘排长，是个单身汉，跟我父亲比较熟。刘排长是个“老婆迷”，一心想在部队机关里找个老婆，总缠着我父亲要给他介绍个对象。其实机关里的女兵多是文化人，有两分姿色的眼光都盯着那些进城的大首长，根本看不上连队里的一个小排长。结果我父亲也帮着介绍了好几个，全都是只见一面就拉倒了。那时物资还不丰富，刘排长在城外枪毙了反革命以后，还要把死人身上的绳子解下来团成一团，再朝刺刀尖上一挑，有时绳子上还沾着血迹。当时正值一九五一年夏天，天气十分炎热。有一次刘排长一帮人枪毙完了犯人以后，觉得挺热的，就把军装脱下来一扎，也挑在枪尖上，光着膀子穿个裤衩回部队。这样的军容军貌自然不敢走在大街上，于是就沿着城墙根走，谁知路上还是被首长撞见了，狠狠训了他一顿，还让他写检讨。死刑执行方法改成对后脑开枪以后，刘排长在把犯人拉出去枪毙之前，在每个人后脑勺上都用粉笔画了个圆圈，指着圆圈对战士们说：“看见了没有，过一会儿就往这儿打”。结果还没出部队大门，又让首长给撞见了。首长一见，气不打一处来，教训他道：“就你啦咕点子多，擦掉！”于是刘排长不得不把圆圈擦了，又写了一份检讨。

    “镇压反革命”早期，被镇压的几乎都是证据确凿的国民党潜伏特务、破坏分子、土匪恶霸、反动会道门头头、反动党团骨干等等。经过一段时期的镇压，社会治安明显好转，因此说镇反运动一开始是必要的。给我父亲留下深刻印象的反革命分子除了前面提到的那个恶霸方××，还有一个国民党女潜伏特务。那个女特务明眸皓齿，长的非常漂亮，当时正在哺乳期，但运动来了还是要枪毙。临刑前她的保姆来接孩子，女特务给孩子喂了最后一次奶之后，平静地把孩子交给保姆，对她说：“孩子长大后，别忘了告诉他我是怎么死的。”

    但是，在中央发布《关于纠正镇压反革命活动的右倾偏向的指示》之后，下面因为怕犯错误，在执行中“宁左勿右”，导致后期镇反的扩大化：不但是敌特，就连那些曾在敌伪机关任文职的、早就向政府坦白自首的、早就有了结论没有问题的，甚至都在新政府部门中安置工作的，都被重新找出来枪毙。他们临刑前个个痛哭流涕，可无论争辩还是哀求都没有任何用处。其中有好几个，是我父亲以前的熟人。我父亲虽然也感觉他们那点事实在不该论死罪，但当时自己年纪小，又只是一名普通战士，也不敢说什么，只是暗中可怜这些不幸的人。其中，一些被错杀、冤杀的人后来虽然“纠正”了，但是死人是不会复活的；而另外一些则被人遗忘，成为改朝换代的可怜的牺牲品。

    镇反后期扩大化时，镇压的利斧第一次与我们家的家庭成员擦肩而过。当时我的大姑父已经去了朝鲜，大姑留在开封教书。有一个认识大姑的被抓特务诬陷大姑解放前在师范学校读书时参加了特务组织。当时与大姑父音讯不通，于是大姑作为“反革命嫌疑犯”被逮捕了，单位也立即将其开除公职。在审讯中，大姑宁死不承认自己参加过特务组织，并且想来想去说自己的身份可以由当时学校地下党的负责人来证明。幸运的是，这位负责人最终被找到了，立即作证说解放前大姑不但不是特务，而且是进步青年。就这样，大姑在被关押了几个月又被释放回家。大姑虽然侥幸躲过一劫，但身体从此垮掉了。


六、新生气象

    公平地说，解放后的最初几年里，新政权真的给了人们以希望和光明，一些旧社会的无法根治的毒瘤短短几年一扫而光。妓院封闭了，妓女被改造成了自食其力的劳动者；街上游手好闲的地痞流氓不见了，变成了安分守法的良民；家庭妇女们被组织起来，学文化、学技能，搞社会工作；一些传染病开始得到防治，到处都在搞爱国卫生运动；就连那些解放前人不人、鬼不鬼的瘾君子们，在经过几年劳教戒毒后一个个又黑又胖地回来了。

    廉洁朴素的共产党官员，取代了昔日作威作福的旧官吏。共产党的干部都是艰苦朴素过来的，没有什么架子。当时开封市的市委书记每天就坐着一辆破军用吉普车跑来跑去，饿了就下车在路边小摊上随便弄几口小吃充饥。跟今天一些坐着豪华车，每日吃喝玩乐的官员们比起来，那时的公仆作风真令人怀念。　　在农村，土地改革之后贫苦农民分到了自己梦寐以求的土地。很多无地农民几辈子当雇农，此时有了自己的土地，心情都非常激动，生产积极性异常高涨。我的父亲常常看到一些农民直到深夜了还在田中忙碌，干完了也不回家，久久坐在田头，流露出对土地的无限眷恋。当时还组织成立了一些互助组，起初都是自愿加入的，几个家庭结合在一起，互通有无、各扬所长；而不愿加入的，则自己干自己的。土改结束后的最初几年里，中国农民脸上都洋溢着幸福的笑容。

    那个时候，既没有吓人的政治气氛，没有人人自危的压力，也不搞“唯成份论”，经济状况一天天地改善，社会风气一天天好转。除了少数人确实对新政权怀着刻骨仇恨之外，大多数人成天喜气洋洋。可以说，刚刚解放的头几年，确实让老百姓体会到了“解放”的滋味。如果这种局面持续下去而不像后来那么胡乱折腾的话，或许今天的中国无论从经济上还是道德上都将是另外一番景象。


七、在部队里

    刚参加解放军那几年，受到新的社会风气的影响，年轻的父亲诚心诚意地接受了社会主义思想，政治上十分积极。时值朝鲜战争，父亲就主动请缨参加志愿军，到朝鲜战场上去。领导不批，父亲又是写决心书、又是闹情绪，跟过去电影里的那些年轻积极分子一个样。领导虽不批准，但却很欣赏年轻人这种热情。

    五十年代是我国实行“一边倒”的外交政策时期，当时中苏关系火热得不得了，尊称苏联为“老大哥”。当时全国上下都不允许说“老大哥”的一句坏话，连苏联军队出兵东北的种种暴行也不许说。父亲所在部队原来隶属于第四野战军，连队中尚有几个东北籍老战士，发生在几年前的那些苏军强奸、抢劫暴行他们还历历在目，因此总免不了会在私下场合里发泄出来。这些老兵称苏联军队为“老毛子”，一张嘴就是：“老毛子可坏着哪，比小日本坏多了。”我父亲没去过东北，对此体会不深，对东北战友的话半信半疑。只是当时有一点特别不明白：为什么解放前老师说中国版图像一张秋海棠叶子，解放以后就变成雄鸡了呢？既然都是搞社会主义，为什么蒙古不能在咱中国的版图内搞，非要独立呢？

    当时苏联曾给予中国很多援助，从资金、设备、技术和人才都有。而且客观地讲，苏联在五十年代援助给中国的技术和设备都在当时的苏联来说也是最先进的。五十年代中国经济取得那样大的起色，与苏联在资金和技术上的支持是分不开的；苏联援助中国的一百五十六项大工程在中国胡乱折腾的二十年间，起到了支撑千疮百孔的国民经济的作用；直到今天，苏联援建的一些项目，如一汽、武汉长江大桥等，仍然在为中国的现代化建设出力。当时苏联的援助，甚至还包括供医学院解剖用的尸体。我父亲的一位上级在五十年代初期曾参与接收过这些尸体，男男女女几百具，都裸体同在一个大池子里泡着，对死者实在是不尊重。据他说，这些尸体都是苏联劳改营里庾毙和处决的政治犯。

    不过，苏联老大哥也并不是天天学雷锋做好事的。后来市面上又来了一批苏联产的花布，本来是苏联的滞销货，就倾销给中国。当时部队号召人人买“老大哥”生产的花布，还称之为“爱国布”。可是这些花布实在不适合向来衣着保守的我国老百姓的口味，一时间在市场上滞销了。部队首长一看人们响应者寥寥，于是就自己带头买了些花布，给全家每人做了一件花布衣服，包括他自己。在他的表率下，部队干部战士纷纷拿出自己本来就不多的津贴来买“爱国布”，一时间部队里成了“花花世界”，到处都是花背心、花短裤、花衬衣、花裙子。

    五十年代，正是中国各条战线捷报频传的年代。在部队里，这些捷报往往是在军人们在食堂就餐时宣布的。当时父亲部队的食堂桌椅板凳不够用，多数军人就围成一圈蹲着吃饭。经常会有一位政工人员从外面急匆匆跑进来宣布：“同志们，告诉大家一个特大喜讯：我国×××的产量已经突破×××大关！”这时军人们就放下手中的碗筷，热烈鼓掌。还有一次，是传达一个“我国人口已经突破六亿大关”的“特大喜讯”，仍旧是热烈鼓掌。当时的人们，除了马寅初等少数有识之士，无论从国家领导人还是普通老百姓，并没有预见到这巨大的人口会给我国带来怎样的压力。到了二十世纪七十年代，因人口过度膨胀带来的人民生活贫困、环境破坏加剧、资源消耗过快、失业现象等严重问题凸显出来时才如梦初醒，可惜为时已晚。

    我父亲在部队里的津贴每个月只有二元四角，但部队实行配给制，生活还是挺不错的。父亲当兵没几年，我国开始实行粮食统购统销制度，渐渐地扩展到一些日用消费品要凭票供应，开始出现了排队现象。而上级对此的解释是：排队现象说明人民生活水平提高了。

    在五十年代，电台里放的是苏联歌曲，图书馆里摆满了苏联文学书籍，军人身上穿的是苏军的斜纹布套头衫，头上戴的是苏军的船型帽。“苏联的今天就是我们的明天！”成为每一个年轻人坚定不移的信念。受到这种中苏友好大气候的影响，父亲也对苏联的一切发生了浓厚兴趣：苏联音乐、苏联文学、苏联历史，伊萨科夫的歌曲、肖洛霍夫的小说、屠格涅夫的散文、普希金的诗歌……苏联的文学与艺术，影响着这个单纯的年轻人。我父亲特别喜欢普希金的诗歌，后来见到市面上有卖普希金石膏像的，就买回来一尊放在自己办公桌上。有一天一个首长来父亲办公室时看到了，就问这是谁的像；父亲回答说是普希金的。那个首长没什么文化，又问普希金是谁？父亲回答说是俄国的一名诗人。首长听了以后批评父亲说，小国，你有文化，要多读马恩列斯的书，不要读这些无聊的玩意；这个像放在这里不合适。父亲听了，只得服从命令，把普希金像拿回家里了。不过，父亲私下里仍在读普希金的诗歌，直到半个世纪以后，父亲临终前躺在病床上向儿子回顾这段历史的时候，仍能随口背诵许多普希金的长诗。

    一九五三年三月，“社会主义阵营”的领袖和偶像斯大林去世了。三月中旬开封市各界几万人在华北运动场召开斯大林追悼大会。那天正下着蒙蒙小雨，远处传来了汽笛声。开封市妇联的一名四五十岁的妇女干部，在主席台上发言时哭得竟然昏了过去，真不知道她怎么会对斯大林这个外国人有那么深的感情。时年十八岁的父亲披着雨衣站在靡靡细雨中为斯大林默哀，虽然没有那位妇女干部那么夸张，但也和其他人一样流着眼泪，真诚地为斯大林之死而悲痛。当时父亲想：斯大林逝世了，我们可怎么办？我们的社会主义还搞不搞？长期以来被神话的斯大林的去世，使得当时世界各国真诚相信共产主义的人们都有一种成为“孤儿”的感觉，就像天塌下来一样可怕和迷惘。


八、霓虹灯下的哨兵

    一九五三年以后，我父亲随部队先后移防广州、武汉等大城市，成了一名“霓虹灯下的哨兵”。他们刚到广州时，广州附近的反革命分子尚未完全肃清，上街时需要配枪。而一些暗藏的反革命分子和匪徒，经常埋伏在城郊的甘蔗地里，谋杀单个外出的解放军战士并抢夺武器。匪徒们一般采取的作案方式是：从背后串出用镰刀割断喉咙，杀人抢枪后就逃走，等到尸体被发现时也不知道是谁干的。在接连发生了几次针对单个战士的谋杀抢枪事件以后，部队里有了命令：不允许战士单独到郊外去；如果需要执行任务，必须三人以上同行。

    在汉口时父亲住在汉口鄱阳路一带，办公地点就在江汉路上一座原银行的大楼内。父亲在武汉期间，恰逢一九五四年长江流域大洪水。从四月份开始到秋初几乎天天下雨，以至于父亲对武汉这个“火炉”城市完全没有热的印象。在夏季连下几场暴雨后，长江水位超过了汉口地面好几米，比历史最高的一九三一年还要高一米多。当时叔叔放了暑假，从河南来武汉找父亲和大伯玩，火车到了孝感以后，前面几十公里的铁路、田野全都沦为泽国，只得坐轮船到汉口。那时武汉的长江大堤还是土制的，被洪水浸泡久了存在垮堤危险，我父亲作为一名军人，两个月时间里和战友们一起，日夜守护在大堤上排查险情。由于上游分洪措施得力，到了那年十月洪水退去，汉口和武昌都得以保全。

    当时在这些大城市里，还残存着舞厅、夜总会等“资产阶级醉生梦死的场所”。有一次父亲跟随一位首长逛街，这首长是农民出身，进城不久，对大城市有一种强烈的好奇心，因此走进到一个夜总会里。穿着公安部队军装的他们一进入夜总会就引起了惊慌：舞也不跳了，歌女也不唱了，乐队也停止了演奏，都老老实实地低着头一动不动。首长见状，连忙小声对父亲说：走吧，人家都怕咱们呢！

    渐渐地交谊舞开始流行起来，全国上至中南海、人民大会堂，下至机关、学校、部队，到处都在办舞会。刚刚进城没多久的部队官兵都在学跳舞。父亲所在部队一位首长也迷上了跳舞，由于他的老伴是个“解放脚”（【注】“解放脚”指旧社会妇女缠足，中途放足，因此足部有些畸形），没办法跳，于是他就找女文工团员做舞伴。他老伴怕他被狐狸精迷住了，就私下找到父亲作探子，每天监视首长和哪个文工团员跳了舞，说了些什么，有什么异常情况。

    武汉公安总队第一任司令员名叫张德发，是个正师级老革命，年纪并不很大。进了城之后，他与一个资本家的小姨子结婚。后来，他逐渐走上了贪赃枉法、官商勾结的道路。张德发最大的罪行，就是不请示上级挪用公款与资本家做生意，结果全赔进去了，“三反”中，被定为“蜕化变质分子”枪毙了。二○○三年，中央电视台放电视剧《江山》，我父亲看了以后，对里面的情节和人物总是有种似曾相识的感觉。　　那一段时间，正是大力提倡“社会主义大家庭”友谊的时期，来自苏联、东欧和朝鲜等社会主义国家的客人很多，文艺演出接连不断。我父亲喜欢文学艺术，每场必看，在武汉看了苏联红军亚历山德罗夫红旗歌舞团、朝鲜人民军艺术团、匈牙利歌舞团、波兰玛佐夫舍歌舞团（【注】玛佐夫舍是波兰地名，位于现波兰共和国中部地区，该地区以民间舞蹈“玛祖卡”闻名于世）、乌克兰小白桦艺术团和东德警察艺术团的演出。苏军红旗歌舞团是苏军艺术水平最高的文艺团体，演出时盛况空前。其演奏的曲目中，给人印象最深的是《神圣的战争》和《太阳落山》这两首歌。当时父亲有一位战友，看完演出后激动不已，说听这两首歌时“浑身起鸡皮疙瘩”，父亲听后大笑：“起鸡皮疙瘩可是个贬义词啊。”那位战友连忙争辩，说：“哪里呀，我这是激动，从来没听过这么震撼人心的歌！”朝鲜人民军艺术团水平则比苏军歌舞团差远了，父亲只记住了他们那个报幕员，报幕时嘴里发出“欧穷空龙……”之类难听的喉音，演出内容全记不住了。东德警察艺术团来了四个人，当时穿的衣服跟纳粹的还有点像，肩章如同银色的麻花一样，全是吹铜管乐的。来自贝多芬和巴赫故乡的艺术家们确实不同凡响，铜管乐吹得如同弦乐一样柔和，在中国演出了很多场次，当时招待得相当丰盛。可能是因为当时东德正处于战后重建阶段，生活过于艰苦，那四个东德警察后来竟然不想走了，坚决要求到中国的各大城市、大厂矿、甚至农村去做常年巡回演出。

    一九五五年，部队开始实行军衔制，父亲被评为准尉军衔，我们家以前曾有一张他当时的照片，穿着崭新的苏式军服，胸前别着纪念章，显得英姿勃勃。可惜后来搬了好几次家，那张照片找不到了。年轻的父亲有文艺的天赋，什么乐器拿来一学就会，又非常勤奋刻苦，无论键盘乐、弦乐都很精通。后来，父亲在部队文工团干过一段时间，而他的手风琴独奏《东方红》还曾经在电台播出。有一年元旦，在武汉璇宫饭店（【注】位于今武汉市汉口江汉路）召开了来华专家联欢会，部队派父亲他们几个为来华的苏联和其他东欧社会主义国家的专家们助兴。联欢会上觥筹交错、欢声笑语，一片团结友谊的气氛。

    在武汉时，我的父亲还看了一部西班牙电影《黑帆》，讲的是西班牙宗教改革时，新教和旧教之间教派冲突的事情。电影的一些情节至今他还记得清清楚楚：信仰新教的和信仰旧教的势同水火，各自手挽着手组成队伍大打出手；抓住“异端”教派的人以后，就把这些人绑在铁柱上烧成焦碳……看完这部电影以后很久，父亲一直想不明白这部电影在讲什么意思：里面的人都是天主教徒，干吗非要争得你死我活？为什么一定要用如此残酷的方式惩罚那些异端？这些疑问困惑了我父亲很久，直到十几年后的文化大革命期间，他看到电影中的情节在中国各地街头一点都不走样地上演时，才恍然大悟。


九、“双轮双铧犁”事件

    双轮双铧犁是五十年代传入我国的一种新型农具，这种犁有两个犁铧、两个轮子，其特点是这种犁耕过以后，可以犁出互相平行的两条、比一般犁深得多的沟垄。对比原来使用的单铧犁、木犁和七寸步犁来说，双轮双铧犁在理论上可以把耕地效率提高不少。这种犁缺点是比较笨重，体积庞大，犁地时需要五、六头牛才能拖动。因此，双轮双铧犁适用于地块平整、土壤层比较深的大平原地区，比如说中国东北或者俄罗斯的东欧平原，而不适用于山区或者丘陵地带。

    按理说，一项新技术发明以后，只要能提高效率，人们自然会喜欢、接受。我国是“七山一水一分田”，大部分耕地处于山区或者丘陵地带，地块小、不平坦而且土壤层浅，双轮双铧犁并不适用。因此，多数中国农民并不喜欢用这种犁。一些基层的干部对当地的情况比较了解，也抵制这种犁。然而，在毛泽东对“双轮双铧犁”表态之后，全国就开始强制推广和使用双轮双铧犁。那些抵制“双轮双铧犁”的干部，却被指责为“右倾”、“保守”等遭到打击，有的地方甚至上升到“路线斗争”的高度。很多干部在枪林弹雨中没有倒下，在糖衣炮弹前没有倒下，却栽倒在双轮双铧犁这个“不祥的蛋”面前。

    在各地批判、撤换了反对使用双轮双铧犁干部们以后，全国工厂日夜加班紧急生产双轮双铧犁，据说数量高达五六百万套。但是，强扭的瓜不甜，有些地方没有如此之多的牲口，有的地方土壤不深处就是石头，因此根本就无法使用双轮双铧犁。于是这些“先进”的犁被束之高阁，然后又被销毁。“双轮双铧犁”事件不但造成了人力、物力的巨大浪费，而且打击了很大一批实事求是、敢讲真话的基层干部，换上来的都是些一味迎合上面、眼睛朝上不朝下的人，这为“大跃进”期间假话、空话、大话满天飞，不按客观规律办事，埋下了危险的伏笔。　　“双轮双铧犁”事件发生之时，我的父亲还在部队中，在支农时听说了对抵制“双轮双铧犁”的干部的批判。当时他就感到困惑：耕地用什么样的犁，是农民自己的事情，何必要管起来？为什么用不用这种犁竟然可以决定一个干部的命运？这是他第一次对这个制度产生疑惑。因此，多年以后，他仍然对“双轮双铧犁”这个不大不小、早就被人遗忘的事件记忆犹新。


十、胎死腹中的肃反运动

    一九五五年冬天，伴随着“胡风、潘汉年反革命集团”冤狱，一场“肃反”运动突然间迅猛地开展起来，父亲所在的公安部队也未能置身事外。运动刚一开始时，是一些职位比较高、家庭出身不好、个人经历复杂的军官被隔离审查；接着审查对象的范围逐渐扩展，也牵涉到职位低一些的人。起初，我父亲被上级指派负责和别人轮流看管一个被隔离审查的校官，那人被审查的原因是曾经被俘过。审查中为了迫使犯人招供，采取了体罚战术：不准犯人睡觉，只要看到犯人一打盹就大喊大叫把他弄醒；一连几天不给犯人喝一口水。但尚年少的父亲看着那人被折磨得奄奄一息的样子，实在于心不忍，于是每次在自己值班时都把自己茶缸里的水弄一点给他喝，见到犯人睡觉了也不去干涉，有人来了才慌忙把他叫醒。然而那个犯人实在是太困了，有一天有人来时无论如何也叫不醒，结果被人给发现了。很快，有人检举揭发了父亲的行为，他自己也被“隔离审查”。

    审查对象越来越多，几个禁闭室已经放不下了。于是上级专门拨出了一个大院子，把审查对象集中在里面学习政策，鼓励互相揭发，还派了一些专职的“管理员”进行监管。我父亲的经历是一清二楚的：解放前还是小孩子，刚解放就参加了解放军；最大的罪过就是玩忽职守，让那个犯人喝水睡觉。因此，年轻单纯的父亲并没觉得自己会有什么问题，算是审查对象里面心态最好的一个了。

    审查对象中，有一个姓袁的助理医生（【注】部队里简称“医助”）跟我父亲住在同一间大屋子里，是一九四七年参军的。袁医助是个非常厚道的人，也很有文化，但是家庭成分不好，在上中学的时候还参加过“三民主义青年团”。其实我父亲很清楚：国民党时期政治号召力不高，没几个人会写申请参加三青团，因此往往是由负责审查的国民党官员指定，一般是看着谁顺眼谁就入团，发个表格一登记就算是三青团员了。假如光是这些事情倒还好办，要命的是袁医助被隔离审查后，有人为了图自保积极揭发别人，说曾看到袁医助保存有国民党的党徽。审查人员根据揭发，在袁医助宿舍里搜出他保存的一些旧明信片，上面印有国民党的青天白日党徽。解放前很多国民党邮政当局印制的明信片上都有这东西，今天看来保存这些友人通讯的记录没什么大不了的，甚至可以当作珍稀的收藏品。然而，当时特殊的政治气氛下，保留有前政权的标志物是一项弥天大罪，就是浑身是嘴也说不清楚。于是，袁医助立即被当作重大反革命嫌疑重点监管。

    由于“人证物证”俱全，对袁医助“反革命”基本上定了性。但是侦察人员不满足于此，而是怀疑袁医助可能建立了地下反动组织，于是继续深挖，想来个“拔出萝卜带出泥”。但袁医助始终不吐一个字，没有像有些人那样乱咬一气牵连别人。一九五五年冬的一天夜里，万念俱灰的袁医助用一把私藏的手术刀片割断了自己大腿动脉。第二天清晨管理员来叫醒大家起床上操，叫到袁医助时没有人应声。管理员走上前去掀开被子一看，大叫一声：“不好，出事了！”我父亲当时正冻得哆哆嗦嗦地穿衣服，听到管理员的惊叫连忙一骨碌爬起来，一边跑一边披上军袄跑到袁医助床前，看到袁医助穿着整齐的军装，满被窝的血已经凝固了。由于全身的血已经基本上流尽，人早就又冷又硬，脸色显得胩白胩白。虽然我父亲从小经历抗战、内战、镇反，见过不少奇形怪状的死人，但是袁医助的死却还是给年轻的父亲留下了特别深刻而恐怖的印象，半个世纪以后仍历历在目。

    就在这个万分危急的关头，一九五六年二月，苏联共产党第二十代表大会在莫斯科开幕。在这次大会闭幕前夕，苏联领导人尼·谢·赫鲁晓夫做了题为《关于个人崇拜及其后果》的秘密报告。这份报告以确凿无误的证据，揭露了在国际共产主义运动中带着神一般光环的斯大林铲除异己、践踏法制、草菅人命、无法无天的骇人听闻的内幕。赫鲁晓夫的秘密报告如同在平静的水里投入一块巨石，顿时在全世界引起了轩然大波。紧接着，苏共党报《真理报》刊登了一系列抨击个人崇拜、揭露斯大林时代血腥历史、呼唤民主法制的文章和社论，标志着苏联进入了“解冻”年代。随后几年里，数以千万计在斯大林时代横遭迫害的共产党员和苏联公民被恢复名誉或从集中营释放。

    当时中国还承认苏联是社会主义阵营的“老大哥”，因此尽管毛泽东对苏联人批判揭露斯大林罪行的做法深为不满，但从维持“社会主义阵营团结”、继续取得苏联援助的大局出发，只得暂时按捺住心头的怒火，表面上予以顺从。中国的报纸对苏联《真理报》批判、揭露斯大林罪行的那些文章全文转载，对赫鲁晓夫与十六个加盟共和国（【注】当时苏联加盟共和国除了现在常知的十五个以外，还有一个“芬兰—卡累利阿苏维埃社会主义共和国”，后并入俄罗斯联邦）领导人的谈话内容也原样刊登。苏共二十大的政治余波影响到了中国，导致来势汹汹的“肃反”虎头蛇尾，在无声无息中嘎然截止。

    一九五六年春季以后，被隔离审查的人们又分批被解除隔离，我父亲是最早被解除审查的人之一。令人惊讶的是，昔日被当作准反革命看待的人放出后，又重新回到原来的岗位，该担任什么职务还是担任什么职务，仿佛什么事都没发生过一样。不过，那个可怜的袁医助，却因为自杀而被算做“自绝于人民”了。袁医助父母双亡，也没有结婚，只有一个姐姐是他唯一的亲人。袁医助的姐姐来取骨灰时我父亲见了她一面，大概是因为想哭又不敢哭的缘故，脸上露出一种非常古怪的表情。中国的老百姓自从五十年代开始，就被统治者制订的条条框框一遍又一遍地筛来筛去，生死荣辱全都由高高在上的统治者掌握。可悲的是，这些条条框框并无定型，永不停息，昨天的革命今天也许就是反革命，稍有不慎跑出了这些条条框框，就可能带来杀身之祸。

    从某种意义上讲，是苏联共产党二十大路线、是赫鲁晓夫救了父亲等一大批无辜的中国人一命，使这些人免于遭到“斯大林大清洗”式的厄运。当时年轻单纯的父亲尚不清楚政治这趟浑水的深浅，还对赫鲁晓夫揭批斯大林的做法有些不理解。后来，随着阅历的丰富，他终于渐渐地悟出了自己和其他肃反难友的性命得以保全，全赖苏联共产党、赫鲁晓夫对斯大林罪行的揭露。这种敢于自暴家丑的无与伦比的勇气，起到了敲山震虎之效。从那时起，苏联共产党、赫鲁晓夫在父亲心目中有了一种特殊的地位。到了六十年代初期中苏决裂、展开旷日持久的大论战时，我父亲在道义上已经站到了苏共二十大路线一边，坚信真理属于列宁主义的苏联共产党。这种对苏联的感情理所当然地影响到了我——这也就是我为什么会起一个苏联名字作为笔名的原因。

    关于一九五五年冬天的这一次“肃反”运动，现在已经很少有人提起。这主要是因为：这次运动胎死腹中，除了类似袁医助这样特别不走运的人之外，并没有如“反右”、“文革”一样造成很大的危害和打击面。然而，只有被当成审查对象的人才能切身体会到，当时的气氛是何等阴森可怕。如果没有苏共二十大的召开，把斯大林的下场昭示在毛泽东的面前，一场类似于苏联在一九三七～一九三八年发生的大屠杀在中国肯定不能避免。按照制度的内在规律，杀便杀了，最好不过几十年以后恢复名誉。幸运的是，苏共二十大改变了历史发展的轨迹，一场大劫难又一次与中国人民擦肩而过。但是“庆父不死，鲁难未已”，从此毛泽东念念不忘的就是如何防止出现“中国的赫鲁晓夫”。

    (看真实的，有关历史的东西，很感动。)


十一、“反社会主义坏分子”

    一九五四年十月，河南省会从开封迁移到郑州，开封转为省辖市。省会转移时，迁走了许多单位和五万人口。当时开封市才二三十万人，迁走这么多人一下子使得开封的市面显得萧条起来。开封自古以来都是中原重镇，从此之后地位日益衰落，直到现在市区也不过八十万人口，成为一个经济落后、无足轻重的中小城市。　　虽然父亲在半途而废的“肃反”中幸免于难，但在日益讲家庭出身和成分的大气候下，在公安部队中是无法呆下去了。一九五六年底，父亲转业到地方，分配到开封市文化局工作。刚开始待遇还是不错的，每个月工资四十五块，在一般工人、干部中已经算是比较高的了。转业前后父亲认识了他的第一个妻子，不久便恋爱并结婚了。

    肃反运动废止后的一九五六～一九五七年是中国解放后最令人怀念的一年：经济蒸蒸日上，生活水平不断提高；政治气候如阳春三月般温暖。一开始，毛泽东宣布“大规模的急风暴雨式的阶级斗争已经结束”，又发表了他著名的《论十大关系》。接着，报纸上连篇累牍地号召“大鸣大放”，要人们“知无不言，言无不尽，言者无罪，闻者足戒，有则改之，无则嘉勉”，帮助共产党整风，到处举行对话、座谈会，开展批评和自我批评。这种局面的出现，让人们觉得中国仿佛要真的走向光明民主的未来。天真的人们欣喜万分，拥护爱戴共产党、毛泽东，畅所欲言。谁也没有料到，在这明媚的春光后面，竟然隐藏着一个弥天陷阱。

    既然党都号召了，我父亲也就积极参加了整风运动。虽然他在一九五五年“肃反”中受到冲击，但他那点事情实在算不得什么大不了的，自己还没有太多思想包袱。而建国后他的所见所闻，对比解放前的经历，使得他对新中国充满了希望。不过，当时才二十二岁的他万万没有想到，响应党的号召还有可能上当受骗。在领导们的一再鼓励下，他大胆地给上级提了一条意见，涉及的是领导干部的生活作风问题。他指责一些领导不该进城后当“陈世美”，把以前的糟糠之妻一脚蹬掉，再去找什么女文工团员、女学生、女职员等等。在解放初期，由于一些干部常年离开家庭干革命，对原配妻子感情逐渐淡漠；进城以后眼界开阔，于是纷纷和裹着小脚的、文盲的原配妻子离婚，这是建国初期的一大社会问题。有的时候，被领导看上的年轻女人并不愿意嫁给一个跟自己爹妈岁数差不多大的首长；碰到这种情况组织上就反复做工作，用政治前途作为筹码迫使女方就范。其实，以现在的眼光看这并没什么可大惊小怪的，但我父亲当时涉世不深，想着既然“言者无罪”，那么提出来也没什么大不了。

    言者无意，听者有心，我父亲的一位领导恰好属于这种情况。当我父亲的话出口后，这位领导立刻感觉到父亲是含沙射影，故而引起了他的不快。在另一次规模更大的座谈会上，这个毛头小伙子又一次提到了这个意见。那个领导本来就感觉父亲这是跟自己过不去，此时在大会上又这么发言，更觉得刺耳。于是，领导就没好气地插话说这是干涉人家的婚姻自由，父亲就反驳说这是不道德。两人你一句我一句谁也不肯让步，说着说着都越来越激动，开始争吵起来。最后领导气得拍了桌子，把茶杯都震倒了，厉声叫道：“国之杭，你给我闭嘴！”我父亲一听，不但没闭嘴，反而更生气了，也狠狠拍了一下桌子回敬道：“现在党要我们大鸣大放，你这是在压制群众，搞一言堂！”那次座谈会就这样不欢而散。后来，那位领导虽对我父亲这个才转业来几个月的年轻人异常厌恶，无奈当时要整风，却也只有勉强按捺住内心的愤怒强作欢颜，却等待机会报复。

    我父亲和这位领导的争执，双方都有一定责任，又都没有责任。按照现在人们的观点来看，人家要找年轻一点的老婆就让人家找呗，只要不挖自己的墙角你管人家那么多闲事干什么？而那位领导则不应该为了这么一件小事无限上纲上线，害一个年轻人一辈子。但是，当时处于那么一种历史条件下：我父亲对共产党非常信任，自认为响应党的号召，帮助领导认识自己的错误是责无旁贷的事情；而“反右”运动的突如其来，连那个领导自己也不清楚，报复一下这个喜欢胡说八道的年轻人会给他一生造成什么样的后果。　　一九五七年夏季，《人民日报》一篇社论《这是为什么？》突然改变了形势。这时人们才恍然大悟：原来“大鸣大放”竟然是毛泽东的“阳谋”，为的是“引蛇出洞”。接着，《打退资产阶级右派的进攻》和《事情正在起变化》两篇文章正式宣告了“反右”风暴开始。那些昨天还做出一副和颜悦色、虚心接受批评样子的领导们一夜之间变了脸色，变得声色俱厉、杀气腾腾。在“引蛇出洞”这条毒箭的射杀下，我的父亲不幸应声落马，被打入另类。那一年他才二十二岁，新婚仅仅四个月。

    父亲当时毕竟太年轻，而且他提出的意见也只涉及文化局某些领导干部生活作风，并不是旗帜鲜明地反对共产党的，没有右派言论，因此定个“右派”似乎又不太够格。于是在领导的授意下，整他的人又罗织编造了几条罪名，把他定为“地、富、反、坏、右”五类中的“反社会主义坏分子”，并被判劳教五年，押送农场改造。

    一九五七年十一月，在开封市相国寺剧场召开了全市文化系统批斗宣判大会。随着主持人一声厉喝，全市文化系统里揪出来的右派、坏分子被押上台来接受批斗，胸前挂着表示各种罪名的木牌。会场上不时爆发出“打倒资产阶级右派×××”和“打倒反社会主义坏分子×××”的口号声，让被处理的人深刻感受到“专政”的滋味。很多“右派”、“坏分子”早就被高压压垮了，不是垂头丧气，就是战战兢兢。然而我父亲始终不服，被押入会场时高昂着头，哪里有口号声他就把愤怒的目光投向哪里。押送他的几个人见他如此不老实，就硬拽着他的头发往下按，让他低头认罪。我父亲也是火暴脾气，拼命往上昂头，于是头发被人大把大把地拽下来。

    令我父亲惊讶的是，批斗会上表演最积极的人并非父亲身边的同事，而是那些从未谋面的四、五十岁的街道妇女代表。虽然父亲跟她们素不相识，然而她们喊口号时那种咬牙切齿的仇恨劲头，仿佛她们跟这些右派、坏分子有杀父之仇一样。制度就是这样使人变得冷漠残忍，人人为了保全自己，对陷于不幸的人落井下石。父亲单位里的多数同事都是有气无力地动两下嘴皮子，实际上他们心里明白得很，这个二十二岁的小伙子纵有天大本事，也完成不了“反社会主义”的大业。只是当时政治高压令人生畏，谁也不敢直说罢了。令人哭笑不得的是，后来才知道那些在批斗会上积极表演的人里，也有很多在后来的“反右倾”、“四清”、“横扫一切牛鬼蛇神”、“一打三反”、“清理阶级队伍”、“清查五一六分子”…….等等一系列没完没了的政治运动中被打倒、被专政，其中包括把父亲定为“坏分子”的那位领导。

    那时候还喜欢定指标，连“反右”都要完成指标。挖空心思“揭露”别人，成了一些人捞取政治资本往上爬的捷径。告密不再为人所不齿，而是成为当权者大力提倡的美德。一些单位的领导在开会部署本单位反右时总是说：“××单位才××人就揪出××个右派，咱们单位这么多人怎么就揪不出来几个？可不能落后呀！一定要揭露我们单位的右派分子！”中国的政治运动往往就是这个样子，就如同击鼓传花一样，每次运动、每个人群里必须产生一些倒霉蛋，就看鼓声停息时花落谁家了。在这种情形下，要想不出冤假错案，那才算咄咄怪事。

    当时大姑在一所高中任教，算是个知识分子成堆的地方，自然不能幸免。学校里也很想再揪出几个右派，于是出身前朝官僚的大姑自然就成了优先考虑对象。有一段时间，学校领导轮番动员大姑给“党”提意见，试图来个请君入瓮。然而，大姑自从解放初镇反时受那一次刺激后，异常厌恶政治，对时事不闻不问；任凭那些领导如何诱导，就是不提一句意见，只是反复说共产党好，毛主席好，好得不得了，从来没见过这么好的党。诱导者有些着急，试着引诱她上当，就说共产党即使再好，也不可能没有一丝一毫的错误啊。然而大姑早已森严壁垒、滴水不漏，回答说共产党就是一点儿错误都没有，一点儿缺点都没有，百分之一百地好。领导见状，觉得大姑没有培养前途，也就只得遗憾地作罢。

    不过，虽然大姑没占上这个“右派”指标，但这个指标还是没有浪费。不久后他们学校到上蔡县支农，每天在公社食堂吃饭。当时公社的公共食堂办得极差，菜洗得也很不干净，菜汤上居然还浮着一层蚜虫。一个老师见状，说道：“哎呀，这可怎么喝呀。”另一个刚毕业不久分配到学校的年轻男教师就开了句玩笑，回答道：“吃吧，人多没好汤，猪多没好糠。”就这么一句话，当晚学校就对他开展了批判，两天后来人把他押走了，定成了右派，罪名是“恶毒攻击三面红旗”。

    “反右”运动是建国后第一次全民性的政治迫害事件，而且是采取诱骗的卑鄙方式进行的，全国五十五万人，多数是一些敢于直言的知识分子，成为这场运动的牺牲品。此后的二十多年里，这些人受尽磨难与歧视，大好年华与才干白白浪费。即便是那些没有被“反右”运动触及的人，看到所谓“右派”们的可悲下场，或吓得噤若寒蝉、三缄其口，或一味曲意逢迎、歌功颂德。从此之后的许多年间，只要是毛泽东下的指示，各级干部们下的指示，无论对与错，所得到都是一片叫好之声，鲜有反对意见。明白了这一点，也就不难理解为什么随后“大跃进”中，全国到处都会发生诸如“亩产万斤”之类的荒唐事。

    文化大革命结束后，中共在通过《关于建国以来若干重大历史问题的决议》时，虽然给大部分“右派”平反，仍然强调：“反右”是必要的，只是后来扩大化了。为了证明“反右”是“必要的”，还保留了几个“右派”不予平反。但我不这么看。我认为“反右”不仅是毫无必要，而且是中国走向灾难的主要原因之一。人民有对国家形势自由发表见解的权利，也有对执政党进行监督与批评的权利。掌握了国家机器无产阶级政党缺乏监督与批评，必然会在错误的道路上越走越远，脱离群众，压制群众，形成官僚既得利益阶层。从“右派”中最“猖狂”的言论来看，也无非是要求实行政治民主和言论自由，这又有什么不对呢？总而言之，我认为“反右”一无是处，给中国政治的进步和民众的道德水准带来了长期的、消极的影响。第二章 解放(1950～1957) 十二、“洋劳改”

    在宣判大会结束之后，父亲他们一行被押送到开封市拘留所，与一百来个小偷、流氓等刑事犯一同关押了几天。之后，父亲被武装押运到一个农场，分配到河南省杞县县城东约十几里的一个叫曹屯的村子，和刑事犯一起劳动改造。

    父亲最初服刑的农场原本是关押刑事劳改犯的。别小看这些刑事劳改犯，当时都有统一的灰色制服，到了冬天每人还发一副风镜、一副护耳、一条围巾、一顶棉帽。看文艺演出时，这些戴风镜、扎围巾的劳改犯都排成整齐的队伍，喊着“一二一”的口号入场，比起附近农村衣衫褴褛的农民来，这些劳改犯真算养尊处优了。所以，当地农民有句顺口溜：“要想跩，当劳改”（【注】“跩”是河南方言，意思是神气）。

    一九五七年“反右”以后，这个农场渐渐变成了关押犯政治错误的机关干部、右派的地方，其他刑事劳改犯都分批转移了。来这里的大都是“右派”、“坏分子”，大家观点相近且同命相怜，因此气氛反而比外面宽松一些。根据政策，类似父亲这样的“犯人”不穿劳改服、不没收个人财物。当地的老百姓看到穿灰色劳改服的刑事犯中混杂着这些穿皮鞋中山装（甚至还有西服）、戴眼镜手表的“劳改犯”，都觉得很稀罕，于是称呼他们叫“洋劳改”。在我父亲进劳改营的头一年多时间里，由于刑事犯还没有转移完毕，有警察看管；一九五八年底，刑事犯转移完毕之后看守就取消了，并且还有一定的人身自由。

    父亲的第一任妻子是一名干部，人长得并不好看，眼睛特别近视。但新婚的父亲非常爱她，特别是在自己身处逆境时更希望得到她的鼓励和支持。刚到劳改农场时，父亲还每日巴望着能够收到她的来信。在父亲服刑后她又等了两年时间，但终究还是抵挡不住其家庭和社会的压力，于一九五九年的一天给父亲送来了一纸离婚通知书。我父亲当时早已万念俱灰，没有争辩一句就在离婚通知书上签了字。后来又得到消息，她改嫁给了当时最为吃香的地质队员。虽然父亲的第一位妻子在父亲最需要帮助的时候离他而去，但令我奇怪的是父亲这几十年从来没有在背后说过她一句坏话；偶尔提起这段经历，也只是说那是形势所迫，怨不得她。

    刚到劳改农场的最初两年里，我父亲受到政治和家庭的双重打击，情绪一度相当沮丧，内心还对自己遭受的不公待遇愤愤不平。但时间长了，转身看看周围犯人的身份，不是前县长、前县委书记、前组织部长，就是前大学教授、归国华侨之类的人物。于是他心想：连几十年的老革命都不能幸免，自己这点事、这“身份”又算得了什么呢？这么一对比，父亲的心情反而宽慰了许多。刑事犯转移后看管得松了，获得一些自由以后，我父亲还被吸收参加劳改农场的豫剧团，在里面拉二胡，经常深入到农村、厂矿去演出，人们都还以礼相待。

    即便是身在劳改营里，他们这些“洋劳改”还是被当作干部来看待。假如哪个“洋劳改”在里面犯了错误，管教干部找他们谈心时都是这样批评教育他们：“你作为一名干部，怎么能这样做呢？将来回去了，这样也是要犯错误的。” 正因为如此，很多“洋劳改”还满怀希望，总是认为自己是被“误会”了，别人才是真“右派”。因此，也就出现了一些“一贯进步”的人，经常像老马列一样对别人的错误认识进行批判；还向管教干部打小报告，汇报别人的言行和思想动态。特别是一些政治方向没错，在生活作风问题上栽了跟头的人更是如此。

    前某地委组织部的陈部长就是这种“一贯进步”的人。陈部长三十多岁，英俊倜傥，文化程度也高，原本也算春风得意。当时，有一位在机关里工作的女干部，是上级老领导进城后新找的老婆，也是年轻漂亮有文化，跟那个年长自己二、三十岁的老男人自然没有共同语言。这位女干部想入党，就经常跟陈部长谈心。干柴遇到烈火，陈部长帮助人家进步，结果自己没把握好，帮着帮着就帮到床上去了，因此栽了大跟头，当上了“洋劳改”。陈部长进了劳改营以后，对自己以前一时冲动懊悔不已，改造特别积极，每天找管教干部汇报思想，一贯说进步话，办进步事。

    有一次一位华侨收到了家中寄来的包裹，里面有香烟、点心，还有汇款单。那华侨很高兴，就把香烟和点心分给大家。正在大家嘻嘻哈哈地分享食品和香烟时，陈部长进来了，见状一脸严肃地教育大家道：“你们怎么能够这样呢？嘻嘻哈哈地一点也不成体统，有时间开玩笑，却不主动政治学习，这样怎么能够改正错误、重新做人呢？”接着又教育那华侨：“我早就注意到你，一直不肯放弃腐朽的资产阶级生活方式，不肯认真地进行改造，这是一种非常危险的倾向，我劝你要悬崖勒马啊！”陈部长这一番进步话，弄得大家顿时倒了胃口，谁也不出声了。我父亲对陈部长这个人早就看在眼里、烦在心上，于是忍不住从床上翻身起来对他说：“你以为你是谁呀？还是组织部长？你得明白你跟我们一样，都是‘洋劳改’！”正在像大领导那样训话的陈部长做梦都没想到，自己竟会遭到这个平时不言不语的小伙子的这番奚落，顿时愣在那里了。


一、总路线、大跃进、人民公社

    一九五八年，对中国老百姓来说是特别荒唐的一年，这一年毛泽东发动了“大跃进”。毛泽东曾在党的八大预备会议上讲过这么一段名言：“……历来自诩的地大、物博、人多，你有那么多的人，你有那么一块大地方，资源那么丰富，又听说搞了社会主义，据说是有优越性，结果你搞了五六十年还不能超过美国，你象个什么样呢？那就要从地球上开除你的球籍！……如果不是这样，那我们就对不起全世界各民族，我们对人类的贡献就不大。”这种希望中国迅速摆脱贫困落后局面的出发点本无可厚非，但是在一个刚刚进行过“反右”运动、全国搞成“一言堂”的国家里，这种激情却变成了一种拔苗助长、得不偿失的时代悲剧。

    土改之后农民分得了土地，原本以为可以过上“一亩地、两头牛，老婆孩子热炕头”的田园生活了，很是高兴了一阵子。然而好景不长，很快上面又强制农民加入合作社，从初级社到高级社，规模越搞越大。到了大跃进期间，毛泽东照搬了苏联斯大林的集体农庄的做法，又搞起了“人民公社化”运动。实际上，大多数中国农民并不喜欢这种“一大二公”的体制。我父亲就亲耳听到很多农民抱怨说：好容易土改分到了田地，屁股都还没焐热就要收走了。因此在“入社”过程中，和苏联“集体化”时期一样，农民大量宰杀牲畜，造成了一次生产力的大破坏。此外，在人民公社化大刮“共产风”的过程中，农民的自留地等全部被没收了，断掉了农民最后的依靠。不仅是生产资料，连家具、被褥等生活用品也被“共产”了，口号是“一碗一筷归个人，一草一木归集体”。剥夺自由，剥夺财产，剥夺一切，这就是中国随后发生那场骇人听闻的人间惨剧的根源。

    大跃进初期，父亲所在的劳改农场还搞过一阵子跟风跃进。由于劳动任务异常繁重，导致父亲在劳动中肩胛骨被压伤，左腿膝关节以下神经麻痹。当时农场没有医生，只有一名由刑事劳改犯人充当的不脱产的卫生员。父亲受伤以后，不但没有得到治疗，反而因不劳动而减去一半伙食。一面是伤痛，一面是饥饿，使得父亲产生了逃跑的念头。于是，父亲在伤势好转一些以后与一位难友、原开封市建设局干部曹××二人密谋后逃回开封，当天就被抓回劳改营。为表示惩戒，劳改营采取了特别措施：白天上工时有武装看守，晚上睡觉时就给二人戴上手铐，这样一直持续了一个多月。

    到了一九五八年下半年，刑事劳改犯转移完毕，父亲服刑的农场已经几乎是清一色的是在政治上受到过打击的，管教干部也换了。因此，即便有那么几个积极分子上窜下跳，但曲高和寡，政治气氛仍然不浓。再加上新来的管教干部比较开明，也就不再跟风跃进。于是，这些“洋劳改”们以旁观者的身份经常走出农场，比较从容地观察、亲历了“大跃进”当中许多令人终生难忘的场面。

    一九五八年冬天，我的父亲和前宜阳县长张×（【注】张×在农场中和父亲睡上下铺，父亲记忆中他是洛阳地区宜阳县原县长，老共产党员，当地游击队领导人之一，因主张实行“党内民主”而遭殃）一起到农场附近“大修水利”的工地上慰问演出，唱进步戏。当时他们看到在凛冽的寒风中，一面面红旗迎风飘扬，农民们全都光着膀子干活，甚至连妇女竟然也光着膀子。得意洋洋的村干部向父亲他们几个介绍说：这样做是为了“突出干劲”，妇女脱光膀子则可以证明“妇女能顶半边天”。赤裸着上身的妇女和赤裸着上身男人一同挖土石方，穿着棉袄大衣的村干部则站在堤顶，时不时举起右臂高呼：“超英赶美！”赤裸着上身的妇女也放下挑子，振臂高呼“超英赶美！”村干部又呼：“干！”农妇也呼：“干！”……雪白的奶子随着举起的手臂晃动着。我父亲实在看不下去了，拉着张县长的胳膊小声说：“快走吧！”这时，他才发现张县长眼中竟闪烁着泪花，脸上流露出一种极度痛苦和迷惘的神色。到了晚上，父亲他们开始唱“进步戏”。农民白天劳累十五、六个小时，到了晚上早就又饿又累、东倒西歪了，可还是必须得去看戏。我的父亲坐在台上，看到民兵手持带着刺刀的步枪和红缨枪站在道路两旁，农民则在中间跌跌撞撞地走着，场面就和押送俘虏一样。

    那时还到处宣传毛泽东所提倡的丰产经验——深翻土地。我的父亲在农场附近看到当地农民深翻土地时，竟然深翻到一米多深。河南大部地区都位于黄河冲击扇上，表层土深翻一米多后，翻上来的全部是沙子，人为地加剧了当地的沙荒。而且，翻这么深的土地，种子种下后定不能成活，第二年地里一片荒芜。农业本身就有很多靠天吃饭的因素，即便是精耕细作还免不了遇到歉收，而如此胡乱折腾，岂能不闹饥荒？　　农村大修水利时，我的父亲随农场的豫剧团到附近工地演出。大跃进期间河南农村普遍搞“插红旗”、“拔白旗”。所谓“拔白旗”，就是批斗那些干活比较慢的人，人们往往利用这个机会泄私愤或者欺负弱者。我父亲那里看到：只要农民一到休息时间，每次都要在村干部的组织下搞“拔白旗”。拔出来以后，村干部就吩咐一声：“甩他！” （【注】“甩他”是豫东方言，意即“打他”）于是，大家围成一圈，先把这个不幸的人用拳头推推搡搡，推倒后再用脚使劲跺。为了不至于惹怒村干部被当作下一个“白旗”，人人都争先恐后地使出吃奶的力气打人以显示自己“积极”。那些被打的农民，趴在地上哭爹喊娘，哀号连连。就如同击鼓传花游戏一样，每一次休息都必须从十几个人里找出一个不幸者进行殴打。

    尽管赫鲁晓夫嘲笑毛泽东的“大跃进”，中苏关系出现了龃龉，但五十年代“向苏联老大哥学习”的惯性还存在。所以那时河南农村还流行佩戴肩章，村干部纷纷在自己穿的中式对襟棉袄上也缝上了肩章，有的竟然还斜披着类似现在商场促销员戴的绶带，看上去不伦不类。我父亲曾经见过几个村干部手持大棒，穿着戴肩章的黑棉袄，厉声呵斥几个蹲在地上挖野菜的农妇。那几个农妇连头都不敢抬一下，只是胆战心惊地一味干活。村干部们对管人有特殊的癖好，已经不满足于奴役那些老实巴交的农民了，想把手伸到这些“洋劳改”身上。有一次，几个村干部跑到农场来找农场管教干部谈话，说这些“洋劳改”活得实在太滋润了，消极怠工；如果能把“洋劳改”们交给他们管教，保证会让犯人俯首帖耳、拼命干活。可农场有政策，管教干部当场拒绝了村干部的无理要求。村干部们白费了半天口舌，只得恨恨地走了。

    在大跃进时期，我国部分农村实行一种只有太平天国的“圣库”制度和柬埔寨的“红色高棉”才能与之媲美的伟大措施：“聚家并屯”，这是“跑步进入共产主义社会”的一大捷径。由于官方蓄意把这一段历史从人们的记忆中抹掉，因此今天的人们，特别是年轻人对“聚家并屯”这个词已经感到非常陌生了。那么，什么叫“聚家并屯”呢？就是实行所谓的“军事共产主义”，以一个县为一个团，一个公社为一个营，一个村庄为一个连，拆散家庭，把人口按男棒劳力、女棒劳力、少年劳力、老弱病残等几个特征分开，分别住在不同的“连队”（村庄）里，分配以不同的劳动定额、不同的粮食定量。不到规定的时间，亲人们互相不允许见面。我父亲他们到农村演出时，当地的“聚家并屯”已经实行了一段时间，所以看演出时，台下男人一片、女人一片、老人一片、儿童一片，基干民兵持枪在各个片中间来回巡视，以防止亲人见面后互相交谈。

    “聚家并屯”实行后，农民被迫从世代居住的村庄和住房中搬出重新洗牌，居住地发生了大迁徙，原来的自然村落变成了“男人村”、“女人村”和“老弱病残村”。由于老弱病残不进行“重”体力劳动，因此食物定量也少。实际上，以正常的标准来衡量，“大跃进”期间老年人从事的劳动也是很重的，因此很多老年人在饥饿和劳累中悲惨地死去，死时连亲人的面都见不到。

    一九五八年底，我父亲所在劳改营的犯人从杞县集体转移到河南焦作的新河农场，当时场部位于焦作市南郊。他们的豫剧团也就经常到附近的大炼钢铁工地演出。第一次演出时，我父亲来到一个位于山坡上的工地，顿时被一幅壮观景象惊得目瞪口呆：一望无际的土高炉，一望无际的、像万国旗一样的花花绿绿的帐篷（【注】这些帐篷是用很多人家的被单缝成的，五颜六色，因而看上去像万国旗），一望无际的新坟头。等到走近一些，我父亲看到每座坟头前都插着一个木牌，上面用墨汁写着死者的名字和生卒年份。那些木牌都还很新，连树干自身的白色都没有褪去。上面无一例外地写着：×××，一九××～一九五八。

    和父亲住上下铺的前宜阳县张县长是个有良心的、真正的共产党人。张县长跟我父亲关系很好，二人之间无话不谈。他在目睹了这些令人发指的场面后，找了个没人的地方放声大哭了一场。一天夜里，被这些的残酷现实折磨得无法入睡的张县长偷偷叫醒我父亲，小声对父亲说：“我干了半辈子革命，跟小日本斗、跟老蒋斗、跟地主老财斗，为的就是让老百姓能过上好日子。当年我枪里来雨里去，老百姓为支援和掩护我们做了很大牺牲……谁反对共产主义，我会马上砸烂他的脑壳，可是难道……共产主义竟然要用这种方法来实现吗？”这番话把父亲吓得面如土色，因为同屋的犯人中间，前N地委组织部陈部长是奸细，经常向组织上汇报其他犯人们的言行，如果被他听到，那张县长算是彻底完了。于是，我父亲捂了捂嘴，又指了指尚在睡梦中的陈部长，示意张县长别再说了。

    一九五八年，我母亲居住的滑县也开始“大跃进”，要大炼钢铁赶超美英。村干部先说要“十五年超英赶美”，后来又说“七年超英赶美”。村子里竖起了土高炉，但滑县不出铁矿石，就把农民家里的铁锅、铁勺、甚至农具拿去当原料炼钢，没有燃料就砍树。炼钢并非什么人、什么条件都可以炼的，好好的铁锅铁勺，炼出来却是充满杂质的废物。不是没人知道这是胡搞，也不是没人知道这样胡搞是会受老天爷惩罚的，但就是没人敢说——反对总路线，谁担得起这个罪名？

    土高炉没有安全设施、没有必要的技术保障，因而事故频繁发生。很多人就这么死了，死在溅出的铁水里面，死在倒塌的高炉下面，死在过度的劳累之中。因此，河南民间将“大跃进”称呼为“大要劲”，来形容当时的过度劳累。有一段时间我的外公也被强制去大炼钢铁，后来我小的时候，外公跟我讲起那段经历时总是摇着头叹息说：“大要劲哪，累死多少人！”

    后来又搞公共食堂，每家每户不许生火做饭。无所不至的村干部只要一看到哪家有炊烟，就立刻带人去搜查，没收农民私藏的粮食和家什。等到劳力们都上工后，村干部和民兵手持铁条，挨家挨户打开大门，进屋用铁条在地上戳来戳去，以防止农民偷埋粮食。但凡有可能埋粮食的地方都要掘地三尺，一旦发现有偷埋粮食的，不但全部没收，而且要挨打、“没牛槽”（【注】“没牛槽”是豫北方言，意即不许吃饭）。农民下工以后，看到满屋的狼籍，只有忍气吞声，自己把地平上。这种敲骨吸髓般的剥夺，彻底断绝了农民的储备。其实，中国大多数农民都有储备粮食备荒的习惯，而大跃进期间，剥夺了农民储备粮食的自由，又吹牛皮粮食丰收，上上下下鼓励消费，结果等发现粮食没了就束手无策。后来三年“自然灾害”时，那么多农民死于饥饿，与此有相当大的关系。

    不久又开始“放卫星”了，胡吹一亩地可产粮几千斤，后来吹到几万斤。当时农村的墙壁上到处写着“人有多大胆，地有多大产”、“不怕做不到，就怕想不到”之类的标语。农民都是跟土地打了一辈子交道的，心里自然不信。然而在当时的政治压力下，谁不小心说出自己的怀疑，马上就会招徕横祸挨打。有个别稍微正直一些的村干部，在报产量时报的低，马上就被打成“右倾分子”，强加上“瞒产私分”的罪名，结果很快就鸦雀无声了。就这样，全国上下到处充斥假话、大话、空话，整天自欺欺人。

    村子里的公共食堂在刚刚开办时，生活倒是不错。那时的村干部天天教育农民说：“毛主席说了，现在的问题不是粮食不够吃，而是怎么吃，这么多的粮食一定要想办法吃完，一天三顿吃不完就吃五顿。”于是，有一段时间号召“敞开肚皮吃饭”，公共食堂天天都可以吃面条馒头，玉米、高粱都拿去喂猪喂牲口，浪费极其严重。河南农民多数都很贫穷，就连我外公这样的小地主，解放前都不敢顿顿吃干饭、白面。如今，见到公共食堂天天不限量地吃白面，好多农民都是一边吃一边松裤带，就这么寅吃卯粮。上级来参观检查时，村干部就让人把粮仓里面堆上土，外面洒上粮食，造成粮仓充盈的假象。

    一九五八年冬天，外公又被抽去大修水利。不知为什么，硬要在好端端的平原上平行挖两条人工河。滑县位于黄河故道，挖地没多深就是沙土，一旦有大风，就卷起漫天的风沙威胁庄稼；河道不偏不斜，正好穿过村子西头，为此拆掉了好多房子。外公挖河时，村干部拿着大棒站在旁边监视，稍有懈怠就棒打脚踢。那时的口号是“宁叫人死了，不叫红旗倒”，挖河的农民每天要工作十五、六个小时，经常有人在解手时就蹲着睡着了。碰到雨雪天气也不能停工，挖河的人就泡在在齐腰深的冰水中，晚上回到家时全身上下都结了冰，如同武士的盔甲一般。由于劳动强度太高，外公累得脱肛，经常鲜血淋漓。我小的时候在滑县老家农村住过两年，经常到那两条河边玩。其中一条河非常宽，低于地面，河床里全是沙土，从来没有过一滴水；另一条河则高于地面，河床里长满了青草，偶尔有上游的水库放一点水，形成一个个水洼，我们小孩子就在里面放羊、放牛。那条河边一个挨一个全是无碑的坟头，据村里老年人讲，那是“大跃进”时期挖河时累死的棒劳力。

    挖河工程最紧张时，甚至出现了连续几天几夜不许停工、不许休息的情况。农民实在受不了了，就琢磨着逃亡。前面提到过的领着大姨探监的那位船姥姥，有一个儿子小名叫大臊，当年十七八岁，正是挖河的棒劳力。经常连续几天几夜不许睡觉，觉得自己快要累死了，就跟船姥姥偷偷商量着要逃跑。那时没有汽车等交通工具，逃亡全靠步行；白天不能走，也不能讨饭，否则被人家捉住送回来，那后果不堪设想。好在那时公共食堂还能吃饱，大臊就每天多领一个馒头，找个地方埋起来；又谎称拉肚子，每天在茅坑蹲很长时间，给村干部形成一个错觉。终于等到一个月黑风高的夜晚，大臊在干活时又谎称去拉肚子，船姥姥偷偷把干粮从土里挖出来送到大臊那里，于是大臊就逃跑了。村干部等了好长时间不见大臊回来，就派了民兵拿着枪去追赶，由于没有月光也没追上。大臊昼伏夜行走了四五天，来到了河南鹤壁市煤矿。恰好当时煤矿也在大跃进，就下井当了矿工。大臊这人运气好，逃亡算是成功了；有些逃走的人则被抓回来打得死去活来；还有一些人，走了以后就再也没有能回来，死活都不知道。

    人被这样过度地奴役，但生产队的牲口却需要和正常情况下一样休息。这是因为，牲口算“集体财物”，是要爱惜的。那时一般的农民还没有刷牙的习惯和条件，但我父亲在河南杞县农村演出时却亲眼见到过给牲口“刷牙”的情景。那天晚上演出结束以后，父亲他们收拾好乐器走到一个牲口棚旁边，见到几个男社员正在拎着个水桶，用大刷子挨个给牲口刷牙。我父亲他们头一次看见给牲口刷牙，觉得有趣，就站在一边看稀罕。给牛、马刷牙都还算顺利，刷到一匹骡子时出了事。骡子这种牲口有劲，但脾气很怪，不听话。那几个人见骡子总是扬着头不肯刷牙，就硬拽着缰绳，掰开骡子的嘴，那个拿刷子的社员就把手伸进去刷。那匹骡子受了强迫，突然把嘴一合，当场把那个刷牙的农民胳膊咬住，疼得他“哎呀娘啊”地大叫。等骡子张开嘴把他放出来，大家一看，骨头被咬折了。

    那时的很多地方的农民每天要连轴转地劳动，深更半夜了还要往地里拉肥料。可是牲口已经休息了，拉肥料的汽马车就要由人来拉动。男劳力都被抽调去“大修水利”或“大炼钢铁”了，拉肥料的活就由女人来干。一般都是找一个身强力壮、有点二百五味道的女劳力驾辕，一、二十个妇女拉一辆车。当时很多妇女都还是小脚，跑不快；连我母亲这样的七八岁的小孩子也不能休息，跟在那些大脚壮年妇女后面累得气喘吁吁。老弱妇孺挤作一团，一边干活一边喊着口号，现场人声鼎沸。

    我曾经见过一些人写的回忆录，虽然里面承认大跃进“劳民伤财”，但总是强调人民的“热情很高”。但是，真相并不是这样，我的父母，我身边的很多亲人朋友都是“大跃进”的亲历者，他们从来没有觉得老百姓对“大跃进”真的有什么热情。其实大家想一想就明白，老百姓怎么可能对这种完全的奴隶性质的劳动产生“热情”？也许“大跃进”的最初日子里，人们被那些美好的许诺给骗了，有点热情，但很快牛马不如的处境就让他们醒悟了，恐惧了。那时老百姓最大的愿望，不是移山填海，而是逃亡。那些鼓吹大跃进时人们“热情很高”的，要么是高高在上的官僚，被下面劳动场地的虚假热情骗了，站着说话不腰疼；要么就是昧着良心、毫无廉耻地指鹿为马、胡说八道。

    后来母亲所住的村庄也搞“聚家并屯”。开始分类那天，全村人排成一个长队，村干部站在前面筛选，哪些人该进男劳力营、哪些人该进女劳力营、那些人进老弱营，都由他们说了算。当时我的母亲只有七岁，本来应该进儿童营的，但因为个子比较高，加上出身不好被有意歧视，结果被送进少年劳力营，和十三、四岁的孩子干同样的活。村干部强行拆散家庭进行筛选时，农民全家人紧紧抱在一起，哭声震天，被民兵和村干部用大棒强行拆开。“聚家并屯”进行分类甄选时的景象，至今为止没有任何影视作品来描绘，在此我推荐大家看《欣德勒的名单》和《逃离索比堡》这两部电影，虽然里面反映的是纳粹集中营里的事情，但和大跃进期间的“聚家并屯”却有异曲同工之妙。

    我的母亲被编入“少年营”后，每天从事的都是十几岁孩子们才能从事的劳动，如搬砖、挑土等，每天要劳动十六、七个小时。白天从事繁重的劳动，晚上还经常被押送着看“进步戏”。那时外婆、外公都已被拆开弄到七八十里以外的工地干活，三个月才能回来一次；母亲就和一些十四、五岁的孩子们住在一起。其中有一个原来跟我们家邻居的女孩，叫春字，当时大约十五岁，对我母亲很好，看戏时总是领着这个七岁的小女孩。由于太疲惫，我母亲走路时都几乎要睡着了，所以“进步戏”的内容基本上没记住，朦胧中只对一句话有印象：“小妹妹，送哥哥，大炼钢铁……”

    甚至就连这些少年儿童，也不能逃脱“拔白旗”的厄运。我母亲成分不好，每天谨小慎微的生怕惹来横祸，干活时都是在拼命，因此倒一次也没有被人家“拔白旗”。同村的文妞兄弟（【注】“妞”是滑县方言中对男孩的腻称，对女孩的腻称则是“妮儿”），当时一个八岁，一个六岁。文妞兄弟的爹是村子里有名的窝囊废，又刚死了娘，好欺负，因此每次干活休息时都被当作“白旗”拔出来。一群小孩恶狠狠地一拥而上，对这两个没娘的小兄弟拳打脚踢。两个小孩被打倒在地上，脸上糊满了鼻涕和泥土，一边挨打，一边抱着脑袋哭喊：“我的娘啊……”虽然我母亲当时只有七岁，但当时她在外婆的教育下已经懂得不对弱者落井下石的道理，每次碰到休息了要打两兄弟时，母亲就撒谎说自己要去解手，避开这种场面。当时人人自危，我母亲直想哭，却又不敢。这两兄弟至今还健在，哪位读者要是不信那个时代对孩子也如此残酷，我可以安排实地采访。

    看完“进步戏”也不能睡觉，深夜还要推磨，有时推着推着就睡着了。当时，村干部还指定了一个女人，专门监督孩子们劳动。不过这个女人心眼还不错，小孩们推磨推到半夜，早就饿得心里发慌，那女人一到这个时候，就说“去茅厕”避开一会儿。她刚一走，饥肠辘辘的孩子们就捧起那些还未完全磨碎的棉籽、麦粒和玉米粒，狼吞虎咽地往嘴里送。我的母亲因为出身不好，做事情不敢出格，总是吃上两口就赶紧把嘴擦干净，免得被心眼不好的人发现而招徕横祸。

    马克思曾经愤怒地谴责资本主义原始积累时期雇佣童工、过度劳动的暴行，指责资本主义“自从来到世间，从头到脚都滴着血和肮脏的东西”。而大跃进时期的“社会主义原始积累”，比起资本主义的原始积累真是有过之而无不及。因为在资本主义社会下以何种方式、到何地点出卖自己的劳动力尚可选择，而在这种所谓的“社会主义”旗号下，人们连选择的权力都没有，完全是奴隶性质的劳动。由于长期从事过度的劳动，我的母亲七岁就得了严重的关节损伤，终生折磨着她。

    如今，大跃进已经过去四十多年了。对于它带来的惨痛教训，也有高层的不少人出了书，进行回忆和反思。然而，站在高层体会大跃进，和站在老百姓的角度体会大跃进，完全是不同的感觉。来自高层的反思，一般都比较抽象，用一些枯燥的统计数据来分析，而涉及发生大跃进的深层次原因，则因为政治上的顾虑而闪烁其辞，将其推卸到“国际环境”之类的大背景下。我认为，中国之所以会发生大跃进这样荒诞不经的事件，其主要原因不应当从所谓的国际环境去寻找，而应当从当时执政者的政治意图中来寻找。　　对比苏联历史我们就会发现：一九三○年苏联开始搞“集体化”和“工业化”以后，也曾经出现了大规模的强制性奴隶劳动，之后也遭遇了大饥荒。可以说，中国“大跃进”期间发生的一切，是沿着斯大林主义的轨迹前进的。所不同的是，苏联的“大跃进”使得苏联在付出了几百万死亡的惨痛代价后，工业取得了总量世界第二的成绩，支撑着苏联成为世界一流强国；而中国的大跃进，则在付出几千万人的代价后，仍然是个贫穷落后的国家。斯大林与毛泽东统治时间相仿，其间苏联还经历了惨烈的卫国战争，但斯大林逝世时苏联人民的生活水平比斯大林刚刚接手这个国家时要强得多；而毛泽东逝世时，中国人民的生活水平尚不及五十年代。这个意义上来说，毛泽东是斯大林不及格的学生。

    谈到执政者的政治意图，我认为在极权主义统治者眼中，为了一个主观的、宏大的目标，他们是决不会吝惜千百万人人头落地的，因为人命是他们眼中最廉价的成本。这不是因为统治者的道德败坏，而是因为他们生活在一种草菅人命的社会环境中。在这个环境下成长起来并且为了政权长期进行残酷斗争的人们，自然会形成一种思维定式：要奋斗，就会有牺牲；牺牲“人”的幸福，“人”的尊严，“人”的自由，甚至“人”的生命；越多的人甘于牺牲，胜利的把握就越大。因此，建立政权需要牺牲，那么搞建设也需要牺牲。那么，这种需要不断牺牲人命的“建设”究竟还有什么意义？马克思在《黑格尔法哲学批判导言》中指出：“人的根本就是人本身……必须推翻那些使人成为被侮辱、被奴役、被遗弃和被蔑视的一切东西。”（【注】节选自《马克思恩格斯选集》，第一卷，第9～10页），社会主义思想本身是为了“人”生活得更好、更公平、更轻松而提出的，但结果恰恰相反，现实社会主义国家的“人”生活得却更差、更不平等、更沉重。这种强调人们做出“牺牲”的“社会主义”，完全是与社会主义的初衷南辕北辙。可以说，毛泽东和斯大林等人，虽然搞了一辈子社会主义，但他们根本就没有理解根植于西方人道主义、民主主义和普世思想的社会主义的精髓，而仅仅从经典著作中为社会主义定框框，并且根据自己的好恶做出取舍，弃社会主义的精髓于不顾，在类似所有制的表象上和一些经典作家的对未来人类的设想上吹毛求疵，追求一大二公，纯而又纯，从而沿着错误的道路越走越远。经典著作越多，框框定得越死，方向越偏，造成现实社会主义品种越来越退化。领袖尚且如此，普遍缺乏文化的中下层干部，对社会主义的理解就更加肤浅，更加公式化。脱离了社会主义一切为了“人”的本质，在建设社会主义的时候产生出这样那样的惨剧和闹剧，就是不可避免的。


二、大饥荒

    一九五八、一九五九年的豫北迎来了连续两个大丰收年，风调雨顺，庄稼长势出奇的好。但是棒劳力都去“大炼钢铁”、“大修水利”了，“大办粮食”的任务就落到我母亲这个七岁的孩子和外公的父亲（【注】外公的父亲时年已经接近七十岁了）这样的老弱病残头上。可这样这些老弱病残能有什么力量呢？况且，在干部们的重压之下，还必须赶“进度”、追求所谓的“提前××天完成指标”、“收割放卫星”，于是就胡乱收割，甚至有些地块根本没收割而直接犁地，放一把火以后用土把庄稼埋起来就算完事。大量的庄稼就这么烂在地里做了肥料。而且在当时，谁都不能偷偷地把作物带回家里，因为那是盗窃集体财物，是“挖社会主义墙角”，揪出来可不得了。每天下工时村干部都守在村口，一个挨一个地搜身检查。有几个村干部特别邪恶，有时候搜身时对妇女的私处连摸带抠。查到谁偷带了食物，当即就是一顿痛殴。由于饥饿感的驱使，年幼的母亲总是在地里偷吃生的农作物，生茄子、生南瓜、生麦穗、生玉米——什么都吃过。浮夸风带来高指标、高征收，队里本来就不多的余粮甚至种子都交出去了。

    试图在短短几年之内建成天堂般的共产主义，违背自然规律和社会发展规律，注定是要受到报复的。天堂没有建成，地狱般的大饥荒却来临了。自从一九五九年秋后，各地的粮食就纷纷告急；而到一九六○年春天青黄不接的时候，一场惨绝人寰的饥荒袭击了全中国。这次大饥荒在河南被称作“粮食关”。

    在一九六○年年初的一段时间里，我母亲住的那个村几乎天天有人饿死。饥荒最严重时，每个棒劳力每天的粮食定量是四两，老人和孩子则是二两，还常常中断，或者被村干部截流贪污。有人也许会说，“四两粮食不会饿死人嘛，我现在每天也吃不了多少粮食。”其实，改革开放以来，当代人的饮食主要消耗已经转向副食品，如肉、蛋、奶、青菜之类，粮食已经成为次要消费品；而在五十年代末，在几乎完全没有副食和超负荷的劳动支出情况下，四两粮食是根本不可能养活一个棒劳力的。

    而所谓的四两“粮食”，也不是白面大米，甚至不是完全的粗粮，而是由棉籽、豆饼、玉米面之类混合成的饼子。人吃了这种东西拉不出屎来，青壮年好办一点，老年人就非常痛苦。当时，外公的父亲已经快七十岁了，原本身体很硬朗，但每天饥肠辘辘，吃了棉籽后又经常一二十天解不出手来，很快就病卧而倒。没办法，外公只好用手帮他往外抠。揶到一九六○年二月，老人就饿死了。

    大饥荒刚刚开始时，离家比较远的野地里还有草根、野菜这些东西。为了填饱肚子，外婆就让我母亲到野地里挖野菜。我的母亲当时八岁，和前面提到过的另外一个女孩子春字两个人一起到离家十四、五里地开外的一片荒坡去挖野菜，早晨天不亮就出发，一直挖到太阳落山。两个小女孩每人身上都一前一后地背两个装满野菜的大包袱，摇摇晃晃地往家走。那时已经开始有人饿死，谣传说有人专门抓小孩杀了吃肉，两个小女孩背着野菜原本走不快；但一想到这个传言，就禁不住吓得浑身发抖，拼命往家里赶，边走还边往后看看有没有人跟着。到了后来，这些东西也没有了。

    尽管腹中空空，但那时还要“跃进再跃进”。一九六○年元旦，在各地已经开始大规模地饿死人的时候，《人民日报》发表社论，仍然在说“我们已经完满实现‘一九五九年红到底’，现在正满怀信心地为‘一九六○年开门红’而奋斗。”于是乎，我的外公继续被抽调去“大修水利”，挖那两条无用的人工河。外公是家里的顶梁柱，无论如何不能塌下来，于是我的外婆从自己和我母亲的口粮中节省下一部分给外公吃，算是让外公没有和他一同挖河的伙伴们那样成为“倒卧”（【注】河南民间俗称饿死的人为“倒卧”）。外婆浑身浮肿得按一下一个大坑，而时年九岁的母亲则因患小儿疳积，肚子肿得像个大锅，青筋外翻。

    然而，尽管村民们浑身浮肿甚至成为“倒卧”，但村干部们生活得却不错。人民公社化以后，农民家里养的鸡、养、猪等家禽家畜，以及牛、驴、马等大牲畜都被强制充公，没有粮食时，村干部就开始杀鸡宰羊吃肉，农民只有眼巴巴看着的份儿。当时村里有一个六十来岁的老太太，是个贫农，忍不住饥饿偷了队里的一只鸡，刚杀完还没做熟就给村干部逮到了，在村里召开批判斗争大会。会上也不讲什么阶级友爱了，让这个小脚老太太站在一条四寸宽的板凳上，嘴里衔着那只鸡。先是村干部破口大骂，然后让群众喊口号，可群众早就饿得有气没力了，也只是稀稀拉拉地挤了两嗓子。批斗结束，村干部飞起一脚，把那个阶级姐妹踹到地上，又踢了几脚，这才拎起鸡子来扬长而去。

    大队长是我们家五服以内的亲戚，母亲有时候到他们家里去玩。令母亲惊讶的是，大队长家里有个用席子卷起来的粮屯，比我母亲的个子还要高，直径大约四尺半。就这个粮屯里面，至少有一、两千斤的粮食。大队长的老婆人还算可以，看到母亲时偶尔塞一个烟盒那么大的玉蜀黍加野菜饼子。大队长的女儿就是前面提到的那个用鞭子抽我母亲的改珍，心地不善，看到母亲吃他们家的东西时总是拳打脚踢。但是我母亲太饿了，还是硬着头皮去他们家。

    当时春字家院子里有两棵祖上种的枣树，此时已是枝繁叶茂，然而队里却不许春字家的人吃树上的枣子，因为那两棵枣树已经被“共产”了。大队支书、队长的家属、孩子，才有资格来打枣吃，春字只能眼巴巴地看着。但饥饿难忍，到了晚上春字就领着我的母亲偷偷摸摸地爬上树，也不敢点灯，爬上枣树上摸几个枣吃。吃完后不敢把枣核随便扔，怕干部们看见，还要找个地方埋起来。

    时年八九岁的母亲，每天饿得心里发慌，特别是夜里更是肚子里火烧火燎，难以入睡。我的外婆干活时偷藏了一小根胡萝卜，自己舍不得吃，每天夜里看到我母亲实在饿得受不了了，就从衣兜里掏出这根胡萝卜，让母亲咬上一小口，还嘱咐要慢点嚼。每当这时，外婆还经常讲一些故事，哄母亲开心，转移母亲的注意力。其实，外婆当时也挣扎在死亡线上，但为了自己的孩子，强忍着难捱的饥饿，一口都不吃。就这根小小的胡萝卜，成了年幼的母亲一直惦记着的美食，每夜啃上一小口，半个多月才吃完。

    当时我的母亲在离村一里的落庄上小学，这短短的一里路，在人极度饥饿的情况下却成为畏途。有一天母亲在家里的门框上拣到一颗老豆角，可能是以前遗留下来的，已经完全干了。母亲把豆角剥开，把里面的几颗豆子放在兜里。在去落庄上学的路上，由于太饿没有劲，走几步就挪不动了。母亲就蹲在地上，把那几颗豆子掏出来放在手心里看看，也舍不得吃。就是这几颗豆子，成了支撑母亲走到学校的神奇力量。一九五九年冬天以后，死去的人越来越多，来上课的学生越来越少。当时教我母亲的是个年轻的男老师，宽脸庞，高高的个子。由于饥饿，老师的肚子肿的像一口大锅，仍然坚持讲课，经常讲着讲着，就用手扶在讲桌上停好大一会儿不说话。终于有一天，老师讲课时忽然一头栽倒在地上，再也没有站起来。学校没了老师，不得不停课放假了，一放就是一年半。

    死神每天徘徊在村庄里，随时向每一个人招手。肚子里没有一点热量储备的人们，哪怕一次断顿，甚至晚吃几个小时的饭，就有可能成为“倒卧”。公共食堂停办前不久的一天，我的外公下工很晚。那时家里不许开伙，也没什么锅之类的东西可以开伙，因此家里都是等外公下工回家后才去打饭。这是因为外婆心疼外公身体，如果打得太早，外公吃的时候饭就会变得冰凉。当时外婆因为浮肿已不能行走，就让我母亲捧着碗去打饭。母亲来到食堂，看到食堂的稀饭只剩了锅底的糁疙瘩。这是食堂炊事员耍的小聪明：煮饭时故意捏上一些糁疙瘩放到锅底，社员打饭时就盛上面的稀汤，最后留下锅底的糁疙瘩自己吃。当时村里的司务长、炊事员都是村干部家里的人，贪污、克扣社员口粮现象是非常普遍的。所以农民们编了个顺口溜：“一天吃一两，饿不死司务长；一天吃一钱，饿不死炊事员。”我母亲看到这些糁疙瘩满心欢喜，想着这下子可以吃上顿半稀半干的食物了。然而，就在母亲高高兴兴地把饭打回家准备往嘴里送时，母亲的嘴突然张不开了，牙关不由自主地紧禁闭合。有着饥饿经验的外婆一看，知道母亲已经出现了人饿死之前的濒死症状，于是赶紧用筷子掰开母亲的嘴，硬是把稀汤灌了进去。一碗稀饭下肚，母亲才从死亡边缘上活了过来。

    饿死的人快死时的感觉，并非像我们平常人想象的那样充满痛苦。实际上，人要饿死时，初期感觉非常的饥饿，什么都想吃；几天后就进入第二期，人已经感觉麻木了，不太感觉到饿；死亡是突然来临的，那时就是有粮食放在面前，自己也往嘴里送不进去。因此，我们常常可以听说这类事情：某些人正在好好走着，突然倒下再也站不起来了。饿死人的感觉我的母亲亲身经历，至今不能忘怀。

    饥饿使很多人丧失了起码的良心和感情。前面提到过的船姥姥的男人，按辈分我应该叫他船老爷，当时四十来岁，饭量很大，每天的粮食定量根本就吃不饱。他的二儿子给生产队养猪，经常偷些喂猪的糠皮回家，由于糠皮也少，就只留着自己吃。有一次，船老爷发现了猪饲料，由于他饿的实在受不了了，就偷吃了几口。二儿子回家发现后将他暴打一顿，船老爷不久就饿死了。

    此时的公共食堂已经办不下去，解散了，可是拜“大炼钢铁”和“反瞒产私分”所赐，农民家里都已经没有铁锅和任何粮食储备。那一段时间，整个村庄总是一片死寂，没有人在街上走；村里一切能动的动物，从牲口、猫狗、麻雀甚至老鼠，都已经绝迹了。那些去年还在用打油诗描绘“楼上楼下、电灯电话”的天堂蓝图、抒发“冲天干劲”的贫下中农们，一个个坐在家里等待死亡的来临。开始还经常埋死人，到后来连死人都没劲埋了。占全村人口将近四分之一的男女老少一百多口人，都死在短短的两三年间。其中有几家一个也没剩下，成为“绝户”，外人去收尸时，全家人有死在床上的，死在椅子上的，死在地上的。由于尸体腐烂，没法抬起来，只能用箩筐装，用簸箕搓。　　和一般农民比起来，我们家算比较走运的：我舅舅和大姨早早参加了工作，有粮食定量，经常自己省下粮票买点食品往家送，一定程度上缓解了我们家的粮食紧张状况。其实，当时当工人的大姨自己的定量也很少，为了往家送粮食，自己节衣缩食，落下一身的病根折磨了她一辈子。我家尚如此，很多老实巴交、没有外援的农民就没有这么幸运了。鉴于大饥荒年代的惨痛教训，八十年代我们家状况好转后，我母亲拼命积攒全国粮票，到九十年代初已经积攒了二千多斤，可惜国家粮改取消票证供应以后都作废了。

    一九六○年夏天以后，我的大姨父当上了单位食堂的炊事员，在单位基本上可以吃饱，偶尔还可以往家里带一个馒头。食堂里老鼠比较多，经常会把面袋咬破。单位就让大姨父把面袋拿回家里缝补，缝一个破损小一些的面袋挣半分钱，破损严重的则是一分钱。那个时候人穷，半分钱也是钱。由于粮食紧张，面袋都被扫得干干净净的，但等大姨父把面袋拿回来给大姨缝补时，二人惊喜地发现面袋上还是多少沾着一点点面。等到仔细用刷子扫完以后，一个袋子居然扫了半个火柴盒面；四五个面袋就有两个火柴盒那么大。不要小看这两个火柴盒的面，在大饥荒的岁月里，关键时刻就可能救活一个生命。

    俗话说积少成多，自从大姨家有了这个额外的粮食来源之后，每天都可以多存下二三两面，粮食情况稍稍好转。因此，大姨两口子赶紧把正在挣扎在死亡线上的自己的父母亲人轮流接到郑州补充一点营养。外婆到郑州时，母亲就跟着外婆一起到大姨那里求活。外婆当时浮肿病很重，不能行动，我母亲就在大人上班时带着大姨的两个孩子在街上转悠。令人奇怪的是，尽管老百姓大批饿死，一些地方还出现了人吃人的惨剧，但郑州街上的饭馆还在营业，橱窗里挂满烧鸡、卤肉等食品，也时常有一些衣着整齐的人在里面吃饭喝酒。三个饥肠辘辘、衣衫褴褛的孩子，总是站在橱窗外面，看着那令人垂涎的食物，久久不肯离去。

    饥饿促使了农民向外逃亡。一九六一、一九六二年盛传新疆在招工，可以吃饱，于是很多农民背井离乡向新疆逃亡。由于当时不许农民自由流动，所有出逃的农民被叫做“流窜犯”，民兵、民警处处设防，捕捉着逃亡的农民。可是奇怪的是，内地围追堵截，新疆乌鲁木齐火车站外却挤满了招工的单位，农民只要一下火车，就有人热情地问想不想参加工作。等报了名，招工的人立刻端上馒头、稀饭先让这个幸运儿饱餐一顿，之后就成了全民所有制工人或军垦战士。真的有人在新疆参加了工作，还回家捎来了宝贵的粮食、粮票。半真半假的传言给了人们以希望，大量的农民开始逃亡，少数成功了，大部分被堵截回来了，也有很多因为饥饿和寒冷倒毙在途中、倒毙在货车车厢里。当时我母亲十一岁，外婆也开始为她准备行装让她逃亡，后来因为一九六二年麦收后饥荒缓解没有走成。


三、“吹口琴”

    一九五九年秋天以后，粮食一天比一天紧张了。我父亲劳改所在的新河农场供应比农村要好的多，但还是饥饿难忍。新河农场有一个用甘蔗作原料的制糖作坊，农场领导很明显地偏袒这些“犯人”，轮流让他们到农场的制糖作坊“劳动”，实际上是让他们补充营养。为此，很多人吃坏了牙齿但保住了性命。很多人也卖掉了自己的衣服、手表等财产换粮食吃。

    腹中空空，人们就怀念起以前能吃饱的日子来。每天到了晚上，犯人们就说起以前吃过什么好东西，搞精神会餐。一天晚上，一个犯人绘声绘色地说，自己从前吃过满满一饭盒红烧肉，红烧肉作成酱色，一打开一股肉香迎面扑来。说到这里，他说不下去了，连忙咽了两口涎水，所有的听众也听得直想流口水。　　当时农场里种着甘蔗和玉米，按道理是不许随便吃的。但是犯人们都很饿，总是琢磨着偷玉米和甘蔗吃。因为怕被管教干部发现，大家发明了一个暗号：管吃玉米叫“吹口琴”，管吃甘蔗叫“吹笛子”。一到晚上，犯人们就三三两两地凑到一起，说：“走，吹口琴去”，或者说，“走，吹笛子去”。当时我的父亲就总是“吹笛子”，结果把牙吃坏了，一辈子总是牙疼。

    那时全国到处饿死人，上面总算认识到了吃饱肚子的重要性，于是提出“农业是国民经济的基础，粮食生产是基础的基础”。玉米要生火烤熟了再吃，有一个犯人每次吃烤玉米时，总是啃上一口，说一句：“唔，基础的基础”，再啃上一口，再说一句：“唔，基础的基础”。每到傍晚以后，农场的玉米地里总是这里一柱青烟，那里一堆篝火，都是犯人们在烤玉米吃。农场的管教干部都还不错，明明能够看见那些炊烟和火光，但总是装聋作哑。

    实际上，我母亲所在的豫北和我父亲劳改所在的豫西，饥荒状况并不是全国最严重的。光河南信阳一个地区就饿死了一百万人，其中一个小小的息县就死了十万人，有六百三十九个自然村全村饿绝。这引发了后来的信阳事件，引发了中央对整个信阳地委的大清洗，最后找出几个“混入干部队伍中的地主阶级分子”处理做了替罪羊。就这样，中国以死亡三千万人的巨大代价，给毛泽东一手发动的“大跃进”划上了血红色的句号。（【注】饿死三千万人的说法，是个大致的、粗略估计数，具体饿死人口多少，一些学者互有争议。根据原国家统计局局长李成瑞在《大跃进引起的人口变动》一文中的分析，1959～1962年饿死人数在1700～2200万之间；另据重庆大学出版社《中华人民共和国史纲》记载，这一数字为1900万；据美国著名人口学家科尔根据我国官方公布的数据，在《从1952年到1982年中国人口的急剧变化》一文分析结果为2680万。不管饿死的人是三千万还是两千万，在和平时期内、没有全局性大规模的自然灾害的情况下，饿死相当于一个中等国家的人口，都决不是什么“一个指头”的小事。）

    后来，某些人为了给自己推脱罪责，称一九六○～一九六二的饥荒是“自然灾害”，这其实是占不住脚的。根据我国历年水文气象资料来看，那几年的确发生过自然灾害，但是中国是个幅员辽阔的国家，每年不可能保证各地都风调雨顺。那三年的“自然灾害”的规模和程度，甚至远远比不上一九五四年的全国性洪涝灾害，为什么一九五四年就没有饿死人呢？当然，某些人也自感底气不足，又给加上了两条：“苏修逼债”和“美帝封锁”，其实这也是很可笑的——“苏修逼债”发生于一九六○年夏天，而饥荒发生于一九五九年秋后，到一九六○年春季最惨烈（“信阳事件”就发生在一九六○年春天），哪里有“因”在后，“果”在前的？事实上，苏联当时还曾经借粮食给我国东北地区，使得数十万人得到口粮而免于饿死。至于“美帝封锁”就更可笑了，“美帝”自一九四九年就“封锁”中国（无非是不跟中国进行贸易），特别以朝鲜战争时为烈；朝鲜战争后英、法等西方国家跟中国逐渐恢复了贸易关系，然而饥荒竟然是在“封锁”有所放松的情况下发生的！这种伪造历史、推脱罪责的做法，真是让人齿寒。

    我的大姑父在信阳事件后随同毛泽东到河南郑州开会，会议在河南省军区礼堂召开，出席者是河南省地区以上党、政、军官员。一开始就是热烈鼓掌，伟大领袖的第一句话就是：“信阳人民不愧是革命老区人民！”接下来又是热烈鼓掌。晚上跳舞，吃的喝的应有尽有。据大姑父回忆说，信阳事件发生后，为了隐瞒灾情，信阳实行了特别措施，民兵占领了火车站，只许下、不许上，所有邮件都要拆开检查，查到有人写信上告或上访，都抓起来。当时人们都在死亡线上徘徊，关上两天没一个人能熬得过去，于是就在监狱里死了。到后来，有一个转业兵回到家乡，发现自己全家没活人。由于他当过兵，见过些世面，他没有写信或去坐火车，而是一路上昼伏夜出，靠转业时带的干粮维持生命，直接告到中央。


四、短暂的喘息

    六十年代初期，中央的确存在两条路线的斗争。一条是以刘少奇为首的、希望给予放松对农民控制，按农民自己意愿从事生产活动的路线；另一条则是以毛泽东为首，造成几千万人饿死、工农业总产值下降百分之四十的“三面红旗”路线。由于大跃进带来的严重后果，毛泽东的“三面红旗”已经难以为继，只好由刘少奇出来收拾这个烂摊子。

    一九六一年后，刘少奇主持中央日常工作，提出“调整、巩固、充实、提高”，实行“三自一包”，政策逐渐宽松起来：允许农民有少量自留地、自留畜、自留树，也可以开小片荒。从一九六二年开始，农村缓慢地恢复和喘息。外公分得了四分的荒地作为自留地，于是用他种地的专长，精耕细作，家庭开始逐渐恢复生机。到一九六三年秋后，终于能够吃饱了。当时的食物都是一阵子一阵子的：一阵子顿顿是红薯，吃得人直吐酸水；过一阵子又都是南瓜，吃得人直想吐。

    然而即便是能够吃饱也可以导致厄运。一九六二年麦收以后，很多饱受饥饿折磨多年的农民，由于长期的饥饿导致肠胃功能退化，饱食后胀腹而死。我的外婆知道一些科学常识，采取了循序渐进的方法让全家人恢复肠胃功能，才使家里无人遭此厄运。由于能吃饱了，大自然又开始了人口补偿，加之当时没有什么计划生育工作，于是满街出现了大肚子，中国又一个人口生育高峰来到了。在我参加工作后接触过的同事中，有很多都是一九六三年以后出生的，却极少见到一九六○、六一年的。


五、“老婆迷”

    那时村子里有一个四十来岁的中年汉子，我母亲喊他“常叔”。常叔的老婆在粮食关时饿死了，给常叔留下了三个孩子。他老婆死的时候，常叔趴在他坟头上哭了好几天。那时吃不饱肚子，家里又穷，常叔也就没有再娶老婆。

    到了一九六五年，肚子可以吃饱了，常叔就琢磨着再娶个媳妇。后来有人介绍了一个三十多岁的外地女人，常叔也不知道人家的底细，就跟那女人一起过了。谁知那个女人是个放鹰的（【注】“放鹰的”是滑县方言，意思是骗婚后偷窃财产的人），还不到一个月，就把常叔家所有值钱的东西一卷而光，还在外面借了不少钱，跑了。常叔人财两空，日子越发艰难。

    但是常叔这人特别迷女人，总是还想找个老婆。那时人们本来就穷，又刚被放鹰的打劫了，常叔更是穷得家徒四壁，还背着一屁股债，自然没人愿意跟他。当时村子里有几个十八九岁的年轻人，觉得常叔这人有趣，就想愚弄他。于是，这几个年轻人就编造说有个寡妇愿意嫁给常叔，假模假样地到常叔家提亲。常叔一听，顿时喜出望外，连忙做了一顿好饭招待人家，一个劲地催着要求见面。本来那些人就打算骗他一顿饭算了，但看常叔如此急迫，禁不住又想逗逗他，于是答应常叔当天晚上（【注】河南风俗，见寡妇要在晚上）在生产队的场（【注】“场”是滑县方言，指农民晒粮食的空场地）里见面。

    几个年轻人跑到邻近的任庄，跟那边人一说这个情况，任庄的几个小伙子也加入到恶作剧的行列中去。其中有一个长得比较清秀的小伙子，自告奋勇地充当女方，找了一身花衣裳一穿，又戴了一个花头巾，看上去还真有几分像个女人。到了晚上，就按约定在场里的麦秸垛前等着。那几个年轻人赶紧去通知常叔，常叔一听，高兴得合不拢嘴，赶紧去了。其实当时村子里好多人都知道这是恶作剧，但都想看常叔的笑话，也就不跟他挑明。常叔去的路上，跟着十好几个半大孩子起哄，麦场里也围了好几十个年轻人看笑话。常叔见了那“女人”，激动得不得了，问寒问暖，那小伙子只好捏着嗓子回答。常叔求偶心切，竟然没听出来，一本正经地问这问那，把看热闹的大人小孩个个笑得前仰后合。

    寒暄几句之后，常叔就急切地要求人家当晚跟他回家住，那“女人”也不推辞，跟着走了。他们俩在前面走，后面跟着几十个大人小孩，边走边笑。等到了家里，常叔要亲人家时，那个小伙子实在憋不住了，哈哈笑出声来亮明了身份，常叔这才醒悟过来。从此，常叔再没动过找媳妇的念头。


六、阳光灿烂的日子

    我的外公还有个外号叫“瓜把势”，意思是特别会种瓜。他在自己开出的四分小片荒地上，种了酥瓜、甜瓜、香瓜、面瓜、菜瓜、打瓜等瓜类，在一九六三年夏天获得了大丰收，收获时每天我母亲都要摘下满满两大篮子的瓜果回家。酥瓜是一种长型的小瓜，不太甜，但水分足、口感特脆，轻轻一碰就粉碎；甜瓜则是花皮、绿肉、红瓤，比现在的哈密瓜甜的多；面瓜是黑皮，淡黄色的肉，放在太阳底下看时，果肉能够映射出一些金星。家里人都吃不完，就送了不少给街坊邻居。但是这种局面没有维持多久，一九六六年以后就又不许开自留地了。

    当时全村数外公的瓜种得最好，品种最多。外公除了种自留地，还给生产队种瓜，培训年轻人。但是吃大锅饭以后，年轻人对庄稼把势已经不是那么用心学了，所以外公的绝活没有传下来。我的外公一辈子都是老实的庄稼人，干活踏踏实实。跟种庄稼不一样，种瓜需要一棵一棵地打理，外公在瓜地里干活时一蹲就是一天，背都被太阳晒得爆皮了。外公给队里种瓜时，遇到有没长好的瓜摘下来以后，想想种瓜的辛苦，从来舍不得扔掉，都留下来自己吃。

    那时社员们不偷别人自留地里的东西，只偷生产队的东西。因此当西瓜快熟了的时候，外公就一天二十四小时住在生产队的瓜棚里看着。每天中午我母亲放学以后，都要到地里替换外公回家吃饭。外公怕母亲饿着，就先准备一些淘汰下来的歪瓜、小瓜给母亲吃。母亲等外公走了以后，看看满地的大西瓜，心想干吗不吃好的，非要吃这些小破瓜呢？于是自己摘了一个大西瓜弄开吃。可我母亲那时才十一二岁，不懂得哪个瓜熟，一打开发现还是生的，吃了两口又酸又涩，就扔掉了。外公吃完饭看到地上扔的瓜，心疼坏了，满地里追着母亲打，嘴里还喊：“给你挑了瓜你不吃，非要祸害好瓜！”第二天，母亲再替外公看瓜时，发现昨天还长得好好的大西瓜都不见了。后来才知道，外公怕母亲偷瓜吃，就在每个西瓜下面挖一个坑，竟然把西瓜埋了起来。

    外公种冬瓜也是一绝，个头大的冬瓜足足有四、五十斤，最大的一棵达九十多斤，比一个十来岁小孩还高。当时报纸上曾经刊登过某地一个农民种出了一个重达六七十斤的冬瓜，还进京献给党中央。外公种的冬瓜比那个还要大，可惜外公成分不好，没资格上报纸的。

    我母亲从小脑袋瓜好使，当时学习成绩在班上数一数二，还戴上了红领巾。当时母亲就读的学校位于离村子四里的界河路镇，是一所正规的小学，里面的教员都是正规师范学校毕业的学生。由于我母亲学普通话学得特别好，每次各个公社学校的老师进行现场观摩教学的时候，都是她朗读课文。她的作文也写得很好，每一篇作文都被贴在教室后面的《学习园地》里，供学生们学习。我母亲于一九六五年小学毕业，当时中国正在搞“抗美援越”，小学毕业语文考试作文的题目就是《给胡志明伯伯的一封信》。

    一九六五年的时候，生活已经改善了一点。那年夏天，我的母亲从生下来第一次买了一件新衣服。当时村里的供销社进了几件衣服，其中有一件粉红色的短袖褂子，母亲穿上试了试，觉得特别好看。一问价，要五块钱。五块钱对我们家来说，也是一个不小的数字，于是外婆嫌贵没买。回家以后，母亲总是惦记着那件短袖褂子，跟外婆撒娇，软磨硬泡。外婆见她实在是喜欢，也就给了她五块钱让她买了。母亲拿着钱往供销社跑的时候，快乐的觉得身上像长了翅膀一样，胡同里荡漾着这个十四岁少女清脆的笑声。　　可以说，一九六三年到一九六六年上半年算是我母亲少年的记忆中唯一晴朗的日子。当时，还发生了一件几乎可以改变她一生命运的事：那是一九六五年夏天，中国民航到母亲所在的那个村子招收航空服务员，也就是今天所称的“空姐”。母亲十四岁时身高就长到了一米六五，也继承了外公与外婆的美貌，口齿清楚，普通话又标准，被招工的同志一眼看中，几乎就走了。可是正在全家欣喜若狂时，却传来了泡了汤的消息。原来，民航服务员需要政审，而我母亲的家庭成分是“地主”，于是自然就没有她的份了。民航的那几位招工的同志看到这个十四岁少女失望的神色，心里也觉得挺难过，就安慰了她几句。后来，又来人招收过铁路乘务员和赤脚医生，都是先被选中，又因为出身问题被撸了下来。

    尽管我母亲以全班第一的成绩小学毕业，但是当时滑县有个土政策，这种家庭出身不好的学生不被允许读正规初中，只能上那种半耕半读的初中。即使这样的初中也只上了一年，到了一九六六年下半年开学的时候，那场史无前例的“无产阶级文化大革命”就来临了。


七、在大森林里

    一九六二年，我的父亲解除劳教，被安排在新河农场就业，当了一年农场职工。当时家里已经搬到河南郑州市，父亲在回家探亲时恰逢东北铁路工程局（【注】该局系建国初期组建的铁路工程单位，原称“海拉尔铁路工程局”，后改称“东北铁路工程局”，七十年代改称“铁道部第Z工程局”，简称铁Z局，父亲参加铁路时，该局还叫做“东北铁路工程局”）在郑州招收工人，就报名参加了铁路，跟随单位去了大兴安岭，在茂密的大森林里呆了三年。

    在去东北报到的路上，新参加工作的工人们坐在火车里，怀着对建设边疆的浪漫幻想和兴奋，有说有笑，一路欢歌；有些知识青年还吹起口琴，拉起手风琴。等到了齐齐哈尔，一下火车，就见到车站上敲锣打鼓，红旗飘飘，巨大的横幅上写着：“热烈欢迎新战友！”于是大家更兴奋了。本来一路上走了几天几夜，也没有怎么正经吃顿饭，人们都想着要饱餐一顿，再美美睡一觉，就奔赴工作岗位。谁知每人只发了两个窝窝头，一块咸菜，就又让人们坐上闷罐子车，继续向前开去。走着走着，前面到了铁路终点，于是又下火车改乘汽车。这时天已完全黑了下来，父亲往远处望去，只见黑黢黢的一片大森林，无边无际。远远的看到有孤零零的一盏马灯，车上带队的人就拿出花名册，点几个人的名下车；每到一盏马灯前，就有几个人下车，父亲他们几个是在最后一站下的车。下车后，只见林间空地上有一个帐篷，挂着一盏马灯。进了帐篷以后，发现里面居然没有床铺和被褥，只有一些由白杨树枝钉成的木排放在地上，上面铺了一些草，这就算床了。白天还在欢声笑语的工人们，此时一个个都沉默不语了。

    渐渐地天气冷了起来，工地上根本没有地方可以洗澡，人人身上都长满了虱子。后来单位发了御寒的羊皮袄，羊皮的味道吸引了森林里的狼，每天晚上围着帐篷转，多的时候，从狼嗥此起彼伏的声音来判断起码外面有几十只狼。有些狼还用爪子刨帐篷，“哧，哧”的声音搅得人无法入睡。于是工人们都起来，拿着木棒铁棍，冲出去打狼，可是狼是一种很机敏的动物，每次人们冲出去，却见不到狼的踪影。

    起初，父亲在一个叫加格达奇的地方修铁路。当时的加格达奇还是大森林里的一个小小的集镇，原本只有一个单位：林业局工人及其家属，一共只有二、三百号人；全镇只有一个商店、一个饭铺子。铁Z局工程队的到来，使得这个荒僻的小集镇逐渐有了些生机，如今，加格达奇已经发展成一个有一、二十万人口的中等城市了。

    那个年代，形式主义、表面文章盛行。修建工程常采取“会战”形式。我的父亲就曾多次参加这种 “会战”：现场到处插满红旗，成千上万名工人一起上阵干活，边上还有人敲锣打鼓加油鼓劲。实际上这种貌似干劲高涨的“会战”效率很低却浪费惊人。工人们往往干上一小时休息半晌，围在枕木组成的篝火旁边烤火边说说笑笑，一项本来不大工程往往上千人拖上个把月才完工。

    距离加格达奇西北不远，就是鄂伦春族自治旗。鄂伦春人是生活在大兴安岭一带的少数民族，世代以打猎为生。我国音乐家吕远曾经写过一首名为《走上这高高的兴安岭》的歌，歌中唱道：“亲爱的的汉族兄弟哟，和我们并肩建设哟，在那些野草滩上噢，盖起了多少厂房噢……”而实际上，由于大量砍伐木材和修建铁路，鄂伦春族赖以为生的大森林开始不再平静了，猎物也越来越难打了，因此他们对待在加格达奇修建铁路和伐木的“汉族兄弟”一点也不友好。

    大兴安岭确实是个自然宝库，不仅空气新鲜，物产也很富饶。鄂伦春人偶尔也将打来的猎物卖给加格达奇那家唯一的饭馆。那一段时间，父亲和他的工友们吃过不少稀罕的动物，有驼鹿、狍子、松鸡、狗熊、雪兔、獐，等等，价格也非常便宜。不过，大兴安岭也有令人恼火的地方，比如蚊子特别厉害，甚至能够将铁路工人们住的帐篷叮穿。除了蚊子，还有小咬，这玩意成群结队，专吸人血。到夏天时在外施工，必须把全身从头到脚遮得严严实实。


八、好不过毛泽东时代

    在大兴安岭期间，我的父亲听老工人说了一件事。当时刚刚经历过一九五九～一九六二年的大饥荒，许多关内的饥民流落到大兴安岭林区谋生，被林场招作临时工。大概是一九六二年前后，一场百年不遇的特大洪水袭击了大兴安岭地区，由于得到了气象部门的预报，林场职工和铁路职工得以顺利撤出危险地区，惟独将这些民工“忘记”了。洪水到来后，把这些民工和家属围困到一个高地上，断了粮食。一个多月后当人们重返林场时，几百名民工和家属全都饿死在那里，无一幸免。现场尸骨纵横、惨不忍睹。三十年以后，父亲向我转述这件事的时候仍然充满了满腔悲愤：难道民工不是人吗？难道他们不都是“贫下中农”吗？为什么不把他们一起撤走？为什么不空投一些粮食？那些饥民背井离乡、辗转到关外只不过是为了求一口饭吃，可万万没想到这里竟成了他们的葬身之所。

    一九六五年夏天，父亲所在工程队附近的加格达奇林业局有一位工人妻子上吊自杀了。当时加格达奇是个小地方，林业局的工人和铁路局的工人之间互相都很熟悉，我父亲也认识那个工人和他的妻子，两口子都很厚道。那位自杀的女人是山东人，原本已经结婚生子。一九六○年大饥荒袭来，那女人的父母兄妹均被饿死。眼看着全家都已经饿得奄奄一息、束手待毙，那女人就从山东老家逃到东北求活，辗转来到加格达奇。

    当时，加格达奇还是个偏远小集镇，女人特别少。林业局的工人虽然都有不少积蓄，但好多工人年纪不小了还娶不到媳妇。这位工人当时已经三十出头了还是单身，遇到这个比自己大两三岁、孤苦伶仃的女人后，就想娶她做媳妇。于是，这个女人以嫁给林业局那位工人为条件，每月往老家邮寄粮食和钱。证实这些钱和粮食，帮助原来的丈夫和孩子们捱过饥荒活了下来。

    随后的几年里，这个女人又为新的丈夫生下两个男孩，但心里仍然牵挂着原来的丈夫和子女。就这么着，几年时间里那女人每年都从东北到山东往返几次，两边都难舍难分。假如两个丈夫之间有一个不好那还好做出选择，问题是东北的丈夫对这个女人非常疼爱，又算是这女人全家的救命恩人；山东老家的丈夫则因为是自己媳妇做出牺牲才救活了全家人的性命，对这个女人更是好上加好。可怜的女人夹在两个好男人之间，无论丢下哪边都无法承受。天天受到煎熬，最后只得以死求得解脱，留下两个孤独的男人和几个年幼的孩子。

    在大兴安岭期间，我父亲还认识了一个印尼归国华侨，姓特别古怪，姓“遆”，一般的汉语字典里根本就查不到这个字。此人是个土木建筑专业大学生，印尼华人富商的儿子，人们都叫他“遆疯子”。当时印度尼西亚的华侨分裂为两派：支持共产党的和支持国民党的。每年十月一日，支持共产党的华侨张灯结彩，挂五星红旗；每年十月十日，支持国民党的华侨则敲锣打鼓，挂青天白日旗。遆疯子一家属于支持国民党的一派，独独出了个遆疯子拥护共产党。一九五五年，二十二岁的遆疯子读大学期间与家庭决裂，怀着一颗报效祖国的赤子之心回到大陆。刚回来时到处被作为爱国华侨的典型披红挂绿，很是荣耀了一阵子。

    谁知好景不长，一九五七年，正当踌躇满志的遆疯子即将完成学业，打算用所学的建筑知识为祖国的建设贡献力量的时候，“反右”运动开始了。遆疯子这样的家庭背景和海外关系，以及知识分子的身份，注定了他在劫难逃。于是，这个与家庭决裂的爱国青年被打成右派后送到大兴安岭改造，后来也参加了铁路成了我父亲的同事。遆疯子做梦也没有想到自己的满腔热情竟然受到这样的报应，受刺激太深，显得疯疯癫癫、语无伦次，也不和其他人打什么交道。因此，当时跟遆疯子一起干活的工人们大多不知道他的真实名字，只知道他的绰号。

    我父亲和遆疯子处境多少有些类似，同命相怜，二人之间关系远比一般人密切。遆疯子和别人在一起时满口疯话，但跟我父亲在一起时却总是沉默寡言，偶尔和我父亲谈一谈自己的家庭和亲人。遆疯子一辈子都没有结过婚，像他这样有海外关系、本人又是右派背景的疯子，别人躲都躲不及，谁敢接近他？到了一九八○年，改革开放开始了。遆疯子见政策放松，就申请回印尼探亲并获得批准，从此“黄鹤一去不复返”，结束了他二十五年噩梦一般的生活。这时，人们才知道原来遆疯子并不是真疯。

    在东北时有一次局里在哈尔滨举行文艺汇演，我父亲也去参加了。父亲他们这个处所演的节目是大合唱《好不过毛泽东时代》。那首歌的歌词是：“高不过蓝天，深不过海，好不过毛泽东时代……”我的父亲一边唱，一边回忆起大跃进、大饥荒时期他的所见所闻，心里真不是个滋味。


九、无名英雄

    一九六五年冬天的一个早晨，在加格达奇火车站附近，我的父亲和另外四个工人在工班长的带领下坐着轨道车到工地干活。轨道车是铁路工人常用的一种交通工具，下面是火车的铁轮子，上面是平板，在铁路上可以用手推或者手摇驱动把向前走。由于速度不快，轨道车的刹车装置比较原始：用一个木棍绑在车身上，刹车时拌动木棍，使木棍摩擦车轮停下来。

    几个人在轨道车上有说有笑，不知不觉中走到一个很长的下坡。由于势能作用，轨道车突然加速，并且越走越快。工班长见状急忙扳动刹车棍，可是没想到绑刹车棍的绳子因为日晒雨林已经沤糟，一下子断了。在势能的作用下，失去刹车装置的轨道车就如同脱缰的野马，速度越来越快。工班长大惊，急忙拿着木棍跳下车，把木棍朝车轮底插去，想让车掉道。谁知车子跑得太快，木棍插了个空。工班长又拾起木棍在后面猛跑着追赶，可是根本就追不上了。

    斜坡的尽头就是加格达奇火车站，站内正停着一列油罐车。我父亲他们几个已经看到了车站内正在徐徐行驶的机车所冒出的白色蒸汽，而且越来越近。其他在车上的几个工人见状纷纷跳车逃命，转眼间车上只剩下我父亲一个人了。但我父亲没有跳车，他当时只有一个念头：“轨道车这么快的速度，如果撞上了车站内停靠的油罐车，那将会是一场后果不堪设想的恶性事故。一定要想办法让车停下来！”当时车上已经没有其他可用的工具，我父亲就脱下了自己的羊皮厚袄叠起来并用袖子扎紧，使它成为一个枕头的形状，趴在轨道车上等待机会。

    失控的轨道车此时已经像飞一样的驶入火车站区。这时，前面出现了一条铁路岔道（【注】岔道口铁轨间有间隙）。我父亲一看，感觉这是个机会，就在轨道车走到岔道的一刹那，猛地把羊皮袄塞到了车轮下。只听“咣当”一声巨响，轨道车掉道了。我父亲也被巨大的惯性从车上甩出一二十米远，跌落到地上。好在东北冬天厚厚的积雪如同软绵绵的毯子，我父亲被甩到地上以后，除了有些皮肉擦伤以外没损伤到骨头。一掉道，轨道车就没什么劲了，又“垮啦垮啦”地在枕木上滑行了一段距离之后，渐渐停了下来。就这样，我父亲用自己的机智和勇敢避免了一场恶性事故的发生。

    这件事发生以后，工人们回去向上级汇报了。单位闻讯后派了几个人向我父亲核实这件事，但核实完了就再没人提起他的事迹了。一九六五年虽然还没有搞“文化大革命”，但在毛泽东“千万不要忘记阶级斗争”的指导方针下，已经日益强调家庭出身了。以我父亲那样的出身和经历，自然属于异己分子，是没有受表彰的资格的。随后，单位召开了表彰大会，受表彰的不是冒着生命危险使轨道车掉道的我父亲，而是那个工班长。领导在大会上撒谎说：工班长从轨道车上跳下来以后没有自顾逃命，而是机智地阻止了轨道车的前进，这是“工人阶级当家作主的主人翁态度”。会上授予工班长一个英雄称号，但对真正的英雄，我父亲的事迹却只字不提。我父亲并没有争什么，因为他早已经明白：无论自己做出何种英勇壮举，在那个制度下都是“不可信任的人”。

    尽管上面如同祥林嫂一般强调“阶级斗争必须年年讲，月月讲，天天讲”，灌输“阶级感情”，但是人与人之间朴素的情感和良心却战胜了伟大领袖的号召。那次表彰会结束后，戴着大红花的工班长私下找到我父亲，红着脸地对他说：“这个红花应当你来戴，要不是你，别说戴红花，我连这个工班长也干不成了。”我父亲早就已经习惯于逆来顺受，于是微微一笑，回答道：“这有啥，让你戴你就戴呗，当时如果你还在车上，肯定也会想到这个法子。”说完，无名英雄轻轻地拍了一下戴着大红花的英雄肩膀，坦然走向林海雪原。


十、如此“友谊”

    我父亲参加铁路之后，有坐火车不花钱的便利条件，因此每年都要回郑州探几次亲。当时我的大姑父调到了《解放军报》，大姑一家都搬到了北京。我父亲从大兴安岭回郑州，每次都必须在北京转车，顺便也就经常到大姑家里小住几天。大姑父作为军报采编人员，经常能够弄到一些不公开放映的内部影片的票。一九六五年的春节前夕，我父亲又来到北京。一天，大姑父给了我父亲一张票，让他到北京记者俱乐部去观看一部内部影片。

    等我父亲到了记者俱乐部小礼堂，发现放映的是一部朝鲜拍的记录影片，名字现在已经记不清了，大概叫《祖国解放战争》。我父亲本来想着，既然说到朝鲜战争，那里面肯定少不了志愿军的内容。但出乎他的意料，等把这部记录片从头至尾看完，里面竟然一句都没有提到“中国人民志愿军”这几个字，甚至没有志愿军冲锋陷阵的任何一个镜头，仿佛朝鲜战争压根儿就没有中国参与一样。我父亲看电影时先是等待看里面如何评价志愿军，再是奇怪怎么没有提志愿军，等电影放映完毕，就只剩下目瞪口呆了。当时记者俱乐部里的观众不少，那些人在看影片时想必心情跟我父亲差不多，整个剧场都静悄悄的，一声窃窃私语也没有。

    看完记录片散场时，我父亲发现了刻在观众脸上的那副错愕的表情。大概是实在太出乎意料了，很多观众往外走时都低着头一言不发。中国人民志愿军在朝鲜牺牲三十七万人，全国人民为支援前线勒紧裤腰带，耗费了无数财富，才为金日成打出了半壁江山；而等他位子坐稳，立刻就过河拆桥，恬不知耻地伪造历史。如此“生命与鲜血凝成的友谊”，真是名不副实。

    在从记者俱乐部回大姑家的路上，我父亲想起了自己在刚参军时写的那份要去朝鲜战场请战书，只感到暗自庆幸：幸亏没有被上级批准。否则，就为了这么一只毫无廉耻、忘恩负义的白眼狼而去流血牺牲，实在是一钱不值。


一、逍遥派

    一九六六年，在毛泽东的亲自发动号召下，史无前例的“无产阶级文化大革命”开始了。由于大兴安岭离政治中心太遥远，这里的“革命形势”总是比内地慢上一拍，而且往往是强弩之末了。再加上铁Z局的一般工人对这场“触及人们灵魂”的“革命”是不怎么热心的，因此虽然也成立了造反组织，但规模比内地小多了。内地开始“全面内战”时，这里的武斗却少得可怜而且很不激烈。

    不过，到了二十世纪六十年代，借助现代化的交通及通信工具，统治者的权力已经达到了无孔不入的地步。大兴安岭虽然地处偏僻，但远不是世外桃源。自从六十年代初以来，即便是这个接近国境线的深山老林，政治空气也是一天比一天浓厚了。当时的党委书记总是跑到父亲他们住的帐篷里讲形势，讲以阶级斗争为纲，讲“要把帐篷里的政治空气搞得浓浓的”。当然，我的父亲在五七年遭到那次打击后，对“政治”二字早已厌烦得不得了，自然是不会搞什么“政治”的。

    由于工人们的普遍抵制，铁Z局最早“造反派”们势力单薄，于是拼命拉人入伙，就连父亲这样的人都成为他们拉拢的对象。我父亲出身不好、又有历史问题，自己一向都是夹着尾巴做人，哪敢去造别人的反呢？于是他对造反派的拉拢采取了阳奉阴违的做法，最多只干干舞文弄墨的事情，而且从不针对任何具体的人。有一次武斗，造反派给他发了铁棒让他也去参加，父亲虽然表面上痛快地答应了，但等到卡车来了临走时，父亲就谎称拉肚子躲到厕所，逃过了这场“革命行动”，等到武斗结束，鼻青脸肿的伤员被汽车拉回来时，父亲只感到庆幸。时间长了，造反派也渐渐发觉他是个软钉子，于是就不再理他了。好在造反派忙于夺权，也就没时间顾及这个“拒绝选择革命道路”的人，只是贴了几张大字报骂他消极，也没批判他。就这样，父亲成为一名“逍遥派”。


二、群魔乱舞

    由于大家都忙于闹革命，生产自然停顿下来，很快没人管了。我的父亲就利用这个机会和铁路工人坐火车不花钱的条件，频频回家探亲。所以一路上见了很多，听了很多，也想了很多。父亲后来说，当时那些“造反派”一个个不可一世、你方唱罢我方登场，走马灯似的换来换去，可当时他就想，他们不过是些可怜的木偶丑角，被那个魔术大师操纵着，一旦角色完成、魔术大师的目的达到，这些木偶就被他永远抛进了垃圾堆——红卫兵、造反派、“王关戚”、陈伯达，哪一个不是如此？

    由于运输秩序的混乱，再加上挤满了串联的人群，火车上拥挤不堪，定员一百一十八人的车厢里，往往挤进三、四百人，空气中弥漫令人窒息的体臭。即便是这样，革命情绪高涨的列车员还时不时地都出现在车厢门口，“乘客同志们！现在大家掏出红宝书，我们一起背诵毛主席的最高指示！‘我们来自五湖四海……’预备——齐！”于是人们就一起背诵“我们来自五湖四海……”其中不乏表情虔诚、声嘶力竭者，也不乏父亲这样滥竽充数、言不由衷的人。背诵完以后，乘务员又手握“红宝书”，“让我们一起祝愿我们革命人民心中最红最红的红太阳毛主席他老人家万寿无疆！祝林副主席永远健康！”于是人们有节奏地高喊：“万寿无疆！万寿无疆！！万寿无疆！！！永远健康！永远健康！！永远健康！！！”

    一九六六年夏末，我父亲从郑州到北京去找大姑。火车走到石家庄，上来一些红卫兵，挨个问出身。当时人们都很老实，挨着父亲坐的两个人是石家庄木材公司的干部，一个报了“地主”，另一个报了“富农”，结果被红卫兵抓走了。那两人还申辩：“凭什么抓我们？我们可都是党员啊”。红卫兵骂道：“党员算个屁？都他妈的是地主阶级狗崽子！再不老老实实老子就不客气了！”那两个干部面色苍白地随他们走了。接着又查到父亲，看到父亲穿着铁路制服，犹豫了一下，但还是问道：“你什么成分？”我父亲灵机一动，马上报道：“工人”。红卫兵又问：“在当工人以前家里是什么成分？”父亲说三代都是铁路工人。红卫兵听了很客气，连声说“坐！坐！”继续查别人去了。我父亲心中暗骂：“呸！老子凭什么跟你们说实话？什么玩意！”列车到丰台，父亲看到刚才在自己身边坐的报地主出身的两个共产党员和其他一些人窜成一窜，被麻绳牵着，身上贴着“地主狗崽子”、“富农狗崽子”的纸条，被红卫兵押送下车，个个垂头丧气。

    一出北京车站，我父亲就看到站前搭起了戏台子，一群身穿绿军装的人在台上扭来扭去。只见他们有的做忠心状，有的做决裂状，有的做满腔仇恨状，煞是过瘾。父亲明白了，那是在跳“忠字舞”，向伟大领袖表忠心呢。不过，这些革命群众实在是缺乏舞蹈细胞，把个“忠字舞”硬是弄成了群魔乱舞，让父亲不禁想起了伟大领袖的诗词：“长夜难明赤县天，百年魔怪舞翩跹。”

    到北京后我父亲饿了，于是找了家饭馆吃麻酱面。发现碗筷被人用过后都没洗，喊人也没人搭理，于是只好自己动手洗干净。等面条做好了坐在凳子上吃饭时，猛一抬头，看到墙上贴着一张饭店造反派的造反宣言，是这样写的：“地主资产阶级狗崽子们！你们他妈的过惯了衣来伸手、饭来张口的腐朽生活，妄图把你们寄生虫似的寄生生活延续下去，可是你们的阴谋破产了！伟大领袖毛主席教导我们，革命不是请客吃饭，不是绣花，不是做文章，而是一个阶级推翻另一个阶级的暴烈行动……本饭店的无产阶级造反派郑重宣布：从现在起，本饭店不抹桌子，不洗碗筷，想吃饭就自己他妈的动手！……伟大的无产阶级文化大革命万岁！祝我们革命人民伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛主席他老人家万寿无疆！祝毛主席的亲密战友林副统帅永远健康！”

    吃完饭，我父亲到《解放军报》报社找大姑父，在报社门口看到两个红卫兵骑着三轮车，押送一个满头大汗的小脚老太太，估计是押回农村。三轮车上放着行李，一个红卫兵手里牵着根麻绳，绑着老太太的双手。每当老太太跟不上三轮车时，牵绳的红卫兵就猛拉几下绳子，于是老太太就是一个趔趄。后来从北京到大兴安岭，也遇到几个红卫兵押送一个老太太，老太太大约八十岁，满头银发被剪了个“阴阳头”，脸上还有黑色的墨汁，路上不断地发出呻吟。路过大虎山车站时，一个女红卫兵发现老太太死了，急得大哭起来。于是红卫兵们把她的尸体往车下搬，这时父亲发现老太太双手还被反剪着绑着。经历这两件事以后，父亲对红卫兵十分反感，直到现在当他看到有些文学作品描写文革红卫兵后来上山下乡时所受的苦时还说：这是罪有应得，那帮红卫兵干过的坏事实在是罄竹难书，毛泽东让他们上山下乡也是活该，这就叫“兔死狗烹”啊！

    此时，在郑州的祖母因为是“地主婆”而被红卫兵抄家，要把她赶回乡下。因此，大姑接祖母到北京小住避避风头。接她们来那天，我父亲去联系出租车。当时的出租车可不象现在在街上溜达，招手就停，而是必须到个什么“管理机构”去登记、预约后才可以使用。父亲去登记时恰好碰到一个一脸横肉的中年胖女人在值班，双腿叉开站着以表示自己阶级立场站得稳。当父亲说想用出租车时，那胖女人斜睨了父亲一眼，操着一口鼻音很重的京腔，仿佛感冒没好、鼻子不通似的：“你什么成分？”父亲连声说“工人，三代铁路工人。”——这才给登记上。如果说是“地主”成分，那么恐怕除了登记不上，没准还得挨一阵批判。

    在北京那阵子，我父亲有一天到前门逛街。在一家商店门口，看到两个人在低着头筛沙子。当父亲从他们身边经过时，发现他俩每人胸前都缝有一个白底黑框黑字的胸牌，类似他当年当兵时的那种，只是当兵时是红框。胸牌上分别写着：“资本家”和“小业主”。此后在北京街头，在其他城市街头，我父亲曾多次见到这种情景，有的是戴着胸牌，有的是背上别着个白布条。每当看到这些标志，我父亲的脑海里都会浮现出三个字：犹太人。（【注】第二次世界大战期间，纳粹屠杀犹太人，强迫犹太人在胸前缝上黄色大卫星标志，以便于同一般人区分）

    在逛到天坛公园时，看到公园的空地上堆满了红卫兵抄家抄来的家具，有沙发、铜床、梳妆台等，堆得像小山一样；另一堆是抄来的高跟鞋。后来还让人去认领，可是这些东西的主人都被整怕了，也没人去认领。再后来就拍卖这些抄来的东西，檀木大衣柜五块钱一个，高跟鞋一块钱一双，看热闹的人不少，但也没几个人敢去买。现场还有一对金发碧眼的西方人夫妇在那里翻来翻去，大概是外交官，也没挑中什么。当时解放军报社有一个刚毕业分来的大学生，见这个机会赶紧买了一个书柜、一对沙发，拉回单身宿舍，被领导知道后狠狠批了一通。

    一九六六年底，毛泽东的女儿李讷北京大学历史系毕业后分配到《解放军报》社当了记者，化名“肖力”。这位“红色公主”来了还不到一个月，就贴出了一张名为《解放军报向何处去？》的大字报，先后打倒了《解放军报》总编辑胡痴、赵易亚，让社长华楠靠边站，成为当时的《解放军报》的最高主宰。大姑父看准了李讷这匹“黑马”，都四十岁的人了还每天一口一个“肖力同志说了”、“肖力同志对我的这个建议很满意”之类的话，我父亲很是不爱听。他的这种情绪还影响到他的儿子，当时他儿子有一个很大的毛泽东像章，做得非常精致，拿出来向我父亲炫耀，还神气活现地说：“别碰坏了，这可是肖力同志送给我的！”

    “肖力同志”在《解放军报》期间还颁布了一条圣旨：假如刊登的文章中有“毛主席”三个字出现时，必须透过专门的设备看清楚，以保证背面上的同一个位置，没有“打”、“死”、“灭”、“杀”之类任何带有贬意的文字；如果某一版刊有毛泽东照片，那么就必须得审查清楚，以保证该版别的照片不能有人把枪口指着毛泽东的方向。《解放军报》是军队的报纸，照片上扛枪的多，“打”、“死”、“灭”、“杀”之类的字也多，于是解放军报社的秀才们每天都忙忙碌碌的，眼睛都瞪绿了。此外，“肖力同志”在《解放军报》社前后，其党羽们还捏造了一个“阴谋绑架肖力同志案”，为此株连、陷害了不少人。

    由于熟知“肖力同志”的上述老底，因此当我把魏巍写的那篇《壮哉！李讷》拿给我父亲看时，我父亲微微一笑，说：“壮什么壮？不过是过了气罢了，当年她风光的时候，厉害得狠呢！”凑巧的是，这位魏老先生的一位堂侄以前也在铁Z局工作，而且和我父亲是莫逆之交。　　大姑他们家就住在平安里三号《解放军报》社院子里。《解放军报》作为“两报一刊”之一，政治地位不亚于一个大军区，因此，来的大人物也多。有一次，我父亲和大姑父一起从外面回来，看到院子里停着一辆小汽车。大姑父一看，就露出无限景仰的神色，小声对我父亲说：“看，那是林副统帅的车，他到报社来了……”不过，从院子里经过的那段时间，林副统帅始终没从大楼里出来，我父亲也就没见到他本人。

    当时大姑的一个上中学儿子参加了红卫兵，烧书、破四旧、抄家都参加了。大姑父懂得自我保护，总是教育他：抄家时千万别走在前头啊，有人万一拼起命来可不得了。当时被打倒的华楠他们每天在院子里扫地、扫厕所，大姑的小儿子见到他们就走上前去，恶狠狠地说：“好好扫！扫干净！好好接受改造！”一天大姑恰好看到了，把他硬拽回家，打了两巴掌，教训道：“你小孩子家懂个屁！少搀和这些事！”那小子还挺委屈，申辩道：“阶级敌人么……”


三、水深火热

    一九六六年秋天，这场史无前例的“革命”风暴也降临到我母亲居住的小村庄。河南这个地方很怪，什么政治运动来了都表现得异常积极，甚至还花样翻新。于是农村也成立了以郑八为首的造反组织，天天拉成分不好的人批斗。起初，造反派还把我的母亲划作“可教育好的子女”，因此让她进学习班，唆使我母亲与外公外婆划清界限、“揭发”我的外公外婆。而这个学习班的“毕业证”就是在批斗大会上踹上自己的父母一脚。有一些人顶不住压力，的确这么做了。

    当时造反派们还许诺说，如果我母亲跟父母划清了界限，不但可以免于挨斗，甚至还可以参加红卫兵组织去革别人的命。但是，我的母亲虽然当时年仅十五岁，但是却特别有骨气，无论造反派如何恫吓与打骂也不肯屈服。于是，我的母亲作为“地主阶级狗崽子”也要去陪着外公、外婆挨斗。在批斗会上，灭绝人性的造反派给她的脖子挂上一个十斤重的大木牌，看了看，觉得还不够刺激，于是又加挂了两块砖头。麻绳深深勒进这个十五岁少女稚嫩的脖子里。

    郑八他们做了个蒋介石的模拟像，让原来的地主、富农及不肯与他们划清界限的子女跪在地上喊爹，不喊就打。我的外婆聪明，知道这是个圈套，于是对外公和母亲都做了交代：无论造反派怎么劝、怎么打，都坚决不能喊。有些老实人就上当了，喊蒋介石“爹”，造反派一听，就把他们往死里打。造反派还给他们戴上高达一米五的大高帽子，押着他们在各个村巡回游街示众，有时要连续不断地游上三五天，连续不断地被驱赶走上几百里路。

    郑八为大姨的事情对我们这个家庭一直怀恨在心，于是格外“优待”我们家。在批斗大会上，他让外婆这个小脚女人站在一个破凳子上，一脚踢翻；再连打带拽放到凳子上，再一脚踢翻。每天都命在旦夕，因此每次被批斗之前，我们外公、外婆、母亲三个人都要和犹太人进集中营那样做一次诀别。面对随时可能到来的死亡，面对那些丧心病狂的法西斯打手，面对那些泯灭人性、丧尽天良的禽兽和畜生，我的外公、外婆和我的母亲表现出了非凡的毅力和超常的勇敢，也表现出了血浓于水的亲情。

    二○○三年的一天晚上，我和几个朋友悠闲地坐在一家咖啡厅里，一边品着咖啡，一边心平气和地讨论为什么我们中国人现在如此冷漠、麻木？为什么有些人那么残忍和缺乏人性？为什么到处充斥着假冒伪劣？为什么有些人为了发财不顾道义与良心、不择手段？为什么搞传销的人专事“杀熟”，连自己的父兄姐妹都可以坑？为什么当官的只要一有权就大肆贪污腐败？为什么有那么多知识分子没有骨气，一味歌功颂德？我说，要想揭开这个谜底，就请到一九五七～一九七六年这二十年的历史中去寻找答案，看看那时统治者鼓励的是什么，扼杀的又是什么……


四、亡命天涯

    在文革前的几年，虽然农村还实行人民公社制度，但人们有少许自留地，因此几年之中农村还是出现了微小的贫富分化。勤俭持家的人稍微富裕一些，好吃懒做的人要穷一些。前面提到的郑八虽然是村治保主任，但因为好吃懒做，家里吃的虽好却很贫穷，他的几个孩子从生下来一直到文革，居然没有盖过被子。文革一开始，郑八就带着他的几个儿子来我们家抄家，把被子都抱走了。几个儿子晚上把被子一盖，兴奋地说，原来盖被子竟然这么舒服。其实当时中国除了少数高高在上的统治者以外，多数人都是赤贫的，也非常可怜。但高明的统治者恩赐给这些可怜的人一个乐趣：从人群中划出更可怜的一群来让这些人折磨、虐待，从受虐者的惨状中让那些折磨他们的人找到自己高人一等的感觉。

    随着造反派日复一日的折磨，外婆的身体越来越差，腹部肿得像一口大锅。但是造反派们却依旧不依不饶，批斗的手段越来越毒辣：在游街时，把这些戴着木牌高帽的批斗对象用绳子拴成一堆，弄一些威力大、声音响的二踢脚往他们头上扔。伴随着“嘭嘭”的巨响，一边是这些老弱妇孺们惊恐万状地躲避，一边是造反派们开怀大笑。每到此时，外公和外婆都紧紧地护住我的母亲，生怕她太小，禁不住吓出个三长两短。有好几个精神脆弱的批斗对象，从此吓疯了。

    恐怖的利斧不仅仅砸落到我们家头上。当时大队长的女儿小名叫改珍，就是那个和我母亲一起长大的、经常欺负我母亲的女孩。改珍在文革初期也成了红卫兵，最初抄家、批斗我们家的时候也是耀武扬威。结果过了几个月，他爹因为粮食关时贪污引起众怒被整倒了，改珍也霎时从神气活现的批斗者、红五类成了惊恐不安的批斗对象、黑七类，和我们家一起受刑。改珍他爹脾气大，挨批斗没几天就气死了，改珍也慌忙在离家五六十里地开外的一个村子里找了一个婆家嫁了。改珍人长的不怎么样，又是黑七类，正经人家不要，只好找了一个瘸子。

    在一次批斗中，一枚威力巨大的二踢脚在我母亲耳边轰然炸响，把她的右耳炸聋了。那次批斗结束后，外婆对母亲说：“秀菊（【注】我母亲的小名），这老家实在是没法活了，我和你叔（【注】滑县方言管父亲叫“叔”，母亲叫“婶”）也算是活够了，不怕死……可你还小，赶快找个好人家逃命吧！再待在家里也不知道哪一天就没命了！”当时我的母亲已经被吓得神情恍惚，茫然地点点头答应了。

    然而奇怪的是，尽管我们家是“贱民”，然而当外婆放出话来给母亲寻婆家时，前来说媒的人却络绎不绝。很多提亲的对象，不是这个村的支书，就是那个村的民兵队长。其实原由就是我的母亲长得非常漂亮，又被外婆教育得极为贤惠。但是我的外婆对滑县这块土地早已恐惧万分，宁死也要把母亲送得远远的。就这样，我在郑州的大姨找了住在郑州拾破烂的老乡张大娘，由她把我母亲介绍给了我的父亲。那是一九六七年，我的母亲十六岁，我的父亲三十二岁。


五、“铁八师”

    一九六六年底，我父亲的单位从东北流动到陕西潼关——孟塬一带修铁路。当时，正值文化大革命如火如荼。从关外迁到关内，那种“山高皇帝远”的悠闲生活就一去不复返了。单位分化组合后，开始成立造反组织。一开始，我的父亲还继续游离于造反组织之外，然而很快就发现：身边已经没有几个人不戴红袖箍了。当所有人都戴上红袖箍之后，没有戴红袖箍的人反而显得非常扎眼了。

    为了随大流以求得自保，我的父亲也申请加入一个造反组织——工人阶级红色造反总司令部，简称“工红总”。“工红总”势力最大时有二千多人，是铁Z局三处最大的一家造反组织（【注】铁Z局作为修铁路的工程单位，其特点是“大而散”，单位虽大，但一般以工程处为单位分布于全国各地）。当父亲向工程队内的造反派头头递交申请时，那个家伙却阴阳怪气地说：“出身不能选择，但革命道路却是可以选择的，但是，你还需要接受考验。”父亲一听就明白了，人家是嫌自己出身不好，不要。

    怎么办？我父亲一想，既然你不要我，那我自己成立个组织好了。于是，他和队里十来个还没参加造反组织的工人商量了一下，决定成立一个组织——铁八师。之所以起“铁八师”这个名字，是因为一九六六年冬天周总理制订了《十五条》，号召工矿企业要“业余闹革命”和“坚持八小时工作制”，因此他们就自己定位为一个“业余”革命组织。“铁八师”的最初成员不过十余名，其中有接近一半是成分不好的，在当时都属于被歧视的对象。但是，这几个成分不好的人受教育程度，却比一般的工人高得多。我的父亲虽然只有初一文化程度，但由于多年来一直酷爱读书，特别是在农场改造期间与那些干部、知识分子接触得多，因而不知不觉中文化水平有了很大提高。“铁八师”成立当天，我父亲就被大家推选为头头。　　“铁八师”成立的初衷是求得自保，因此除了发表个成立宣言，印制了几个红袖箍戴在胳膊上之外就无任何活动了。但是，“铁八师”的成立却引起了“工红总”头头们的不快，在他们眼里，这个十来个人的小组织里，居然有好几个牛鬼蛇神，纯属乌合之众。于是他们贴出大字报来，百般嘲笑“铁八师”，不许这帮乌合之众“革命”。

    “铁八师”几个成员们的文化特长立刻在大辩论中得以发挥出来，写出的大字报政治方向把握得又准，措辞又尖刻，内容又生动；而“工红总”内有文化的人凤毛麟角，几个能写的也文化水平不高，经常辞不达意、错字连篇。一优一劣对比明显，工人们都喜欢看“铁八师”的大字报。

    双方斗了许多回合，每次“工红总”都处于下风。时间一长，逐渐有新的成员加入“铁八师”，甚至一些原来加入“工红总”和其他造反组织的工人也“反水”，加入了“铁八师”。短短三个月里，“铁八师”的成员竟然扩大到四百多人，已经不再是一个小组织了。此时，“工红总”的头头们有些坐不住了，私下约我父亲谈判，要求联合。我的父亲成立“铁八师”本身就是为了自保，此时目的已经完全达到，因此顺水推舟将“铁八师”并入“工红总”。二者合并后，成立了“五一一公社”，我父亲只是当一名普通成员，继续过他的逍遥生活去了。


六、乱世景象

    高高在上的统治者不知道出于什么目的，不断挑拨老百姓之间互相仇视与杀戮，公然提出“好人打好人，误会；好人打坏人，活该；坏人打好人，反动”的口号，重复着“革命不是请客吃饭”的语录，给广泛使用暴力找到了理论根据。“文斗”很快成为过去，渐渐地武斗盛行起来。开始用木棒铁棍，后来发展到大刀长矛，再后来就自制土枪土炮，越来越血腥。在一九六七年春末武斗第一次打死人之后，单位陷入了无政府状态。我的父亲感觉不能再在单位待了，于是跑回了郑州，虽然郑州也不是什么太平世界，但毕竟待在家里感觉安全一些。

    当时郑州市有三个比较大的造反组织形成鼎足之势：第一个叫“河南造反总司令部”，简称“河造总”，主要由机关干部组成，代表文化大革命前的既得利益者，相对比较稳健保守；第二个叫“十大总部”，主要由工人、警察组成，据说后台是武汉的“百万雄师”，十分恶毒，特别热衷于武斗；第三个是“河南二七公社”，主要成员来自部分工人、郊区农民、街头商贩、无业游民等，他们把“文革”看成自己翻身的机会；由于其成分复杂，又由七十多个大小组织合并而成，所以河南民间有“二七公社大杂烩、牛鬼蛇神排成队”之说。

    父亲回到郑州时恰逢三个造反组织剑拔弩张之际。那天晚上一出火车站，就碰到几个戴柳条盔的人拦住他问：“你支不支持‘二七公社’”？当时被人这样问是十分危险的，因为你不知道对方是二七公社的人还是十大总部的，或者是跟这两个组织都对立的其他什么组织的。万一答错了往往会遭到一顿暴打，甚至是杀身之祸。幸亏父亲经历过“反右”，政治经验已经算比较丰富了，因此灵机一动掏出了自己工会会员证。父亲的工会会员证还是在大兴安岭时发的，上面有汉文也有蒙文。父亲指着会员证上的蒙文对造反派们说：你看，我在边疆工作，对咱们郑州的革命形势不太了解，能不能给我介绍一下？

    几个戴柳条盔的人一听，也变得客气起来，原来他们是“十大总部”的，于是跟父亲讲了“十大总部”如何如何好，“二七公社”如何如何坏的话。父亲耐着性子听完，当即表态坚决站在“十大总部”的革命立场。末了，这帮人还握住父亲的手，自做多情地说：“保重啊，战友！现在敌人大搞白色恐怖，我们一定要与他们血战到底！”我父亲心中暗笑，但也只得装模作样地道了声珍重，也就脱身了。此后父亲在郑州街上曾多次遇到类似的盘查，均用该计对付，屡试不爽。

    当时的郑州已是一片混乱。如果说，宋代画家张择端的名作《清明上河图》描绘了当时开封城的繁华景象的话，那么就当时郑州市的混乱景象也完全可以画一幅《郑州文革图》，定能成为传世经典之作。一出火车站，站前广场上挤满了卖各种小吃的商贩，当时各个单位都陷于瘫痪，结果意外地导致了对“资本主义尾巴”管理的放松，很多在“大跃进”以后已经绝迹的风味小吃此时都兴盛起来，炒凉粉、糊辣汤、羊双肠、羊肉烩面都出来了，全都在火车站前摆摊，熙熙攘攘，热闹非凡。离火车站不远，是郑州的政治中心——二七广场，那里各造反组织摆起擂台，宣传车开来开去，高音喇叭此起彼伏，远远听去，就如夏天池塘里的青蛙唱歌。单位大的开着汽车宣传，有些小单位没汽车，但也讲究革命精神，派个男的拉个架子车，女的坐在上面念稿子。再往远，造反派的打手们头戴柳条盔，手持大刀长矛、还有人手持冲锋枪站在汽车上耀武扬威，一个个面相凶恶、不可一世。另外一些造反派则开着抢来的小轿车招摇过市，有些车已经被砸得不像样子了：外壳瘪了、车窗没了、喇叭坏了、车灯灭了，居然也能凑合着开。车上的造反派们打个手电筒充当车灯，用木棍“当当”敲击车门，嘴里喊着“让开让开”替代喇叭。那时流行的保健方式是“注射鸡血”，街道两边到处挂满“注射鸡血”的红十字牌子。远处的居民区和工业区，则因为大面积长时期的停电，亮着星星点点的微弱烛光，如同坟场的荧荧鬼火。

    我们家住在郑州市黄河路，离火车站还有一段距离。当时公共汽车已经停开，全市大部分地区天天停电，加上市面混乱，流氓猖獗，武斗频繁，父亲晚上不敢回家。于是他在站前广场上吃了点小吃以后，在火车站候车室长椅子上睡了一宿，第二天早晨方才回到家里。


七、批斗常香玉

    家里确实是这个纷纷乱世之中的避风港，尽管外面风云变幻，但父亲每天足不出户，在家看书、睡觉，兴致来了就喝两口小酒。当时单位在火车站附近的一个旅社里租了间房子当办事处，每个月头父亲他们都到单位办事处领工资，日子倒也过得逍遥自在。就这么着在家里待了两个月以后，有父亲的郑州籍工友王××来找父亲，二人约好去街上看看热闹。

    二人刚出家门走到大街上，就看到一个骑自行车的半大孩子突然指着一个正在走路的中年妇女喊道：“她撕了毛主席像！”于是大街上素不相识的“群众”一拥而上，把那妇女打得躺在地上求饶，还申辩着：“我没有，我没有啊……”打了以后，人们四散而去，那个妇女躺了半天，挣扎着站了起来，扶着墙慢慢远去了。父亲再找那个可恶的半大孩子，可是早已不知去向。

    走到德化街，又看到造反派在烧书，各种书籍堆得像小山一样。我父亲爱看书，于是挤过去看到底要烧什么毒草，发现里面竟然有一本马克思的《资本论》，简直是莫名其妙。一个五大三粗的汉子拎着个塑料桶往书上倒汽油，另一个则点燃个纸捻子扔在书堆上。顿时烈焰熊熊，人类进步的阶梯化做缕缕青烟。旁边则是砸唱片、摔瓷器、烧油画的，随着此起彼伏的“砰、砰”、“咔、咔”的响声，无数珍贵的艺术品成为一堆废物。

    又往前走了一会，碰到了造反派押着天主教徒、修女游街。郑州的天主教徒多系穷人，以养奶牛为生，按理说也都是劳苦大众。此时的造反派让他们牵着自己的奶牛示众，还在他们的脖子上挂个牌子，上面写四个字：天主教徒。　　走到一个单位门前时，已经快中午了。恰好里面由造反派押出来一批专政对象，脖子上挂着木牌，赤着脚在烤得烫人的柏油路上走着。其中一个女干部模样的人，身上被人糊满了报纸做的盔甲，胸前挂着两只破鞋。

    等到他们走到郑州市百货大楼对面的河南省人民剧院门口时，看到门前人山人海。抬头一看，竟然是在批斗著名艺术家常香玉和她的丈夫陈宪章。造反派让他们两口子站在剧院门廊的平台上（【注】河南省人民剧院建于五十年代，具有俄式建筑风格，门口有一排大柱子，柱子顶上是个平台），两人戴的大高帽足足有两米高，没办法戴稳，只好用手扶着。常香玉胸前挂着一个大木牌，上写：“大戏霸常香玉”，陈宪章胸前木牌则写着：“反革命分子陈宪章”。楼下，造反派正忙着烧常香玉的戏装、行头。当时的戏装不象今天的戏装那样，是由尼龙绸、塑料片制成的。那时戏装非常考究：布料完全用真丝绸，上面闪闪发亮的部分，都是用老鼠的筋或者很细的金线，一针一针绣上去的，价格十分昂贵。那些做工精细的蟒袍、凤冠、乌纱帽等东西付之一炬，实在令人惋惜。

    常香玉是人们喜爱的豫剧表演艺术家，她所唱的《花木兰》、《拷红》、《断桥》、《大祭桩》等在河南脍炙人口、妇孺皆知。常香玉是苦出身，而且她非常爱国，抗美援朝时期还曾经捐献了一架飞机。就这么一个有口皆碑的优秀艺术家，为什么要如此对待她？我的父亲看着汗如雨下的陈宪章、常香玉夫妇，陷入了沉思。突然，他想明白了——是嫉妒！批斗常香玉最积极的，就是那些跟她朝夕相处的同事。平时这些人没有她那样高的艺术造诣，看到她功成名就，心中妒火中烧，但在正常秩序下也只好忍着。如今碰上文化大革命，这些艺术上无甚成就的半瓶子醋们翻身的机会终于来了。嫉妒就是这样可怕，比仇恨要可怕得多。

    此时已经时值下午，天气太热，父亲他们二人肚子也饿了，于是又回家去。父亲刚到家，就看到我们的邻居，技校的苗校长他们两口子面色苍白地被一群造反派押着从大院里出来。苗校长夫妻是解放前的地下党，当时国民党半夜派人抓他，事先有内线来送信，在国民党兵来之前，他先在村里街上朝天放了两枪，大声喊道：“乡亲们，我苗××走了！但我还会回来的！我老娘和孩子还在家里，拜托大家照顾一下，谁要是敢动他们一指头，休怪我苗××回来以后不客气！”就这么一个有传奇色彩的老革命，也居然成了革命对象，真不知道这算是哪家的革命。不过，那次批斗苗校长是陪斗，喊了几句“打倒走资派的孝子贤孙苗××”之后就把他给放回来了，没怎么着他。

    不过，采取“文革”的方式解决某些问题倒是来得很快，特别是针对现在各级政府都头疼的“拆迁”问题。五十年代末郑州市文化路在扩建时，有一家钉子户，无论如何也不肯搬走，后来政府给他家盖了一处新院子、新瓦房，也还是不肯搬走。于是，宽宽的文化路走到他们家那里就窄了一倍。就这么着从五十年代末一直拖到文革，一天中午突然来了一队红卫兵，二话不说就动手拆房子，半天工夫就把他家夷为平地。可怜那家子人，连家具也没抢救出来。

    在郑州时，我们家大院隔壁就是一个农业研究所的家属楼，一楼住着一对科研人员。那家的孩子当时大约十三四岁，是个儿子，大大的眼睛，双眼皮，喜欢养小动物。后来他养的一只兔子可能是被谁偷走了，还在阳台上用粉笔写了“偷兔贼，不得好死”几个字。文革开始后不久，那家好长时间见不到人。开始父亲还以为他们回老家了，后来才得知，那家两口子都被打倒后关牛棚了，留下那个孩子自己在家，用电线缠住自己的双脚，触电自杀了。父亲又经过那栋家属楼时，看到“偷兔贼，不得好死”那几个粉笔字依稀还在。

    一九六七年春节前后，我父亲还见过一回郊区贫下中农的“革命游行”。那时郑州郊区的贫下中农还穷得很，大冬天的连一件内衣都没有，人人赤身穿着落满补丁的破棉袄。那天正是雪后初晴，天气非常冷，那些贫下中农举着标语，个个冻得缩着脖子，浑身哆哆嗦嗦地在街上走着。


八、文革三国志

    河南省的文化大革命有自己的一个突出特点，那就是从控诉“大跃进”和“信阳事件”搞起来的。在“大跃进”和“粮食关”期间，河南的领导人吴芝圃“左”得出奇，给河南人民带来了深重灾难，老百姓恨在心里、痛在身上。其实，无论是河南的吴芝圃，四川的李井泉，上海的柯庆施，其“左”得出奇，根源都在上面。上面本来就需要忠实的、不具有任何独立思考的执行者，敢直言说真话的干部，如同彭德怀、周小舟之类，在双轮双铧犁事件、反右派、反右倾等一浪接一浪的运动中，早就反掉了。因此，河南人从对毛泽东的迷信出发，把那些不堪回首的记忆归咎于吴芝圃，等河南造反派一起来，就把当时已调到广东的吴芝圃给揪了回来，也算大快人心事。

    郑州最早的造反派组织是郑州大学里出来的，叫“郑大联委”，得到了当时河南省委第一书记刘建勋的支持，其头头就是在文革时期河南省大名鼎鼎的党言川。“郑大联委”联合了河南全境的大大小小七十多个造反组织，成立了“二七公社派”。刘建勋调走以后，代理省委书记文敏生反对“二七公社派”，一度把党言川等“二七公社派”头头们给抓了起来。文革初期我的父亲尚在东北，对郑州几个造反派分分合合的过程不太清楚，也懒得打听，但还是有所耳闻。反正到了一九六七年，郑州三大造反组织的形势有点像“三国志”：二七公社、河南造总、十大总部三足鼎立，后二者在河南省军区的支持下常常联合起来对付二七公社。当时的郑州市已被三者搅得地覆天翻、乌烟瘴气了，经常有武斗事件发生。特别是一九六七年五月间，二七公社、十大总部之间武斗最为激烈、频繁。

    从五月初开始，“十大总部”就派人将“二七公社”的人围困在一栋大楼内，断水断电，日夜攻打。可楼内的“二七公社”的人坚守不出。外面“十大总部”的人攻不上去，就用吊车吊了一个火车轮子，硬是把大楼撞塌。先开始让吊车主司机撞楼，主司机是个老工人，知道这事的分量，于是他拒绝了。 “十大总部”的造反派打了他一顿，并高唱“革命的站出来，谁要是不革命就滚他妈的蛋”，于是他滚蛋了。他的徒弟年轻，革命态度积极，头脑一热主动请缨开吊车。攻进去后，把还没死的找出来一个个用梭镖扎死，那些人死前还高呼“毛主席万岁！”“誓死捍卫毛主席革命路线！”，跟真的要就义似的。

    后来“二七公社”死于武斗的人被自己一方埋葬在郑州大学校园里，并立上“革命烈士×××”的墓碑，文革结束之后就被炸掉了。到了一九六七年七月底，中央明确表态支持“二七公社”，形势迅速明朗化了，“十大总部”作鸟兽散，那个用吊车撞开大楼的吊车司机也被找出来枪毙了，父亲在郑州街头看到过枪毙他的布告。接着成立了以一些老干部和“二七公社”头头们为骨干的革委会，局势渐渐才平静下来。后来，“二七公社”头头之一，大姨父所在单位的国棉六厂“工人赤卫队”头头申茂功在中共“九大”时还被选为中央委员。当时，国棉六厂的工人很是兴奋了一阵子，回家后还兴致勃勃地说申茂功长、申茂功短，仿佛是他们自己当了中央委员一样。


九、血洗戴子营

    在家里放假好几个月以后，我父亲接到单位通知：单位派性问题基本解决，可以回来上班了。于是，我的父亲又返回了孟塬。回到工地才发现，单位内的武斗虽然解决了，但现在武斗成了枪口一致对外了，而且已经换成了真枪实弹。原来，是当地军分区支持铁Z局，要他们去攻打一个叫做戴子营的村寨。

    戴子营是一个比较大的村寨，甚至还有土城墙、壕沟，不知道为什么得罪了军分区和铁Z局。那天中午，单位里的工人民兵在军分区代表的暗中指挥下，手持半自动冲锋枪、手榴弹，向戴子营杀去。碰到这种事，我的父亲肯定是根本不沾的，但是他有几个熟悉的工友却去了。这些人回来时死了两个，几个受伤，剩下来的则把攻打戴子营的经历讲给了我父亲听。

    那天他们乘着汽车来到戴子营时，村里早已壁垒森严，寨门紧闭。原来人家也有民兵，也有半自动步枪和土炮。外面人“嗒嗒嗒”往里面打枪，里面人则以牙还牙。这时穿着工人劳动制服化装成工人的军分区的参谋们，已经制订了调虎离山的计策，用大量工人民兵佯攻寨门，加强火力配置，造成寨门吃紧的假象。戴子营的人都是农民，哪懂战略战术，于是傻乎乎地一股脑往寨门那里跑。此时，已经挑选出来的铁Z局敢死队员们则从另外的方向悄悄翻过寨墙，进了寨内，来了个“敌群开花”。戴子营的农民民兵就以寨内房屋、院落作为堡垒，继续与工人民兵激战。我父亲的工友史××当时与另一个工友孙××二人一组，躲在街道拐角往前推进，孙××在前面，史××在后面。突然孙××一顿，接着往后踉跄退了两步，倒在史××肩膀上。史××连忙将其扶起抱在怀中一看，孙××腹部中弹，鲜血从的弹孔里直往外喷，只几分钟就断气了。另外死掉的一个工友是个学徒工，姓卢，那年才十八岁，刚参加工作不到一年，他是在翻越一堵院墙时被土炮轰死的。他母亲是个寡妇，就这么一个儿子。

    经过大半天激战，到天黑时戴子营投降了，俘虏们被五花大绑地押送回铁Z局，还进行了审讯、拷打，又打死一个俘虏。是役，铁Z局的工人民兵死九人，伤数十人；戴子营的农民民兵死伤不详，但肯定比工人更多。死于武斗的九个人，后来都被埋葬在黄河大桥南岸的沙滩上，永远注视着大桥上南来北往的列车。


十、孟塬纪事

    打下戴子营以后，铁Z局造反派威震潼关、孟塬，没有谁敢惹了，造反派自然也很神气。有一回，一列客车停靠在孟塬车站，几个乘客和乘警坐在车窗前的座位上唠嗑。乘客看见窗外来来往往穿灰蓝色劳动布工作服的人，于是就问乘警，那是什么单位的？乘警一边抽烟，一边显示自己见多识广，不屑地说道：“那是铁Z局的人，哼，一群土匪。”谁知，车窗附近恰好有个铁Z局的工人，他一听乘警这么说铁Z局的人，顿时大呼起来：“弟兄们！这个乘警说我们都是土匪！”

    这一喊不要紧，顿时有几百个工人抄着家伙奔向列车，转眼工夫就把列车团团围住，十几个人上去就把那乘警给揪下来。那乘警吓得面如土色，一个劲地扇自己嘴巴子，可是工人们依旧不依不饶，非要把那乘警单独留下来审讯。列车长赶紧找了孟塬火车站的站长，老站长来到工人们中间，跟大伙说道：“弟兄们，看在我的面子上，饶了这小子吧，我保证他以后再也不敢了。”那乘警跪在地上，一个劲磕头作揖，喊道：“我错了！我以后再也不敢了！” 孟塬火车站站长跟铁Z局工人朝夕相处，大家也挺敬重他，大伙一听他这么说，再看看那乘警的熊样，也就算了。

    自从一九六七年以后，伴随着到处串联和无政府主义泛滥，社会上的流氓明显多了起来。有一天，一列从四川开来的火车上，几个串联的红卫兵拿了列车售货员的苹果和啤酒不给钱，乘务员跟他们讲理，那几个流氓就打了乘务员。乘警去吓唬他们，谁知他们连乘警都不怕，还把乘警给绑了起来。列车长听说这事，指示火车司机把列车停到孟塬车站后，通知了车站方面，车站又通知了铁Z局。

    竟然敢在“铁老大”的地盘上撒野，这还了得！铁Z局掌握实权的造反派大怒，立即召集了一两千人，将列车围了个水泄不通，几十个工人上车搜查那几个流氓红卫兵。几个肇事的红卫兵一看这个架势，连忙翻车窗想跑，可来不及了，大部分当场被抓，只有一个跳下车窗后趴在车底铁轨上。几个坏小子被抓住以后一清点，少了一个，于是又全车厢里大搜索。这时，我父亲偶然往车下一瞅，火车轮子后面藏着一个人，于是这小子也被抓了出来。然后，又从这几个坏小子身上搜出钢鞭、匕首、军刺、手铐等凶器。列车长向铁Z局道过谢以后，列车又前行了，留下这几个坏小子由工人审讯。先开始几个小家伙嘴还挺硬，于是工人们把他们用电动葫芦吊起来，用钢鞭抽打，把这几个原本不可一世的坏小子打得皮开肉绽、死去活来。吊了两天，一看他们已经快没气了，这才放他们走。

    当时，单位还组织工人们到陕西省华阴县参加了一次公审大会，当场判处死刑并执行枪决的有一个政治犯和几个刑事犯。公审大会是那个时代惯用的政治手段，以起到杀鸡骇猴的奇效。那一个政治犯是原孟塬收容站站长，他在“砸烂公检法”中受到迫害，受不了跑到朝鲜（【注】据说此人以前参加过抗美援朝）。当时朝鲜也因为跟苏联关系比较密切而被称作“朝修”，因此这个人对朝鲜人说，自己想去苏联搞国际共产主义运动。可朝鲜人把他的话做了笔录，连人带笔录一齐送回来了，因此犯了“叛国罪”而被判处死刑。因为怕他喊口号，他还被用一种专门的铁夹子夹着舌头，由一个解放军牵着。类似处决方式在文化大革命时期十分流行，后来张志新处决前被割了气管。其他刑事犯则没有这个“殊荣”。后来不久，父亲工地附近村子镇阳有一个九岁的小女孩，因为刚在学校学会了“打倒”二字，就跑到一堵写有“毛主席万岁”标语的墙上用粉笔写了“打倒”两个字，被当成现行反革命抓走，不知所终。

    当时陕西的农民非常穷，但民风淳朴，农民老实、厚道。在孟塬工地不远，有一个小小的洗染店，有一些单身工人就把自己的衣服拿去洗，一来二往就和店里的人混熟悉了。这个洗染店里有一个老师傅，姓张，当时背上总是戴着写着“小业主”三个字的布条。张师傅原本是这个洗染店的老板，穷苦人出身，抗战时在国军部队里当兵，给长官当马夫。日本人打洛阳时，他在战场上给长官看马，眼见着一发炮弹打来，离自己百步开外爆炸；第二发炮弹又近了一点，第三发更近一点。老张一看，坏了，再有一发就轮到自己了。于是他撒开脚丫子就跑，刚跑了几步，一发炮弹落在他刚才站的那个位置，长官的马全被炸死了。后来他们部队深夜里在麦田中行军，老张猫着腰走着走着，一扒拉开麦子，和几个也在摸索着前进的日本兵正好脸对脸。老张吓得大叫一声，扭脸就跑；那几个日本兵也吓得往后跑了几步，然后就打起枪来。就这么着，老张的部队被打散了，老张自己辗转流落到了孟塬，开了间小小的洗染店，又找了个媳妇。解放后，老张的洗染店被公私合营，老张也继续留在里面当职工。老张人很豁达，因此尽管当时每天都背着“小业主”的白布条子，但依旧谈笑风生，声如洪钟。

    有一天傍晚来了一车皮开山洞用的梯恩梯炸药。火车停在车站里，领导认为很不安全，于是组织共产党员、共青团员连夜装卸。可是工人里党员、团员不多，人手不够，于是就让积极分子也去，后来又叫出身好的也去，然后出身富农的也叫去了。到最后，工棚里只剩下包括父亲在内的三个出身不好的工人。工棚里没有电灯，只有外面惨白的月光透过窗户照进来。三个人谁也没有睡觉，但谁也不吭声……成分不好的人在那个时代就是不可信任的人、就是政治贱民、就是中国的“首陀罗”和犹太人。“出身”就像一块大石头压在人的心头，让人窒息，让人随时感觉自己是个异类。

    当时单位里有一位叫王××的女工人，不知道为什么，她的一本《林彪语录》少了一页，竟然被人给汇报了。造反派审问她，她也说不清楚。当时，有个跟她不对的人私下向造反派告发，说看见她用《林彪语录》擦屁股。于是王××被遣送农村改造了四年，直到林彪“九·一三”折戟沉沙，才把她给放了。


十一、“进洞要紧”

    铁Z局在潼关一带，修筑的是连通孟塬（【注】属陕西省）到风陵渡（【注】属山西省）的铁路，合计修了一座黄河铁路大桥和几个隧洞。由于当时局势混乱，工程修修停停，四、五年才最后完工。修黄河大桥时，由于蛮干，有一艘拉铁梁的登陆艇被钢丝绳拽沉，致使在船上的几个工人牺牲，也被埋葬在黄河南岸的沙滩上。后来一九九一年我考上大学时，我们全家到临潼旅游。火车过黄河大桥时，父亲还指着黄河南岸的沙滩对我说，那里埋着当时牺牲的工人。

    当时单位有一个叫郑××的工人一向是个积极分子，在开山洞爆破时，没等炸药硝烟散进就跑了进去，结果中毒昏倒了。等到大家七手八脚把他抬出来，他还在担架上大叫：“别管我，进洞要紧！”当时此事被当作“工人阶级当家作主的主人翁精神”活教材四处宣扬。但是渐渐的，他的豪言壮语却变成了工人们的笑柄，人们见了他，总是笑着问：“怎么样，进洞要紧不要紧？”更有尖酸刻薄的人做了发挥：“你到底以为要进什么洞啊？咋就那么猴急？”每当人们问到这里，他就一脸愧色，争辩道：“唉，过去的事啦，还提它干什么……”

    还有一个姓艾的工人，是单位里的“学毛著标兵”。此人的“标兵”头衔名副其实，毛著果然学得炉火纯青，当时只要开口说话，第一句必先引用毛主席语录，而且是理论联系实际。一九六八年夏天，单位几个人一起到渭河里洗澡，姓艾的也去了，他不会游泳，就在岸上坐着欣赏景色。几个在河里游泳的工人见他不下水，就故意逗他，问他敢不敢下来。姓艾的一听，就把衣服脱了，嘴里高声念道：“下定决心，不怕牺牲；排除万难，去争取最后胜利。”说完，扑通一声跳进河里。谁知那时渭河水大，姓艾的一跳进去就没顶了，在水里挣扎起来。其他几个人见状，连忙七手八脚地把他救上了岸。姓艾的呛了好几口水，惊魂未定，脸色苍白。过了一会缓过神来，一张嘴又是一句毛主席语录：“历史的经验值得我们注意……”

    还有一个学毛著积极分子，平时也没啥文化。有一天他突然给《铁路工程报》投了一篇稿子，是一首向毛泽东表决心的诗。编辑一看写的不错就给刊登了，名噪一时，那个作者也神气了好多天。过了不久就有人揭发，说这个稿子是抄袭的《解放军文艺》的。编辑们一看，果然不错，原来《解放军文艺》上的那首诗是“战士”，此人改成了“工人”，其余一字不差。后来《铁路工程报》为此事发了专刊，把这个抄袭者给彻底批臭了。

    孟塬火车站附近就是著名的西岳华山，既然到了这里，不登华山是过不去的，正好当时我叔叔从东北来，因此他们哥俩，连同几个工人一起登华山。在山下，他们遇到一大群红卫兵举着红旗上山，走在他们前面。还没走多久，刚过仙姑桥就有一个女红卫兵摔死了，她妹妹伏在她的尸体上大哭。其余的红卫兵继续上山。等父亲他们到了南峰绝顶的仰天池，看到那帮红卫兵正在往池子里拉屎，感觉十分扫兴。晚上，他们一行就住在山顶道观里，道观已被那帮红卫兵革过命了，砸得乱七八糟的。那帮红卫兵不住道观，要学习《智取华山》里的革命英雄，连夜下山。第二天，父亲他们一行下山时看见，又摔死了几个。


十二、崇拜芒果

    那个高高在上的太阳，经常发出一些“最高指示”。不知为什么，这些“最高指示”总是要等到深更半夜才传达到父亲单位。于是，人们不得不从睡梦中被叫醒，迷迷糊糊地敲起锣、打起鼓，有时还要燃放鞭炮，在举着大红纸写的“最高指示”的造反派头头带领下游行，以显示革命群众的伟大力量。

    在孟塬时有一次，游行是因为听说“据最新研究成果表明，毛主席他老人家完全可以活到一百五十岁，甚至更长”这个特大喜讯。当时半夜起来先是在工地折腾了一阵子，又觉得这个喜讯实在是太重要了，几个头头凑到一起一合计，打算到几十里外的陕西省华阴县去游行庆祝。等大伙浩浩荡荡、敲锣打鼓坐汽车来到华阴县时，当地已经庆祝过又去睡觉了，街上一片漆黑，静悄悄的一个人也没有。听到锣鼓声声，只有一个人从一间商店里探出脑袋来往外看了看，旋即把门关了。见此情景，大家只得悻悻然地回去了。而这次庆祝活动的主角毛主席，也并没有和喜讯上说的那样活到一百五十岁。

    到了七十年代中期还有一次，半夜起来传达一个“人贵有自知之明”的最高指示。虽然这句最高指示让人听着感觉到丈二摸不着头脑，但也管不了这么多了，反正只要是毛泽东说的话，理解的要庆祝，不理解的也要庆祝，在庆祝中加深理解。文革结束后才知道，这句最高指示竟然是毛泽东批评自己老婆江青的。　　在他老人家送给“首都工人毛泽东思想宣传队”芒果之后，又兴起了“芒果崇拜”，全国到处都充满了用蜡做的假芒果，人们就对着这些假玩意顶礼膜拜。在铁Z局，由于没人会使用蜡做芒果，就有心灵手巧的木工用木头雕成芒果的样子，再由油漆工上色，供人们崇拜，倒也惟妙惟肖。


十三、患难夫妻

    一九六七年，我的母亲时年十六岁。滑县老家已经实在不敢再待下去了，于是外婆托媒人为我的母亲找男人结婚。村子里有个张大娘，儿子在郑州搬运社工作，张大娘就跟着儿子住在黄河路，自己靠捡破烂为生。张大娘这个人热心肠，喜欢做月下老人，当年我大姨和大姨父的婚事就是她给撮合成的。因此，外婆就找了张大娘，再次请她帮忙给我母亲物色个男人。我母亲年纪太小，外婆怕她受欺负，于是提的条件是也找一个出身不好的、年纪大一点的男的，希望他能心疼她。就这么着，张大娘找到我的父亲。

    我父亲从劳改农场出来的时候已经二十八岁了。家庭出身不好，又属于政治上犯错人员。在那个政治挂帅的年代，这两条足以使他很难找到合适的对象，一般女人对他敬而远之。即便偶尔有人来提亲，也要么是离异的，要么是带几个孩子的，要么就是生理有缺陷嫁不出去的。见到这类人，我父亲一概面都不见，因此渐渐地很少有人给他介绍对象了，就这么着一直拖到一九六六年。后来，父亲偶然认识了一位在文化用品厂工作的姓常的老姑娘，她倒是不嫌弃父亲的出身和历史问题，于是二人建立了恋爱关系。常姑娘长得人高马大，个子比我父亲还高。别的地方倒还说得过去，就是有点二愣子劲头。当时正值文革最混乱的时期，有时父亲和她在街上走走，碰到有大辩论的，常姑娘立刻就伸着脑袋掺和进去，跟人家争得面红耳赤，几次挽起袖子差点动起手来。父亲本来就挺厌恶文革，一见常姑娘如此热衷于政治运动，心里顿时凉了大半截。正在此时，跟父亲住在一条街上的邻居张大娘给父亲介绍了我的母亲。

    父亲跟母亲见面是在一九六七年国庆节前夕。当时年仅十六岁的母亲怯生生地看着这个年纪比自己大一辈的男人，低着头一句话也不敢说。父亲见母亲模样长得不错，人又文静，各方面都挺满意，唯一美中不足的就是个农村户口。但比起那个常姑娘来，父亲还是觉得跟母亲过更可靠。上午见了面，下午父亲就又找到母亲，对母亲说：咱们的事情就这么定了吧。接着父亲又跟母亲说了一句：“你先等等我，我出去有点事情。”

    父亲说“出去有点事情”，实际上是找那个常姑娘跟她说分手的。常姑娘一听挺不乐意，跟父亲吵了一架。无奈我父亲决心已下，常姑娘也没有办法。后来我父母结婚以后常姑娘还不死心，又给我父亲写信，骂我父亲浑身上下都是阶级烙印，跟我母亲是“物以类聚，人以群分”，剥削阶级子女找剥削阶级子女。父亲收到这封信后根本就没当成回事，随便往兜里一装。后来母亲洗衣服时翻到这封信，连忙问父亲怎么回事，父亲这才把常姑娘的事情说给母亲听。

    不过，常姑娘有缺点可也有优点，特别的喜欢打抱不平。常姑娘跟父亲告吹之后，有时还到父亲的一位工友家去玩，从工友那里听说了我母亲被祖母虐待的事情。常姑娘被祖母的恶行气得脸色发青，挽起袖子来就要去收拾祖母。父亲那位工友一看，吓得赶紧把她给劝住了。

    我父亲由于年纪轻轻就受到政治上和婚姻上的双重打击，波折的经历，社会的歧视，使得他脾气很暴躁古怪，感情冷漠，对什么事情都缺乏兴趣。此外，由于当时没有成家，每个月的工资都交给了祖母，结果祖母全都吃干喝净了。特别是文革初期祖母作为地主婆被红卫兵押回封丘农村老家，也使得父亲颇为破费，不但一贫如洗，而且还欠了几百块钱债。我的父母二人从见面到登记仅仅才十来天工夫，坐了趟火车到北京大姑家就算完婚了。父亲找人借了五块钱给我的母亲买了件新衣服，没有被褥，是我大姨买了个套子连夜赶制的。


十四、家门不幸

    前面已经提到过，我的祖母年轻时养成了自私冷酷、飞扬跋扈、花钱大手大脚的性格，再加上祖父去世后长期守寡导致心理有些古怪，因此对这个儿媳妇的到来，她非常不欢迎。因为，这个儿媳妇是农村户口，来了就是注定要吃“高价粮”的。同时，由于我的父亲整整大我的母亲一倍，年龄差距达十六岁，人又长得漂亮，因此祖母认为我父亲和母亲之间的婚姻不可能持续多久。特别是，当时父亲兄弟姐妹里只有我父亲一个人是单身和祖母住，这样，父亲挣的工资就全给我祖母了，祖母可以大手大脚地花，一旦成家，肯定就得顾家，那么钱就不顺手了。故而我母亲过门后，我的祖母对我的母亲百般虐待，非一般人所能想象。

    我的父亲与母亲结婚时，祖母因为大姑病重正在北京大姑家住着。我的父母二人旅行结婚到了北京，欢欢喜喜一进门，祖母见了我的母亲，脸色一沉，把我的母亲凉在一边连饭都不招呼吃，就把父亲单独叫到一个房间里审问，接着就是争吵，再就用拐杖打我父亲。可怜我的母亲当时才十六岁，本以为嫁了男人可以有个依靠，看到这个情景，顿时如跌入冰窟。

    等回到郑州以后，祖母就开始虐待母亲，每天让母亲把家里的一切家务都干了。吃饭的时候，还必须吃两样饭，我母亲得给祖母做好饭好菜的吃，自己只能干吃粗粮，连菜都不许吃一口。我的母亲年纪虽小，但从小挨整谨小慎微、逆来顺受惯了，干起活来非常卖力，想讨婆婆的欢喜，但越是谨慎，祖母就越欺负她，经常破口大骂，一遇到父亲在家时就天天念叨着“过不成，过不成”，弄得父亲成天心烦意乱，就把气撒到我母亲身上。

    祖母这个人，在我少年时来过我家住过一段时间，一开始我还以为她会跟我的外婆那样善良慈祥，但不久就发现，祖母和外婆完全是截然相反。根据我的观察，我的祖母非常残忍、自私、冷酷、欺软怕硬，甚至有些邪恶。那一年她一来我们家就拉拢我欺负我姐姐，我不愿意，她就对我这个孙子一点也不亲，甚至还给我栽赃，害得父亲发火打我，打时她还在旁边哈哈直乐。不仅我的母亲遭受她的虐待，而且我的婶婶、伯母，甚至姑父都曾被她虐待，但好在他们都有工作，因而除了生气、打架以外还没有别的。但是我的母亲没有城市户口、没有工作，寄人篱下，因而也就只能任其鱼肉。我母亲原指望找了我父亲能逃出苦海，此时又落到我的祖母这样的人手里，真是雪上加霜。

    一九六七年年末，我的大姑病故。祖母、父亲闻讯，去北京料理大姑后事。本来父亲要带我母亲去的，但祖母偏不让去，于是留母亲一个人在家。一个月之后他们回来，祖母一进门就开始生气，诬陷我的母亲肯定把她的白面偷到大姨家去了，还偷吃了她一颗白菜。我母亲刚刚申辩了几句，祖母就暴跳如雷、砸锅摔碗。我父亲本来就因为大姑的去世而正在心里难过，再加上祖母这么一闹，又听了母亲的申辩，顿时怒从心头起，伸手打了母亲一耳光，让母亲滚出去。

    我的母亲从家里被赶出来，受了这样大的委屈，又不敢对外公外婆说，让本来就在苦海中煎熬的二位老人伤心，于是到郑州人民公园上吊自杀。当时母亲已经抱定了必死的决心，因此打了一个结结实实的结。临上吊前，母亲还写了一个条子留给我父亲，上面有家里地址，嘱咐父亲等外公外婆问时就说是出意外死的，千万不要说是自杀的。刚吊起来时，母亲还能听到远处高音喇叭里的声音，渐渐地什么都听不到了……

    也是母亲命不该绝，当时幸好有几位行人路过，行人见状大惊，连忙将母亲七手八脚地放下，并且从她身上搜出了那张条子，随即按地址通知了我的父亲。等我母亲缓过气来，一睁开眼，就看到父亲焦急地望着她，而祖母还在一边幸灾乐祸地说：“要死也是你自己要死的，谁也拦不住，政府也不会把我怎么着。”直听得围观的路人们愤愤不平，纷纷给予斥责。那件事情以后，父亲把母亲带到了潼关的工程队里，母亲算是暂时逃脱了祖母的魔爪。

    大概是祖母年纪不大就开始守寡，拉扯几个孩子不容易的原因，我的父亲对祖母出奇地孝顺，甚至到了百依百顺，一句嘴都不敢顶的地步，有时明知道是祖母错了也不由分说地责怪我母亲。到了潼关之后，祖母三天两头来信，一会儿说眼睛瞎了，一会儿又说病危了，实际上都是张嘴要钱，总是闹得鸡犬不宁。我父亲孝顺，只要一接到信就长吁短叹、六神无主，于是就慌慌张张跑回去探望，却并没有事。但总是这么来回折腾，也颇为破费，冤枉花了不少钱，日子越过越困难。

    后来我母亲怀上了姐姐，父亲当时又总是随单位或者宣传队流动不能照顾。二人想，有孙女了可能祖母会对母亲好一点，于是就把母亲送回郑州。谁知一等父亲走后，祖母就勒令母亲挺着个大肚子干这干那，甚至还要到离家一里以外的奶牛场挑水，冬天在院子里洗衣服。祖母心坏，故意每天都要换衣服，洗衣服时都监督着母亲，一直要洗到盆里没有一点泡沫才算，把母亲双手指头都撮烂了。怀我姐姐时，母亲反应很强烈，不能闻荤腥，可祖母不但不照顾她，反而还让母亲给她炒菜，母亲一边呕吐一边炒菜伺候祖母，还要挨骂，然后再下点白水煮面条自己吃。孕妇一般贪吃某一样东西，我的母亲当时特别想吃蛋糕，可祖母买了蛋糕一块都不给我的母亲。母亲只有在买菜时每次藏下一两分钱，慢慢地积攒起来，攒够了才偷偷跑出去买一块蛋糕，还不敢让祖母知道，自己躲到厕所里狼吞虎咽地吃下去。

    由于实在不堪祖母虐待，大姨当时又刚染上肺结核也没法照顾她，母亲只好挺着大肚子回到了滑县老家。其时文革造反风潮已渐渐平息，外公、外婆已不怎么被批斗了，但还是每天必须由民兵押送到地里劳动改造。当时家里也没有什么好吃的，下工之后，外婆就用小擦子擦一些红薯，做成凉粉给母亲吃。当时，家里除了外公外婆之外，还有我舅妈。舅妈这个人本是土匪女儿，其父亲刚解放时被镇压了，于是她的母亲改嫁给一个穷人，结果土改时划作贫农。舅妈好吃懒做，心地不善，文革初期外公外婆挨整时她不但不帮助他们，反而落井下石，让外公外婆伺候她。我的舅舅早已对其厌恶透顶，但由于成分不好不敢惹她，窝囊了一辈子。母亲回来后，外婆给母亲擦凉粉吃，她也要吃，而且饭量奇大，我的外婆不得不没日没夜地擦红薯，有时累得擦着擦着就睡着了，醒来以后又继续擦。外公外婆自己都舍不得吃凉粉，结果一少半给了我的母亲，一大半给了舅妈。

    在老家住了两个月以后，预产期到了，母亲要回郑州生产，于是外婆和外公借了个架子车，推着我的母亲送到了道口街把母亲送上汽车（【注】道口是滑县县政府所在地，离母亲所在村庄大约十六里远，著名的道口烧鸡就产在这里），还在道口买了几只烧鸡，连同省吃俭用节约下来的几十个鸡蛋，几十斤小米，一同交给我的母亲，准备让她产后补补身子。结果回到郑州以后，不知为什么比预产期推迟了二十多天才生产。在这二十多天里面，祖母霸占了母亲带回去的食品，全部吃光喝净了。

    后来我的姐姐出世时，祖母又使坏不让父亲陪伴母亲。我父亲孝顺，不敢违抗命令，只好待在家里，任由我的母亲一个人在医院里挣扎。当时医院里产妇，基本上都有家人陪护，只有我的母亲一人孤苦伶仃。当时恰逢冬天，窗外滴水成冰，母亲羊水破时，就浸泡在冰冷的羊水里几十个小时。我姐姐出生时个头太大，母亲年龄又太小，因而极度难产，人都快憋死了。幸亏当时医院的医生、护士都特别好，在一个老医生的指导下，护士们慢慢用宽带子一点一点往下勒，前后折腾了四十多个小时才生出来。当时我的母亲除了头脑清醒以外，浑身都麻木了，根本就感觉不出疼来。姐姐因为憋的时间太久，哭不出来，护士就提着她的小脚丫，朝屁股后面打了好几下，才“哇”的哭出声来。

    孩子出生后，祖母和父亲去看我的母亲，医生实在可怜我母亲，于是对他们俩大声训斥，祖母听后一言不发。由于母亲极度难产，医生要求继续住院一个星期观察。在住院期间，祖母也不让父亲留一分钱给母亲，每天像例行公事一般送来三顿饭，放下以后扭头就走。同屋的产妇和陪护的家属都看不惯，在祖母来的时候都指责她，还把自己家送来的鸡蛋等东西塞给母亲吃。祖母看了勃然大怒，说这病房里住着“牛鬼蛇神”，才住了三天院就非要我母亲出院。

    我的母亲因为难产，子宫收缩不了，当时还不能站立、行走，可祖母在她回家第二天就叫母亲收拾房子，让还在坐月子的母亲大冷天到院子里去洗被子，我的父亲就眼巴巴地看着，一声不敢吭。晚上睡觉时，下腹痛得简直就要如同刀割，母亲只能慢慢扶着床，一点点往下坐，才勉强能躺下。即便是生了孩子，祖母仍旧要母亲做两样饭，给她做好饭好菜，母亲吃白水煮面条。

    我姐姐是冬天生的，出生没几天春节就到了，那一年父亲和叔叔都回来过年。祖母又让母亲把房子彻底打扫了一遍，把过年的食物全部准备好。一直忙到除夕晚上才弄好。就在母亲拖着疲惫不堪的身体准备休息一下时，祖母却突然对母亲说：这里没有你的事了，你回娘家去吧。这句话对母亲来说就宛如晴天霹雳一般，都大年三十晚上了，哪里还有车回二三百里以外的滑县？那时大姨虽在郑州，但病得很重，要是去大姨那里让大姨看到自己这副样子，大姨心里会多难受？母亲顿时有一种走投无路的感觉，又想到自杀，于是心一横，一言不发地抱起我姐姐走了出去，准备和姐姐一起卧轨解脱。

    我父亲虽然不敢在祖母面前说个“不”字，但实在放心不下我的母亲，偷偷跟了出来。父亲说，别回老家去了，还是找个旅社住下来吧，等年过了就领你回工程队去。可当时已经除夕之夜，街上的旅社大都已经关门了，他们俩在街上转了半天，最后在火车站找了一家小旅馆住了下来。可是父亲所有的钱都交给祖母了，兜里一分钱都没有。当时郑州还有那种寄卖店，大年三十也不关门，于是父亲到寄卖店把自己的手表卖了，给母亲交了店钱，还给母亲留了三十块钱。临走，父亲还担心母亲出事，于是嘱咐旅馆工作人员帮忙看着母亲，所以母亲出去吃饭时，旅馆的工作人员寸步不离。此后过年的几天，父亲每天只能对祖母编谎话说去同事家里串门，偷偷跑出来看看母亲。

    此事父亲一直瞒着祖母，但没有瞒着我叔叔。叔叔当时尚年轻气盛，知道后跟祖母大吵了一架，离开家到武汉找我大伯去了。事已至此，父亲也只得把母亲接回家里，又忍了几天，父亲和母亲就回潼关工程队了。

    我的祖母就是这样一个人，无论她走到哪里，都要虐待、奴役他人，不光是儿媳、女婿，甚至自己的孙子、孙女。虽然子女们都很孝顺，但她走到哪里，哪家都不得安宁，最后竟无一人敢收留她，只得住进敬老院里。所有的子女要多少钱给多少钱，但条件都是不能来一起住。我在武汉读大学时候，虽然知道祖母和我同在一个城市里，但为了我母亲以前所遭受的那些罪，我一次都没有去看望过她。后来一九九六年初，祖母死在敬老院里，时年九十一岁，死前一个亲人都不在身边。


十五、伟大的母爱

    我的父亲比我的母亲要大十六岁，二者家庭情况和背景迥异，从见面到结婚只用了十天时间，因此二者之间并不存在真正的爱情。自从我母亲嫁给我父亲，她就日复一日地遭到祖母的残酷虐待；而我的父亲却根本不敢为年少弱小的母亲遮风挡雨，还时常因为心情不好而对我母亲发火，根本没有尽到一个当丈夫的责任。所以，我的母亲对这个家庭没有任何感情，有了姐姐以后，母亲只是为了无辜的孩子，才勉强维持着这个家庭。

    我母亲二十岁那一年，她一生中唯一的一次爱情与她擦肩而过。当时我的父亲又随宣传队外出，我母亲就一个人领着姐姐住在简陋的工棚里。那一年，铁Z局招收了一批新工人，正好在离我母亲所住工棚不远的地方培训，下了课就喜欢和工人家属一起玩。这批青年工人中间有一个姓赵的小伙子，长得眉清目秀、身材颀长，正与我母亲的年纪相仿。

    虽然我母亲衣着破旧，怀里还抱着个孩子，但仍然遮不住她青春的气息。在铁Z局工地的工人家属中，我的母亲最年轻漂亮，无论从身材还是外貌，都是百里挑一的。慢慢地我母亲引起了那个姓赵的小伙子的注意。后来他就托人打听，才知道我的父亲和母亲的情况。小伙子的父母都是知识分子，人很有教养，慢慢地开始接近我的母亲，帮助母亲挑水、提煤。我的母亲在她生命的前二十年中，除了自己的父母和兄弟姐妹，还从来没有人给过她如此的温暖。渐渐地她感觉到自己对这个英俊的小伙子产生了一种朦朦胧胧好感，愿意跟他待在一起。

    那一段时间，我的母亲心理一直处于矛盾的煎熬中。二十岁的她犹豫在是选择自己的幸福，还是选择孩子的幸福之间难以取舍。那个小伙子年轻帅气、会体贴人，无论从年龄、长相、性格、家庭条件等方面都比我父亲强很多，我母亲确实很喜欢他。但是，只要一想到已经有了这个孩子，我的母亲就只得压抑住发自内心的冲动，装做若无其事的样子。两人相处的几个月里，我母亲从来没有向小伙子表露过什么。终于有一天，小伙子忍耐不住向我的母亲表白说想和她结婚。说话时，他真诚地、满怀希望地注视着我母亲，期望听到她肯定的答复。

    听到小伙子的求婚，再想想自己的处境，年仅二十岁的母亲确实也想跟他一走了之。然而，这个念头在脑海里只是一闪而过，转眼间就被要对孩子应负的责任压倒了。等到平静下来，我的母亲告诉他，自己已经是有孩子有丈夫的人，不可能抛弃自己的孩子和他在一起。小伙子一听，赶紧表白说，孩子绝对不成为问题，他愿意我母亲带着孩子一起跟着他，也愿意把这孩子当成自己亲生的。母亲又狠了狠心，说：即使你不嫌弃，你的父母也会有看法。小伙子说，他的父母都是通情达理的人，一向主张婚姻自主，不会有什么看法；即使万一有，他也一定能够顶住。

    如果说这个世界上有什么最伟大，那就属无私的母爱。我母亲与那个小伙子彼此爱慕，如果跟他走，我母亲肯定会得到更多的疼爱和关心；这个小伙子与我母亲年纪相仿，跟他走意味着有更多的共同语言；尤其是这个小伙子家境不错、父母又通情达理，跟他走意味着我母亲有机会脱离贫困的煎熬和祖母的虐待。然而我的母亲思虑再三，看到尚在襁褓中的孩子，总是想让她有一个正常的家，有自己的亲生父亲。所以，我的母亲，这位伟大无私的母亲，选择了为了孩子而宁愿自己受苦的道路，毅然决然地拒绝了那个小伙子的求婚。

    那个小伙子在遭到母亲的拒绝后，仍然不死心，依旧天天来帮母亲干活，软磨硬泡，期待我的母亲回心转意，但遭到了她一次次的拒绝。然而没有不透风的墙，特别是在人来人往的工地上。很快单位领导发现了苗头，为了防止出事，赶紧把那个学习班搬到别处去了。小伙子临走的那一天来向母亲告别，母亲没敢让他进屋，两人就站在门口，他抱了抱我的姐姐，在把姐姐交给母亲的时候，轻轻碰了一下母亲的手，跟母亲道了一声珍重就走了。这就是他们之间最亲密的一次接触。母亲抱着姐姐，一直目送他们的汽车到看不见，眼泪夺眶而出。后来还不到一个月，那个小伙子就自己调离了铁Z局，我的母亲从此再也没有见过他。


十六、彻底的无产者

    因为我的母亲是农村户口，按照当时的规矩，奴隶的子女自然也是奴隶，所以我的姐姐也是农村户口。当时，我的父亲一个月工资加补贴大约是六十来块，按当时标准说已经比较不算低了。但是父亲所在的铁Z局是流动单位，经常需要外出吃饭，无形中多了很多开销；祖母因是地主婆，文革初期被红卫兵强行扭送回农村，父亲帮她安家欠了三百元外债，每月都需要还债；祖母回到郑州以后，花钱依旧大手大脚，经常请人帮着写信要钱，还时不时地发来电报，谎称自己“病危”，实际也是要钱。我父亲孝顺，一接到电报就六神无主、长吁短叹，赶紧跑回郑州去，这么折腾着，也花掉不少钱。此时，家里又添了两张吃“高价粮”的嘴，日子越来越困难了。

    为了求生，我的母亲背着我姐姐，到工地附近的农田里挖别人不要的、半腐烂的红薯，捡别人收割时洒下的麦粒、玉米，三口人才得以勉强维持生活。运气不好时，曾被生产队抓住游街示众，但我的母亲为了这个女儿，自己豁出去了，爱游街就游街，爱斗争就斗争；不过，有时运气好，也遇到过好心人，偷偷塞给她一把麦子。

    离父母所在的工地十来里地有一座山，山上农民种了一片红薯地。红薯收割完毕以后，我母亲就拿了一把铁锹，背着我姐姐上山挖红薯，每天挖不到几个。由于山高路远，我母亲每天爬山走路，腿都肿起来了。那天我母亲背着姐姐一瘸一拐地刨红薯时，正好有几个农民在犁地。我姐姐当时在母亲背上睡着了，母亲低下头刨一下，姐姐的头就顿一下。那几个农民见状，也觉得可怜，说道：“娃儿呀，俺们可真没想到你们当工人的还这么困难，你那么刨，刨一天也刨不到几个红薯，这样，你跟在我们后面，翻出来的红薯你就捡着。”母亲一听，就跟在人家后面，一天居然捡了几十斤红薯，背了十来里地回家，还挺高兴。　　当时，我祖母住在郑州黄河路一个大杂院内，大杂院有一片空地。一九六九年，有一家人来到那片空地上，用高粱杆搭了一个窝棚住下了。那家夫妻俩都是老实人，有四五个孩子，其中有一个叫小凤。小凤家本来是郑州市民，但夫妻俩都没有正式工作，靠打零工过活，日子本来就挺难。就这么一家人，也没招谁惹谁，文革初期竟被红卫兵当作“社会寄生虫”强行遣送到中牟县农村。他们家在中牟县举目无亲，根本混不下去，等风声一松就又回到郑州，原来的破房子却已经被人给占了，就流落到祖母住的那个大杂院里搭了个窝棚，全家六七口人都睡在高粱杆上，寒来暑去一晃就是十多年，艰辛度日。改革开放以后，他们全家就卖烤红薯。到了一九九○年我父母送祖母回郑州时，发现他们家已经盖了一栋二层小楼。全家人见到我父母，回忆起那些艰辛岁月仍然是唏嘘不已。

    六十年代末、七十年代初，潼关铁路修完，铁Z局又流动到北京附近的河北怀来、幽州一带，从事丰沙线铁路复线建设工程（【注】丰沙线是连接北京丰台——河北沙城的铁路，该线于一九五四年建成，一九五五年十一月运营。其复线工程于一九七二年十月竣工运营）。当时正直“九大”前后，单位提出的口号是“要洞不要命”，禁止职工带家属到工地。于是，我的母亲又不得不跟祖母住了一段时间，又遭到祖母百般虐待。后来我母亲回到滑县老家住了一段时间，返回郑州时因为带的东西少了，祖母又是骂骂咧咧，甚至连我外婆都骂上了。我母亲一听实在是忍无可忍，就头一次跟祖母顶嘴：“你这个人怎么这么不讲道理，俺嫁给你们姓国的家，倒霉俺认了，可俺娘没惹过你，你凭什么骂俺娘？”我母亲自从嫁给父亲以后一直逆来顺受，今日居然敢跟祖母顶嘴，祖母马上就怒不可遏，把母亲从家里赶了出来，连锅都扔出来了。于是母亲一手拎着锅，背起我年幼的姐姐上北京找我父亲。由于是被赶走的，走时身无分文，连买火车票的钱都没有。

    好在那时人心尚善良，因此母亲上了火车，跟乘务员讲了情况后，乘务员不但没有把她母女赶下火车，反而还让她们到乘务员休息室坐着。到了北京站，我的母亲找不到去丰沙线的火车，（【注】当时去丰沙线要到永定门火车站上车）就把我的姐姐放在长椅上，自己去打探路。等到打探清楚回来，发现那里围了一群人。我的母亲一想，坏了，孩子肯定出事了，于是扒开人群走上前去，发现我的姐姐发起了高烧，已经在抽搐了。这里举目无亲，此时又碰到这种事情，我的母亲顿时急得大哭起来。此时，一个解放军走上前来，说，快送孩子去医院呀。母亲哭着说，身上没有一分钱。于是那个解放军说，那我陪你去。这时，一个在火车站前蹬三轮车的大爷也上前来说，快走，我送你们。就这样，在这两个素不相识人的帮助下，把我姐姐送到医院。路上，那蹬三轮的大爷一边拼命往前蹬一边还不住地劝我的母亲说：“闺女，别着急，我快点蹬，几分钟就到了！”到了医院一量体温，已经四十二度了，亏得来得早，否则肯定没命了。不凑巧，还碰上一个差劲的护士，没做皮试就给我姐姐打了青霉素。后来那个护士意识到了，但又不吭气，站在那里看着姐姐不敢走。也算我姐姐命大，打青霉素恰好不过敏。那解放军替我的母亲交了医药费后要走，我的母亲连问他叫什么名字，他只回答了一声：“就叫我解放军好了”就走了；而那位蹬三轮的大爷一直守侯在医院，还给我的姐姐买来了罐头，等姐姐退烧之后，他又骑着三轮车送他们母女俩到永定门车站，为她俩买了一张票。

    多年以后，当我的母亲回想起这件事情的时候，总还是对那个救了他们母女的那位解放军战士和蹬三轮车的老大爷心存感激，总是怀念起那些素不相识、给了她那样热心帮助的善良的老北京人，也不知道他们现在过得怎样。此事如果发生在现在，那后果肯定不堪设想。现在这个社会，人心确实变坏了许多。　　母亲到了丰沙没几天，祖母在家里想到这个没工作的小媳妇居然敢跟自己顶嘴，越想越气，干脆自己买了张火车票跑到丰沙工地来兴师问罪了。一进工棚就大吵大闹，声音特别高。我的母亲早已对祖母深恶痛绝，此时听到她的吵闹声更是无法忍受，想着无论怎么自己跑都躲不过这个恶魔的手掌心，于是又一次想到了死。时值夏天，永定河上游水库正在放水，河道里急流澎湃，母亲心一横，纵身跳了下去。

    此时正是白天，母亲投河时很多人看见了，于是很多工人跳下了河，捞起了已经被水呛昏的母亲。当时单位里还有军管会，军管会领导闻听此事的前因后果之后勃然大怒，下令把祖母绑了起来，并勒令她当天就要滚出丰沙。祖母一向欺软怕硬，看到军管会如此厉害，只得乖乖走了。此后不久她就去了东北我叔叔那里，母亲这才算从祖母的手中解脱了出来。但那一次我的母亲受了刺激，一度有些精神分裂，养了很久才恢复过来，但还是落下了偏头痛和神经衰弱的后遗症。直到八十年代初期，我还经常看到母亲头痛难忍时用头撞墙。后来，有一个河北来买铁丝的采购员给母亲捎来了几斤天麻，母亲吃了以后，渐渐好了起来。

    父亲他们在丰沙线时，恰逢中共“九大”召开，各地赶着给“九大”献礼，工地上挂的标语是：“为‘九大’献礼，保证按时完成任务，就是人拉肩扛也要把火车抬过去！”每当我父亲看到这个红底白字的豪言壮语，一股厌恶的感觉油然而生。当时为了赶进度，就大搞星期六义务劳动。每到星期六的晚上，所有坐机关的都来工地干活，实际上大家要的是这个形式，干起活来还是慢慢吞吞，插科打诨。丰沙线隧洞特别多，这么多人乱七八糟地挤在洞里，万一出了什么事跑都跑不及。不过当时运气好，居然没出什么事。

    此时我们的家庭，用“彻底的无产者”形容是一点都不过分的。当时全家三口住在父亲用木板和油毛毡钉成的简易房子里，用枕木锯成大大小小的木墩子埋在地上充当桌椅板凳。当时的卫生状况也非常差，臭虫遍地，晚上咬得人根本无法睡觉。臭虫这东西，今天的人们多已见不到了，但那时却非常普遍。臭虫是一种菱形的寄生虫，专门靠吸人畜的血过活，未吸血时呈扁平状，吸饱人血之后，则像人指头肚子似的圆圆鼓鼓。

    丰沙线沿线地处燕山山脉，四周都是崇山峻岭，间或有河流溪谷流淌。附近出产葡萄、山杏。当地的葡萄呈奶白色，晶莹剔透，非常可口。如今我们市面上常见的“长城”葡萄酒，就是用当地生产的葡萄做的。

    到丰沙线不久，我的母亲又怀孕了，这个胎儿就是我。刚一怀上，我母亲的反应就非常剧烈，特别想吃酸的食物。祖母不在身边，我父亲也就敢光明正大地心疼母亲，经常坐火车跑到河北沙城给母亲买葡萄吃。但当时太穷，老买葡萄也买不起，于是母亲经常和另外一个家属一起到山谷里摘山杏吃。时值一九七一年夏末秋初，二人刚摘了一会儿，突然下起大雨来。雨越下越大，转眼间变成了倾盆暴雨。那个家属一看，指着一块大石头说，咱们找个地方避避雨吧。于是二人向那块大石头走去。可是我的母亲钻进石头缝里抬头一看，发现四周的悬崖上均有水冲刷过的痕迹。我母亲虽然不懂什么地质学，但直觉告诉她，既然那么高的地方水都能冲到，那么何况这沟底呢？母亲越想越怕，就对那家属说此地不能久留，还是得赶紧跑回去。那个家属本来不愿意走，但母亲跟她说了自己的担忧后也害怕起来，于是二人拼命往家跑。一路上顶风冒雨、磕磕碰碰，但总算安全到家。刚刚过了家里附近的那座桥，巨大的泥石洪流就咆哮而下，里面夹杂的大石头足有双人床那么大。

    一回到家里，看到屋里漏得跟水帘洞一般，地上的水已经齐膝那么深了。我的父亲正在忙着用脸盆往屋外舀水，姐姐则哭得哇哇叫唤。气喘吁吁的母亲惊魂未定，靠着门暗自庆幸：要是当时自己没主意依了那家属，再多避上一会儿雨，那肯定是在劫难逃、尸骨无存了。


十七、咄咄怪事

    丰沙线靠近北京，因此我父亲偶尔也利用星期天带母亲到北京转转。一天，他们俩到颐和园去玩，转到了慈禧太后挪用海军经费修筑的石舫时想上去看看，却被公园的管理员拦住不让进。父亲抬头看见石舫上面有几个外国人在游览，于是就问：“我看到上面明明有人嘛，怎么就是不让我们进呢？”工作人员回答说：“只有外宾才能进，否则这么多人踩来踩去，石舫早就垮了。”对这件事，我父亲一回忆起来就很气愤，说：这不是“华人和狗不得入内”的翻版吗？改革开放后，颐和园的石舫也对普通老百姓开放了，也并没有见被踩垮。

    还有一次，我父亲到八达岭长城去玩。当时不知道为什么，长城好好的垛口被拆掉了一段，修成了花墙。我的父亲想到垛口那里照相，可照相的不想走，偏不让照，非要在花墙那里照不可。于是我父亲只好在花墙那里照了一张，至今我们家还保留着这张照片，成为那段荒唐历史的又一个见证。

    那个年代的标语口号也算一绝。那年我父亲他们路过长治市，在附近农村的墙上看到这么一个大标语：“肝脑涂地学大寨，开肠破肚赶昔阳”。我父亲当时就想，妈的，要学大寨你就学呗，干吗非要弄得血淋淋的？今天，我也看到过一些地方农村的墙上，写着诸如“一胎生，二胎扎，三胎四胎，刮！刮！刮”之类血淋淋的标语。每当此时，也不得不感慨历史还在延续。

    一九七一年九月十一日，苏联前领导人赫鲁晓夫逝世。我的父亲从一张《人民日报》上一个非常不起眼的小角落看到这么几个字：赫鲁晓夫死了。当他看到这则“爱憎分明”的标题时，一方面为赫鲁晓夫这位解放者的辞世感到有一些难过，另一方面禁不住产生出一种对当时统治者异常的厌恶情绪，并打心底里嘲笑着他的狭隘与无聊。后来到了一九七五年，当蒋介石去世时，《人民日报》仍旧如法炮制，又刊登了一条标题叫《蒋介石死了》的消息。

    当时的统治者对学文史的人特别不放心，文革第一个受迫害的对象，就是历史学家、《海瑞罢官》的作者吴晗。那时的社会风气就是轻文史，重理工，有“学会数理化，走遍天下都不怕”的说法。因此，当时大学毕业的大学生，很多人缺乏起码的文史修养。一次，我的父亲和他的几个工友，以及一位大学毕业不久分到铁Z局的刘××工程师一起到故宫去玩。一个工人问道：清朝的皇帝姓什么？刘工程师回答道：姓康，康熙么。我的父亲说不对，姓爱新觉罗，他竟然还不信。


一、太谷县城

    一九七二年春节过后，伴随着丰沙线的完工，我们全家又随铁Z局，搬到了山西省。财大气粗的铁Z局局机关也迁到了山西省会太原市新建路口和邬城路一带，修建了一座九层高的办公大楼，在太原市里算是最高建筑。当时的太原市交通地图上，还把铁Z局局机关办公大楼作为风景名胜介绍。铁Z局大楼内部设施在那个时代来说是最先进的，连会议室的墙壁上都装着防窃听设备。当山西省革委会里的派性头头们密谋革命大计时，往往不在省革委会大楼里，而总是神秘兮兮地跑到铁Z局机关大楼里那间带着防窃听设备的会议室。

    父亲所在的铁Z局三处则搬到了太原市南边一百公里的太谷县。父亲在三处机械厂开吊车，我们家在这里结束了流动生活，开始定居下来。文革以前，太谷县是个保持非常完好的古城，完全可以和现在被列为世界文化遗产的平遥古城相媲美：四四方方的城墙、整齐划一的棋盘式街道、高大巍峨的钟楼。城内还有几个大寺庙，现在保留下来的只有一个无边寺。无边寺内有一座七层高塔，通体洁白，这座白塔以后成了太谷县的标志。原来寺里还有大量石雕佛像，可惜“破四旧”时全部被砸烂了，我小的时候去无边寺里玩时，还见到几尊无头断肢的佛像，残缺的肢体是那场“触及人们灵魂的大革命”最好的见证。文革期间，太谷县革委会认为如果把城砖拿来盖房子，城墙就会“变废为宝”，于是乎全城开展了大规模的拆城墙运动，转眼间这座美丽的古城不见了，变成了一座当今我们随处可见的、没有任何特色的灰色县城。后来平遥城渐渐地闻名于世，成为世界文化遗产，也成了当地的一大财源。对此，太谷县的人们又是羡慕，又无可奈何。

    太谷这个地方是国民政府财政部长孔祥熙的老家，也是中国钱庄的发源地，大名鼎鼎的“晋商”的老家就在这里，当地人解放前大都家底殷实。太谷县民风比较淳朴，居民生性平和。“文化大革命”动乱虽然也波及到这里，但实在是掀不起太大的波浪来。听当地人讲，文革期间最大的一次武斗发生在火车站，对立的两派“红色造反总司令部”和“红色造反总指挥部”游行时相遇，先是比赛背诵《毛主席语录》，接着就是辩论，最后动起手来，皮带、砖头、棍棒上场，伤了几个，但一个没死。不过，后来太谷中学的几个高中生不知道从哪里搞来几只冲锋枪，打了起来，死了两个人，凶手也被判了死缓。

    铁Z局三处刚到太谷时，处机关就设在离火车站不远的南河街一处大地主的房子里。这个地主的家实在是太大了，亭台楼阁，应有尽有。三处处机关几百号人连住带办公都放进去，居然也绰绰有余。那家的一处院子里还有古时防盗用的蒙天网，铁丝编的，把院子严严实实地罩起来。后来，还在那家院子里发现一个埋在地下的大缸，打开一看，里面竟装着一个女人和胎儿的尸骨，大家估计是这家的小姐犯了家规，被秘密活埋了。

    太谷县有一所大学，是原国民政府财政部长孔祥熙修建的，原来名叫“铭贤学校”，以纪念在“义和团”时代死难的外国传教士。当时叫山西农学院，现在改称山西农业大学。刚到太谷时，太谷火车站那里总是有一个精神病人，每天在念叨着等“北京来的火车”和“中央文革”。后来一打听，此人原是农学院的老师，文革初期他从毛泽东的《炮打司令部》里嗅出了风头，于是搞政治投机，最早喊出“打倒刘少奇”的口号。可当时刘少奇虽然党内地位下降，但还并没有被彻底打倒，还作为党和国家领导人站在天安门上。这个不走运的家伙投机的时机不对，被打成反革命，整疯了。此后很多年，他都风雨无阻地天天守候在火车站的月台上，等待着永远都不会来的“中央文革”的大员们。


二、我的出世

    刚到太谷时，单位没有房子，于是工人及家属都分散住在几个旅社里，我们家就住在离火车站不远的国营三旅社。国营三旅社是个车马店，又住人又住牲口。当时单位给了每个工人一个礼拜期限，让工人到老乡家里找房子，过期就不管了。当时我的母亲已经挺着很大的肚子，反应又厉害，不能行动。我的父亲就背着我的姐姐，上街四处打探房子。一开始，在太谷县城南边大约四、五里地的桃园堡村找到一处房子，房东人很好。但是父亲单位铁Z局机械厂恰好在县城北边，距离该村足足有七、八里路，当时又没有自行车，于是只好再换地方。几经辗转，终于在城内东大街一家姓梅的家里找到了房子。

    姓梅的房东家，是一个完整的高大砖瓦四合院，门口两个高约一米的石狮子，进门就是女儿墙，院子里正房厢房齐备，房顶还是类似于城墙垛口的防卫墙。而这还只是这家主人两处院落中的一处。老梅家祖上是在天津开药材铺的，城外还有地，可他家的成分竟然是……中农！我的母亲真是弄不明白了，自己家有一幢二层的小楼就算地主了，可这家却比自己家阔气得多，怎么会是中农呢？别说是我母亲这样的小地主家比不上，就连我祖父这样的国民政府官员家里，也只是和这个“中农”家不相上下。原来，这是因为太谷这个地方比较富裕，人人家底殷实，为了便于开展阶级斗争，只好抬高“划分成分”的标准，在富人堆里头扒拉相对穷一点的，开钱庄、票号的算地主，开药铺、镖局的算贫下中农。要按我外公外婆家的境遇，那在太谷这地方是百分之二百的贫农。

    转眼母亲快到预产期了，那时家里太穷买不起卫生纸，我的母亲就到工地捡了一些装水泥的牛皮纸袋子，回来后洗干净，又在锅里蒸一蒸算是消毒，以备临产时用。由于怕花钱，也不敢提前住院。五月九日是预产期，我母亲在五月八号晚上就不敢睡觉，困守到晚上十二点。见还没有动静，就让我父亲先睡了。等我父亲鼾声起来，母亲突然感到下腹一阵巨痛，一阵痛过一阵，连话都说不出来了。幸亏我父亲警觉，醒来发现我母亲脸色不对，说肯定是要分娩了，赶紧给我母亲下了两个荷包蛋。那时侯鸡蛋缺，这两个鸡蛋买回来就是预备要生孩子时用的，平时是舍不得吃的。可荷包蛋做好了，我母亲却吃不下去，直往外吐。这时，跟我们家住邻居的工友曲少时的家属别玉兰也闻讯赶来，和我父亲一起架着我母亲往医院跑。到凌晨两点，我来到了这个世界上。

    当时我们家住在太谷县东大街，处医院则在西大街，中间距离有三华里左右。那时也没有什么120急救车，母亲走几步就疼得停几步，走了一个多小时才挨到了处医院，却发现医生们都回家睡觉了，只有两个护士在值班。母亲上床时，我已经露头了。那两个年轻护士还没给人接生过孩子，吓坏了，只会喊“哎呀，别急别急”。父亲一看，赶紧跑出去找医生，可是我们家是穷工人，无权无势，叫了一圈没有一个医生来。后来父亲又跑到位于南大街的太谷县职工医院，也没人出诊。等父亲心急如焚地回来，却发现我已经急不可待地呱呱坠地了，特别地顺利，是那个家属别玉兰接的生。别玉兰性格泼辣，见到我父亲就高喊：老国，恭喜呀，生了个儿子！别玉兰之所以没跟一般情况下那样说“生了个大胖小子”，是因为我出生时特别瘦长，满脸皱纹，脸上还有毛，因为憋得太久眼睛都红了，模样像只猴子，生下来好几天才变过来。

    此时大约是凌晨两点钟，那两个护士没有接生经验，忘记了把胎盘取出。第二天早晨医生上班一看，坏了，胎盘大部分已经缩回去了。要是胎盘完全缩回去，就会发生大出血，要出人命的。医生见状，忙得连麻药都顾不得打，就硬是把胎盘给拽了出来，把我母亲疼得死去活来。不过，我母亲实在算命大，居然挺过来了，也没留下什么后遗症。　　已人到中年父亲虽为有了我这个儿子而高兴，但一想到一个月收入几十块的家庭，要养活四张嘴，其中只有一个是城市户口，其他的全都因为是农村户口，要吃“高价粮”，还要还债、赡养老人，又经常随工地流动，现在又增加了一张嘴，又禁不住犯起愁来。

    人逼急了就会想办法，为了给我上上城镇户口，有粮食定量，我的父亲和几个工友一合计，采取了一个虚报户口的计策。我父亲的一位工友名叫王凤刚，山东人胶县人，妻子是城市户口，报户口时就报是他两口子的儿子。因为他姓王，所以我也姓王。亏得“国”字，用作姓氏虽然很少，但用在名字里却很普遍，比如蔡国庆、刘国宁、李国安等等。这个叫“王国亚”的名字，一直用到我四岁时才改过来。我们家最困难的时候，就是我出生到四岁期间。


三、艰辛历程

    一九七三年春节刚过，我的父亲就随着单位宣传队出去汇演了。当时由于刚刚搬了家，又多了一个孩子，本来手头就紧的家里此时更加拮据。父亲走时留了十块钱给家里，原本打算一个礼拜就回来，谁知道单位临时改变决定，竟然又多在外面待了两个多月。我们一家三口就靠父亲留下的十块钱过活，很快就花光了。此时屋漏偏逢连阴雨，我们三口又全得了流行性感冒，个个发起高烧。那时正是正月十五，我的母亲领着我的姐姐，背着还不到一岁的我摇摇晃晃地向单位医院走去。当时正值元宵节，太谷县大街上正按照传统的风俗闹红火，扭秧歌、耍旱船、玩背棍、舞龙灯，非常热闹。我们一家三口病病歪歪地出现在正在闹红火的人们面前，引起了人们的好奇和同情的注目。好在单位医院的人都认识，当时没有钱也给看病。

    那时人们钱少，没什么储蓄，工资需要一分一厘地精打细算，否则就有月底发工资前揭不开锅的情形。有一次父亲又随宣传队出去，又拖了很长时间回来，结果家里又断顿了。母亲是个爱面子的人，就是不愿意出去借钱。先开始两天母亲不吃饭，把剩余的一点粮食给我和姐姐熬成稀粥，然而稀粥喝完以后一点办法也没有了，母亲只好领着我和姐姐到了义父王凤刚家里，也不好意思开口要吃的，只是磨蹭着到了吃饭时候不走。义父王风刚看出来了，赶紧让老婆蒸了一锅玉米面窝窝头端上来，我母亲爱面子，还装做不是很饿的样子细嚼慢咽；可小孩子不会哄人，我和姐姐顿时狼吞虎咽地吃了起来，把义父这个山东汉子看得直掉眼泪。当时人人家都困难，于是义父就把这个情况跟大伙说了，大家你一碗面我一碗米地凑了起来，算是帮我们度过了难关。特别是前面提到过的给我接生的那位工友曲少时和他的家属别玉兰，给我们端来了整整一盆面。

    由于家境实在困难，此后单位也曾经给我们家一些救济，有时给五块，有时给十块，最多的一次是二十块。就这么一点钱，也还要张出一个大红榜来。我的母亲要强，除了实在揭不开锅的情况，她不想总靠别人施舍过日子。为了挣点钱贴补家用，我的母亲就出去做临时工。当时我尚未断奶，母亲出去找活干时，就用个布带子把我背在背上，手里扯着我的姐姐，到太谷县城里挨个工厂和单位问有没有临时工做。可是，文革时期经济萧条，连知青毕业了都往农村送，哪里有工作给一个没户口的人做？就这么着，我母亲把县城里的单位挨个问遍了，也还是一无所获。

    那时铁Z局也有一个家属工厂，但是人家只招收城市户口的人，农村户口的根本不予考虑。这就是那个时代的政策，农民就是天生低人一等，连出卖劳动力都没有地方。一九七三年冬天，太谷县整治县城北边的乌马河，要挖沙子，当时铁Z局家属工厂也分得一段任务。不巧挖了两天，刮起了西北风，飞沙走石，于是不少家属回来不干了。我的母亲看到别人三三两两地回来不干了，心想自己能吃苦，说不定去干活人家会要的，于是赶紧借了邻居家一把铁锹往乌马河工地跑去。等她气喘吁吁地跑到离县城五六里地的工地一问，人家首先要看户口本，是城市户口的才能干。任凭我母亲怎样哀求，人家就是不收农民工。母亲本来抱了很大希望去的，此时希望破灭，顿时浑身没了一点力气，那回家的路，走了很久。

    后来，我母亲终于找到了一份工作：到太谷糠醛化工厂当搬运苦力。糠醛是一种有机化工原料，用它可以生产医药和兽药，还可以做防腐剂、消毒剂、杀虫剂和除锈剂，此外在食品香料染料等工业中均有应用。糠醛的主要原料是玉米芯。当时，太谷糠醛厂有一座高达几十米的原料山，搬运工的活儿，就是自己在山底下把麻袋装满过磅后，把每袋五十斤重的玉米芯背到十多层楼那么高的原料山上去，再倒在山上，每袋子只挣一分钱。这样重的活，这样低廉的工钱，对一般男子来说也属于重体力劳动，除非万般无奈或者急需用钱，一般人是不会干这样的活的。即使干了，也干不了多久身体就会累垮。

    我的母亲是太谷糠醛厂所有苦力搬运工中唯一的一名女性。山西那地方冬天经常下雪，雪融化后又结冰，把散装的玉米芯冻得如同冰砣一般。母亲在山下装袋子时，都要跪在地上，用手在雪里抠，把玉米芯抠出来装进麻袋里过磅。就是这种活，也不是天天都有的，因此为了抓住机会多挣点钱，我的母亲每次上山都要背整整三个五十斤的装满玉米芯的麻袋，合计一百五十斤。她自己只能往肩膀上落一个袋子，另外两个袋子则由别人帮忙放上去。当时干活的苦力中有一对母子，都是基督教徒，文革时期受尽迫害也不改信仰。为了谋生，母子俩也在太谷糠醛厂干活，母亲在山下装袋子，儿子往山上扛。那母子俩心地善良，看见我母亲一个人也真不容易，就常常帮助母亲把另外两个袋子放在肩膀上。

    由于把粮食都节约下来给了我和姐姐，我的母亲骨瘦如柴。她身高一米六五，体重却只有八十斤；而她背上的三个麻袋，加起来却有一百五十斤，几乎超过她体重的一倍。山西省地处北方，冬天气温往往在零下十几度，可为了背麻袋，我的母亲只能穿一件单衫干活。上山时大汗淋漓，下山时冷风一吹，不住的咳嗽，因此她落下了咳嗽的病根。后来，我的母亲回忆说，每当她背着是她体重一倍的麻袋，头都被压得要挨着地面，摇摇晃晃地向山上爬时，每当她听到远处广播里传来“东方红，太阳升，中国出了个毛泽东”和“文化大革命好，文化大革命好，文化大革命就是好……”时，她就心想，他老人家为什么还不死？从自己一出生就是“他老人家”长，“他老人家”短，自己被折磨得死去活来好几回了，“他老人家”怎么还活得好好的？还要折磨她到何时？难道等把她自己熬死了，他老人家也不死？他老人家真的要活上一万年？

    就这样，羸弱的母亲为了我们家，遇到有活干的时候，每天拼命最少要背二、三百个麻袋上十多层楼那么高的原料山，大约重一万斤到一万五千斤，挣两块或者三块钱。而二○○二年我买了新房子装修时，买了十几块木芯板和二十多箱瓷砖上七楼，人家两个搬运工张嘴就要一百二十块，一边搬，一边嘟嘟囔囔地抱怨太辛苦，挣的少。

    当时我年纪太小，为了外出干活，我的母亲就找了个当地老乡，每天上工前把我送到老乡家里，托人家照顾我，一天给人家三毛的工钱。姐姐年纪稍大一些，就被锁在家里。每次母亲临走时，姐姐总是隔着玻璃窗哭喊：“妈妈别走，让我再看看你！”仿佛每天都将是生离死别。每当此时，我的母亲就心如刀绞，可是还是一跺脚狠心走了。因为如果把我的姐姐也给别人看着，那就要另加工钱，出大力干活挣的钱就剩不下什么了。母亲后来说，每天当她背够了三十麻袋的时候，她心里就特别高兴，因为再剩下的就是净挣了。母亲每天都用这些血汗换来的钱，给我和姐姐买一个苹果。


四、舔犊深情

    我出生时候，母亲奶水不好，就琢磨着买点鸡蛋给我补充营养。那时鸡蛋比肉还贵，一斤要八毛九，还必须凭票才能买，轻易是买不来的，也买不起。恰好当时太谷县闹鸡瘟，我的母亲就上街看看有没有可以下蛋的鸡子便宜处理，正好看到有个农民在杀割病鸡（【注】“杀割”是太谷方言，意思是便宜处理），就花了五毛钱买回了一只濒死的母鸡。买回家以后，母亲把大蒜和土霉素和着嚼碎喂给病鸡，悉心调理，居然救活了它。那母鸡仿佛报恩似的，病好后每天下一个鸡蛋，下七个才歇上一天。

    由于鸡蛋实在太珍贵了，因此我的父母就把这个鸡蛋看成是宝贝，全部留给我，而自己从不舍得吃上一口。特别是我母亲，对母鸡下的这个蛋盯得尤其的紧。当时我们家有个邻居，家里有七个嗷嗷待哺的孩子，其中一个小名叫玉梅，也很穷。有一天，玉梅她妈抱着最小的孩子，在我们家鸡窝前转悠。见我母亲抱着我站在窗户前看着鸡窝，于是就转身走了。过了一会儿，又转悠过来，又看见我母亲在盯着她，于是又走了。正在此时，我睡醒以后哇哇大哭起来。母亲哄我睡着以后，赶紧又盯着鸡窝，却看见玉梅她妈从鸡窝前离去，手里似乎攥着什么东西。母亲慌忙跑出来，人赃俱获。

    但是玉梅她妈好不容易才给她的孩子们偷了个鸡蛋，自然不肯轻易放弃。两个怀着舔犊深情的女人就这么争吵了起来，各不相让。于是，从不与人红脸的、瘦弱不堪的母亲像发疯一样扑向玉梅她妈，硬是从她手中抢回了那个鸡蛋，还把她浑身上下抓得都是血印子。玉梅她妈等我父亲下班回来后，哭着向我父亲告状，不明就里的父亲为此还打了我母亲一个耳光，母亲很委屈。后来我母亲回忆说，当时不知是哪里来的一股勇气，把玉梅她妈看成了不共戴天的仇人，因为自己心中只有一个念头：“她偷走这个鸡蛋，我的孩子就没吃的了！”

    就这样，那只母鸡成了我们家的救命恩人。后来它老了，不再下蛋了，但我们家仍然不舍得扔掉或者吃掉，无论是从东街搬家到东关大队，还是从东关大队搬家到南住宅，一直养着它到一九七八年。在东关大队住时，老母鸡大概吃了地里有农药的种子，回到家里已经不行了。母亲一看，连忙把小刀用酒精烧了烧，把它的嗉子割开，把里面的食物取出来洗干净，又用在酒精里泡过的针线给它缝上。结果，老母鸡居然又奇迹般地熬了过来。


五、援助非洲

    二十世纪六十年代末、七十年代初，我国人民虽然自己食不果腹、衣不蔽体，但统治者总是爱到处打肿脸充胖子，号召人民“节约最后一个铜板，支援亚非拉人民的解放斗争”，要钱给钱、要粮给粮。我国援助“欧洲社会主义明灯”阿尔巴尼亚总计达七十亿美元，结果霍查分子用这些钱修了一万多个纪念碑、三万座碉堡（【注】当时阿尔巴尼亚全国人口才二百万人）。甚至我国援助的优质无缝钢管，也被阿尔巴尼亚用来当电线杆子。除了“明灯”以外，柬埔寨的红色高棉（【注】这个政权在一九七五～一九七八年的短短三年之内，消灭掉了柬埔寨三分之一的人口）、越南、朝鲜……浪费在这些国家的民脂民膏真是不计其数。

    当时，铁Z局也担负起一项光荣援外任务：帮助修建连接赞比亚和坦桑尼亚的坦赞铁路。坦赞铁路东起坦桑尼亚首都达累斯萨拉姆，西至赞比亚的新卡比里姆博希，全长一千八百六十公里，全部由中国出钱、出人一手建成。这条铁路大部分位于坦桑尼亚境内，沿线遍布高山急流、森林峡谷，到处不见人畜炊烟、惟见毒虫猛兽；更可怕的是当地疟疾流行，还有一些莫名其妙的怪病，比如说萃萃蝇，人一旦被它咬了就会总是昏昏欲睡，再也无法苏醒。铁Z局的工人们到了以后，因为没有条件运输施工设备，只得从位于坦桑尼亚境内的起点站开始修路，修好一段就往前挪动一段，工程浩大，条件艰难，前前后后修了将近十年才最后完工。

    坦赞铁路据说是到现在为止我国最大的援外成套项目之一，全线建筑桥梁三百多座，火车站九十多个。为了修建这条铁路，有六十多个工人献出了生命。如今这些工人埋在异国他乡，据说现在连坟墓都无人打扫。一次无偿援助人家这么大的一个工程，已经超过了当时中国的国力承受能力，因此当卡翁达（【注】当时的赞比亚总统）和尼雷尔（【注】当时的坦桑尼亚总统）向我国提出这项请求时，很多国家领导人都不敢赞成。不但是中国人难以承受，就连国力远比中国雄厚的苏联也拒绝了赞比亚和坦桑尼亚领导人的援助请求。于是，赞比亚总统卡翁达跑到中国来，对伟大领袖说了一番恭维话之后，伟大领袖一言九鼎、语惊四座：“这条铁路投资不过才一亿英镑嘛，没有什么了不起！” 话虽这么说，真等到动工修建，才发现实际的总投资远远超过了预算，总计达二十亿元人民币（【注】当时的币值），相当于三百三十三万中国工人一年的全部收入总额。

    那时正以“阶级斗争为纲”，因此虽然坦桑尼亚是世界最穷的国家之一，也只有根正苗红的工人才能去，所以，我的父亲自然没有份儿了。就是这些“根正苗红”工人，上面也不是完全放心的，每天处在民兵和政工人员的严密监控之下。那些工人回来以后讲了很多趣闻：当地的黑人工人大都特别懒，没有任何储蓄观念——一句话就是还没开化。当地的工资是每天下工时发放的，黑人白天干上十小时活，晚上发工钱后就直接跑到酒吧喝酒玩女人，直喝个酩酊大醉、全部花光才离去；很多黑人工人连房子都没有，就用芭蕉叶加树枝搭起个窝棚睡；白天再去干活，午饭没钱买就爬到树上找些香蕉或者其他什么果实，用火一烧就吃。坦赞铁路修好之后移交给当地人管理，但其管理却始终混乱不堪：列车经常晚点，事故接连不断，运量严重不足。中国不但要援助修建这条铁路，而且之后的三十年里还要不断地援助他们更新设备。这条铁路修好之前，坦桑尼亚是世界上最穷的国家，修好三十年以后，仍旧是世界上最穷的国家。这些“亚非拉人民”为什么总是处于贫穷落后之中，光归咎于“帝国主义掠夺” 恐怕是不全面的吧。

    那个时代国内修建各类建筑时也要讲阶级路线，讲“无产阶级审美观”，只准修那种呆板、灰暗的“火柴盒”，不许修带有“资产阶级美学”倾向的华丽建筑。因此当时铁Z局在国内盖的那些火车站不管大小，如同一个模子里倒出来一样，千篇一律。那些学建筑设计的工程技术人员在国内不敢搞创新，一个个憋坏了。到了坦桑尼亚以后，人家不搞“无产阶级审美观”，于是这些设计师们如同鱼儿游进大海，尽情地发挥自己的聪明才智和创造力。铁Z局在坦桑尼亚和赞比亚修建了九十多个火车站，一个车站一个样子，没有一个风格是雷同的。缤纷别致的建筑令铁Z局的工人们大开眼界，很多人都回国多少年了还赞不绝口。　　一九七一年九月十三日林彪折戟沉沙，坦桑尼亚、赞比亚等国家报纸早就公开报导，早已经是路人皆知了。可咱们国内就是要神秘兮兮地“保密”，一直到半年以后，才把援外工人中的共产党员和共青团员秘密召集起来到森林深处开会传达，还由民兵在四周警戒。其实别说去开会的，连没开会的哪个不知道呢？那时就是这样，什么都要“保密”，什么都算秘密，统治者就是靠这种无处不在的、千奇百怪的秘密，靠掩耳盗铃来维持自己统治的魔力。

    后来，这些工人回国时，也往国内捎了很多东西，竟然是……中国产的白面。因为当时山西省的细粮供应实在是太少了，甚至比世界上最穷的坦桑尼亚还糟糕，而且还必须要凭票才能买到。坦桑尼亚是不用凭票供应的，于是很多工人把出国当成了买细粮的绝佳机会，把全部收入都买了大袋小袋的白面。以至于连很多非洲朋友都很奇怪地问：“你们不是还援助我们吗？怎么还往回捎这些东西？你们应该不缺粮呀！”这种现象严重地抹黑了当时中国的“胖子”形象，于是后来政工人员专门向工人下达了命令：严禁捎白面回国，违者一律没收白面，并给行政处分。等“革命”闹到了这个地步，无论你再唱什么高调、再玩什么把戏，再自欺欺人地谈论“解放占世界人口四分之三的受压迫的人民”，再自暴自弃地提什么“宁要穷社会主义，不要富资本主义”、“宁要社会主义的草、不要资本主义的苗”，也没几个人会真信了。


六、偷听敌台

    到了一九七五年，由于父母辛苦的劳作和省吃俭用，渐渐地家里稍微宽松了一点，买了一辆“飞鸽”牌自行车，还买了一台“春蕾”牌收音机，用来偷听莫斯科电台的华语广播。由于“收听敌台”在当时是能够吓死人的弥天大罪，因此我的父亲只有在夜深人静时，才躲在被窝里抱着收音机搜索。听完之后还要赶紧把收音机调到别的频段，以防万一被人发觉。当时的统治者虽然用尽一切办法把老百姓与世界孤立开来，但还是百密一疏，给老百姓留下了这个了解世界的小小缝隙。现在，朝鲜的金氏父子显然吸取了经验教训，把所有的收音机都弄成只能接收一个频段。

    有一次莫斯科电台播放了常香玉的豫剧《花木兰》，播音员说：“亲爱的中国同志们，我们知道，你们被剥夺了享受艺术的权利……”当时还有一个“火花”广播电台，每次广播都以《中国人民解放军进行曲》开头，并对“导师”和“四人帮”进行讨伐。父亲猜测这是一个有军队背景的秘密电台，因为每次广播时间都很短，几分钟念完一篇文章马上静默，播出时间也不确定。　　当时我国正在“批林批孔”，于是国内的广播内容全部都是“批林批孔”的：“文艺栏目”广播文艺战线批林批孔，“农村节目”广播贫下中农批林批孔，“军事节目”广播解放军指战员批林批孔，甚至连“少儿节目”也居然是“红小兵批林批孔”，正可谓“无所不至，无孔不入”。一位“红小兵”在广播中煞有介事地念叨：“听到林彪宣扬克己复礼，我们红小兵的肺都气炸了！”我的父亲后来嘲讽说：那还穿着开裆裤的红小兵们，明白什么叫“克己复礼”吗？

    当时的各种报纸，也是“满纸荒唐言”，成天除了什么“儒家”“法家”以外，就是诸如“拉美一位农民说：毛泽东思想鼓舞着我们进行斗争”、“非洲一位工人在得到记者赠予的毛主席像章后，激动得热泪盈眶，由于当时没有穿上衣，这位工人把毛主席像章别在自己的肉里。记者问他疼不疼，这位工人流着眼泪说：只想到毛主席的温暖”这一类的“新闻”。天天如此，不是“非洲的一位工人”，就是“拉美的一位农民”。莫斯科电台对此嘲讽道：“这种只敢说‘拉美一位农民’之类的新闻，无名无姓，地址只能精确到一个大洲，让人们连最起码的核实都不可能做到，这样的新闻根本就没有任何价值。”


七、强弩之末

    林彪事件对毛泽东本人的打击是很大的，从一九七一年底到一九七二年底这短短一年时间里，毛泽东就两度中风。本来文革初期毛泽东还能畅游长江，给人一种至少可以再活好几十年的印象；但到了一九七三年以后，毛泽东就成为一个整日流着涎水、只能依靠别人搀扶着走路的耋耄老人了。

    “文化大革命进行”到七十年代，特别是“林彪事件”以后，已不象我们一般人所想象的那样到处充斥混乱局面。文革最乱的时间，是从一九六六年～一九六九年“九大”召开这些年，因此民间也有“三年文革”一说。进入七十年代以后，“文革”主要表现在上层人物的权力斗争，广大老百姓已经闹够了、乱够了，因此再也不怎么积极参与，而是忙于解决更为窘迫和直观的生活问题。当一九七四年“批林批孔”运动搞起来的时候，尽管上面的人摇唇鼓舌、不亦乐乎，但剃头担子一头热，工人阶级已经实在没有兴趣再折腾了。

    当时单位也安排政治学习，但都安排在上班时间。大家嘻嘻哈哈地凑在一堆，互相之间开着玩笑，谁也没真正学习一下文件精神。有时，领导也觉得太不成体统了，就干咳两声，说：“安静啦，安静啦，来，念段报纸。”于是乎就念一段报纸，随后领导就宣布：“好啦，散会！下去深刻体会！”于是“政治学习”就算结束了。当时单位也有个 “工人理论小组”，经常在《铁路工程报》或者《工人日报》之类的报纸上发表一些“批林批孔”、“儒法斗争”的文章。其实，这些文章多半是秀才们的捉刀代笔之作；忙于自己小生活的工人阶级，是没有什么人对此感兴趣的。

    文革期间，铁Z局机械厂的每个车间都有一个“红宝台”，毛泽东的标准像悬挂在墙上，下面是漆成红色的木桌，桌上摆着几本毛泽东著作。每天早晨上班，人们所做的第一件事就是“早请示”，下午下班要“晚汇报”。有一位工友租住的房子在离县城六七里之外的水秀公社，住的远而天天迟到。于是，他每天都在毛泽东像下低头认罪，口中还念念有词：“毛主席，我今天迟到了，我对不起您老人家……”第二天又是他迟到了，于是又低头认罪：“毛主席，我今天又迟到了，我对不起您老人家……”第三天还是他……到了一九七五年，“红宝台”还在，只是已经没有人再去“汇报”和“请示”了。

    那时还常常召开“忆苦思甜”大会，请贫下中农上台控诉血泪史，要大家牢记阶级恨、不忘血泪仇。可是铁Z局机械厂工人大多数是东北人，解放前一般都是自耕农，家底比较殷实，贫农和当过地主长工的人并不是很多。政工人员费了好大周折，才找来了一个五十多岁、解放前当过长工的老工人周××来忆苦思甜。会前，政工人员事先已经为他编好了台词，还规定只许回忆解放前的苦、不许回忆“三年自然灾害”的苦等等。但这位老周同志太实在是老实了，性子又特别倔强，偏要实话实说。因此，当组织者问：“地主给你吃啥？”他照实回答说：“苞米面大茬子，有时吃粘豆包。”下面顿时有些窃窃私语，因为即便是七十年代，工人也只有苞米面大茬子吃，粘豆包只是过年才能吃上的美味。主持人又启发他：“地主是不是总不让你吃饱？”老周回答：“哪里的话！从来都是管饱吃，不吃饱咋干活呀。”主持人一看，连忙又问：“那地主吃啥？”老周回答说：“地主也吃苞米面大茬子、粘豆包，我吃啥他吃啥。”主持人觉得味儿不对了，又问：“那——地主婆吃啥？地主儿子吃啥？”问到这里老周来了精神：“他们吃得不行，总是吃苞米粥加点咸菜，吃不上粘豆包。”这时下面已经是一片喧哗了，主持人也觉得口里发干，于是问了最后一个问题：“那…….你过年吃啥？”老周回答道：“过年能吃猪肉炖粉条，还有粘豆包。”接着，老周不等政工人员开口，又主动发挥说，东家不但一直对他好，而且还给他做媒娶了个媳妇。听到这里，下面的群众早已笑得合不拢嘴了。政工人员一看，连忙训他：“行了，行了！没问你这个！”老周一脸疑惑，说：“不是你让我来说的吗？”此时，下面的群众早已笑得肚子疼，主持人只好请老周回到座位上，尴尬地总结说：“虽然……地主给老周吃粘豆包，还给他找媳妇，但是……这也是地主阶级的阴谋诡计，是为了麻痹老周以便更好地剥削他，大家一定要牢记毛主席的教导，千万不要忘了阶级斗争……现在，大会结束！”从此老周有了个绰号叫“粘豆包”，名扬全局。

    除了老周以外，铁Z局还有一位叫王宝成的炊事员，解放前给地主喂过猪，解放后则给公家喂猪。山西的冬天很冷，王宝成看到那些刚出生的小猪娃在猪圈里冻得瑟瑟发抖，于是生了怜悯之心，把那些猪娃抱进自己的被窝里。这事被《铁路工程报》的记者知道了，赶紧来采访他。问了一些细节以后，记者还要引导他的阶级情感，就问：“那以前你给地主喂猪时会不会这样做？”王宝成说：“那当然了，地主的猪娃也怕冷。”那个记者一听，也就不报导他了。　　统治者的政治衰败还表现在工人之间相互称呼上。在五、六十年代，同事们总是互相称呼“同志”，表现出一种为了某项远大理想共同奋斗的愿望。到了七十年代，人们间私下的称呼不知不觉地演变成了毫无任何政治意味的“师傅”。铁Z局的工人中，再也找不出一个人，互相之间私下以“同志”相称了。假如有谁私下称呼别人“同志”，那么被称呼为“同志”的那个人不是觉得这人有毛病，就是觉得这个人准备找自己的碴。因为，那时侯假如要对谁进行批评或者组织处理时，领导总是郑重其事地把这个人称呼为“同志”，说“×××同志的行为是错误的，认识是不正确的……”

    文革后期，“四人帮”大搞形式主义，号召各级干部“白天一把锁，晚上一盏灯”。所谓“白天一把锁”，就是指干部白天下基层、蹲点；所谓“晚上一盏灯”，就是干部晚上回到办公室，加班加点地办公。这种貌似“全心全意为人民服务”的口号，实际上根本就不把人当成人来看待，能做到这样的，恐怕只有不食人间烟火的神仙。因此，自然也不会被真正执行。当时我父亲见到的干部们，白天办公室确实是“一把锁”，但都在家里呼呼睡觉；晚上也确实是“一盏灯”，但都是几个人凑在一堆打扑克。一九七六年我父亲他们出去汇演，到了附近的榆社县革委会、还有好几个公社，每到晚上，无一例外地看到办公室里灯火通明，干部们都无一例外地在里面打扑克，还声称在学习“五十四号文件”。当时也不兴赌钱，输了的要么钻桌子，要么脸上贴纸条，要么头顶洗脸盆。他们还在一些平原地区看到一些土堆起来的“人造梯田”，是“农业学大寨”时搞的，好好的平地，硬是劳民伤财地弄成了凸凹不平的“梯田”，这也算中国这个国家的一个特色。可以说，来势汹汹、席卷一切的“无产阶级文化大革命”，到了此时，的的确确成了强弩之末了。


八、“七五·八”洪灾

    二十世纪六十、七十年代，对中国老百姓来说是天灾人祸，接连不断。一九七五年八月发生的“七五·八”水库垮坝事件，可以说是一次惨绝人寰的大灾难。从一九七五年八月五日开始，形成于太平洋上的第三号台风移至河南西南部淮河上游一带。台风带来了超强降雨，从八月五日～八月七日的短短三天时间里，降雨量竟然达一千六百毫米，超过了该地区年均降雨量的两倍。

    这次暴雨发生之前的几个月，恰逢当地持续干旱，因此当八月四日下雨时，各大小水库都开始蓄水。由于雨量太大，水库又只蓄水不放水，导致水位转眼就超过了警戒线。当水库的人们惊慌失措地去开启泄洪闸时，却发现铁闸早已锈死，无法泄洪。结果，到了八月八日凌晨，当下游的人们还处于睡梦之中时，板桥水库等几十座大中型水库相继发生漫顶、溃堤。霎时间，滔天洪水如万马奔腾般倾泻而下，几十米高的水墙将沿途的村庄、房屋、人畜一扫而光，漯河、西平、遂平、临泉、新蔡、汝南、平兴等七个市县被水淹达数米深，共有二十九个县市受灾，涉及一千二百万人，造成了惨重的人员和经济损失。垮坝后，在炸开下游蓄洪区堤坝分洪时，也因时间仓促没有通知蓄洪区内的群众转移，再次造成重大生命财产损失。　　然而，当时全国在一片“莺歌燕舞”的形势下，对这次特大洪灾的详细情况却没有给予公开报导。查找当年的报纸，也只能发现几段关于《国务院副总理纪登奎慰问河南省军民》和《河南省军民奋力抵抗洪水灾害》之类的报导，给人的感觉是似乎那里有水灾，但没什么大不了的。至于死亡人数，现场惨状，则一律绝口不提。这就是那个年代的惯例：报喜不报忧，掩盖真相；可以对别的国家发生的灾难或幸灾乐祸，或慷慨解囊，独独见不到自己国度里的灾难。

    我的大姑父作为《解放军报》的工作人员，乘坐河南省军区派遣的直升飞机飞到了灾区上空。当时洪水已渐渐退去，飞机飞行的几个小时之内的范围之内，大地上所见满目疮痍，村庄荡然无存；水面上漂浮着人畜的尸体，以及箱子、木板等家什；在一洼一洼如同湖泊大的水边上，则密密麻麻地挤满了白花花的、淹殁者的尸体，浸泡在水里；那些露出水面的大树上，全都爬满了绿头苍蝇，黑压压的，把树枝都压弯了。　　如今，“七五·八”事件已经过去了将近三十年了，究竟有多少人死于滔天的洪水，至今却还是一个迷。民间对死亡人数的争论从未停息，从一万人、十万人到三十万人的说法都有，彼此谁也说服不了谁。因为，从来没有什么官方机构，去认真地调查一下当时究竟死了多少人。


九、公物还家

    到了文化大革命后期，伴随着对政权的厌恶和失望，铁Z局的工人阶级已经不再那么大公无私了。那时，车间里偶尔也有人忙碌，但大家都不是在忙公家的活，而是在忙着给自己添置家当。好在车间里木料、钢铁这些东西应有尽有，于是大家每天打柜子的打柜子，磨菜刀的磨菜刀，做沙发的做沙发。连那些做沙发用的弹簧，都是心灵手巧的工人们自制的。

    当时我到小朋友们家去玩，几乎家家户户都有大堆的齿轮、仪表等东西。当时也没多想，现在才明白，那是工人阶级“当家作主”，把“属于自己”的国家财产往回偷。或者自己留用，或者卖破烂挣点钱。后来才知道，这种现象在当时居然还有个专门的名词叫“公物还家”。铁Z局内普遍的枕木、铁轨、各类工具就不必说了，几乎家家都有；有几家东西特别出奇的：有一家竟然放了好几百个上海产的“电磁继电器”，只是为了把它拆开拿出铜丝去卖；另一家和煤炭用的铲子，竟然是用半厘米厚的不锈钢板做的，我们小孩子根本就拎不动；还有一家，则用无缝钢管当柱子盖棚子。这些偷来的东西就在领导的眼皮子底下，可是根本就没人管，因为领导们自己也并不干净。

    盗窃公共财物的风气，逐渐地成为了一种人们看来非常正常的事情，在文革结束以后也没有被刹住。领导蚕食鲸吞，工人小偷小摸。无论是多大的家业，也经不起这样的蛀蚀。无数国有企业，就这样被慢慢地被偷盗一空，千疮百孔。到了二十世纪九十年代，企业需要自己找市场，讲效益利润。于是乎这些空壳企业的问题终于大面积地暴露出来，形成了汹涌澎湃的国有企业破产倒闭和工人下岗失业大潮。统治者前面搞即兴试验，成功了算人家的功劳，失败了算人家交了学费，酿成的苦酒却要老百姓来吞下。

    假如不考虑一贫如洗、物资匮乏、吃不饱饭这几条，那么当时工人们上班倒也还是很悠闲自在的。一九七六年夏天，我四岁刚记事的时候，常随父亲一起去单位上班。通常在点个名以后，就看到工人们三三两两地躲在树阴下乘凉，把报纸撕成细条，卷进散烟叶抽。要么海阔天空、山南海北地吹牛，要么用石头子在地上画个格子，下“十八子围老虎”棋。还没到下班，工人们就三三两两地溜回家了，兜里鼓鼓囊囊的，装着从单位偷回家的各种物品。


十、为希望活着

    尽管我们的家庭一贫如洗，甚至连个安身之所都没有，但看着两个孩子茁壮成长，我的父亲母亲却充满了希望。那时粮食不够吃，我的父亲母亲都省下自己的口粮保证两个孩子的发育。饥饿是如此难以忍受，以至于我的父母在每天下班回家的路上，越是离家近，越是感到饥饿，经常要扶着墙才能勉强走回家。由于父母的悉心照料和为下代的无私奉献，我和姐姐除了少数特别困难的情况外，都是又胖又壮。对，只要有希望，只要孩子在成长，一切痛苦和磨难自己都可以忍受。这就是他们那一代人思想的真实写照。

    刚到太谷时，单位也盖了集体宿舍，但是必须要夫妻两个都是城市户口的才分房子。我母亲是农村户口，就只好租人家的房子住。那时对农民的户口歧视简直是令人发指，不但没有口粮供应，找不到工作，甚至连房子都分不上。本来家里生活就困难，还要额外负担房租。我们家最早租住的房子在太谷县手工业管理局对面小巷里。手工业管理局大院里住着一对大学毕业的夫妇，男的叫刘云龙，当时任手工业管理局副局长；女的叫王梅玉，当时任太谷县妇联主任。我们住的老式房子里没有自来水，于是我母亲天天要到手工业管理局门前的公共自来水房去挑水。时间长了，经常与王梅玉打照面。按照太谷当地的风俗，女人一般是不干挑水这样的重活的。当时我的母亲年轻漂亮，但衣着破旧，王梅玉与我母亲打照面次数多了，便产生了好奇心。于是她向周围人打听，了解到我的母亲没有工作，家里十分困难。

    王梅玉夫妇当时有两个孩子，一个叫刚刚，一个叫强强。由于王梅玉夫妇都有工作，孩子放在家里没人管，经常生病。于是有一天，王梅玉在我母亲挑水时叫住她，问她愿不愿意看孩子，两个孩子每个月十八块。我母亲一听，正求之不得，于是答应了。

    和今天那些给孩子吃安眠药的小保姆们不同，我的母亲诚实、心地善良，对人家的孩子跟对自己的孩子一样悉心照顾，无微不至。后来甚至出现了这种情形：每个星期六王梅玉来接孩子的时候，小孩就又哭又闹不愿意回家，回去了不是感冒就是发烧拉肚子，一来我们家就好了。王梅玉两口子见我的母亲为她看孩子如此尽心尽力，既惊奇，又感动。后来有一天，王梅玉找我母亲唠嗑，打听我母亲的身世，我的母亲就把家里成分不好挨批斗，嫁了男人却受到婆婆虐待，自己没有工作生活困顿的情况，跟王梅玉讲了一遍。言者声泪俱下，闻者泣不成声。于是，王梅玉在感动之余，下决心帮一帮我的母亲，在一家县办集体企业——太谷线材厂找了一份临时工作。当时，太谷线材厂革命委员会有一个头头叫邬××，是文化大革命初期造反起家的，他风光时腰里别了两把盒子炮，人称“双枪邬司令”。王梅玉跟邬××一起住院时认识了，王梅玉跟他一说，邬××就同意了。

    由于当时的政策不许农民自由流动，即使是当临时工，也必须要有城市户口。可我的母亲是农村户口，于是我前面提到的、我的义父王凤刚就把自己妻子的户口本借给母亲冒名顶替，才得到这份工作。所以直到现在母亲身份证上的姓名都还是别人的名字——张云霞，而不是她自己的本名——张秀菊，这就是那个年代给我们家留下的一个特殊烙印。虽然用“张云霞”这个名字已经三十年了，可我的母亲总是感觉这个名字很陌生，仿佛不是自己的名字。

    当时的太谷线材厂位于太谷县城东大街六十六号，是一家生产铁丝、铁钉等线材的企业，共有职工二百多名，后来渐渐增加到三百多名，在太谷县也算一个比较大的企业了。我母亲初来乍到，自然干的是最苦最累的活——用猪血糊一种可以盛酒和豆瓣酱的篓子，每天干十二个小时，工钱七毛钱。编织这种篓子是太谷线材厂的前身“织箩社”的一项业务，也是太谷本地的一种传统工艺。由于制作工艺复杂，加工过程又脏又累，现在大概已经淘汰失传了。当时，不要说年轻的妇女，就是一般的男人也不愿意干这样的脏活、苦活，因此当时全厂生产这个的只有一位五十多岁的老师傅，人员不够，才有了这个临时工作。可是，我的母亲对这个工作激动不已，因为这毕竟是她的第一个相对固定的收入来源。

    我的母亲是吃苦长大的，人非常勤劳厚道，还特别要强。我的母亲最不能容忍的，就是别人说自己“不行”。因此，她干起活来特别塌实，不但不偷懒，而且还特别有眼色，总是替老师傅把很多活都抢着干了，每天下班时还把那个干活的小屋收拾得一尘不染。我的母亲非常好学，就连一般人根本看不上的这种编织篓子的技术，她也要研究透彻。即使是大冬天，零下十几度、甚至二十多度的情况下，她也照样来上班，浑身沾满肮脏、恶臭的猪血，双手被冰冷的猪血，拔出条条血丝。因此，老师傅对我的母亲赞不绝口，逢人便夸；而凡是跟我母亲打过交道、看到过她干活的人，也都无不敬佩于她的勤劳、肯干、要强。直到我考上大学，放假回太谷的时候，无论是遇到哪个太谷线材厂的老工友，没有一个不对我赞叹我母亲吃苦、能干、诚实的美德的。

    没有背景的小人物的地位，完全是靠自己拼搏出来的。我母亲的吃苦和能干，日益赢得了线材厂领导和工友们普遍的尊重。于是在一九七五年的一天，我的母亲得到通知：到单位食堂去当炊事员，工资也升了。其实，当炊事员在物资匮乏的当时来说，应该算一样美差，自己可以吃饱，甚至还可以往家带点粮食。但是，那时的太谷人爱面子，总是觉得当炊事员是伺候人的活，没几个人愿意干炊事员。太谷县城小，一般人都中午回家吃饭，只有十几个人在线材厂食堂就餐，俗话说“众口难调”，这十几个人口味不一，反而比一般大单位的食堂更难办。食堂里原来那位老炊事员就是因为跟吃饭的人大吵了一架，一气之下退休不干了，厂里没一个人愿意当炊事员，于是就找到我的母亲。

    我的母亲无论在什么岗位上，都是一个非常敬业的人，她的这种态度也影响到了我。即使是在炊事员的岗位上，她也勤勤恳恳。我的母亲就让我的父亲，找来铁Z局单位食堂内部印制的一本《烹调知识》认真学习，很快学会了烧一手好菜，时不时给工人们换换口味。即便是因各种原因误了吃饭时间的工人，我的母亲也不辞辛苦，单独给他们做饭。当时是粗粮居多，山西人吃饭多为面食，对菜的要求比较简单，但要求面食的品种却很多，一个人一个样子，反而不好伺候。我的母亲就为这些人每人都做他们喜欢吃的品种，爱吃什么就做什么，削面、拉面、剔尖（【注】剔尖是山西一种面食，做的时候把高粱面和成约半厘米厚、半本书大小的一块，放在木板上用筷子之类的尖锐工具一点点剔到锅里，煮好后浇上卤水食用）、包皮面、猫耳朵、擦糟子、皮带面、高粱面糊糊……经常一顿要做七、八个花样。

    我母亲不但勤快，而且干活利索，一顿饭做这么多花样居然也能应付自如，不禁令这些就餐的工人刮目相看。不仅如此，母亲还经常做一些诸如麻叶、捞面、面托、凉粉之类等河南的风味小吃给工人们换换口味。在食堂吃饭的那十几个人从来没有吃过如此好味道的饭菜，个个都非常满意。人的关系都是互相尊重处出来的，我母亲对他们好，他们也反过来对我母亲好，后来连碗都不用我母亲刷，他们吃完后自己就主动把碗给刷了。这些就餐的工人跑出去一说，上至领导、下至工人，全厂的人都慕名来食堂吃饭。虽然当时我的家里还很穷，当炊事员也有条件往家里拿东西，但我的母亲珍惜自己的名声，公家的东西一分都不拿。

    当时，太谷线材厂与天津外贸公司有业务联系，天津外贸的业务员经常到太谷线材厂来洽谈业务，吃饭时就在食堂招待他们。我的母亲做菜功夫一流，用不多的肉、菜就可以做出各种口味的美味佳肴，吃得天津的客人们啧啧称奇。同时，我母亲虽文化不高，但脑子聪明，总是暗中揣摩别人的言谈举止，学习如何待人接物，故在天津客人面前显得不卑不亢、颇有风度。太谷人比较老实，不太会说客套话，饭桌上常常出现冷场的情况。每到此时，我的母亲就经常主动替单位领导打圆场。天津外贸公司的客人们每次来，不但吃得好，而且情绪也好，都对我的母亲赞不绝口。在这批天津客人里有一个主管山西地区业务的徐处长，跟线材厂的主管部门太谷县手工业管理局的头头们很熟，见面时常常夸奖我母亲，说人才难得，当临时工做饭真太可惜了。

    转眼到了一九七六年底一九七七年初。我的母亲吃苦耐劳、为人厚道的好名声不仅在太谷线材厂，而且在那个不大的太谷县城也已经不胫而走，厂里的工人们要求给我母亲转正的呼声越来越高。当时，临时工转正是一件不得了的大事，太谷县手工业管理局甚至专门召开办公会研究了我母亲转正的问题，并派出了手工业管理局办公室主任王进来线材厂考察。王进到厂里转悠了一圈，找干部职工谈话，结果所有的职工都众口一词地夸我母亲人品好，又能干，强烈要求给我母亲转正。王进一听，心里暗暗称奇，因为这么多年以来，即使是考察干部时他也没遇见过如此口碑好、上上下下都满意的人。王进回去以后，如实向局领导做了汇报。这样，我的母亲转正问题就一锤定音了。

    这时遇到了一个难题：我母亲当临时工时就是借用别人的假户口，真实户口远在千里之外的河南农村，而且因为出嫁以后十多年不回家，户口已经被注销了。没有城市户口，是不能转正当工人的。幸运的是，当时我父亲在宣传队有个好朋友，叫吴运生，是铁Z局公安处的政治处主任，算是个不小的官，有点面子。那时铁Z局是个流动单位，流动到哪里，户口就落到哪里；每次转移，户口都要迁走。户口迁移的次数多了，难免有迁错和漏掉的情况，好在铁Z局单位大，级别高，一般小县城的公安局也就通融了。铁Z局在山西黎城县（【注】今属山西省长治市管辖）有个基地，其中有位工人家属叫“段云霞”，本人的户口已经迁走了，但当地公安局销户时却漏掉了。吴伯伯在公安系统内部工作，知道这是一个机会，于是派了局公安处的两个同志到黎城县启“段云霞”的户口。我的父亲、母亲招待那两位公安同志到家里吃了一顿饭，当晚，两位公安同志就开着吉普车奔赴黎城县，两天后就把户口给起回来了。吴伯伯又出面找了自己的一个朋友，太谷县公安局的一位股长李××帮忙，把“段云霞”改成“张云霞”，在太谷县落了户。落户时李股长还纳闷，说光听说过改名的，怎么还有改姓的？吴伯伯一笑，嘻嘻哈哈地说当时写错了，李股长也就没有深究。就这么着，我的母亲在忍受了二十六年的户口歧视之后，算是当上了城里人。当时我已经记事了，起户口时请客的情景，还有那两位穿着蓝色公安服的叔叔，我还依稀记得。

    不过，我母亲刚转正时，引起了很多临时工的嫉妒。当时厂里还有不少临时工，有些从一九五七年就开始在线材厂的前身“织箩社”干临时工了，二十年了还没转正；有些是线材厂职工的家属，自认为更应当转正。我母亲深知自己的转正肯定会引起他们的嫉妒，故而转正后一点架子也不摆，对每一个人都非常的和气，还经常不辞辛苦地替他们干活。等我母亲到了财务以后，由于厂里经营形势不错，母亲就在厂办公会议上为这些临时工说话，提出厂里有钱了，临时工干活也很辛苦，最好也能享受公费医疗、劳保福利、工伤补助、副食补贴等等。当时谁都没把临时工的福利当成回事，我母亲这么一说，大家也都点头称是。经我母亲的努力，线材厂的临时工除了退休待遇这一条以外，其余的一切待遇都和正式工一样了。这件事以后，那些原本对我母亲有意见的临时工都非常感激我母亲，把我母亲看成能够为他们说话的贴心人。

    我的母亲转正以后，我们家便成了令人羡慕的“双职工”家庭，并且家中只有两个孩子，因此家庭条件明显改善，在当时工人家庭中已经算好的了。母亲还把我的外婆从农村接来，一是享几天福，二是带我和姐姐。由于铁Z局是流动单位，职工的家属大多是没工作的。那时也不怎么太提倡计划生育，因此工人的子女也很多，有两个孩子的都是稀罕事，有三、四个孩子很正常，最多的一个工友有十四个孩子，吃饭时全家在用枕木钉成的大桌子旁，排成两列，像开公共食堂，他们的生活更为艰难。

    大概在此前后，我们家还通过别人介绍，认识了住在农学院的唐叔叔一家。唐叔叔是四川人，学机电的，本来在南京机场任工程师，一九五七年“反右”时被打成右派，送到太谷来改造，在太谷县农机厂当技术员。他的妻子是个好人，原先在南京一所大学教书，丈夫出事时两人刚结婚不久，也没有跟他划清界限，反而跟着他来到太谷，就在山西农学院当老师。他们有二女一子，老大是女孩，叫小京，老二也是女孩，叫文文，老三是个男孩，就叫小三。当时小京已经十四五岁了，喜欢拉小提琴，通过熟人介绍找着我父亲，于是两家人便如亲戚一样来往起来。到了一九八○年，老唐落实政策，搬走了。临走前领着老婆孩子到我们家道别，恰好我和姐姐都在农村，母亲也出差去了，只有父亲一个人在家。当时我父亲刚买了一本《三毛流浪记》，见小三在那里看得挺带劲，就对他说，也没什么好送给你，这本书就拿着吧！小三一听，高兴得要命。他们家搬走以后，还经常来信，得知小京这孩子挺有出息，考上了大学，后来还到美国留学去了。

    一九七四年，我们家原来的房东因儿子成家，下了逐客令，于是我们只好搬到了太谷县城东关大队。我们家的新房东叫王二小，成分是贫农，即便是这个“贫农”家里，房子也是气派的四合院。当时没有自来水，我父亲每天晚上下班都推着汽油桶改装的水车到几华里以外的火车站打水，水里总有一股浓浓的汽油味。当时在那个大院里住着四家子人：我们家，房东一家，山西大学的老师一家，还有一家太谷县农业机械厂的工人。山西大学位于太原市，那位老师夫妇两地分居，当时也非常困难，他的老婆没有工作，靠在地里帮人家干点零活，并且在家里喂两口猪过活。他们有两儿两女，大女儿红红年纪比姐姐大一两岁，常和我和姐姐一起玩。红红他们几个小的时候穷得大冬天都没有袜子，脚后跟总是冻得如同胡萝卜。白天红红的妈妈要到地里干活，叉猪食的活全部落到七八岁的红红肩上。每次我母亲看到红红叉猪食，都跑去给她帮忙。红红的妈妈因为生活艰难，干完活以后回来看到四个嗷嗷待哺的孩子，总是又急又气，经常一边哭一边把这几个孩子挨个打一遍。当时我才三四岁，刚刚学会说话，看到红红她妈打红红姐姐心里很是生气，于是跑过去教训红红妈妈。红红妈妈看到这个跟凳子一般高，连话都说不利索的小人儿也居然一板一眼地来跟自己讲道理，哭着哭着，忍不住笑了，也就不打孩子了。红红家里几个孩子都挺争气，后来都考上了大学，其中红红考上了北大。当时还在“批林批孔”，地方上对人们的管束比铁Z局要紧得多，那个农机厂工人每天晚上要学习、批判、开会到晚上十点多快十一点才回来，回家时老婆孩子都睡了，自己喝两口冰凉的红薯小米稀饭也就睡了，第二天一早就要上班。这就是那时中国老百姓过的生活。


十一、短缺时代

    如果说，在那个时代除了政治迫害、户口歧视之外，还有什么让人刻骨铭心的，那就是无所不在的短缺。“短缺”二字对今天的年轻一代可能是非常陌生了，今天的年轻人除了缺钱，感觉不到什么物资的短缺。是的，最珍贵的往往是最不起眼的东西，平时人们只看得到金银珍贵，但没有人去多想，看不见、摸不着的空气和到处流淌着的水，对一个人的生命来说才最珍贵，如果没有空气和水，多少金银都是无用的。然而在那个时代，基本生活物资的短缺是家常便饭，影响到了每一个老百姓的生活（当然，高高在上的官僚另当别论）。为此，当时同属于社会主义国家的匈牙利，有一位经济学家亚诺什·科尔内专门研究了这种现象，还写出了一本《短缺经济学》。

    在取得了“年平均增长12.5%”的“巨大成就” 二十多年以后的七十年代，我国人民的生活仍然极度贫困。当时的粮食供应是根据不同工种来的，重体力劳动如铁工、木工就多一点，脑力劳动和轻体力劳动的就少许多。当时我父亲定量是四十五斤，母亲只有二十多斤。供应的粮食中，有百分之七十五是粗砺得难以下咽的玉米面和高粱面，故而吃上一顿纯粹由白面做成的馒头，都成了很多人家难以实现的梦想。副食供应更差，每人每个季度定量仅供应肉五两（二百五十克），食用油五两。不但粮食和肉类和食用油要定量，连布、糖、蛋，甚至豆腐……几乎一切生活必需品也要定量供应。而农村户口的家属，却是连这一点可怜的供应也是没有的。

    时至今日，我常看到有少数人回忆以往毛泽东时代“幸福生活”时还经常念叨说，那时猪肉几毛一斤，粮食几分一斤，没有从当时经历过来的人乍听起来确实感到挺便宜。可这些人独独“忘记”了，这个价格只是理论上的价格，或者说是基本上不存在的价格。因为，当时只是按定量供应发放票证，如果没有这小小的票证，多少钱也买不来这些东西。而一个月一两、二两的猪肉配给，不到一两的食用油，如何满足老百姓生活的基本需求？当时中国老百姓不仅收入低，而且就这么可怜的收入也并不能购买到可以满足基本需求的生活用品，这为以后发生通货膨胀早已打下了基础。

    近一些年以来，随着对出版控制的放松，一些能够真实反映中国老百姓真实生活情况的统计数据被披露出来，下面我就摘录一段： 一九七六年，人均占有粮食381斤，低于1952年395斤，比最高的1956年（409斤）低28斤；食用油为3.2斤（平均每月2.66两，每天0.88钱），低于1952年（4.2斤），比最高的1956年5.1斤低1.9斤；棉布23.6尺，低于1956年（25.9尺），比最高的一九五九年低5.6尺。人均住房面积，则从1952年的4平方米下降到一九七六年的3.2平方米。（【注】资料来源：原国家统计局局长李成瑞《文化大革命期间我国经济情况分析》一文，中共党史出版社2000年出版）看到这些少的可怜的数据时，我们也不要忘记，在当时中国这个官僚队伍庞大的国家里，身居高位的官僚们，比一般的老百姓能够享受到更多的、几乎不用任何限制的配给份额，因此普通老百姓享受到的东西比这些统计数据反映得还要少。这就是那个时代经济“每年增长12.5%”的真相。

    铁Z局作为一个大企业，是工人阶级中排名最靠前的“铁老大”，特别是与当时特别短缺的铁路运输方面关系密切，单位也有不少运输汽车，因而在物资供应方面享有比一般地方单位好得多的待遇。当时，单位有个供应段，专门有采购员在过节之前从外地运来一些生活物资，缓解物资匮乏的情况。有时从东北运来一些大米，有时又从四川运来一些猪肉，有时又从青岛运来一些带鱼。八十年代中期还有一次，竟然运回了价格昂贵的鲳鱼。那时还很少听说什么冰箱冰柜，因此生鲜猪肉一般过年天冷的时候才会有，物资运来以后，往往是先按记账方式分发，等节过了以后才挨个收钱。每当当地老百姓看到铁Z局发放物资时的热闹情景，无不嫉妒得要死。

    一九七六年，随着大刮“批邓”风，国民经济又开始下滑，特别是交通运输不畅。体现在老百姓那里，就是物资供应极度紧张。一九七六年元旦，太谷县街上竟然没有一处卖肉的。除夕下午，我的父亲和几个工人在街上转了一大圈，无功而返。想着过元旦家里却没有一丁点肉，不禁心急如焚。其他几个工人郁闷地回家去了，我的父亲不甘心，又来到处机关院内。一走进处机关大院，就发现一大群人围在一辆解放汽车旁，人声鼎沸。原来，供应段刚刚从外地运回了一车猪头。我父亲一看人太多挤不进去，就对卖猪头的工友任××大喊一声：“老任，帮我留个猪头！肥一点的！”任师傅是父亲的老相识，听到以后就从车上挑了一个大猪头，放在自己柜台下面，等到人散去了，我父亲才拿回家。

    一回到家里，正看到我的母亲坐在家里发愁：快过节了，什么食品都没有。此时一见父亲提着那一个猪头回来了，顿时非常兴奋，一家人算是过了一个有肉的元旦。

    到了一九七六年春节，我父亲为了买上定量的二斤豆腐，从早上四点排队一直排到下午才买到，把豆腐放回家，又排队买肉……买回的都是瘦肉，因为肥肉都被“走后门”的人买回去了。有人肯定会惊奇地问：卖给你瘦肉还不好？我就喜欢吃瘦肉啊！不过，那时的人们既缺肉、又缺油，喜欢买肥肉解馋或者炼油，跟今天的情形恰好相反。那些卖肉的、卖豆腐的，简直成了上帝，不管你是大学教授还是工程师，人人都得向他们陪笑脸以巴望能弄点肥肉解馋——然而这些人非常懂得如何把自己手中的权力最淋漓尽致地发挥出来，恶劣的服务态度让人难以忍受。文革时期随着物资的长期短缺，“走后门”之风愈演愈烈，后来发展到“不正之风”，又发展到今天的腐败。如今父亲回忆起这段历史，吃惊地说：“人的适应性可真强，当时那么苦的日子，真不知道是怎么挺过来的？现在想想都后怕，当时就为了吃上一口肉，不知哪里来的那么大劲头排十几个小时的队？”

    尽管有人说文革是为了“整腐败分子、特权阶级”，但实际上那个时代照样有腐败分子、特权阶级，而且为数不少。虽然从今天的标准来衡量，他们的生活水平不能与今日腐败分子、特权阶级同日而语，但是与当时的普通工人相比，干部们的生活就是强得多。那时的白糖异常紧俏，平时根本就见不到，一般人只能以糖精代替。然而，我的父亲就曾亲眼见到，单位头头们家里的白糖放得时间太久而变质，竟然被白白扔掉。此外，头头家里还有不少上海产的巧克力奶糖、麦乳精、名烟名酒等等，这在普通工人家里是根本见不到的。

    不仅是物质生活，精神生活也非常短缺，一段时间里，全国一度“八亿人民八部戏”，虽然有些夸张，但基本上见不到什么文艺作品倒是真的。即便偶尔有几部文艺作品，也是硬套“文革”公式，贯穿“两条路线斗争”，无论是描写大庆油田的，描写南京长江大桥建设的，还是描写农村的，除了环境变变，情节、人物基本上没什么变化。我在上大学时候，买了学校处理的图书馆藏的几本书，其他几本名字忘记了，只记得其中有一本叫《南京长江大桥》。这几本书尽管描写的事情不同，但里面的人物和情节却是一样公式化：一个存在糊涂认识的老革命，一般担任正职；一个苦大仇深的造反派，虽然不担任很高职务，但革命路线站的稳，在工人或农民里威望很高，一呼百应；一个走资派或者阶级敌人，一般担任副职，副总指挥、副厂长之类角色，总是搞破坏，甚至执着到了冒着生命危险搞破坏的变态程度；一个头脑简单的革命群众，特别容易被坏人蒙蔽，被教育后又幡然悔悟，又变成特别坚强的革命战士。这类“文艺作品”情节大体相似：阶级斗争特别复杂，坏人隐藏很深，除了火眼金睛的造反派以外谁也识不破，造反派觉得困难时都在半夜学毛著，学着学着豁然开朗，于是往往站到窗前，推开窗户，“一股清新的空气迎面扑来，窗外万家灯火”。结局千篇一律：坏人想尽办法破坏，最后狗急跳墙，结果被造反派带领革命群众抓个现行；老革命受到教育，头脑简单的群众获得成长。人物也没有个性，只有“好”与“坏”的面具和标签。


十二、也有值得怀念之处

    不过，那个时代治安倒是很好。一九七六年春节期间我们家两次遭了盗窃，小偷别的什么都没动（不过，除了那台收音机以外，当时也是一贫如洗的我们家也的确没什么东西值得偷），只偷走了放在桌上的两盘饺子。虽然父母为这两盘饺子的丢失也心疼（那可是来之不易的细粮和肉啊！），但想到那个小偷定是家里连过年的钱都没有了才会铤而走险的，因此反而可怜起他了。另一次，小偷在大年三十晚上偷走了家里挂在外屋的一块肉。那个小偷定是个走投无路的老实人，当时家里买了两块肉，一块大一点，新鲜一点；另一块小一点，不太新鲜了。山西冬天外边冷，屋里暖和，为了保鲜就把两块肉挂在冷一点的外屋。小偷只拣那块小一点的肉偷走了。我父母发现后，不但不骂那个小偷，反而感叹，那是一个好人。

    我三、四岁时父母每天上班，就把我和姐姐锁在家里。那时也没什么防盗网、防盗门，调皮的我就把窗户玻璃上的钉子拔下来，跑出去玩。姐姐不敢跑，我就独自上街。有一次我自己跑到离家好几里外的电影院去，人家不让进，我就在门口玩起来。等到中午父母回家不见了我，急的发疯，全城都找遍了也没找到。后来邻居跟父母说我临走时跟他们说了句“影影”，于是父母猜我会不会跑到电影院了？等心急火燎地到了电影院，看到我正在和几个小孩坐在地上玩呢！还有一次，父亲跟母亲说要随单位文工团去“七五三”兵工厂调演，他们说话时我听到了，知道又可以吃上些肉啦，就自己跑到去那“七五三”兵工厂的必经之路旁等着，等到父亲单位的大客车来到这条路上，大家异常惊讶地发现了我，于是我就上了车，吃上了一顿大肉——当今，就是给我十个胆子，我也不敢让自己的小孩这样单独行动。

    那个时代还有一些值得留恋的地方，比如说公费医疗。七十年代，父亲的一名姓赵的工友因为铁屑插进手掌中化脓引起败血症，局医院没法治立刻就转送到北京的铁路总医院，还派了三个人轮流招呼，一直到痊愈。还有一位段姓工人，一九七二年因为肠癌被送到上海铁路医院，开刀后截去了一段肠子。但是由于肠道缩短而导致吸收很差，人饿得不成样子。后来单位又把他送到上海铁道医院，植入了一段动物肠子，手术很成功，至今还健在。还有一位姓苏的工人，一九七六年脑部因绦虫孵化而导致腹水压迫视神经失明并经常性昏厥，转至上海铁路医院植入永久性水泵（国产），抽出腹水后眼睛复明，一年后水泵坏了，又送到上海铁路医院植入美国进口的永久性水泵，健康存活了十七年，也是分文不收。

    虽然生活在“广阔天地”里的农民没有公费医疗，但当时的医疗费用是非常低廉的，一个感冒之类的疾病，一两块钱就治好了。而且那时医生的职业道德非常好，例如我的姐姐出生时我母亲难产，那样的情况医生也不用产钳（用产钳容易导致胎儿畸形），而是慢慢地用宽布带子一点点往下勒，前后折腾了好十几个小时。结帐时，仅仅花了十二块钱。此外，在一些紧急情况下，医院也是先救人，再收钱，有些确实没有钱的，也就算了。那时的人们尽管穷，但很少有从事坑、蒙、拐、骗、抢的。因此，建国后我国居民人均预期寿命大幅度提高从三十五岁提高到六十七岁，而改革开放之后，虽然经济建设搞得不错，但人均寿命却基本没有提高，甚至已经不及斯里兰卡等贫穷国家。这难道不令人深思吗？　　再看看“医疗产业化”的今天：据《××晚报》报导，一位七岁的小男孩三年前由于阑尾炎引起的肠粘连而动了造瘘手术，将其两截小肠留在体外进行排泄引流。由于无钱进行第二期手术，三年多来，小孩的肠子一直挂在体外！看了这个报导，不知读者有什么感想。我本人可以断言：我刚才列举的三位普通工人，如果在今天恐怕没有一个可以幸存下来，因为他们和这个小男孩一样，没有钱。——这样的社会，这样的生存状况，一些人反而又怀念起毛泽东时代，还有什么好奇怪的呢？


十三、“工人阶级毛泽东思想宣传队”

    前面提到过，我的父亲参军以后，就曾经在部队文工团干过一段时间，转业后又在开封市文化局工作，也是搞音乐。以后虽然当了工人，但在音乐方面水平还是有的。因此，我的父亲就被吸收参加了铁Z局的宣传队。此时的中国，正在刻意营造“莺歌燕舞”和“形势大好”的氛围，来证明这场“文化大革命”是胜利的、必要的。各个大企业、机关、学校、厂矿、军队竞相办起了宣传队，每天唱来跳去，营造歌舞升平的气氛。

    铁Z局是大单位，吸收参加宣传队的都是文化水平比较高，或者在文艺方面有些修养的工人和干部，里面也算是人才济济，还有许多名人之后。例如前面提到的老作家魏巍的堂侄魏××，还有黄炎培的外甥王××等一些人。这些人大概也是受了家里文化氛围的熏陶，人人都很有两下子。

    在宣传队里，由于我的父亲不仅作风正派，技艺精湛，而且在指导年轻人时非常耐心细致，因而他赢得了同事们，特别是年轻人的尊敬。直到二○○三年，父亲得癌症以后，他当年在宣传队的两个同事龙××和夏××来我家看望他时，还一起回忆起在宣传队里的那些日子。那个时候，他们二人还是二十多岁正当年，现在也都是快退休的人了。席间，他们还动情地唱起了当时在宣传队里唱的那些歌曲，还包括当时不许唱，他们偷偷唱的苏联的《共青团员之歌》。

    当时的铁Z局宣传队全名是“铁Z局工人阶级毛泽东思想宣传队”，顾名思义，是专职宣传毛泽东思想的。那时，也不许演别的东西，天天排样板戏，从《沙家浜》、《智取威虎山》到《龙江颂》，几个样板戏都演过。实事求是地说，几个样板戏从舞美设计、唱腔和故事情节的安排上都不错，应有相当的艺术成就。但那时就这几部戏霸着舞台，古今中外其他优秀曲目都不许演，实在是太黑暗了。八个样板戏用传统演法演腻了，观众也看腻了，就来个“革新”，搞《钢琴伴唱红灯记》或者《交响乐沙家浜》。当时的报纸也是通篇造谣，说什么“贫下中农一听到《钢琴伴唱红灯记》，激动得热泪盈眶，奔走相告。”（【注】见当时《人民日报》）我的父亲当时曾经到很多地方去演出过，别说生活在“广阔天地”里的贫下中农，就连一些小县城，都没有一架钢琴，哪里谈得上“热泪盈眶，奔走相告”呢？

    后来我父亲他们还参加了一次在太谷县延风剧场举行的文艺汇演，全县几十个单位都来了。人数虽多，但内容单调乏味，每个单位都只许唱《东方红》、《社会主义好》和《国际歌》等几个。唱来唱去都是这么几首歌，不一会人们就烦了。等父亲他们的节目演完以后，后面还有二十多个单位没唱呢，父亲一算时间，结束要等到后半夜了，于是就和一个工友商量着回去算了。两人来到剧场大门，发现大门居然被锁了，不让出去。于是二人就在剧院院子里转悠，看见后面有个铁栅栏门，也锁了。二人只好做了一回梁上君子，从铁门上翻了出去。

    在那一段，我的父亲还被安排参加拍摄一条假新闻。那新闻的题目叫做《铁Z局毛泽东思想宣传队群众文艺工作搞的好》。我父亲在这则“新闻”里边，装扮成一个到群众中采风的“文艺工作者”。为了突出气氛，那个记者让我父亲穿上借来的一身中山装、弄副眼镜戴着，尽管当时我父亲眼睛既不近视、也不花。此外，我父亲还必须背着手风琴。拍我父亲从面包车里下来的镜头连续拍了好几次：每次下来，和“群众”握手；由于记者不是很满意，于是父亲一行重回车上，再下来，再和“群众”握手……直到记者满意为止。本来父亲和扮演“群众”的工人都是熟人，可偏偏还得假装成不认识。接着拍“文艺工作者”与“群众”交谈的镜头，根据记者的安排，父亲必须拿着一个小本本，不断地边听边记，还得不断点头表示赞许。其实父亲完全是胡写乱画，而“群众”则对父亲说的是风马牛不相及的事。反正根据记者的安排，张嘴就行了，解说员早就定好怎么解说了。后来，单位还组织工人收看这则“新闻”，扮演“主角”的我父亲去都没去。这就是中国“新闻”的真实面目。

    一九七五年，我父亲随宣传队到某军分区去汇演。演出中间，不该我父亲上场时，他就从军分区礼堂溜了出来。这时，恰好碰到接他们过来的那个军分区司机从一辆小轿车上下来，我父亲给了他一根烟，二人聊了起来。由于我的父亲年轻时当过兵，二人聊得很是投机。聊着聊着，不知道怎么聊到军分区的领导们身上去了，那个司机告诉我的父亲，说这个小小的军分区竟然有十二个副司令员，平时都不怎么露面，一到争待遇、争小车时就都出来了。刚才他又跑了一趟，就是送一个副司令员的女儿到大学去的。　　一九七五年、一九七六年两年，我的父亲忙着到处汇演，两年间在外调演、排练时间几乎占了一大半。当时父亲单位虽然天天都要上班，但一般都没什么活干，即便有，也都是在磨洋工。偶尔有几个特别忙碌的，肯定都是在利用公家的设备和原料忙私活，比如用整块的不锈钢磨成菜刀，用钢丝造弹簧给自己家沙发上用。看到领导来了，就把私活收起来，装成干公家活的样子。不仅是他们单位，当时父亲他们去汇演的不少单位都是这样。


十四、公元一九七六

    一九七六年的中国，正是两种命运、两种前途大决战的前夜。元月八日，全国人民敬爱的周恩来总理逝世。周恩来总理在文革动乱岁月中忍辱负重，鞠躬尽瘁，他的逝世顿时使全国人民陷入巨大的悲痛之中。我的父母也身戴白花和黑色臂章，为失去这样一位好总理而流泪。七月，德高望重的朱德委员长也逝世了。

    此时的毛泽东已经病卧在床，难以视事。“四人帮”乘机翻云覆雨，倒行逆施，搞了不得人心的“批邓，反击右倾翻案风”运动；另一方面，人民忍受程度已达到极限，暗暗积聚着力量。反抗封建法西斯暴政的涓涓细流在一九七六年终于汇聚成了汪洋大海：一九七六年清明节，在天安门广场上，数百万人民以排山倒海、雷霆万钧之势，向封建法西斯暴政说“不！”尽管后来这场运动遭到了残酷的镇压，但是它宣告了离“四人帮”的末日已经为期不远了。

    在这场运动中，铁Z局的工人阶级冲在了最前列。我们大家所熟知的一首声讨“四人帮”的檄文《扬眉剑出鞘》，就是出自铁Z局建筑处机械厂的青年工人王立山之手。一九七六年四月一日，正在北京探亲的王立山来到天安门广场，在纪念碑上贴出了那首令人回肠荡气的千古绝唱《扬眉剑出鞘》：

    欲悲闻鬼叫，我哭豺狼笑。洒泪祭雄杰，扬眉剑出鞘！

    这首传遍大江南北、黄河两岸，被亿万中国人民传诵的檄文，引起“四人帮”的阵阵恐慌。他们把该诗列为“四五”事件中的“001号反革命案件”，可见这把锐利的长矛，确实刺痛了“四人帮”的要害和心脏。

    一九七六年七月二十八日的深夜，发生了二十世纪全世界死亡人数最多的唐山大地震，整个华北地区都处在强烈的摇动中，连太谷县也受到波及，震感十分强烈。强烈的震动把父母惊醒，他们迅速抱着我和姐姐逃到了户外，然后父亲又返身回屋把那台珍贵的收音机抢救出来。不过，这次震动后就没什么动静了，房子也并没有倒塌下来。不久，太谷县医院里转来了一些地震中的伤员。接着市面上谣言四起，例如“唐山只剩六个活人”，“地裂缝把整个城市都吞了”等等，把大家全弄成了惊弓之鸟。唐山大地震时，我已经依稀记事。那一段时间，每到傍晚，全县的地震警报就发出“呜，呜”的鸣响，此起彼伏。当时，谁也不敢回屋去睡，大家都拿着被褥、椅子坐在远离高大房屋的旷野。那时虽是夏天，但到了夜里还是感觉颇冷，我父母抱着我，坐在椅子上困守天明。朦胧中我记得邻居家的大哥哥，当时已经二十多岁了，穿着军大衣坐在我的前面，背对着我。不仅是太谷县，当时整个北方，人们都露宿街头。后来，我的父亲找到了单位一辆报废以后被拆除了座位的吉普车，每天晚上，父亲都把那台收音机用棉被包好放到床下，然后全家人步行几里地到那辆破吉普车里睡觉。

    唐山大地震隐隐露出了经历“文革”洗礼之后，中国人道德沦丧的苗头。地震发生之后，有很多人不是去抢救伤员，而是忙着摘取死人身上的手表；在地震中倒塌的商店中的的物资遭到抢劫，不仅是粮食、衣物，连跟救灾一点关系都没有自行车、缝纫机也被抢走。附近郊区的农民，更是开着拖拉机，成群结队地进城趁火打劫。还有一些人，趁机浑水摸鱼，乘着人们无衣物遮身敝体大肆强奸。经过了几十年的“仇恨教育”，中国人淳朴善良的本色被一点点夺去，变得异常残忍而冷酷。

    一九七六年九月，全中国大街小巷，突然间同时响起了哀乐——毛泽东去世了！那一天，我的母亲正领着我和姐姐正在街上往太谷线材厂走，猛然听到哀乐和广播员沉痛的声音。当时，我母亲几乎怀疑自己听错了：怎么，“他老人家”死了？难道……他这样的人也会死？于是她掐了自己一把，才知道这不是在做梦。以后半个月里，街上到处挂满了是白花，到处是戴黑纱的人。当然，我的母亲、父亲也戴了，在当时的政治压力下，没有人敢不戴。

    我的母亲带着我参加了太谷县手工业局工会组织的毛泽东追悼会，会场设在离线材厂不远的太谷县果品公司。那次，我第一次见到了电视，记得当时电视上放映的情景是故宫、以及躺在花丛中的毛泽东。我觉得很好奇，很兴奋，拍着小巴掌哈哈地笑，于是母亲狠狠掐了我一把，疼得我又大哭起来，整个会场数我的哭声最响。追悼会场中有几个中、老年妇女就跟死了亲爹一样“呃呃”地嚎啕大哭。其中有一个临时工，是个党员，都五十多岁了还转不了正，哭着哭着，竟然昏了过去。其余大多数人只是低着头，能挤出眼泪的挤眼泪，挤不出来的怕别人说对毛泽东感情不深，就偷偷弄点唾沫沾到脸上，装做流泪的样子。我不哭时，就偷偷四下张望，看到好些人都乘人不备往眼睛上擦唾沫。大人个子高，低着头互相看不见，可瞒不过我这个小孩子。

    我父亲所在的铁Z局工人们对毛泽东的感情比地方上明显淡薄多了，当时他们单位领导宣布：“毛主席他老人家……”时，马上就有一个女声“呃，呃”地哭了起来，但是大多数人都低着头不做声，有几个胆大的人还偷偷地四处瞅瞅是谁在“呃，呃”，于是那“呃，呃”声也没了。

    这就是公元一九七六年！人们沉默着、等待着，企盼着……　　一九七六年十月中旬的一个夜晚，我们家刚刚从地震棚里搬回来。我的父亲仍然像往常一样，搜索着莫斯科电台的广播。突然，一则江青被抓的新闻传入父亲耳中。据父亲后来回忆，刚听到这则消息，他几乎不敢相信自己的耳朵，又惊又喜，只是不大相信。第二天上班，父亲装做什么事都没发生。一位与父亲关系很好的工友走到父亲面前，压低嗓子对父亲说：“江青被抓起来啦！”父亲还假装糊涂，因为在那个年代里，人们互不信任，说不准出言不慎被谁告发了呢？那工友见父亲不信，急切地说：“真的！昨天我听外国电台说的！”于是父亲与他相对一笑，各自忙自己的去了。以后的几天里，人们都小心地传递消息，暗暗喜悦着，直到得到官方证实。　　一九七六年十月下旬的一天，我和姐姐像往常一样被锁在家里，听到外面远远传来鞭炮声、锣鼓声。那天，父亲、母亲都回来的很晚，而且母亲是被人搀扶回来的，原来母亲是参加游行时掉到沟里扭伤了脚。“四人帮”被“你办事、我放心”的“英明领袖”给“一举粉碎”了！当时大人们都说，“四人帮”里有个江青最坏。后来，每当我们家吃鸡，父亲都把鸡头砸碎，掏出一个像正在跪着的小人似的鸡脑，说“这就是江青！”当时我们那里，很多工人家庭都是这样。


一、解冻年代

    一九七七年，“英明领袖华主席”的画像开始挂到了中国老百姓家里墙上。华国锋主席是山西交城人，交城离太谷县不远，大概只有不到一百里路。原先交城交通不便，华国锋时期，从太原修了一条笔直的柏油公路往交城，算是造福于民了。那时，每天广播一开始就放“交城的山，交城的水，交城出了个华政委”这首曲子，带有浓烈的山西民间气息，我小的时候对此耳熟能详。

    当时华国锋主席推行着“两个凡是”，阻挠邓小平出山。可是，邓小平当时在很多中国普通百姓心里具有崇高的威望，于是就有一些胆大的工人在自家的窗台上放个小凳子，上面再放一个玻璃小瓶子，或者把瓶子挂在门上，以此谐音“凳小瓶”来表示对邓小平无声的支持。当时虽然打倒了“四人帮”，抓了毛泽东的妻子江青，但华国锋却把自己的权力基础建立于毛泽东的提拔之上，继续搞对毛泽东的个人崇拜。在这种尴尬局面下，只好突出宣传毛泽东的原配夫人杨开慧。那时的人们家里，到处都张贴着站在月宫中的杨开慧的年画，连过年闹社火、舞龙灯时，都有人穿着白衣黑裙，装扮成杨开慧的模样，站在宣传车上招摇过市。

    铁Z局的工人们早就对毛泽东没有任何感情了，此时毛泽东不在了，就更加明显地表露出来。当时，太谷县抓政治比铁Z局抓的紧，因此地方单位还延续着毛泽东时代的政治惯性，仍然对毛泽东尊称“毛主席”。可铁Z局的工人们却不管这一套，不知道由谁起头，开始叫毛泽东为“老毛头”，慢慢地一传十，十传百，很快整个单位里工人们私下谈话时就找不到继续叫“毛主席”的了。“老毛头”这个称呼把毛泽东由“神”拉成了“人”，并慢慢地扩展到太谷县。不过太谷人说话习惯跟东北人不一样，把毛泽东叫“老毛”。　　粉碎“四人帮”以后，郭沫若写了一首《水调歌头·粉碎四人帮》，被刚“解放”出来的豫剧艺术家常香玉所唱，顿时传遍全国各地。在文革中被整得死去活来的常香玉，自然是带着满腔的仇恨唱的，因此唱得咬牙切齿、铿锵有力。这首歌我记得非常清楚：

    大快人心事揪出四人帮政治流氓文痞狗头军师张还有精生白骨自比则天武后扫帚扫而光篡党夺权者一枕梦黄梁

    野心大阴谋毒诡计狂真是罪该万死迫害红太阳接班人是俊杰遗志继承果断功绩何辉煌拥护华主席拥护党中央

    可以说，这首《水调歌头·粉碎四人帮》比较贴切地反映出了广大群众对“四人帮”集团的厌恶和粉碎“四人帮”以后那种扬眉吐气的情绪。但是，就在这首《水调歌头·粉碎四人帮》写成的五个月以前，郭沫若还写了另外一首词《水调歌头·庆祝无产阶级文化大革命十周年》。这首词是这样写的：

    四海《通知》遍文革卷风云阶级斗争纲举打倒刘和林十载春风化雨 喜见山花烂漫莺梭织锦勤茁茁新苗壮天下凯歌声

    走资派奋螳臂邓小平妄图倒退奈“翻案不得人心”“三项为纲”批透复辟罪行怒讨动地走雷霆主席挥巨手团结大进军

    这两首《水调歌头》写作时间差距不超过五个月，然而二者内容之间竟然有如此大的差异，这不由得使人们脑筋转不过弯来。当时父亲的一位工友看了报纸以后，就对郭沫若的行为作了一个评价，他说：“郭沫若写东西，如同卖时令小吃的，什么季节来了，就卖什么；夏天来了卖凉粉，冬天来了卖羊肉汤。”一席话逗得大家都哈哈大笑起来。

    虽然我见到不少后来人对郭沫若的“品格”评价普遍不高，“御用文人”、“变色龙”、“见风使舵”的帽子扣了不少，但是我却认为：后来人体会不到郭沫若自身的苦衷。俗话说“高处不胜寒”，作为当时中国文化界的旗帜性人物，在那种令人窒息的政治高压下，郭沫若的目标实在太大了，如履薄冰、如临深渊，如果他不这样“见风使舵”，那么他早就被打倒，落得和邓拓、吴晗和老舍那样的悲惨结局。即便是这样小心翼翼、紧跟形势，郭沫若也在风烛残年之际失去了自己的儿子，白发人送黑发人，老年丧子之痛，谁能了解体味？尽管郭沫若的行为不值得推崇，但人毕竟首先都是力求自保的；而且，他没有和某些“文棍”那样加害他人，踩着别人的尸体往上爬，也算是守住了道德底线。因此，我觉得人们在评价郭沫若时，最好能够宽容一些。

    一九七八年中国恢复了高考制度，读书又从“无用”变成“有用”了。于是铁Z局里，也有一些工人想考大学。无奈十年“文化大革命”，革掉了文化的命，好多人文化基础非常差，连一般的常识都不懂。父亲单位有个叫李××的工人，也就是小学文化程度，连汉字还认不全，这时也突发奇想要考研究生，回去憋了几个月写了篇两三页信纸的“论文”。李××搞不懂论文是什么东西，于是他的“论文”的名字就叫《论文》，给北京大学一位教授寄了去，要人家收他做研究生。那个教授还比较好，回了一封信，很委婉地说，那“论文”的思路不错，但是缺乏一点专业和文化的基础，如果补上就好了。李××没看出来这是在婉拒他，还到处让人看这封信，说“连北大教授都说我思路好，就差一点专业文化基础了”。给我父亲看时，父亲一看就明白了，但又不好直接打击他，就给他讲了一个故事。说以前有个读书不用功的书生去赶考，考题是就今天所见所闻做一首诗。书生一想，今天出门碰到了邻居老张，跟老张打招呼时不慎把卖早点的汤桶给踢翻了，走到教坊前听到里面弹琵琶，恰好弦断了，又走到河边看到两个渔翁为争一条鱼打架。于是这个书生作了一首“诗”：出门遇老张，脚踢一桶汤，隔墙琵琶断，两渔翁相打。写完后书生读了一遍，感觉最后一句不压韵，就把“打”字给去掉了，这样这首诗变成了：“出门遇老张，脚踢一桶汤，隔墙琵琶断，两渔翁相”。倒也压韵。阅卷先生一看这首“诗”，禁不住气打一处来，用红笔批了两个字：“欠打！”书生落榜后一看卷子上的批注，顿时后悔万分：哎呀，连老师都说了，我就是欠个“打”字，要是当时不把那个“打”字勾掉就好了！讲了这个故事，李××当时还没明白过来，琢磨了几天回过味来了，找到我父亲，说：“老国，弄了半天你是说我欠打呀！”父亲听后哈哈一笑，李××也从此死了心，老老实实地当工人去了。


二、《八一风暴》

    华国锋任党的主席之后，渐渐地政治气氛宽松起来，万马齐喑的局面渐渐被打破，人们的思想开始挣脱牢笼，开始出现了一些群众喜闻乐见的文艺作品。一九七七年，时值“八一”南昌起义六十周年，于是，全国各地、各大企业的文工团、宣传队等文艺团体，都开始排演话剧《八一风暴》。

    铁Z局宣传队的水平在那个小小的太谷县城算是第一流的，因此演出时盛况空前、场场爆满。话剧《八一风暴》与八一南昌起义的真实情景有些不同，人物名称也不一样，比如周恩来，他在话剧里的角色却叫“方大来”，由前面提到的黄炎培的外孙王××扮演；而魏巍的侄子魏××则因为人长得斯文，扮演一个“党代表”角色；我的父亲则饰演北伐军一位军官，摇摆分子，关键时刻倒向“反动派”一边被缴了械。我的父亲有些轻微的口吃，令人惊奇的是，他一上台就不再口吃了，对答如流。当时，我的父亲排演时总是带着我去，有一次演出时还闹了一个笑话：剧情正紧张时，我突然从幕后跑上前台，站在那里要为大家唱一首《红星闪闪》，把观众笑得前仰后合。

    在《八一风暴》演出成功之后，我父亲又随宣传队到其他单位、部队和附近各县巡回演出几十次，次次都盛况空前。之后，他们又排演了一部话剧《特别任务》，描述的是解放战争时期的共产党地下工作者。魏巍的侄子魏××扮演主角地下工作者，而我的父亲则扮演国民党的少将情报处长。家里还有几张当时的剧照，父亲的同事们总是说，我父亲演得不仅形似，而且神似。


三、南住宅

    一九七七年，我的母亲又怀孕了。考虑到家里的经济条件，我的父母决定不要这孩子。流产后，发现竟然是三胞胎。我的母亲在铁Z局三处医院里做了绝育手术，当时主刀的医生姓杨，属于自学成才的“赤脚医生”，技术十分的差，甚至连器官的准确位置都不清楚，用钩子钩出这个来一看，是肠子，又放回去；钩出那个来一看，也不是，又放回去……愣是把一个小小的结扎手术做成了大手术，前后折腾了八个多小时，害得我母亲好几次从麻醉中醒来，又被重新麻醉过去。手术做完后，我的母亲一个多月都不能下地，住在医院里。父亲就买了一些小公鸡养着，每天熬成鸡汤送到医院里，给母亲补身子。

    一九七七年底，我们家的房东因为一个亲戚要借住而要收回房子，来了我们家好几趟，催我们走。但当时我们家没有分房子，无处可搬，因此每当他走后，我的父亲就发火。就这么拖了半年，终于分到了房子，于是我们家又到了太谷县南门外。我的父亲于一九六三年参加铁路，熬了十五年，算是在四十二岁的时候，分到了自己的第一套福利房。

    这时父亲所在的铁Z局三处又流动到河南省的商丘市，并最终在那里扎根。虽然商丘市要比太谷县要繁华热闹些，但是我父亲年纪大了，母亲也有了工作单位，因此他们不愿意再随着单位流动，就在太谷安居下来。由于干部、工人们纷纷搬走，单位的集体宿舍开始有了闲置，于是我们家起初分得了一套面积约为二十平米，没有厕所、没有自来水的简易的二居室。那时的房子设计得特别愚蠢：一进门就是个二平方米左右的小厨房兼过道，厨房进去是一间房，再进去又是一间房。但毕竟有一个安身之所了，因此全家还是很高兴的。后来搬走的人越来越多，我们家又得到了一间同样大小的二居室，这算是住得稍微好一点了。　　铁Z局三处在太谷时，有两处家属院。一处是在太谷县城北城墙根下，人们叫“北住宅”，里面设有铁Z局三处的子弟中学，主要住领导或者资格老的工人；另一处则在太谷县南门外，人们叫“南住宅”，设有铁Z局三处的子弟小学，主要住工人。南住宅所在地解放前是太谷县的乱葬岗，埋葬的都是死于非命的外地人和处决的犯人。铁Z局三处到了太谷之后，在这片坟场上建房子，经常从地下挖出人的骷髅来。我小的时候，还常和小伙伴们用竹竿挑着那些骷髅玩，个别胆大的还用手提着往别的小孩子身上扔吓唬人家，现在想想，真是对先人们的大不敬。既然处于这样的位置，自然会有各式各样的传闻和鬼故事。当时很多人说，这里的死人骨头半夜会敲门。听了这个传闻以后，我和姐姐留心听了一下，果然每天半夜总是有人敲我们家门的声音，吓得我和姐姐魂飞魄散，而父亲出门去看，却并没有人。此后，渐渐也就习惯了，那奇怪的敲门声时有时无，直到我们搬走。

    一九七八年九月我上了学，当时在班里是年龄最小的一个，成绩也不怎么好。铁Z局三处的子弟学校里的老师，多半是从工程队抽上来的，也没什么教育经验，对孩子不太耐心，我当时经常挨老师的训斥，特别怕老师。学生们除了铁Z局子弟外，还有一些火车站的子弟。我们上学的第一课叫做“毛主席永远活在我们心中”，第二课好像是“你办事，我放心”。我记得课本第一页是毛泽东坐在沙发上的一张像，第二页则是毛泽东和华国锋谈话的照片。虽然子弟小学教学质量不高，但是条件却是当时太谷县所有学校里最好的，上课时都坐着椅子，还有航模兴趣小组，生物观察小组，中学还有音乐兴趣小组，有几十架手风琴，这在当时地方上的学校里是根本不敢想象的。

    “南住宅”靠北的部分是家属院，靠南的部分是我们就读的子弟小学。“南住宅”位于太谷县城的边缘地带，出了我们的子弟学校往南走几十米就是同蒲铁路了，我在子弟小学读一年级的时候经常和同学们跑到铁路旁边玩。当时，同蒲铁路突然变得异常繁忙起来，一列接一列的火车，接连不断地往南运送用绿色帆布遮盖起来的大炮、坦克等军用物资。小孩子好奇，每当看到这些装满武器的列车就兴奋得哇哇叫，后来懂事一些以后才知道，那是要跟越南打仗了。


四、有些动物更加平等

    我母亲转正后不久，就从食堂调到了镀锌车间当生产工人。这在单位里意味着从地位比较低的“伺候人”的炊事员，变成了地位相对较高的生产工人。母亲这个人勤快，到车间干活后总是把一切公共的活，比如打扫卫生之类的活都抢着干了。当时工人几人一班干活，母亲总是干得快而多，还经常替别人干活，所以工人们都特别愿意跟我母亲搭班子干活。

    当时太谷线材厂的厂长是河南人，姓李，有一天李厂长来到车间里，找到了正在干活的母亲，问道：“喂！小老乡，要是让你当会计，你干不干得了啊？”原来，当时线材厂里一共只有三个高中生，一个姓高，是北京下放知青，在厂财务股当会计；另一个姓韩，是厂里的化验员；还有一个是我母亲，其实仅仅是初中一年级文化程度，但在转正时虚报了个高中。当时厂里财务股有两个人：一个高会计生孩子，另一个出纳传染了肺结核，在住院治疗；厂里财务股瘫痪下来。李厂长一看履历表，发现我的母亲是“高中毕业”，于是就找我母亲。

    虽然我的母亲小小年纪就因文化大革命辍学，从没有学过会计和珠算，但是她心想，学珠算会计也没什么难的，于是就坚定地说：“那有什么干不了的？不过李厂长别开玩笑啊。”李厂长一听就乐了，说，那明天就到厂里财务室去上班吧，这个月的报表要赶紧报呢。

    当天下午，我的母亲上街买了一个算盘，找了我父亲的一个朋友王××（【注】王××这个人，以后有专门章节提到），学了一下午，第二天就到厂财务股上班了。当时已经是十七八号，而按照规定，每个月二十五号就要做报表，二十六号就要报到手工业局去。我的母亲把一大堆报表拿回家里去，左看看，右看看，再自己琢磨一下，不会的就翻书查，用了一个礼拜的时间，居然准时把报表报出去了。李厂长一看，非常高兴，于是又问母亲，出纳能不能也挑起来？我母亲回答说，那没问题啊，于是会计出纳一肩挑。之后，李厂长又把统计也交给了我母亲，我母亲照样把工作安排得井井有条。

    我母亲的工作能力，得到了全厂上上下下的肯定，特别是李厂长，逢人就说这个小老乡是个了不起的能人。当时厂里有个总务室，李厂长总是感觉厂里有些开支过大，怀疑总务股长贪污，于是又把总务也给了我母亲。母亲当时一听，笑道：“我现在又是会计，又是出纳，还是统计，现在又管总务，那你就不怕我贪污啊？”李厂长学着毛泽东对华国锋的口吻说：“不怕，你办事，我放心。”

    与“南住宅”隔着一条大马路，就是一支部队驻地。那部队是个汽车团，墙上写着“解放军爱人民”大标语，解放的“解”字还是简化字，写做“角羊”。那个部队有一个礼堂，经常放映一些战争题材的电影，因此每当有电影放映时，我们小孩子们都想进去看。可是门口有哨兵，不让进。当时我六七岁，虎头虎脑的正是招人喜欢的年纪，经常到部队门口去玩耍，渐渐地跟哨兵们混熟了。那些哨兵也不过是十七八岁的大男孩，其实也挺爱玩的。到过年的时候，我就弄点鞭炮给那几个哨兵放，或者弄点核桃、柿饼之类的零食装在口袋里给那些哨兵们吃。后来我和那些哨兵们打得火热，每当他们值勤时我都可以在部队里畅行无阻，还让我摸他们的枪，那时我才知道真枪和我们小孩子玩的玩具枪之间有多大的区别。有电影放映时，部队门口站一大帮孩子，哨兵都不让进，惟独我领姐姐一去，哨兵就开个小门，放我们俩进去了，这也算我一生中第一次“走后门”吧。

    后来我就经常去部队家属院里玩，在那里认识了一个姓汪的小朋友。我们俩非常要好，经常互相到对方家里做客。他的父亲是部队里的一名处长，当时三十多岁，白白胖胖的。我最喜欢到他们家去吃饭了，因为他们家似乎从来没有断过鸡鸭鱼肉。特别是，他们家吃的排骨跟我们家的很不一样：当时太谷县的国营肉店里根本见不到排骨，偶尔只有被剃得干干净净、几乎只带一丁点儿肉的大骨头卖。碰到有这种大骨头，大人就买回家炖汤，那上面的丁点肉根本就不用啃，放在嘴里一含就没了，然后就锤子砸开“敲骨吸髓”。吃过一次的骨头是舍不得丢的，还要再熬一回汤。即便是这样，每当家里吃骨头时我和姐姐都象遇到了盛大节日。可是小汪家的排骨上面全部都是厚厚的肉，味道真是美极了。小汪的妈妈知道我喜欢吃排骨，几乎我每次去他家吃饭，她都给我做排骨。他们家的酒柜里放着很多白瓷瓶的酒，后来长大了我才知道那种酒叫茅台。小汪还给我吃过一种我从来没见过的有些苦味的黑色糖果，告诉我这叫巧克力。他们家拥有两套有厨房厕所的房子，一套一居室、一套两居室——和我们工人阶级家庭比较起来，我生平第一次体会到什么叫差别，正如奥威尔的《动物庄园》里所说的那样：“所有动物一律平等，但有些动物，更加平等”。


五、农村见闻

    一九七九年春夏之交，我的母亲把我和姐姐送回了河南滑县农村她的老家。当时正是农村“包产到户”实行前夕，“人民公社”还未解散，还在实行大锅饭，但是已经没有政治气氛了，还允许搞一些副业。外公家所在的村子里，很多农民家都在做挂面，我刚一回到家，就闻到弥漫在空气中的挂面香味；出去玩时，看到一些人家挂在院子里的细若游丝般的挂面在微风里轻轻摆动，非常好看。可是我们家在以往被整怕了，也就没有敢从事这项副业。

    那时农村的墙上，随处可见“农业学大寨”和“以粮为纲，抓纲治国”的标语。文革期间，生产队里只许种粮食，外公种瓜种菜的本事根本使不上。文革结束以后，队里也开始让种一点瓜了，于是外公经常带我到地里种瓜，我就和小孩子们一起跳到机井前的水坑里洗澡。累了，渴了，外公就给我们摘一个西瓜。外公种地的把势是一流的，种出的西瓜个个像水桶那么大，个个是沙瓤，特别甜。

    刚回到老家不久，就赶上了农村麦收。我们这些小孩子们都接受大人的唆使去哄抢生产队的小麦。每当队里运麦子的牛车、马车驶来，我们就一拥而上，从车上大把大把地拽麦子。负责看粮仓的是“疯老爷”，我们家的没出五服的亲戚，是村里以前造反派头头之一，后来得了间歇性精神病。当时，我们都很怕他，一见到他就拼命跑，他也并不真的追赶，因为他的儿子也在我们的队列中。就这样，我们一边在课文里学习“英雄少年刘文学”，一边哄抢集体财物；“疯老爷”一边保卫“集体财产”，一边唆使自己的儿子挖“社会主义墙角”。我们家的隔壁是一间小房子，是小队的仓库，里面就有一些种子和一个农药喷雾器，老鼠成堆。至于作为农业机械化象征的“铁牛”（拖拉机）全村只有一台。那时的农村还没有用上电，全村人都是早早的睡了。

    此时文革已过，当年被政治狂热弄得发疯的人们又恢复了常态。当年的整我们家的那些造反派，居然也常到我们家来串门，笑眯眯的给我和姐姐讲故事——就仿佛他们从来没有整过我们家、仿佛从来没有把我的外公、外婆、母亲逼上绝路一样。当时我还是小孩子，不明白大人间的事，因此当后来母亲告诉我是某某人打得外婆口吐鲜血，某某人让外公给蒋介石的纸人下跪时，我惊讶得说不出话来，我实在想象不出，这些人怎么可以和颜悦色地来我们家串门，哄小孩子开心呢？人间的事，就是这么奇怪。有一天，我们还隔着那两条并排的人工河，与邻村任庄的小孩对骂，结果引起了两个村村民之间的械斗，有很多人挂彩，好在没死人。当年整我们家的造反派为了救我们几个小孩，与对方扭打在一起。外婆把我领回家后，狠狠地打了我一顿，又心疼地给我做了一顿好吃的。

    那时记忆中村子里的疯子多。一千多人的村庄，竟然有十几个疯子。有文革时不堪虐待疯的，有文革后失势疯的，也有因为自责疯的。和我们家在一条街上的一个亲戚，按辈分我应该叫他“舅”，由于文革期间在造反派的鼓励下把自己的父亲踹得口吐鲜血而自责不已，不久就疯了。他总是浑身上下别满毛主席像章，一天到晚蹲在街上不言不语。

    当时，我还目睹了生产队评工分的情景。每天晚上下工后，大家坐在一起，一边唠嗑，一边评分，有时争吵，有时嬉闹，感觉非常民主。生产队的会计是住在我们家对面的年轻人，也是五服以内的亲戚，我们都叫他旦妞哥。旦妞哥身材修长，相貌英俊，人也非常和气，当时二十出头，刚刚高中毕业，在队里算是个文化人。外公当时已经七十岁了，但因为干活卖力，总是被评上十二个或者是十四个工分（【注】人民公社时期，农村工分采取十分制，一个标准棒劳力的得分是十分）。可惜，二○○○年，旦妞哥在道口卖馒头晚上回家时，被汽车撞死了。后来那辆肇事汽车逃逸，家里也不知道，旦妞哥的尸体在公路旁被扔了好几天才被领走。我们家知道这个消息以后，很是难过了一些日子。

    农业集体化、人民公社化本来就非出自大多数农民的真实意愿，因此一等政策稍微放松，农民就为“私”字忙碌起来。当时，我和常和大人们一起下地干活，每天早上上工时，队长就拿个破铁块敲着，吆喝着“上工啦，上工啦”，于是社员们就扛着锄头，三三两两地来到田头，嘻嘻哈哈打闹，干上五分钟休息半小时。一等到下工就跑到自留地里忙到天黑。我和姐姐是外来人，也被分配干一些诸如拾马粪、拔杂草之类的轻活干，当时还觉得挺有意思。只是有一次在拔草时见到草丛里有一条蛇，吓得我发了好几天烧，把外婆心疼坏了。

    文革结束以后，以往被禁绝的农村戏班子又活跃起来，我常随外公去公社看戏。当时公社有一个礼堂，里面的设施非常简陋，所谓的“座位”都是砖头垒成的墩子。那时刚刚恢复这些东西，因此每次看戏时都是人山人海，每次看戏都买不到坐票，只好站着看。我记住了几次看戏的内容，有《穆桂英挂帅》、《寇准背靴》、《空城计》、《打金枝》等等。有些戏反复看了好几遍了，可外公却是百看不厌，有时还步行十几里路，到更远的公社、集镇去看。戏院门口卖小吃的、卖西瓜、卖花生瓜子的一个挨着一个，当时一块西瓜卖一毛钱。

    对于我们小孩子来说，最喜欢的除了过年，就是赶集了。当时离我们那个村子六里路开外，有一个叫袁公店的集镇，是外婆的娘家，比较大，每年有一个大集。文革期间这个集市被当作“资本主义尾巴”割掉了，此时刚刚恢复，因此盛况空前。附近百十里的村庄和公社都来人赶集，还有戏班子、杂技团助兴，一时间村庄的路上商贩云集，高音喇叭鸣响，人人脸上洋溢着笑容。

    那时的中国农村还基本上处于自给自足时代，全村只有一个商店，当时叫供销社，房子原来是一个小土地庙，也就卖一点铅笔、本子、糖豆，点灯用的煤油，还有些针头线脑什么的。供销社的营业员是个女的，叫春叶，当时还非常年轻，总是有一些男人在下工后围着她转，也不买东西。供销社的门外，则是一块空地，一个砖台子上放着从土地庙里拆下来的大石碑，大概有一米五见方，上面还刻了一些字。这块石碑和那一小块空地，是社员们聚会、休闲的场所，每到吃饭时间，就有一些社员端着碗出来，坐在石碑上或者是蹲在地上，边吃边唠。村子里偶尔也有一些货郎来，卖橡皮筋、小卡子、樟脑丸、针线和削铅笔的小刀之类的，还可以用头发换。很多小姑娘、小媳妇平时梳头掉的头发都舍不得扔，收集起来塞进墙壁的缝里，等货郎来了换橡皮筋。

    那时生活还不宽余，社员们很少有什么人有钱的，谁家要是有一个工人在外面挣工资，那别人就羡慕得不得了。当时饭吃得也不是太好，总是玉米面稀饭，里面放南瓜；有时则是玉米面稀饭加面条，里面放红薯叶。只有麦收以后，才偶尔熬些麦仁汤喝，算是好吃的。一个南瓜，一个红薯叶，吃得我多少年以后根本就见不得这些玩意。后来舅舅因为工伤病退回家了，等到偶尔“大公河”里来点水，他就带着我到“大公河”里用筛子捞鱼，忙了一个上午，一共只有一个拳头那么多，捞上来的小鱼儿跟烟头那么大，回家后外婆用白面和着小鱼儿，摊了几个煎饼，全给我和姐姐吃了。

    虽然那时村里有赤脚医生，但实际上，公社“向阳花”上的“瓜”们不享受什么公费医疗。赤脚医生对付头疼脑热还可以，大病还是生死靠天。我在农村上小学一年半时间，班里就有两个同学夭折了；我舅舅的一个儿子因为发烧救治不了烧成了傻子。农村卫生条件非常的差，整整一个冬天都不洗澡，大人小孩的脖子上都黑糊糊的，每个人身上都长虱子，特别是女孩子，长长的头发上虮子成串，看上去白花花的。　　我在农村读到小学二年级，成绩在班上不是第一，就是第二。当然，农村的教学质量也很差。我们的教室是一间很破旧的土坯、砖头混合垒的房子，窗户没有玻璃，室内光线很差。所谓课桌就是一种用水泥做的板子，底下用砖头支撑着；没有板凳，学生都要自己从家里带小板凳。学校里连粉笔都经常断货，有时都要从地上捡土坷拉、墙上扒下来的石灰当粉笔。老师的小名叫国青，也是我们家五服以内的亲戚，当时很年轻，文化程度只是个公社初中毕业，语文、算术都一个人教。我们上课也很轻松，也没有什么家庭作业，每天下课就跑出去玩，到树上逮知了，或者收集知了蜕下的皮到公社去卖（【注】知了的皮可以做药材），一篮子大概可以卖几毛钱，钱到手以后，就去买点糖吃，或者买一副扑克牌。

    当时我们村里小学只有二年级，三年级以上和初中的都在一华里以外的落庄上。落庄是个只有三百来人的小村子，村里面的人都姓王，世代和我们村联姻。那次我们村和任庄械斗时，落庄也参加了，是帮我们的。

    前面提到的那条修建于“大跃进”时期的人工河叫“大公河”，也就是“大公无私”的意思。到了七十年代末，大公河两边的树都已成材，非常茂密。每年春天清晨，树林里布谷鸟“咕咕”地叫着，非常好听。我们这些小孩子特别喜欢到“大公河”里玩，特别是夏天偶尔有水的时候，我们就和过盛大节日一样，成群结队到河里洗澡、游泳，或是在长满青草的大堤上挖甜草根吃。河上每隔几里路就有一座桥，桥下的水是比较深的。大公河水少，只有桥下才有水坑，那里就成了我们小孩子们的大本营，一下课就往那里跑。

    在农村待了一段时间就过年了。虽然经历了几十年无神论教育，但农村人还是非常迷信，过年时敬灶王爷，贴门神，祭祖先，非常热闹。那时，多数人家里的堂屋正墙上都贴着毛泽东、华国锋并排的画像，但我们没有贴，只贴了一幅《全心全意为人民服务》的年画，画上一个微笑着的女社员正在收获苹果。过年时，我们穿着新衣裳随着大人这家拜那家，到了别人家里，不是五服以内亲戚的就塞一两个核桃，是五服以内亲戚的，就给两毛压岁钱。

    不过，尽管生活艰苦，但在农村老家生活那段日子，应当算是我一生中最快乐、最无忧无虑的时期了。我永远忘不了和小伙伴们玩捉迷藏时的奔跑与笑声，忘不了那湛蓝的天和雪白的云，忘不了和伙伴们一起到树上逮知了烧着吃，忘不了自己做扑克牌打“交公粮”，也忘不了向慈祥的外婆发誓“二○○○年开小卧车接您”的情景。


六、回到太谷

    一九八○年夏天，我的母亲回到滑县老家接我和姐姐回太谷县。一到家我就吃惊地发现一样东西，一台十二英寸、日立牌的黑白电视机。黑白电视机是七十年代末才逐渐走进老百姓生活的电器，当时算是老百姓家里最大的一笔资产。我们单位最早有电视的自然是领导们，后来，大约在一九七八年前后，一位姓赵的电工用七拼八凑来的元器件自己装配了一台七英寸的黑白电视，算是电视机走进了工人家庭。那个电视足足有一个酒柜那么大，屏幕却如同一本书那么小，而且图像一点也不清晰。即使是这样，全家属院的人都轰动了，天气不太冷的晚上，赵师傅就把那台体积巨大的电视机搬到院子里，前面坐满了好奇的大人小孩。自从在他家看了电视以后，幼小的我就特别渴望家里能有一台电视机，经常用粉笔在墙上画电视机的样子。家里买了电视机以后，我多了一样欢乐，吃完饭后，坐在小电视旁，欣赏并不多（只能收到中央一套和山西省电视台两个台）的电视节目。刚回家那一段时间，我由于想念外公、外婆而天天大哭，母亲只好变着法哄我。后来电视里放日本的《铁臂阿童木》，小孩子没常性，看进去以后也就不闹了。

    当时新闻报导也渐渐放松管制了，有一次电视里在播放《新闻联播》时，出现了墨西哥发生洪灾，军队前去救援的新闻。当时父亲单位有一个工人，看了这则新闻后在上班时大惊小怪地说：弄了半天，人家资本主义国家出了灾害，人家的军队也去救啊，我以前还以为资本主义国家的军队都是趁火打劫老百姓呢。

    由于我的父母都有工作了，二人每个月的工资合计有九十块钱，日积月累，家里的生活条件逐渐改善了不少：做了一对沙发，买了一台电视机，还添置了几件正式的衣物。那时候买电视要凭票，还要自己到太原提货。我父亲托人弄到票以后，几个工友一听，也非常兴奋，于是大伙一起开了单位一辆大解放卡车就去了太原，把电视给带回来了。那台电视价格是五百一十块，相当于父母二人半年的工资。此外，我们家也买了匈牙利进口的胶合板、木料、油漆等等，开始打制家具了。父母请木匠精心打制了三个大衣柜，一个给他们用，另外两个，则准备留给我和姐姐长大结婚时一人一个。读者不要见笑，当时他们真是这么想的，当时谁也没有料到在此后二十年内，中国会发生如此翻天覆地的变化。此外，还打了一个书柜、一个写字台、几把椅子、两张双人床、茶几等东西。从我记事到一九八○年，我们家里算是第一次有了像样的家具。

    那时，好像人人都忙着打家具。我们的邻居，老工人金××也用了毕生的积蓄，给他的儿子打了一套家具，每个柜门上都用烫金烙上毛主席诗词，诸如“待到山花烂漫时，她在丛中笑”“雄关漫道真如铁，而今迈步从头越”之类的。等到后来他儿子结婚时却嫌这些家具太土，不要，把老金头气得大病了一场。　　我的母亲从小时侯起就一直忍饥挨饿；嫁人以后被祖母虐待，每天只给她吃红薯面，吃得母亲那一段时期直吐酸水；后来家里生活也不好，经常断顿。这些因素导致我的母亲得了严重的胃病，疼起来连话都说不出来。母亲调到财务股以后，恰逢舅舅回老家后盖新房子，钱不够。母亲就从厂里借支了八百块钱汇了过去。由于那时侯一个月工资才三、四十块钱，家里也没有什么积蓄，于是母亲为了还钱，除了加班干些副业挣点外快以外，还每天中午不吃饭节约钱。当时厂里有个卫生所，卫生员姓康，是个女的，跟母亲很合得来，母亲就经常去卫生所开点山楂丸治胃疼，一吃，发现山楂丸居然可以饱肚子。于是此后一年多时间里，母亲每天中午就吃五粒山楂丸当午饭。也是好心有好报，一年以后，我母亲那么严重的胃病居然彻底治愈了。

    我的母亲十分好学，到了财务股后，发现以前的知识实在不够用，于是就买了薛暮桥的《中国社会主义经济问题》、《工业企业会计管理》、《英语九百句》等书回家学习知识。白天上班，晚上钻研，还天天练习珠算。那一段时间，她经常往家领“先进工作者” 和“三八红旗手”奖状，可是从来都不挂。厂里还奖励给她一辆“飞鸽”牌自行车，后来又配给她一个日本产卡西欧的计算器。计算器在现在什么都算不上了，可在七十年代末八十年代初却是了不起的先进玩意，其意义绝不亚于现在的一台“奔腾—四”电脑。


七、摩苏尔的中国人

    七十年代末八十年代初，伊拉克是个非常富裕的产油国，那时，铁Z局和伊拉克签署了劳务输出合同，派出大量工人到伊拉克，去修建伊北部城市摩苏尔附近的底格里斯河上的大坝。在同一个工地上干活的有中国人，还有印度和巴基斯坦工人。劳动报酬是一样的：一天六个伊拉克第纳尔，按照当时的比价，约合三十六元人民币。然而，中国工人拿到手里的，却只有一个第纳尔，相当于六元人民币，其余全部被“国家”拿去了。当时，一般中国工人平均一个月的收入也不过五十元人民币，所以这一天六元钱在中国工人眼中已经是了不起的高工资了（【注】有资料显示，一九五七年中国职工的年平均工资为六百零六元；由于二十年冻结工资，到了一九七八年，中国职工的年平均工资下降为六百零二元，而一九七八年的物价水平，要比一九五七年还要高）。

    然而，俗话说“不比不知道，一比吓一跳”。印度、巴基斯坦的工人和中国工人在一个工地上干活，每天挣到的六个第纳尔里，只用上缴一个第纳尔作为税收，自己净挣五个。长期以来，中国官方一直宣传资本主义国家“残酷剥削劳动人民的剩余价值”，这些中国工人早已深信不疑，可是，真正和资本主义国家的劳苦大众比起来，所有的中国工人都明白自己上当受骗了。

    伊拉克属于热带沙漠气候，炎热、干旱，夏季室外气温经常达到五十摄氏度，工人们每日挥汗如雨。印巴工人有钱，下工后都躲在空调房里不出来，而中国工人房间里却不安空调，工人们就这么熬着。每到周末时候，印巴工人都包租大客车，到巴格达、摩苏尔，或者基尔库克等城市去玩；中国工人则由政工干部组织政治学习。当时华国锋还在继续实行毛的政策，宣扬“两个凡是”，所以还成天学习毛主席著作。　　有些中国工人也眼红印巴人，请求别人出去玩时把自己带上，印巴工人对中国工人比较友好，也就答应了。可是后来这事被随行的“领导”和政工干部发觉了，于是警告印巴方面：“如果出了事，你们要负政治责任！”。后来中国工人在跟车时，人家就不让了，说“你们领导说过，要负政治责任，你们中国，政治责任太这个——”说完，伸出大拇指。后来，中国工人居住地围上了铁丝网，进出都要经领导同意，于是中国工人也被外国人讥讽为“围在猪圈里的矮脚猪”。

    干部的特殊化此时已是愈演愈烈。那些带队的“领导”为了经常能搭乘飞机回国探亲，就常常从国内空运去粮食和副食。伊拉克气候干旱，蔬菜昂贵，干部们不愿意买蔬菜给工人吃，于是在伊拉克那一段时间，中国工人的伙食几乎天天是粉条，都是国内空运去的。由于长期缺维生素有许多工人烂嘴，也有一些得了坏血症，后来就发维生素片。工人们吃粉条都吃怕了，于是有很多人偷偷到印巴工人和西方工程技术人员宿舍周围的垃圾堆和厕所里，寻找别人丢弃的烂菜叶、过期罐头当美味吃。

    政工干部和带队的“领导”都是全脱产的，成天忙着教育工人要“防止资产阶级腐朽生活方式”的腐蚀。他们的行径，也引起了工地西方包工头的不满，有一天，一名西德工头来到中国工人宿舍，大声训斥“领导”们，大意说我需要干活的人，不需要看门的狗之类。中国的干部们个个诚惶诚恐地赔笑脸，直到西德工头怒气冲冲地离去。后来，一个工人因为不满一个日本监工的污辱，就和那日本人打架，打得那日本监工下巴脱落，因此那工人被记了处分后强行遣送回国。

    当时去伊拉克的有许多工人党员、共青团员和积极分子，这些人原先都怀着满腔热血，准备去解放“占世界人口四分之三的受压迫人民”、宣传毛泽东思想的，可是经历了这一切以后个个都变得异常消沉。我父亲在宣传队时的同事陈××，原先是工人党员、基干民兵，政治表现很是积极，可自从伊拉克回来以后，他比谁都要萎靡。


八、审判“四人帮”

    一九八○年冬天，电视里播放了《审判林彪、江青反革命集团》系列节目。那是长达七十七天的审判，从一九八○年的十一月底一直持续到过春节前夕。当时我正在放寒假，所以后来的那些审判过程和宣判大会我都看了，看到了人们恨得咬牙切齿、千夫所指的“王、张、江、姚”。当时我还是小孩子，也没有什么政治观，只是看热闹。只记得张春桥特别硬，从头至尾板着个脸一言不发；江青特别刁蛮，时而眉飞色舞，时而捶胸顿足，一副标准的戏子面孔；王洪文则垂头丧气，有问必答，以至于我都觉得他“挺好”的；而在十几年前写出杀气腾腾的《评新编历史剧〈海瑞罢官〉》的文棍姚文元，此时早已没有了当年那股锐气，瞪着一双金鱼眼，把什么责任都往别人身上推。

    “多行不义必自毙。”这些昔日八面威风、不可一世，动动嘴皮子就可以置人以死地的大人物们，此时却作为阶下囚站在被告席上，浑身哆嗦地等候着别人的判决，难道这不是报应吗？通过电视，我还看到王光美控诉“四人帮”罪行时那悲痛欲绝的情景。当时我很奇怪，当时一直说毛主席他老人家是伟大领袖，如何如何伟大光荣正确，可为啥他身边老出坏人？老是好人受冤枉、受迫害？为啥他老人家一逝世这些坏人就被抓起来了？难道“四人帮”干这些坏事时，他老人家不知道？他老人家不是据说能“洞察一切”吗？

    最后，当审判长宣布：“判处罪犯江青死刑……”（人们没来得及听到“缓期两年执行”）时，我们家所在的铁Z局家属院立即响起了“劈劈啪啪”的鞭炮声和欢呼声，还有敲脸盆、水桶的声音。经历了长期浩劫的人们，终于扬眉吐气，尽情发泄他们对“四人帮”和封建法西斯暴政的不满和憎恨。

    一九八一年春天的一天，我们的班主任老师笑眯眯地来到教室，站在讲桌上，把教室黑板上方墙上的“伟大领袖和导师毛主席”和“英明领袖华主席”的肖像摘了下来，卷成一个小卷往腋下里一夹就走了，什么都没对我们说。我们小孩子不懂政治，也不知道这意味着什么。后来我在作文里写了句“毛主席永远都会活在我们少先队员的心里”之类的套话，班主任老师把我叫去说：“以后这样的句子就不要写了。”于是，我就不再这么写了。

    也就从那个时候开始，我经常在垃圾堆上、上学路上看到一些毛泽东的画像，或脏兮兮，或残破不堪，人们就在上面踏来踏去；还经常捡到一些人们遗弃的毛泽东像章，捡起来玩一段时间，也就扔掉了。太谷县鼓楼边的商店里对着正门的那个毛泽东巨幅画像，也因为无人维护而逐渐色彩黯淡，后来还有人在他脸上涂了一些黑墨汁，再后来撤走了。昔日被当作神仙一样顶礼膜拜、无所不能的伟大领袖，今日却威风扫地，连自己的形象也顾不了了。


九、东南街小学

    东南街小学位于太谷县城的中心地带——东寺园。由于铁Z局单位子弟学校教育质量差，因此从农村回来后，我和姐姐都转学到太谷县东南街小学读书。农村的教育水平确实很低，虽然我和姐姐在农村上学都算是班上成绩好的学生，但刚到东南街小学时进行入学测试，我考了四十分，姐姐考了二十分，学校说我们基础太差不收。那一段把母亲忙坏了，四处求人送礼，学校才勉强收了我们。我的基础差到了什么程度，我有很深的体会：那时学一篇课文，里面有个名词“崎岖”，解释是“形容山路不平”，我当时一直都很纳闷，这个“形容山”究竟是哪座山？为什么“形容山”的路才是崎岖的？那别的山路是怎么样的？又怕老师说自己笨而不敢问，好长时间才悟过来。

    当时，父亲经常要到商丘处机关里驻勤，一走就是三五个月不回家。为了让我们跟上进度，我的母亲天天晚上自己做我们的家庭教师。我的母亲那时也在自学，每天晚上，一家三口人都坐在桌子旁边，我和姐姐做功课，母亲自学，有不会的就问我的母亲。经过一个学期的追赶，我们俩的考试成绩终于逐渐开始在班上靠前了。

    在东南街小学时，我订了一张《中国少年报》，里面有一个专栏，叫“在资本主义角落里”，里面刊登的全是美国、日本、西德等资本主义国家人民生活的悲惨状况。每当我看了这些报纸以后，总是想：“唉，美国的儿童可怎么活呢？真是太可怕了。”还隐隐有一种生活在社会主义制度下的幸福感，庆幸感。

    我刚到东南街小学上学的时候，原来的班主任仿佛不怎么管学生，班里秩序很乱。还没一个月，原来的班主任就调走了，新来了一位班主任，是个四十来岁的中年妇女，姓白。白老师很严厉，来了以后就整了几个最调皮的“刺头”，结果班上秩序大为好转，学生们用功多了。我的母亲看到有这么一个好班主任，心里自然非常高兴。虽然家里当时还并不宽裕，但我的母亲却特别舍得对老师下本钱，经常买一些罐头、水果、点心等礼品去拜访白老师。八十年代初的人们还都比较贫穷，特别是教师生活更为清贫，这些礼品在当时来讲都算很重的礼了。白老师有一个女儿，小名叫二青，和我年纪相仿；一个儿子，小名叫宝宝，比我小三、四岁。有一次过年时我母亲和我登门给白老师拜年，一进门就看见宝宝在就着大酱吃玉米面窝窝头，腮帮子上都是酱。后来，宝宝考上了大学，而二青在上初中时遇到了车祸，不幸夭折了。

    有了母亲所下的功夫，白老师对我既严格，又关切，可以说我小学时成绩能始终在班上数一数二，与白老师的管束是分不开的。　　本来，我在农村上小学时，农村是没有什么少先队组织的。可是等我转到东南街小学以后，发现班上几乎没有人不是少先队员。因此，我的母亲上商店买了条红领巾，也算是我入了队，还成了小队长。后来在学校发的履历表中，“家庭出身”一栏，我填上了“工人”。当时填出身闹了很多笑话：好几个学生不懂啥叫“出身”，因此想当然地填上了“我妈”，还有几个似懂非懂的填了“贫下中农”，把白老师弄得哭笑不得。

    在一九八二年，全国开展了“学雷锋、树新风”，“五讲四美三热爱”活动。那时，每个班后面的小黑板上，都写着学生的名字，做一件好人好事，就画一面小红旗。后来，班里还开过一次主题班会，题目是“我的理想”。同学们有想做科学家的，有想当解放军的，而我，则说想当中国第一名宇航员。现在看来这理想是没戏了，杨利伟取代我成了中国第一名宇航员。轮到我们班的大队委发言时，她却哭了起来，然后说她的理想就是当一名普通工人。白老师夸奖了她，说这个理想，才是最实实在在的。

    后来到小学五年级时候，共产党召开了十二大，国家改选了领导人。当时我们小学生也学时事政治课，白老师让一个女同学到黑板上默写新当选国家领导人的名字，结果她把国家主席“李先念”写成了“李失念”，把总理“赵紫阳”写成了“赵柴阳”。白老师笑道：要是在文化大革命，你早就成现行反革命了。　　一九八三年我小学毕业的时候，我们家里的条件在同学当中依旧不能算很好的。小学毕业照毕业合影时，我没有合适的衣服照相，于是白老师借了同学的一件褂子给我穿上；而我的裤子膝盖那块正好有一个洞。白老师看见以后，让我把手放在那个洞上照相。这张照片我至今还有，穿着借来的褂子，手按在膝盖上。


十、父亲平反

    一九七八年以后，随着“拨乱反正”的深入开展，社会上上访、平反的风气很浓。毛泽东在位的后二十年里，政治运动一波接一波，黑白颠倒、良莠不分；小人得志、好人倒霉。无数人年纪轻轻就被打入另类，白白浪费了大好年华；无数人因为出言不慎、敢说真话而遭到飞来横祸。这真是中国的一个悲剧。　　到一九八三年，我的父亲蒙冤已经二十六年了。这二十多年时间里我父亲一直逆来顺受、心灰意冷，早就安道认命了，所以他根本不愿意主动去上访，再低三下四地求人家给自己落实政策。但是，我的母亲却认为，无论如何不能就这么稀里糊涂地背上一辈子“坏分子”的黑锅。于是，在我母亲的坚持下，我的父母于一九八三年夏天一起回到了河南省开封市，找到文化局里当年整父亲的那一帮人。令人感慨万千的是，当时亲手把父亲打成“坏分子”的那位领导，自己也在“文革”中受到了非人的迫害和折磨，也曾经被挂着铁丝木牌游街示众，也坐过“喷气式”，也是刚刚落实政策。

    那位领导见到当年被自己亲手打倒的那个风华正茂的小伙子，如今已经变成了头发稀疏的中年人时，忍不住抱着父亲失声痛哭，请求父亲原谅。中国人哪，几十年时间里被人挑唆互相斗来斗去，斗白了头发，斗碎了心灵，可以说人人都是受害者。于是，我的父亲原谅了他。这位当年整过父亲的人，又领着父亲母亲挨个找有关部门，为父亲的平反奔走呼号，顺利地给父亲平了反。后来这位领导于一九九三年去世，我的父亲还专门去吊唁。

    我父亲平反时，无论是我的父亲还是我的母亲，都原本以为他档案里记载的那导致了他蹲了六年监狱的“罪行”该有多么严重、多么骇人听闻。然而，等到办案人员打开那尘封已久的档案，他们亲眼看到父亲的档案里存档的三条“罪状”时，二人禁不住目瞪口呆。这三条“罪状”，原文如下：

    （一）该同志好吃好喝，几乎每次领工资后都下馆子喝酒，剥削阶级享乐思想严重。

    （二）挪用公款。该同志一九五七年四月到上海出差购买乐器，超支十二元五角二分，到当月月底发工资时才还清。

    （三）该同志无端谩骂领导，干涉他人婚姻自由。

    就这么连一般性的“错误”都算不上的三条，竟然害得我的父亲蹲了六年监狱，背了二十六年黑锅。当我的父亲看到这短短一百零一个字，决定了他大半生命运的“罪状”时，自己都不知道是该哭呢还是该笑。

    我的父亲平反后，按照政策可以回原单位工作，也可以把家安在开封市。父亲当时有一些动心，我也很想离开这小县城到大城市去。但是我父母一商量，觉得太谷县教育质量不错，到开封市就很难说了。就这样，为了我和姐姐今后升学，父母又一次牺牲了自己，决定留在太谷县。


十一、春天的几个瞬间

    从一九八○～一九八八年那几年，我们家的生活可以说是一年一个样子。那时改革还是“帕累托累进”式的，也就是全国各个阶层、每个家庭都受益；不像现在，穷者越穷、富者越富，侵吞国有资产的、搞违法经营的、搞权钱交易的，都暴富起来，都趾高气扬的。八十年代初，虽然也是号召“一部分人先富起来”，但都是宣传靠勤劳致富“万元户”们。我作为一个见证人可以证明：邓小平所号召的“一部分人先富起来”决不是像现在一些人所刻意曲解的那样，是号召让所谓“腐败分子先富起来”，而是让种田专业户、副业专业户以及其他自食其力的劳动者先富起来，给了饱受饥寒之苦的中国人民理直气壮地追求美好生活的权利。可以说，随后的二十多年时间里，我们家始终遵循着当时邓小平的号召，依靠诚实的劳动，一点一滴地积累，才到了今天这个“小康”的水平的。我们拥有的每一分财富，都不是靠投机取巧得来的，而是凝聚着我们自己的血汗。

    渐渐地铁Z局的人越走越多，到了一九八二年冬天，在太谷县留守的已经不过几百户了。“南住宅”的邻居们越搬越少，我们家占的房子又多了一套。此时，住得已经算比较惬意了。但没过多久，单位就把“南住宅”卖掉了，剩下的人全部向“北住宅”集中。于是，尽管有一百个不情愿，但我们还是又一次搬家了。公家的福利房就是这样，人家让你住你就住，不让你住你就得走。

    一九八二年底，我们家搬到“北住宅”。“北住宅”以前是干部和资格老的工人住的，有自来水，房子面积也大一点，每套大约三十平方米，还有一个小院子。一年以后，邻居也搬走了，我们占了他的房子，居住面积又扩大了一倍。刚到“北住宅”的时候，我从前面在这套房子里住的那一家扔掉的垃圾里，找到了不少毛泽东像章，有大有小，有的还做得非常精致；还发现有不少文革时期的邮票。可那时小孩子不懂事，觉得邮票边上的那些齿孔碍事，于是就用剪刀把它们剪了，玩了几天之后又扔了。后来懂事之后，为此真是后悔不迭。

    离“北住宅”不远的城墙根下，就是我母亲刚到太谷时做苦力的太谷糠醛厂。不知当时建设时是怎么考虑的，太谷糠醛厂竟然坐落在太谷县城的西北方向。太谷县位于黄土高原，爱刮西北风。每当西北风起，整个家属院都笼罩在糠醛厂散发出的那种甜丝丝的、令人恶心的菘酐味中，即使是在大热天也要紧闭门窗。

    我们家位于“北住宅”的最外围，因此比一般人家里后面多了一个院子。有了这一块土地，大人们就在院子里种了很多菜，有西红柿、黄瓜、豆角、小白菜等。到了夏天，每天的新鲜蔬菜，吃都吃不完。

    搬到了“北住宅”不久，我们家又陆陆续续地添置了一些家用电器：一台成都“双燕”牌单缸洗衣机，一架柳州“双马”牌电风扇，还有一台广州“南方”牌收录两用机。然而，那个时代中国家用电器的生产技术不过关：洗衣机总是洗不干净衣物，用了不到一年就坏了，经常漏电；收录机用了四年就只能当收音机用了；只有那台电扇，算是凑合着用到了九十年代。


十二、清除“精神污染”

    文革结束以后，随着对老百姓控制的稍微放松，大量知青返城所造成的失业、待业现象严重，以及国门打开后进入中国的思想良莠不齐，引发了一次小小的犯罪高潮。十年文革浩劫，贻害了整整一代青少年，当这些人从最初的政治狂热中醒悟过来，发现自己受骗上当，但大好年华已经白白浪费，文化知识却一穷二白。有一部分人发奋读书，争分夺秒地进行“补课”，在恢复高考以后考上各类学校；而更多的知青返城后，长期找不到工作，又无一技之长，高考也名落孙山，于是开始自暴自弃，结成了流氓团伙，或纵欲酗酒，或寻衅滋事，或扰乱治安，或偷盗抢劫，成为一个社会问题。当时，这些现象引起了高层恐慌。

    一九八三年的中国老百姓，谈论得最多的话题就是著名的“二王”——王宗坊、王宗玮兄弟。从上半年开始，太谷县城的大街小巷都张贴着对“二王”的通缉令，“二王”杀人如麻的谣传，使得老实憨厚的太谷县老百姓谈虎色变、提心吊胆，生怕哪一天“二王”出现在自己面前。大概是“二王”在老百姓那里引起的恐慌激发了高层打击刑事犯罪的决心，于是，一九八三年秋天，电视里播放了《关于严惩严重危害社会治安的犯罪分子的决定》，开始对治安犯罪“从重、从严、从快”地进行打击。

    铁Z局有个姓赵的老司机，是专门给领导开小车的。赵师傅有个儿子，当时正好二十多岁，成天和领导们的那些公子哥混在一起吃喝玩乐。八十年代初的年轻人，有很多都是因为“文革”荒废了学业，破灭了理想，终日生活得很空虚。后来有一天，几个公子哥喝了酒以后在外面游逛，看到路上来了一个骑自行车的老头戴着块手表。那时一块手表要一百多块，相当于普通工人几个月的工资，算是很值钱的财物了。几个公子哥乘着酒兴，说咱们把那老东西手表抢过来如何？于是就上去把那老头子抢了。这帮人不走运，没多久遇到“严打”，全被抓起来了。领导们有权有门子，几个公子哥关了一些日子也就没事了。别看平时领导们的公子跟老赵的儿子一起厮混，这个时候就看出真正的差别：最后轮到老赵的儿子当了替罪羊，判了个“抢劫犯”给枪毙了。

    当时还有点“对敌人实行专政”的味道，一九八三年我上初中，刚开学，每天上学的路上就发现张贴着不少法院的布告，基本上都是枪毙的；还见过一次游街，由戴墨镜、口罩的警察和武警坐着汽车押送那些插着亡命旗的罪犯去刑场。在这种“从严、从重、从快”的大形势下，免不了产生一些冤假错案。太谷线材厂也有一个青年临时工胡××因为“强奸幼女”而被枪毙了，据说是因为看了黄色手抄本走上邪路的，当时二十一岁。几年以后，这个人的罪又被法院给“纠正”了，又说他没有“强奸”，只算是“猥亵”；还有一个国营理发店的三十来岁的寡妇，因与一个男人私通，被当作“流氓罪”判了几年，在看守所里面把她打得死去活来，指头都残废了。我小的时候，她还给我理过发。

    几乎与“严打”同步，全国又开始了“清除精神污染”运动，在中学里重点是黄色手抄本、黄色图片、封建迷信用品等。我的一本课本的书皮是用画报包的，上面有意大利影星索非亚·罗兰的照片，也被老师收了去当“黄色照片”给处理了。后来才知道，“清除精神污染”运动主要是清除“资产阶级自由化”这株大毒草的，而那些“黄色照片”和手抄本，则是顺便拔除的小毛毛虫。可以说，当时我国还远远没有到“法治”的地步，政治运动的余味还没完全褪去，每一次运动都会出现扩大打击面、运动过火等现象，也总有一些人做了不走运的牺牲品。


一、勤劳致富

    随着政治狂热的消退和政策的放松，到了八十年代初期，人们渐渐地开始琢磨起挣钱来。可是连续几十年的折腾，家家户户都是一穷二白，没有资本，因此那时的挣钱只有两条：要么投机取巧，靠坑蒙拐骗白手起家；要么勤劳致富，一点一滴地积累家庭的财富。

    最早开始的致富门路是养君子兰，当时谣传说养一盆君子兰可以卖几千、几万元。于是，当时的工人们每天谈论的话题就是养君子兰，到哪里买君子兰，到哪里卖君子兰。后来，还真有人来家属院，出几千块钱的价钱买君子兰。有几户家里养着君子兰的，此时都神气起来，见了人们就吹有人出几千，甚至几万买自己那盆君子兰，可都不卖，等等，还会再涨价的。我的父母当时没有养这玩意，因为他们无论如何都不相信，就这么一盆破花，竟然能比他们半辈子挣的工资还多。后来君子兰的传闻渐渐过去了，那些养君子兰的人开始着急起来，几百块钱就卖，可还是卖不出去。前不久过春节时，我去花市买花，第一次见到君子兰，一盆只卖几十块。

    君子兰风波结束以后，又谣传有一种新的致富方法——饲养蚯蚓。当时，太谷县东门外有几个人租了几间房子，办起了蚯蚓饲养场，按每份三十元的价格出售一种叫“大平二号”的蚯蚓种，说等繁衍多了他们再收购出口日本。母亲从街上拿回来的宣传资料上说，日本人爱吃蚯蚓，还可以做药材。当时人们都很老实，看到白纸黑字盖着红印章的宣传资料就深信不疑。一段时间内，我们整个铁Z局家属院里和太谷线材厂，几乎家家户户都养蚯蚓。我母亲也相信了那宣传，加入了养蚯蚓的行列，和几个工友一起狠狠心花了一个月的工资三十元买了一份，拿回来后像关心孩子一样照顾它们。

    蚯蚓喜欢在松软的有机物里生长，于是一下班，我的母亲就上街拾马粪，回来以后把臭气洗干净，剩下松软而洁净的马粪纤维给蚯蚓铺上；蚯蚓喜欢潮湿和高温，于是我母亲不停地向马粪上撒水，把屋里烧的暖暖和和，那时我夜间起床解手，总是看见我母亲在伺候蚯蚓；蚯蚓喜欢吃腐烂的水果，我母亲就跑到果品公司买人家处理或者扔掉的烂水果。我们家养的蚯蚓长得特别的好，不断地繁衍增殖。这时还有很多邻居、工友想养蚯蚓，找我们家买，母亲就以比街上便宜三分之一，每份二十元的价格卖出去。

    很快又证明，养蚯蚓是一种骗局，东门外那个蚯蚓饲养场也在一夜之间人去楼空。当时人们都还很穷，一份蚯蚓二十块钱损失了也都很心痛。母亲不忍心看到人家受损失，就把卖给私人的那些钱又退了回去。不过，由于我们家养得早，蚯蚓繁殖快，最后一算，整体上还是赚了八百多块钱。据说有些地方有些人借了上万元购买蚯蚓，最后全赔进去了，还不了债，自杀的都有。

    由于自小受苦受惯了，我的母亲从来没有投机取巧，挣个巧钱的想法。那时她在太谷线材厂财务股，经常到银行取工资款，一取就是上万。万把块钱现在就是薄薄的一叠，可当时最大的币值是拾元的，一万多块就能装满一个提包，对当时的一般老百姓来说，也算是天文数字了。我的母亲从来没有产生过什么挪用的想法，一切都靠自己那几十块钱的工资起家。那时每天厂里都有来拉铁丝的汽车，我的母亲每天中午就和那些身强力壮的男人们一起往车上装铁丝，把一盘二十五公斤重的铁丝从仓库里扛上百米开外的汽车才一分钱，每天中午少的时候装个三、四十盘，挣几毛钱；最多的一天装一百六十盘，挣一块六毛钱。装完铁丝，还要赶回家里给我和姐姐做饭。当时厂里一般工人都是三、四十块钱的收入，而我的母亲每天靠装车，每个月总能获得比人家多上三分之一的收入。

    后来有一段时间，太谷县外贸公司搞来料加工的劳动保护手套业务。加工一副手套，工钱是三分钱。我的母亲从外贸公司领回原料，下班回来就没日没夜地踩缝纫机，一天可以做几十副手套，挣一块多钱。　　我们家住在家属院最外围，因此临街。到了一九八四年以后，家里渐渐宽裕了，于是就把临街的院墙拆了，盖了一间小房，开了个小小的副食日杂商店，还起了个字号“宝华德”。母亲在厂里人缘好，盖房子时好多工人来帮忙，招待一顿饭就成了，连钱都不要。当时的营业执照上的注册资本只有五百元，一天销售额多的时候几十元，少的时候只有一块多，碰到天气不好，一天不发市的情形都有。每当进货时，我的父亲母亲就拉一辆架子车，到离家很远的副食品批发公司去。后来我们家旁边又开了一个比较大的公家商店，我们的小商店惨淡经营了一段时间，就关门了。剩下来不少的罐头、饼干，足够全家人吃了几年。　　后来，随着全国各地经济建设的开展，对建材的需求量极大，铁丝开始紧俏起来，价格直线上涨。当时，

    工厂是公家的，生产出废品以后，就直接扔掉或者卖给废品收购站了。我的母亲看准这一机会，就从工厂里买了许多锈头（【注】锈头是指那些因为拉丝不直，而导致铁丝绞成一团无法使用的废品），回来加工。每天晚上，我的母亲在我们写作业和看电视时，就和父亲一起挑灯夜战，用手和耐心清理乱如麻团的锈头，再把它一一理顺，经常一干就到深夜。那几年，我的母亲每天眼睛都熬得通红，以至于我都有了错觉，以为她一直都是红眼圈。锈头是以废铜烂铁的价格买回来的，等清理完毕，就以成品价格的一半卖出去，中间的利润，也是相当可观的。当时铁丝紧俏，价格又高，很多消费者买不到铁丝；碰到这样物美价廉的铁丝，一时间买者若鹜，门庭若市。

    拔锈头的生意，我的母亲做了三年，后来算帐，总共净挣了三万多块钱。在当时，三万块钱对老百姓来说已经是个天文数字了，于是我的母亲就不敢再干了，因为她以前实在是被整怕了，怕政策变。这挣到的三万多块钱经过后来一九八八年的通货膨胀，以及给我的外婆求医治病，料理外婆外公后事，供我和姐姐上学，给我姐姐买城市户口，到了一九九一年就花得一个子儿也不剩了。

    由于以往政策朝令夕改，说变就变，我的母亲在做拔锈头生意的时候，尽管全是她的血汗钱，但也始终是提心吊胆，担惊受怕，害怕向任何人露富，即便是我的父亲，当时也不知道家里究竟有多少钱。

    一九八四年，我的母亲被调动到太谷线材厂供销股。当时线材特别紧俏，厂里一些领导和工人就结成了一个团伙，偷工厂的钢材和铁丝卖。他们还找我的母亲，试图也让她入伙。我的母亲是个诚实的人，觉得很为难：如果检举这个团伙，那实在对不起自己良心，因为正是这些人，在我们家最困难时候帮母亲转了正；如果不检举，那么势必为法律不容。权衡再三，我的母亲只好提出调离申请。

    当时，我母亲的调离申请在厂里成了爆炸性新闻。那时厂里效益非常好，我的母亲干了那么长的临时工，吃了那么多苦，熬了那么久，好不容易转正又节节高升到了别人视为“最肥”的供销股，人人都眼红着，去了屁股还没坐热就又要调离走，别人都觉得莫名其妙。许多当年的老领导、老工友都来劝，可母亲铁了心就是要走。我的母亲之所以态度如此坚决，就是估计到厂里这么搞下去，迟早要出事的。即便是不参与分赃和盗窃，单单是“供销”这个岗位，就会让人有嘴也说不清。即使真没什么事，公安局传唤一两回，那在这个小县城里，好名誉就算丢了。

    事情的发展，证明了我母亲眼光的长远。我母亲调走两年以后的一九八六年，该厂案发，其实是厂领导班子间闹矛盾，把另一派给告了。整个领导班子、供销、财务被一锅端，三百人的厂，被牵连进去的就有将近一百个，被判刑的有好几十个。其实，那些人也没弄到多少钱，多的几千块，少的几十块，真是不值得。从此，线材厂元气大伤，一蹶不振。曾经有一段时间，厂里有些老职工来家里想请我母亲回去当厂长，带领厂子走出困境。当时，我母亲虽然有些动心，但又觉得那些当年的老工友们如今抓的抓，死的死，人心已经散了，即便是自己回去也无能为力，也实在不想回那个令她伤心之地了。后来，线材厂在九十年代房地产热的时候又靠贷款红火了两天，但厂领导一心为私，人心涣散，没过多久就破产了。


二、小平你好

    一九八四年国庆前夕，我父亲在宣传队里的至交，局公安处政治处主任老吴不幸被一个寻仇的民警杀害。当年我母亲转成城市户口，全靠老吴帮忙，父母对老吴非常感激，得知老吴牺牲的消息，二人哭了一场。后来知道，老吴牺牲时和另外三个民警一起开会，住在一间招待所里，老吴和一个民警住里间，另外两个民警住外间。半夜，住在外间的一个民警，因与另一个民警有仇，就起来拿出手枪来将正在熟睡的那位民警打死。老吴听到枪声，就起床到外屋看怎么回事，一看，那个凶手拿着枪站在房间里。老吴大喝一声：“你干什么，找死？”谁知那凶手已经杀红了眼，索性一枪把老吴打死。住在里屋的另一位民警机灵，一见是这个情况就翻身躲到床下，顺手把手枪拿在手里。凶手冲进房内，又朝这位民警睡的床连开两枪。这位民警就以床为掩护，与凶手枪战。对射了几枪以后，凶手退回外间，接着一声枪响，凶手吞枪自杀了。后来，人们都说老吴在死前有征兆，因为那天白天原来宣传队的同事请老吴喝酒，也请了那几个民警，被首先打死的那位民警没什么文化，敬酒时胡乱用词：“来，各位生前好友，喝！”结果当天晚上，这句话就不幸应验了。

    时值一九八四年的国庆，当时改革开放搞了几年，老百姓生活水平有了大幅度提高，因此当时全国上下一片欢腾。通过电视，上初中二年级的我第一次看到了国庆阅兵场面，看到邓小平检阅部队，也看到游行队伍中打出的“小平你好！”标语。那一年的阅兵，虽然没有山呼万岁、没有狂热的个人崇拜，但人们饱满的精神状态，那种真实的、发自内心的笑容，使我第一次隐隐有一种自豪感。而到了一九九九年搞阅兵的时候，我却没有这种感觉了，也不知道为什么。

    国庆第二天，我的父母就领着我和姐姐上了趟省城太原，一是参加老吴的追悼会，二是领着我们俩买几件象样的衣服。这也是我第一次到大城市，刚从小县城出来，觉得三层楼都算高楼大厦的我，一下汽车，数着迎泽大街上十三层高的“云山饭店”，眼都花了。小孩子不懂大人之间的事，因此也没有为吴伯伯的去世难过。后来，父母领着我们上街给我和姐姐每人买了一套新衣服，当时体验到的那种兴奋和快乐，真使我终生难忘。


三、外婆去世

    到了一九八四年，我们家里生活条件明显好了很多，基本上已经不再吃玉米、高粱了，天天吃上了白面、大米，也经常有肉吃了。就在这个时候，老家的舅舅来了信，说外婆病重了。我的母亲接到信以后，决定回家看看，同时把外公、外婆接到我们家来享享清福，他们算是苦了一辈子。

    我的外婆是一个非常慈祥和善良的人，不但勤劳节俭，而且对后辈和亲人非常无私。前面提到过，在“粮食关”时期，为了让外公能够活下去，她把自己本来就少得可怜的食物还要匀出一份来给外公，自己却险些饿死，这在当时村子里是少见的。相比我的祖母只要来信就向子女要钱，而我的外婆无论生活多艰难，从来也不主动向子女开口。在我在滑县老家住期间，尽管条件很艰苦，但凡是收到子女孝敬的点心、糖果等东西，外婆都自己舍不得吃，全部给了我和姐姐。以至于年少不懂事的我都养成了习惯，有一次外婆尝了一口味道，我竟然说：“姥姥，怎么偷吃我的点心哪？”外婆对我的疼爱，对我的一生人格的形成影响巨大。

    我前面提到过，我的舅妈好吃懒做，心地不善，作风轻浮。我的舅舅与舅妈是大跃进时结婚的。舅妈年轻时长的还不错，当时我的舅舅在河南信阳一家工厂上班，到了该娶媳妇的年龄，就有媒人介绍认识了我舅妈。舅舅在匆忙中见过舅妈后觉得还可以，二人就结婚了，几天之后舅舅就回信阳上班去了。但是逐渐地舅舅就发现了舅妈的缺点，于是产生了离婚念头。无奈那时政治空气越来越浓，舅妈仗着自己是贫农成分，找村干部告状。村干部就吓唬我的外公外婆，地主份子要是胆敢把贫下中农踹了，那就等好吧。外婆本来也很厌恶舅妈，但一听这话，又惊又怕，只得赶紧劝舅舅不要离婚，并且在家把舅妈当神仙伺候着。舅舅早对舅妈厌恶透顶，见离婚也不成，索性连家都不愿意回。

    文革期间外公外婆挨整时，心地不善的舅妈不但没有给两位老人以任何安慰，反而落井下石，对两老人颐指气使，甚至还在家里批斗二位老人。外公外婆在外面挨了斗，回家还要受舅妈的气。外公这人感情比较麻木，不会多想；但外婆却是个心细之人，于是天天自己生闷气。后来舅妈生了三个儿子，其中一个因照管不善而导致后天痴呆。舅妈根本不亲孩子，全部推给外婆一人。

    一九八○年，舅舅因工伤致残退休回家，看到舅妈更是厌恶，便怪罪外婆当年不该反对二人离婚。舅舅因婚姻不幸而常年心里郁闷，脾气暴躁，自然少不了跟外婆生气。外婆一连几十年处于被欺侮、被压制的地位，负担又重，此时儿子也不理解自己，更是有苦说不出，终于积怨成病、积劳成疾。加之本来就有肝炎，故而来我家以前就得了肝硬化。当我的母亲回到老家时，外婆已经不能行走，腹水使她的肚子肿得象一口大锅。我的母亲在听到医生说，外婆只剩下几个月的生命时，为了能让外婆能够享些福，硬是把外婆从老家背了回来。肝硬化的晚期，是一种非常痛苦的疾病，但是外婆来到我们家以后表现得很坚强，每次我们与她在一起，她都慈祥地微笑着，忍着痛。

    太谷县的医院已没有办法了，我的母亲就怀着一线希望就带她到地区医院，省城医院去；省城大医院没办法，我的母亲就四处打听偏方，经常是一听到有什么消息就连夜租个拖拉机去山里、农村寻找；听说有一种远红外治疗仪有些效果，我的母亲就赶紧买回家一台。然而为时已晚，外婆的病早已成为不治之症，这一切努力都没有效果。

    我的母亲只好天天买一些大鱼大肉给外婆做着吃。然而，外婆由于肝功能的原因，也总是吃不了几口。有一天，外婆对我说想吃山楂做的糖葫芦，我就上街去买，当时太谷县做小生意的人还比较少，卖糖葫芦的更少。我在城内转了整整一个上午，偏偏市面上没有卖山楂糖葫芦的，只好买了一串跟山楂味道完全不一样的“秋海棠”做的糖葫芦。尽管不遂其意，但外婆仍然夸我，说这个外孙孝顺。

    即便是疼痛异常，外婆也从不在我们面前显露，硬挺着跟我们过了一个春节和元宵。元宵节过后，外婆也自感来日无多，于是催促着回到老家去。于是一九八五年正月十七，我的母亲又送外婆回老家去。我和姐姐都舍不得外婆走，外婆就紧紧地握着我们俩的手，安慰我们说回去养好了就回来。

    我当时还惦记着外婆的话，总是幻想着哪天外婆能够好好地回来。可是二十多天以后，我的母亲和外公回来了，当我看到母亲脚上穿着的白鞋时，（【注】河南滑县风俗，守丧要穿白衣白鞋）我才明白，我永远也见不到疼我爱我的外婆了。得知外婆的噩耗，我不但异常悲伤，而且非常愧疚，因为我从没好好报答她一天。那一段时间，我上课时总是想起以前外婆疼我的情景，想起我小时发下的誓言，要到二○○○年开小轿车接她，顿时泪如泉涌，老师劝、同学劝、父母劝，但谁都劝不住。按照滑县的规矩，外姓人是不用给外婆戴孝的，但我坚持要戴，整整戴了一年。直到十年以后的一九九四年，我上大学四年级回老家时，还跑到外婆外公合葬的坟上，抱着墓碑痛痛快快地哭了一场。

    我的外婆是一个非常命苦的人，从小孤苦伶仃、寄人篱下；年轻时省吃俭用，好不容易置下点土地，就被划成了地主；接下来丈夫被抓，一个人含辛茹苦把三个孩子拉扯大；然后就是大跃进、大饥荒、文化大革命，一辈子受歧视、受迫害、忍饥挨饿……什么样的罪都遭过了，什么样的苦都吃过了，什么样的气都受过了，可是生活刚刚由苦变甜，不到七十岁就去世了。哪怕是多活上三年五载，享上几天清福也好啊。人间的事情，为什么总是如此不公？


四、成长的历程

    一九八三年我上了初中，在太谷五中就读。我刚上初中时入学考试成绩非常好，于是有些骄傲，不怎么爱学习了，结果一个学期下来，成绩就落到了全班第十九名。此后初中三年，虽然父母对我管教很严，但由于我实在贪玩，所以成绩一直都不怎么好。特别是初中二年级时，更是落到全班四十多名，在六十个人的班里，已经算差等生了。那时我特别爱看电视，每当父母问我作业写完了没有时，我总是撒谎说写完了，然后就看电视。可作业第二天得交，于是我晚上总是乘父母睡着了就偷偷拿个手电筒，躲在被窝里赶作业。这么就一个学期下来，我的眼睛就近视了。

    我小的时候，对天文学兴趣很浓厚，一直梦想着成为一名天文学家或者宇航员。太谷县城小，那时只有一两家书店，可以说我把那书店里所有的天文学书都买回来了，每天边看边想。那个时候我总是在想，相比起宇宙的浩瀚，人类就生活在这么一个小小的星球上，从宇宙的观点来看，人类的价值尚不比大海中的一粒沙子，何必你争我斗？大概是那时开始思考这些问题的影响，我以后形成了对身边人之间明争暗斗非常超脱的态度，既不过问，更不参与。

    大概是一九八四年暑假期间，我从当时订的一本《我们爱科学》杂志上，看到一条由江苏省武进县张里湾光学仪器厂发的广告，称哈雷慧星即将于一九八六年十一月接近地球，因此他们厂制作了一批二十倍天文望远镜镜片，可以邮购，每副1.3元人民币；另付包装邮寄费一元。我当时可能是太兴奋了，只看到前面的镜片价格，没看到后面的包装邮寄费，就按着地址给他们寄了一块三毛钱。那时人们都还很不错，没多久收到厂里寄来的一封信，很客气地说还应该再付一元钱的包装邮寄费。后来不久我收到了镜片和制作望远镜说明书，父亲和我一起动手做了一个望远镜。那时物资还很匮乏，太谷县城里连制作望远镜的牛皮纸或者卡片纸都没有卖的，只好买了一些比较厚的白纸卷起来，里面涂上墨汁，勉强把目镜和物镜安上了。每天放学回家，我就盼着天黑，好用望远镜看星星。当我第一次看到月球的环形山时，兴奋得一晚上都没睡好。

    一九八五年秋天，家里彩电升级换代了，父母从北京买回来一台二十英寸的日立牌彩电。当时二十英寸的彩色电视机是顶尖的东西了，我和姐姐都十分兴奋，看着到我们来玩耍的同学们羡慕不已的眼神，我不禁洋洋得意。那台彩电是由去伊拉克的工友在国外买回的，国外售价是二百六十二美元，按当时汇率应该卖四百八十元人民币才对（【注】根据当时官方汇率，美元与人民币兑换比率是1：1.85），可是我们家却花了两千元，还必须自己到北京提货。那时人的眼光真有点奇怪，我和父母都觉得这二十英寸已经足够了，再大，屋里就可能放不下了。而二○○二年我买了新房子去商场里买电视，看到比二十英寸屏幕大几倍的三十四英寸电视时，却一点也不觉得大。送回来以后，我坐在沙发上越看越觉得小，怀疑是不是送货送错了，还拿尺子量了量，原来也并不小。

    到了一九八五年上初中三年级时，我才感觉到自己的成绩实在是太差。初二下半学期期末考试，我的物理考了二十九分，英语考了二十五分，落到全班倒数几名去了。初三一开学，升学的压力让我警醒过来，于是开始刻苦起来：每天早上六点，我就到教室里学英语，记单词；累了，就把班里卫生打扫一遍换换脑筋。当时恰好换了班主任，新的班主任姓孟，就住在学校里，每天看到我如此刻苦，还这么为班集体做好事，很是喜欢，经常来鼓励我。后来到了一九八五年十二月，由孟老师介绍，我加入了共青团组织。当时入团的时候还颇费了一些周折：一些老师觉得我年龄太小（【注】当时我十三岁，在全班是年龄最小的一个），以前成绩也不好，故不主张我入团。当时得知这个消息，我还回家哭了一场。但后来，大概是孟老师坚持吧，我还是入了团，成为班上最早的一批共青团员之一。

    学习是个苦差事，别说现在要交高额学费，就是在当时不怎么收费的情况下，多数学生都是不愿意学习的。多数人在未成年时代总处于一种非自觉状态，要健康成长，不但要靠家长细心开导，还必须有好老师来带。我刚上初三时，物理很差，当时代课的是一位年轻物理老师，叫史明亮，总是在作业本上写上一些鼓励的话，我就非常高兴，学物理就来劲，一个学期就把物理课从二十九分赶到八十九分；到了下半学期换了个物理老师，其实讲的也不错，但就是不太多搭理学生，结果我很讨厌他，也不愿意学物理了，一个学期考试成绩就又退成二十七分。

    经过初三第一个学期的努力，我的考试成绩上升到了全班第十五名。但是，当时太谷县只有两所正规高中，初中升高中的入学比例大概只有五比一，即使考上全班第十五名，也很难考上高中。看到我成绩不佳，母亲早就急在心里，但无奈那时白天还要上班，下了班晚上还要搞副业挣钱，自己没多少文化也不能辅导我的功课。于是，母亲就动心思，想让我“病休”留一级。因为怕我知道要留级了产生懈怠，还一直瞒着我，直到快初中毕业考试时才跟我讲。母亲这么做是费了很多脑筋的：如果让我一直上初中毕业，参加中考而考不上，那么会给我的信心以很大打击；即便是复读，那么作为“往届生”自己也会很自卑，中考时的分数线也不一样。办理了“病休”，那么所有问题都迎刃而解了，我的母亲就是这么细心的人。

    为一个根本就没有病的孩子办病休手续，学校里是不允许的；另外我当时成绩挺差，各个班级又人满为患，也很难找到愿意接收我的班级。那一段时间，母亲也是非常操劳，每天晚上到校长、教导主任和老师们家里求情送礼。有一天晚上，母亲找到了教导主任，不巧他要开会，母亲一直在人家会场门外站了三个多小时。等晚上十点多钟教导主任开完会出来，看到母亲还在门外等着，禁不住感慨万分，说了句：“真是可怜天下父母心啊，好，什么都不用说，我同意了。”

    就这样，我病休几个月以后留了一级，母亲在办成事以后对我说，人要有自尊，等到了开学时你如果再不好好学习，那真是证明你就是个没出息的孩子。为了让我能够开学后收心，那个暑假母亲破例让我玩了个痛快。我当时兴趣很广泛，喜欢画画，母亲就送我到县文化馆办的书画学习班里学了一个暑假。

    等到开学以后，我自己也觉得不好好学习实在对不起父母，果然收心了，期中考试就考了个第十名。当时的班主任姓孔，是孔祥熙那个村的，大概也是孔祥熙的一个亲戚。孔老师是个很尽责的人，那年冬天快期末考试时，对学生挨个家访。到我们家那天，外面正好下很大的雪，孔老师在路上为了避让一辆汽车，自行车一滑，摔到了农民沤粪的池子里，腿扭伤了，来我们家时一瘸一拐的。母亲见状，连忙招呼孔老师吃饭，可孔老师不吃，开门见山地问我：你打算期末考试考多少名？我回答说：第五名吧。孔老师听后，摇了摇头。我还以为他嫌我目标定的低了，赶紧补充了一句：第三名到第五名之间吧。之所以这么说，是因为班上当时除了我，还有四五个插班的往届生，不是考不上高中，而是专门复习要考中专的（【注】当时中专毕业国家包分配，算干部编制，录取分数线比高中高很多。因此很多家庭情况不好或者认为考大学有风险的学生，即使考上高中也不上，而是复习考中专），我自忖拼不过人家。孔老师听了，又摇摇头说，我觉得你能考前十名就不错了。我一听，觉得孔老师是看不起我，于是又坚定地说，我一定要考进前三名去。孔老师一听，大笑道：“你要是考进前三名，我今天摔这么一交就没白摔，而且到时候我还要登门给你拜年！咱们一言为定！”有了孔老师这一席话，我更加发奋了，结果那次期末不多不少考了个全班第三名，应届生的第一名。过年前，孔老师高兴地如约来给我们家拜年，全家人都很高兴。

    那一年冬天我早晨上学路上，第一次听到广播里说“反对资产阶级自由化”，接着胡耀邦就辞职了。当时还小，也并不明白什么叫“资产阶级自由化”。

    受父亲的影响，我早早地就喜欢听苏联莫斯科台的汉语广播。一九八五年春天，苏联换了一位新的领导人：时年五十四岁的米·谢·戈尔巴乔夫。我已经看惯了电视里勃列日涅夫、安德罗波夫、契尔年科等苏联领导人那一个个老态龙钟、气喘吁吁的样子，因此对这个年轻富有朝气的、总是嘴边挂着迷人微笑的苏联新领导人发生了浓厚兴趣。很长一段时间，在温习功课的我只要听到电视里有关于苏联的新闻，就必然要跑出来看看。戈尔巴乔夫，这位头顶长着红色胎记的、面目和善的苏联政治家似乎有一种魔力，深深吸引了我的注意力。我隐约感到这将是一个不平凡的人：他与老态龙钟的、北极熊似的勃列日涅夫多么的不同啊！我在收听莫斯科广播电台的时候注意到了这样一个现象：以前莫斯科广播电台总是称中国政府为“北京统治者”，戈尔巴乔夫上台以后不久就改成了“我们伟大的邻邦，社会主义中国”。


五、扶危助困

    到了八十年代中期，我们所在的那个家属院里，绝大多数工人家庭生活虽然有了好转，但也只是实现了温饱而已，仍然是谈不上什么财富的。财富这个东西，需要一代人甚至几代人不断地积累，聚沙成塔。在刚刚改革开放不久，人们一般都是白手起家的，都还没什么积累。其中有一位林师傅，他的家里有四个孩子，老婆没工作，还有两位老人需要养活，因此日子非常困难。全家过年时连肉都买不起，包顿白菜饺子就算过年了。

    我的父亲母亲是从极度贫困里走过来的，知道没有钱是什么滋味，更知道人困难时是多么需要帮助。当时我们家的经济条件已经获得了一定改善，父母就想办法帮助林师傅家。为什么想帮林师傅呢？原因是林师傅虽然特穷，但非常有责任心，对孩子尽心尽责。当时工人中很多人不怎么管孩子，自己每天浑浑噩噩地打牌混日子，孩子随便长。林师傅这个人非常勤劳，从来不打牌浪费时间，节衣缩食供几个孩子上学，孩子成绩也不错。林师傅也是个有自尊的人，穷成那样从不主动开口向人求助，只是自己默默地干活。林师傅也是个实在人，一步一个脚印，比那些张嘴就借三万、五万，梦想着做“大买卖”的人，塌实多了。无奈家里负担太重，老婆又没工作，当时一个月就那么几十块钱，再勤劳也翻不了身。

    林师傅家孩子上学时，穷得连作业本、草稿纸都买不起。林师傅经常从单位拿一些过期报纸回家，孩子们就在报纸边缘的空白处演算题目。当时我母亲在财务股，知道这个情况后，经常从单位领一些空白的信纸和财务报表回家交给林师傅。林师傅的几个孩子也是很有志气的人，非常节约，演算时先用铅笔写一遍，又用蓝色墨水写一遍，最后再用黑墨水写一遍，一张纸要反复用三遍。母亲就把这些用过的草稿纸拿过来给我看，说，你看人家林师傅的孩子，家里条件这么差成绩都这么好；咱们家条件强多了，你要是不好好学习，对得起谁？

    当时，铁Z局有不少家属做裤子卖挣钱，林师傅老婆也想干这行，可是家里没本钱，买不起缝纫机，也租不起门面房。后来林师傅实在没办法了，就狠狠心拉下面子到我们家借五十块钱做本钱。我的母亲一听就说：五十块钱哪里够啊？于是，就主动弄了五百块钱送给林师傅，还帮着她在县城最繁华的市场里租了一处柜台。那个时候，五百块钱不是一个小数字：一个工人工资一个月也不过几十块钱；我母亲当年在太谷糠醛厂做苦力时，要背五万个五十斤重的麻袋上山，才能挣到五百块钱。后来林师傅老婆做裤子逐渐上了路，家境一天比一天好起来，几个孩子也都很争气，两个考上了大学，两个考上了中专。

    林师傅这人有骨气，条件稍微一好就要还钱，可我父母不要，说等孩子们都工作了再还不迟。就这样，直到九十年代后期，林师傅最后一个孩子大学毕业参加了工作，我父母随我到武汉落户临走时才收下林师傅还的钱。还钱那天，林师傅两口子带着几个从外地赶回来的孩子，拿了两千块钱过来。林师傅是粗人，平时也不怎么爱说话，但那天的话却让我父母感动得掉眼泪。他说，借这钱时，孩子们都还是小树苗，今天都长成大树了，可咱们都已经老了。不过咱们这一辈子也没白受苦，孩子们个个都挺有出息的。这钱借了十几年，也应该有点利息了，两千都不算多，大哥大嫂不嫌少的话，就收下吧。我父母再三推辞，林师傅执意要给，最后父母还是只收了五百。

    除了帮林师傅家，我们家还帮助过一家，那家人姓常，是母亲在线材厂的同事。线材厂出事后，常师傅被判了一年刑，出狱后单位把他开除了，家里一贫如洗。常师傅想做小生意谋生，当时借了一圈，没几个人借钱给他，于是向我们家求助。虽然我母亲当时早就不在线材厂了，但还念着当年老工友的情谊，就送了五百块钱过去。后来常师傅又混发达了，家里有了好几十万，但对当年借钱的事却绝口不提。到了一九九三年，由于通货膨胀和老人相继去世，再加上我和姐姐上学，家里暂时又困难起来，母亲就跟线材厂一位老工友说起这事。老工友一听，当天就跑到常××家里骂了他一通，说你常××这小子真是太不地道了，张大姐挣钱这么不容易，你倒霉时对你简直是再生父母，混得有钱了居然都不还钱，你算什么玩意啊？常师傅这才到我们家里还钱，赌咒发誓说自己实在是忘了，仍旧只还了五百。还钱那天是一九九三年的暑假，我正好在家里，等他一走我就大骂：这人真是太没心肝了，五百块钱借给他的时候能买一千斤猪肉，现在只能买一百斤了。我母亲就对我说：做人要有原则，轻易不要麻烦别人，万一实在困难需要帮助了，就一定要记住别人的好处，滴水之恩应当以涌泉相报；否则，你就不够格做人。人上一百，各式各色，什么样的人都有，碰到这号没良心的人也在所难免，知道了不来往就行了，也没必要生气。

    除了这两家子，九十年代的时候，我父母又帮助过我们家属院里的一家人。那家户主姓孙，是个老工人，老婆大概是近亲结婚的原因，有遗传性精神病，疯了好几十年；一个女儿也是先天残废；一个儿子还算全活，但有先天性心脏病，接了老孙的班在铁Z局工作，后来单位没活干就在家待着。全家人就靠老孙的退休工资生活，还经常不能照点发放。老孙解放前曾经在伪满洲国的日本工厂里当童工，就说：连日本人也没拖欠过工钱。老孙的残废女儿后来嫁给外省的一个农民，有肺结核病。母亲看他们家可怜，就到线材厂帮着那个上门女婿找了个临时工，不久线材厂垮了，生活又没有了着落。当时我母亲在糊灯笼挣钱，一看他们家生活如此艰难，就把糊灯笼的手艺全都传给了他们家。糊灯笼要先用铁丝焊灯笼架子，需要购置点焊机，太谷县没卖的，当时我父亲已经六十多岁了，还领着老孙的儿子到太原买个点焊机一起抬回来。老孙家生活困难，儿子找不着对象，母亲就帮着给找了一个，也是穷人家的孩子。后来我父母随我到武汉落户，临走我母亲又领着老孙家儿子到太原，把以前生意上的伙伴都介绍给他们认识，还把我们家房子借给他们放灯笼，算是让他们靠糊灯笼有了个生路。老孙那家子也属于那种不怎么有良心的人，母亲搬来头两年还经常打电话来，都是问生意该咋做，后来上了路，电话也很少打了。二○○三年夏天，我母亲在教会了我舅舅的孩子做灯笼的手艺后送他到太谷做灯笼谋生，让老孙家把占用的我们家房子腾出来，他们家还好大不高兴。母亲到老孙他们家时看到他们家五口人竟然买了三台二十九寸的彩电，顿顿大鱼大肉的吃。回来后母亲说这土包子开了花可真是会作妖。

    俗话说上行下效，也许是受父母潜移默化的影响，我和姐姐二人从小就一直同情、帮助弱者，看到身边可怜的人，不帮一下子自己心里就过意不去。我姐姐在山西财经学院上学时，班上有个稷山县的女孩，家里是山区农民，特别的穷，每顿吃饭都是买两个馒头，就着自己家里带来的咸菜。当时我姐姐有铁路免票，每个星期六都回家，走的时候母亲总是怕她在学校里吃不好，给她做很多好吃的带走。后来才知道，姐姐每次到了学校以后，把母亲做的大鱼大肉多半给了那个女孩子，自己却吃的很少。我在上初中时邻班有个学生，大概比我大两岁，有佝偻病，他们班上同学都欺负他，也没人跟他玩。我总是看到这个学生下了课连个说话的人都没有，就主动跟他一起玩，后来成了好朋友。到高中时，班上有一个转学借读的学生，有一只手长了六个指头，也是被人冷落，我就经常和他在一起温习功课，每天放学时都用自行车送他回家。

    在不危及自己的情况下尽量地帮助弱者，凭良心做善事，是我的父母留给我的一项美德。我不喜欢唱“大公无私、舍己救人”之类的高调，我觉得，要是大多数国人能够做到同情弱者、扶危助困，那这个社会也不至于像现在乌烟瘴气。


六、北方旅社

    铁Z局三处机关搬走以后，成立了一个太谷办事处，管理以前留下来的房产和家属院。原来处机关所在的那个大院因为靠近火车站，因而改成了一个旅馆，叫“北方旅社”，由一些本单位的知青和家属经营，每年要上缴几千块钱管理费，自负盈亏。那些知青和家属吃着大锅饭，一个比一个懒。客房里墙壁自从七十年代处机关进驻时粉刷了一遍以后，从来都没有粉刷过；顶棚早已破旧不堪，露出不少黑糊糊的大洞。由于是“大集体”性质，也没有人愿意投资，整个旅社没有一台电视，餐厅里连个冰箱都没有。旅馆就是这样，有时客源少，有时客源多，因此没有冰箱，买回的肉和菜放着就不新鲜了；如果不提供伙食，客人住宿就很不方便，不愿意住。曾经发生过一件事，旅社里买了一些卤猪蹄，时间放得太长了。一位客人吃饭时点了猪蹄，吃着吃着，里面竟然爬出一条蛆来。那客人比较老实，说，怎么生蛆的猪蹄还卖呀？结果，旅社的职工仍然收了人家饭钱。久而久之，旅店的生意越来越清淡，门可罗雀，别说上缴管理费，连工资都发不出来。

    办事处没办法，就把“北方旅社” 发包给职工经营，条件是要上缴管理费、养活知青。那时一般人都不看好这个旅社，没几个人去承包。我的父母回家一商量，觉得旅社靠近火车站，地理位置不错，只是由于经营无方才逐渐失去客源的。因此，只要我们家把它搞干净点，做生意厚道一点，再投资弄点电器，也还是能挣钱的，应当试试。于是，父亲跟办事处签订了合同，并且进行了公证之后，我们家就开始对旅社投资了。

    我父母拿出几千块钱，买了些涂料和油漆，粉刷了肮脏的墙壁，修理好残破的顶棚，把所有门窗都油漆了一遍，修补好缺损的玻璃窗，新购置了床单、被套，并且仔仔细细地打扫卫生。正好那是暑假，我们全家四口天天都在旅社里干活，每天都弄到灰头土脸、筋疲力尽。家里还把彩电和新买的冰箱搬了过去。半个月以后，一个面貌一新、窗明几净的“北方旅社”终于出现在旅客面前。为了和别的旅馆竞争，我们家还在火车站门口设了一个接待处，每天有火车到站时，就带领职工接站，接到了以后先送上大碗茶让旅客解渴，再派人带领旅客到旅社。如此一个多月，生意终于红火起来，旅社创办史上头一次出现了客满的情形，尤其以回头客居多。知青们多少年来第一次领到了奖金，个个积极性很高，变得勤快起来。我的父母也很高兴，以为这又赶上一次勤劳致富的好机会。

    谁知天有不测风云，这时候办事处新换了一个主任。这个新主任名叫王××，原来和我父亲一起开吊车，也算是工友了。但是王××这个人不正派，当年我母亲刚调到太谷线材厂财务股的时候，曾经向王××学过一天算盘。当时我父亲在商丘驻勤不在家，王××一看就觉得有机可乘，就天天来我们家，每次来时都在头上抹很多头油，把头梳得跟被狗舔过一样油光锃亮。王××的老婆长的不好看，也没有工作，于是王××就嫌弃她，想撬我们家墙角。当时我外婆还在我们家里，王××每天跑来帮着我外婆干活，挑水、和煤，还不停地说我父亲的坏话，企图挑拨我父母的关系。

    俗话说，朋友妻，不可欺，渐渐地我母亲和外婆都察觉此人心术不正。我外婆和母亲都是非常正统的人，母亲为了孩子连唯一一次爱情都可以舍弃，哪里看得上这个见异思迁、油头粉面的小人呢？不过，又顾及朋友面子不好当面戳破，还给他找一个台阶下。恰好那时线材厂财务、出纳、统计三个岗位我母亲都要一肩挑，于是母亲和外婆二人订好计策，每天我母亲加班到晚上十点，如果王××还在我们家里，外婆就亮着厨房的灯；如果走了，就关上厨房的灯。那段时间，我母亲每天下班，都要看看家里厨房是否亮灯，如果亮着，我母亲就在外面转悠不回家。王××每天晚上来等，但每天都扑空，只好逗我和姐姐玩，弄得我和姐姐都还觉得这人挺好呢。最后，王××急不可耐，有一天干脆一直等到快夜里十二点了也不走，我母亲一看夜太深了，没办法只得硬着头皮回来。王××碍着有我外婆，就要我母亲跟他到外面去“谈点事”。我母亲早就防着他这一招，于是没有伤他的面子，很委婉、很客气地反问道，有啥事在家里不能说呢？王××心怀鬼胎，一时语塞了。后来我母亲帮助他老婆在太谷线材厂找了个临时工做，也算对他们家有恩了。但王××给脸不要脸，反而从那时起嫉恨起我母亲来。　　王××小人得志，当上办事处主任以后，感觉报仇雪耻的机会来了。于是，他找我父亲谈话，说后人不问前面事，这旅社要收回重新承包给另外一个职工老李。我父亲当然不答应，说我们家为了这旅社费了那么大的劲，而且还签了合同，进行了公证，是受法律保护的。然而，王××一心报复，居然费了九牛二虎之力让县公证处出了证明：“经我处重新审查，发现铁Z局三处太谷办事处不具备法人资格，因此我处于一九八七年×月×日出具的谷证字第×××号《公证书》予以撤消，不具备法律效力。”公证撤消后，王××还把那个职工老李和我父母叫去谈话。谈话时，王××不阴不阳地斜着眼看着我母亲，说：“我与你没有‘特殊关系’，与老李也没有特殊关系，那我怎么能够把旅店只给你们呢？”我母亲一听，就知道这是要报当年的一箭之仇。于是轻蔑地说：“不就是一个旅社吗，有什么了不起，今后我不靠这个旅社，我照样能发财，你信不信？”说完，我母亲拉着父亲回家了。此后几年，我母亲就没做什么生意，一心供我和姐姐上学。

    就这样，我们全家辛辛苦苦忙活了好几个月、刚刚有些起色的旅店转入了他人之手。当时我父亲还不清楚其中的蹊跷，要求王××补偿我们家的投资，也遭到拒绝。王××对我父亲说：“你们家投到旅社的东西你们可以随便砸，随便搬，但要补偿是不可能的。”那一阵子全家都心情抑郁，我父亲到处上访告状，四处碰壁，真是欲哭无泪。不过，那旅社交到老李手中以后也没有变成“摇钱树”。老李这个人挺贪，奉行“一天宰一个，一辈子也宰不完”的原则，结果还不到一年就干不下去了。

    王××作为奸邪小人，自然经常做一些偷鸡摸狗的事，结果引起了众怒。半年以后的一天晚上，王××在自己家里，被两个蒙面人用麻袋套住脑袋，用木棍痛打了一顿。那二人似乎对他有深仇大恨，简直就是往死里打。王××的老婆当时正在屋里洗澡，听到王××的哀号声急忙赶出来看怎么回事，连衣服都没穿，头上也被打了一拳，当场就昏倒在地上。两个蒙面人直把王××打得昏迷过去，才从容离开。王××两口子被邻居救起后还向县公安局报了案，几个公安来晃了一圈，也没有查出什么结果。

    作为铁Z局太谷地区办事处的领导，王××本来就口碑不好，如今又被人打得鼻青脸肿，是一件相当丢人的事情，顿时威信扫地。好长时间，王××连家门都不敢出，伤还没好就匆忙调回商丘了。后来到了一九九二年，有去商丘的工友回来说，他们看到王××因为赌博，被公安局抓起来在胸口挂了个牌子游街呢。


七、第一次上北京

    虽然北方旅社被人从手里生生夺走，父母心里郁闷，但值得他们欣慰的是，我于一九八七年考上了山西省的省级重点高中太谷中学。据老师们介绍，考上这所高中的人升学率几乎达到百分之百，有百分之七十的人能考上大学，百分之二十的上大专，百分之十的上中专（当时中专也是很走俏的，不象现在得到处找生源），以至于当时一提自己是太谷中学的学生，人们就以一种羡慕的眼光来看待你，仿佛你已经是一只脚迈进大学门槛了。

    为了鼓励我再接再厉，考上重点大学，临开学前夕我母亲带我去了首都北京旅游。乘火车时，旁边位子上坐满了返校回京的大学生，对面则坐着一个七十来岁、退休的老军人。一路上，我的母亲总是问那些大学生大学生活的情况，以及他们如何刻苦学习，考上学校的经历，并且给他们很多赞扬。

    当时我的母亲已经三十六岁，但相貌年轻，衣着得体，谈吐也很有风度，那些大学生先是把母亲当成北京什么大公司的经理，又把我当成她的弟弟。等我母亲跟人家说自己只是个小县城的工人、我是她的儿子时，大学生们一个个都惊讶极了，还有一个学生干脆跑到车厢别处去，把另外几个同学也叫来看，问他们说你看这像不像母子俩？坐在我们对面的那位老军人，虽然话不多，但一直怀着赞许的目光看着我们母子俩。后来，等我母亲离开一会儿时，那老军人对我语重心长地说：孩子，看得出来你很幸福，你有一个非常好的母亲。

    母亲领我游览了故宫、十三陵、长城、香山、颐和园。每天都跟打仗一样步履匆匆，但我过得很是快乐。到北京那天下午，我和母亲来到天安门广场，准备以毛主席纪念堂为背景照相时，突然间狂风大作，下了一场暴风雨，然后又迅速雨过天晴，一道美丽的彩虹出现在纪念堂上空。我顿时感到这似乎是主席显灵，于是虔诚地留了影。这张照片现在还在，一脸的虔诚相。


八、狗的故事

    狗是一种非常忠诚而且有灵性的动物，因此我们家人都很喜欢养狗。七十年代末，我的父亲抱回来一只小花狗，给它起名叫“大利”。那时家里还不很宽裕，细粮很少，偏偏这大利有点邪门，竟然只吃细粮，不吃粗粮，于是很快就饿得皮包骨头，每天围着人“唧，唧”直叫唤，却还是不吃粗粮。后来父母一看，说这狗是天生的富贵命，咱们穷人养不起，还是帮它找个好人家吧，免得跟着咱们受罪。有一天，我父亲把大利送给了几个开着拖拉机进城的农民。

    转眼到了一九八六年，我母亲已经调到了太谷县灯具厂。这是一个只有三十来个工人的袖珍大集体企业，离我们家只有大概五六百米路程。这时家里生活已经变好了，于是全家人都想养一条狗。终于有一天，母亲的一个同事小李子送来了一条小伢狗崽，是一只杂色小笨狗（【注】当时太谷县狗的品种不多，一般只有两种：狼狗，如德国狼狗、日本狼狗，以及本地产的笨狗，笨狗的特征是耳朵耷拉，个头较小）。那条小狗长得特别有意思，背是黑色的，毛是灰色的，胸前和爪子则是白色得，如同穿着一件小西服一样。当时正是冬天，那条小狗来我们家之前在炉火前面取暖时，被滚烫的煤渣烧了尾巴，烧掉了一小段，其余的都还烂着。

    小狗趴在那里，摇着烧得烂糊糊的尾巴，真是既可爱，又可怜。母亲买了些烧伤膏和绷带，给小狗缠上。由于这是我们家这么多年第一次养狗，给我们带来了欢乐，所以我们给它起名叫“欢欢”。

    慢慢的欢欢长大了，越来越活泼，总是在院子里蹦来蹦去。每当我父母下班、我和姐姐放学，欢欢都像见了亲人一样扑上去，伸出舌头来亲吻我们，嘴里还“唧，唧”地叫着。当时，欢欢尾巴上的伤还没有全好，绷带还缠在尾巴上，一高兴就直摇尾巴，结果绷带松了，就如同在尾巴上挂了一面小旗，使劲摇着。

    欢欢很聪明，在生活中逐渐学会了听“立正”、“磕头”、“握手”等命令，再做相应的动作。每当我拿一块饼干或是一块肉喂欢欢时，就命令它：“磕个头”或者“握个手”。于是欢欢就急匆匆地趴在地上“磕头”，或者把小爪子伸出来“握手”，嘴里“呼，呼”地喘着粗气。太谷街上有一些坏小子，专门套别人家的狗杀着吃，为了欢欢的安全，我们都尽量不让欢欢出门。当时外公住在我们家里，天气好时，外公喜欢坐到大门外晒太阳，欢欢喜欢自由，总是盘算着想出去。外公每次开门出去之前，总要看看欢欢在哪。这时欢欢就老老实实地趴在狗窝里，做出不打算出去的样子。外公年纪大了，动作慢，等外公慢吞吞地开开门时，欢欢就像箭一样“噌”地窜出门外。等外公关好了门出来时，欢欢已经站在门外望着他，然后就欢快地找它的伙伴们去了。碰到这种情况，外公总是说一句：“这小狗……”

    我们全家都喜欢狗，于是吃饭时欢欢都有一张椅子。每到吃饭时，欢欢就蹲在椅子上望着大家等着人喂它。全家人边看着它笑，边你给一块肉、我给一块馒头。有时喂得不及时，欢欢就急得“呜，呜”叫唤，还流口水。后来有一次，父亲当年在宣传队的同事专门从商丘来看父亲，吃饭时欢欢早早地就落了座等着。那几位工友一看，惊讶地叫道：“哎呀，国师傅家的狗会上桌吃饭！”等大家都落了座，开了几瓶啤酒，看到欢欢坐在那里等吃饭，就有一个工友说：“看看它会不会喝酒吧！”于是倒了一点啤酒给欢欢的盘子里，谁知欢欢居然“吧嗒吧嗒”地把酒都喝掉了，于是大家更惊讶起来。等那帮工友回到商丘以后，添油加醋地把情况一说，“国师傅家的狗会上桌吃饭，会喝酒”的传闻便在商丘的家属院传开来。　　那次欢欢喝了啤酒以后，先是耍了一阵子酒疯，在院子蹦蹦跳跳，一会儿就困了，老老实实地躺在沙发上睡了整整一下午。此后，欢欢喜欢上了喝啤酒。

    我父亲喜欢抽烟，当时家里也没有装修，也就是普通的水泥地面。父亲抽完烟以后，就把烟头扔在地上等脏了再扫。欢欢一看到烟头，就喜欢用爪子拍未熄灭的烟头玩。久而久之，等烟头全灭了以后，欢欢就把烟草吃掉了。这一情景又被串门的工友们看到，于是“国师傅家的狗会抽烟”的传闻又在商丘家属院里传开来，以至于有的工友还好奇地问，那狗咋叼烟卷啊，吐不吐烟圈啊？在他们的想象中，欢欢肯定像人一样，翘着个二郎腿，悠然自得地吞云吐雾呢。

    一九八七年初，欢欢一岁的时候，母亲厂里的小李子又送过来一条小母狗。那小狗可能是发育不全，特别弱小，浑身的毛跟毡子一样卷着。刚来我们家时可能是饿了，“呼通呼通”吃了不少饭，结果肚子撑得滚圆，走路时肚子都挨着地了。看着这小狗憨态可鞠的样子，全家人都很高兴。母亲说，既然是小母狗，那就起个女孩的名字，叫媛媛吧。

    欢欢性格有点倔，而媛媛则是一条非常听话的狗，特别喜欢和人温存。当我们抱着它的时候，它总是一动不动，尽量贴着人的身体，间或轻轻地舔一舔人的手或者脸，我们都说媛媛真是有一种阴柔之美。媛媛还多才多艺，当时我有一副口琴，每当我吹口琴时，媛媛就在旁边歪着头看着我，发出“啊啊”或者“呜呜”的声音，仿佛是在唱歌。欢欢比媛媛大而强壮，但对媛媛却非常爱护，二者从未打过架，吃饭时欢欢也总是让着媛媛先吃，等媛媛吃饱了以后欢欢才吃，从没有因为抢食而闹过矛盾。

    一九八七年春节除夕之夜，太谷县城鞭炮齐鸣。欢欢和媛媛胆子小，听到鞭炮声就吓得屁滚尿流，直往沙发下面钻，过一会儿鞭炮声平静了，才探头探脑地钻出来。然后又有人放炮，就又往沙发下钻。特别是媛媛，个子小，腿短跑不快，于是就在快到沙发的时候把腿一缩，“哧溜”一声用肚皮滑进去，让人看了忍俊不禁。

    一九八七年寒假刚结束，一天在上学的路上，我看到两个十来岁的小孩子正用砖头砸一条不会动的小母狗。我连忙把那两个小孩赶开一看，那小狗浑身冻疮、一条腿已经瘸了，骨头裸露在外面，充满哀求的目光望着我。看到这个情景我简直难过得掉眼泪，实在不忍心让它在寒冬中冻死饿死，或者被心狠的小孩砸死。于是，我没有去学校，而是把它抱回了家。我父母也很可怜这条小生命，专门上街给它买药，经过一段时间的精心喂养和医治，小狗恢复了健康。父亲说，家里已经有两条狗了，再养一条吃得太多了。于是给它饱餐一顿后，父亲把它带到街上放了。谁知两天以后这条小狗居然又自己找了回来，使劲地用爪子挠大门。我开开门，小狗一下就扑到我的怀里温存了起来，难舍难分。父母一看是这样，就说这条小狗跟咱们家有缘分，还是养着它吧。于是我们家又多了一条狗，因为捡回它时它的腿瘸，就叫它瘸瘸。

    养了一段时间以后，瘸瘸突然变漂亮了，耳朵竖了起来。当时太谷笨狗多，狼狗少，人们一看到耳朵竖着带点狼狗血统的狗都非常待见。后来，瘸瘸被人给偷走了。瘸瘸被偷时我非常难过，特别怕被坏人抓去杀了吃肉。父亲就安慰我说，瘸瘸耳朵是竖着的，一般人们不会吃它，我这才稍稍放了点心，但心里还是总惦记着它。大约一个礼拜以后，我又听到有挠门声，一开门，看见是瘸瘸站在外面，脖子上还拴着半截绳子。

    就这么着，一九八七年的上半年，我们家养着三条狗。每天放学之后，三条狗一起蹦着来亲我，忙都忙不过来。然后我就带着它们，在街上自由地畅快地奔跑。

    媛媛和欢欢本来亲密无间，自从瘸瘸来了以后，欢欢就多了一个玩伴。瘸瘸身体恢复后比媛媛健康，因此能够更多地和欢欢一起玩。于是，媛媛就吃起醋来，总是咬瘸瘸，或是冲着瘸瘸“汪汪”叫唤。恰好当时正在放电视剧《红楼梦》，我们就把媛媛比做林黛玉，欢欢比做贾宝玉，而瘸瘸，自然是薛宝钗了。　　快乐的日子没有持续多久，一九八七年五月，大概有一种瘟狗病传播开来。身体本来就不太好的媛媛不幸染病，而且一天比一天病重。母亲带着媛媛到县兽医站去看了好几次，也没有看好。后来媛媛不能自己吃饭，也不能自己喝水了，每天我的母亲就把饼干嚼碎喂给它，喝点水含在嘴里再喂给媛媛。媛媛大概也知道自己快要告别这个世界了，于是更是每天和人温存，甚至晚上睡觉也要和人搂在一起。媛媛是一九八七年五月十七日离开这个世界的，那天我母亲看它不行了，就又带它到了兽医站，可没一会儿，媛媛就死去了。得知媛媛的死讯，母亲、姐姐和我都痛哭一场，父亲虽没有掉眼泪，但心里也是非常难受，几天不言不语。

    狗瘟过后县里组织打狗。当时也不讲什么法制，打狗队挨家挨户搜查，见狗就打，很多人家为了避免麻烦就把自己养的狗扔出去了。我们家没有这么做，母亲把欢欢带到了一个家在农村的太谷线材厂工友家，把瘸瘸送给了山区的一户农民家里。欢欢挺倔，在那个工友家里待了几天一口东西都不吃，快要饿死了，母亲一听，只好把它又领了回来。当时正好家里承包了北方旅社，于是就把欢欢弄到北方旅社的深宅大院里藏了起来，躲过了那次“打狗风”。后来平静以后，我又骑着自行车跑了二十多里地到山里找瘸瘸，却没有见到。

    欢欢在我们家一直活到一九八九年夏天。一天中午，欢欢又跑出去了，结果再也没有回来。欢欢不见以后，我们全家都出去在全城各个角落里找了几天，仍然没有找到。

    欢欢丢了以后没多久，我又在路上捡到一条小狗。那小狗喜欢吃大米，在我们家住了一个多月，就染了媛媛所得的那种病死去了。父亲就把它埋在我们家院子外面的一块空地上。

    大概狗之间也会交流，也会传递信息，哪家人对狗好的消息，狗之间可能会互相告知。那一阵子，先后有两条小流浪狗在风雨交加的夜晚，跟当年瘸瘸一样挠我们家的门，我们都收留了它们。可是，两条小狗都没有活多久，都先后得了同样的病症死去了。

    到了一九八九年下半年，父亲又抱回来一条小狗，是我们邻居家的狗下的小崽。我们看着它虎头虎脑挺调皮，就给它起名叫“孬孬”。孬孬确实很调皮，特别不听话，但是还是很亲人。有一天晚上下着大雪，我到县城另一端的一个同学家里去复习功课，待了大概四五个小时，一出来就看到孬孬站在门外等我，身上覆盖着洁白的雪花。一看到我，孬孬就高兴地蹦起来，往家里方向跑去，我则骑着自行车跟在后面。由于路上雪大，我不敢骑得太快，孬孬跑一阵子就等我一阵子，站在雪地里歪着脑袋看着我。洁白的大地上，洒下它梅花花瓣一般的足迹。

    孬孬是出车祸死的。一九九一年春天的一天，孬孬跟着父亲上班，父亲上班时它就在父亲单位马路对面的野地里玩。等父亲下班从单位里出来，叫了它一声，孬孬听到了以后就蹦跳着过马路。此时一辆汽车驶来，把孬孬撞在了车轮下，当场就死了。父亲把孬孬抱回来，洗干净它身上的血迹，又用一块布包起来，葬在我们家的后院里。

    当时离我们家不远住着一个屠夫，姓刘，他养了一只叫“兜兜”的母狗，也是邻居那条生“孬孬”的狗下的崽，算是孬孬的“姐姐”。刘屠夫对狗不好，经常不给兜兜吃饭。兜兜就常跑到我们家来，一是找孬孬玩，二是来吃饭。孬孬出事后，我们就把兜兜当作自己家的狗。后来兜兜怀孕了，在我们家下了十二条小崽。我父亲母亲就买了很多奶粉，每天挨个喂这些小狗。那一阵子，我放学一回家，满院子蹦的都是小狗。当时家里经济条件又紧张起来，母亲把这些小狗喂得膘肥体壮之后，除了自己留了一只最漂亮、健康的狗，还有一条别人不要的残废狗之外，其余的都送人了。

    留下的那条小狗非常漂亮，而且也很健康，父母就给它起名叫“老虎”。还有那条残废狗，长不大，父母也舍不得扔，就起名“垫窝”，意思是一窝里最可怜的一个。当时我已离家上大学，听父母说垫窝在我们家活了几个月，还是没长成就死了，也埋在我们家院子里。而老虎则活了半年，特别招人喜欢，一天跑出去以后再也没有回来。而兜兜，刘屠夫背着我们家偷偷把它卖给一家肉罐头厂了，得了三十块钱，怕我们骂他，还撒谎说是送人了。

    我们家养的最后一条狗叫玲玲，一条纯种的德国母狼犬，到我们家时已经是五岁了。玲玲的一生颇有传奇色彩，它原来是武汉一家工厂养的看门狗，当时还不大。一九八八年春节前，父亲的一名晚辈工友吴××在那家工厂附近开车，看见了这条狗非常待见，于是把它偷了回来。他们从武汉走时正好是大年初一，车厢里没有几个人，因此吴××牵着玲玲，大摇大摆地把它带上火车。列车员看见了不但不赶他下车，反而围上来看稀罕。就这么着，玲玲来到太谷。玲玲是纯种狼犬，吴××不许玲玲出去乱配种，后来玲玲一生只生了一条纯种狼狗崽，叫丽丽。当时，我和姐姐先后考上大学，吴××就觉得我们家风水好，加上自己常年在外面开车招呼不好孩子，就把他十来岁的儿子送到我们家吃饭、做作业。他儿子当时长得虎头虎脑，父母都挺喜欢他。那孩子来时，经常带着玲玲和丽丽一起来。我父母都喜欢狗，也就给玲玲和丽丽做饭吃。渐渐地玲玲老了，吴师傅也觉得有两条狗觉得有点喂不起，又见我们家这么喜欢狗，于是就把玲玲给了我们家。

    玲玲来我们家之前就染了以前媛媛得的那种病，站都站不起来，天天便血。有了那么多狗不幸得病的教训，逐渐地我们也摸出了门道，怀疑这种病是不是一种炎症，于是就让兽医打消炎针试试。狗不是人，难以理解打针是为了治病救命，因此一打针就咬人。我母亲就对玲玲讲：玲玲听话，这是为你治病啊，打了针，你的病就好了。令人惊讶的是，玲玲听了以后竟然乖乖地卧下，任凭兽医打针。那兽医说，自己干了几十年兽医，还从没见过这样通人性的狗。

    然而在兽医站输了很长时间的液以后，玲玲的病情仍然不见好转，后来牙齿松动，连饭也不能吃了。母亲怕玲玲再饿死，就从街上买了一些红枣，蒸熟以后再用嘴嚼碎，吐到自己手上，喂给玲玲。起初玲玲不吃，母亲就对玲玲说：玲玲，快吃点吧，对你这么下工夫，你要是不好，对得起谁呀？玲玲听了这话，看看这些食物，又看看母亲，伸过头来，艰难地把食物咽了下去。玲玲原来的主人到我们家来时看到这个情景，就对母亲说：婶子，你就别下这个功夫了，还是把它给我，我开车到山里把它扔了吧。我母亲一听，坚决不同意。

    由于重病缠身，玲玲经常便血，有一次晚上在沙发上卧着睡觉的时候把血便拉到了沙发上，整个房间都弥漫着腥臭味道。母亲一边清理沙发，一边对玲玲说：玲玲呀，你的病要是好了，就再也不让你在屋子里睡了。母亲本是随口说说，可当天晚上，后腿已经瘫痪的玲玲，竟然一边喘着粗气，一边用两条前腿艰难地往屋外爬。母亲还以为它要干什么去呢，就在后面跟着，只见玲玲爬到了狗窝里睡下了。母亲一看，明白玲玲听懂自己的话了，就让玲玲出来，可玲玲望着母亲，就是不出来。此后每天晚上快睡觉时，玲玲都自己往狗窝里爬。

    见到玲玲如此通人性，父母更加可怜它了。兽医治不好，母亲就把玲玲带到了办事处的卫生所。当时，卫生所里有个大夫姓于，看了玲玲的病以后，怀疑是不是结肠炎，就让父母给玲玲灌肠。父母回来以后，把灌肠的东西挂在院子里凉衣服的铁丝上，把玲玲抱过来给玲玲洗肠。玲玲非常听话，一点也不挣扎。就这么灌了几回，再加上打针、吃药，玲玲竟然痊愈了，只是两条后腿一直不大利索。

    玲玲在我们家又活了六年，是这么多年以来活得最长寿的狗，也是最通人性的狗。虽然我和姐姐都在外地上学或者工作，常年不在家，但玲玲能够分辨出谁是亲人，谁是陌生人。每次我和姐姐放假回家，玲玲就像见到久别重逢的亲人一样兴奋，总是亲切地依偎在我们的身边。玲玲甚至能够分辨出我们说的一些词汇的意思，比如我们说“去商店买点盐”，玲玲就能听懂，本来正在地上卧着，顿时就站起来走向门外。当时玲玲已经十来岁，对狗而言已经是很大的年纪了，因此玲玲已经不很活泼了，家里人也不怕它乱跑，每当我父母出去买东西时，玲玲就跟着到商店里，看一看外面的世界，然后就跟着人回来。玲玲仿佛知道是我母亲救活了它一样，特别亲我母亲。后来我母亲病过几次，每次玲玲都守侯在床前，一动不动，连饭都不吃。

    一九九八年，我的父母决定随我到武汉落户，本来打算把玲玲一起带来。但是当时不知道为什么铁路上暂停了动物托运业务，带不走了。父母就商量着，给玲玲找个好人家送人吧。玲玲正在地上卧着，听到父母的对话，突然站了起来，这时母亲看到，玲玲的眼中竟然噙满了泪水……于是母亲又到车站问了一下动物托运，但依旧不行。那几天，玲玲每天都偎依在父母身边，一动不动的。后来母亲托人在榆次市（【注】地名，现名晋中市，距离太谷县约50公里）找了一个有名的对狗好的人家，把玲玲送给了他。那人来我们家吃了一顿饭，对我父母说，我也是特别喜欢狗的，把玲玲交给我你们就放心吧。吃完饭，他把玲玲领到了他开来的带篷小货车上。玲玲仿佛明白这是要永别了一样，乖乖地上了车，站在车厢里泪眼斑斑地望着我的父母，直到看不见了。

    如同树叶儿绿了又黄，黄了又绿一样，在十几年中，多少狗去了又来，来了又去。它们给我们这个家庭，带来了无穷的欢乐和生气，也带来了无限的感伤与眷恋。多少年以来，每当我在街上看到狗，总是忍不住去逗逗它们，抚摩它们，同时总是能够想起那一个个逝去的可爱的小生命，想起它们那活泼的模样，想起和它们温存的情景，想起和它们一起自由自在地奔跑在阳光下的那些日子。


九、太谷中学

    我上高中时就读的太谷中学位于太谷县城小南街的东端，是山西省文革结束后的首批重点中学。以前的太谷县城，除了四四方方的城墙和连片的深宅大院以外，城内还有几个巨大的寺庙。解放后，除了无边寺以外，其他的寺庙要么被拆除，要么被挪为他用。太谷中学旧座落于一座昔日的寺庙旁。我上学的时候，寺庙的其他部分已经被拆除了，只留下一座雄伟的大殿，风格和规模都类似于山东曲阜的孔庙。

    当时的太谷中学校园可以分成两个部分：老校区和新校区。所谓新校区，就是靠街面那一部分，是解放后盖的灰砖平房，主要是教室；所谓老校区，就是靠里面一些的老式深宅大院，主要是办公室、礼堂、图书馆、学生宿舍等设施。现在据说那些灰砖平房已经被拆掉了，盖成了教学大楼。以前我上学时，特别喜欢老校区那部分，因为那里回廊曲折，碧水悠悠，杨柳依依，风景非常美。一九八七年我考上太谷中学以后，分到了第一三六班。

    当时班上大约有六十来个学生，基本上都是各个初中杀出来的尖子生。前面已经提到，当时太谷县初中毕业生升高中的比例大约是五比一，进入太谷中学的比例，就只有十比一了。班上除了太谷县各初中考上来的学生外，还有一些从别的地方慕名转学而来的人。当时有一个从太原来的同学，名字叫郝戎，歌唱得特别好，一心想考艺术类学校，后来考上了中央戏剧学院。前两年，中央台放了他演的好几部电视剧，印象最深的一部叫《黑脸》，我在里面见到了他，还是当年那个样子。

    太谷中学紧挨着原先的寺院，原来庙内的一些古树也被圈到太谷中学校园内，那些古槐有两三个人合抱那么粗，枝繁叶茂。每到春末夏初，槐花开放，整个校园都沉浸在沁人肺腑的清香之中。

    我刚上太谷中学不久，一九八七年十月，中共召开了第十三次全国代表大会，正式提出了政治体制改革和“党政分开”的原则。那时侯我已经渐渐开始关注政治，总是觉得那一段的气氛颇让人怀念，全国上下都充满了对话、协商气氛。那时太谷中学也召开了几次学生与学校领导之间的对话会，别的学生都是提的诸如伙食、住宿、教师安排等问题，而我则因为关心中苏关系，非常幼稚地向学校领导提了一个问题：“苏联领导人戈尔巴乔夫在海参崴的讲话表明苏联愿意和中国搞好关系，为什么现在还要提出三大障碍？为什么两个社会主义大国不能友好相处？”校团委书记眨了眨眼睛，回答说：“这问题我回答不了，你得问赵总书记”。于是哄堂大笑。

    考上太谷中学以后，我倒是记住了初中的教训，学习还比较用功。但是学习中我的长处与短处已经开始显露出来：学世界历史，脑瓜特别好使，几乎是过目不忘；学语文写文章，常常获得老师夸奖；学几何代数，却显得比较吃力。特别是代数，简直是每节课都听不懂，而且还常常走神。我在数学上能力较弱，其实在初中三年级就表现出来了，当时虽然我的数学是满分，考了全班第一，但我们的数学老师，我记得好象是姓温，在评卷时对我说：你做证明题时，明明有捷径你不走，总要绕几个弯子，虽然这样也没错，还是给你一百分，但是以后上了高中，你可能会比较吃力了。结果，事实证明温老师看得真准。

    一九八七年前后，正是费翔在中国“一把火”的时候。春节时费翔唱了《冬天里的一把火》这首歌，四月份大兴安岭的大火就烧起来了。老百姓都说，这把火是费翔这小子放的。我上高中的时候，几乎所有的同学都对费翔着迷，特别是女同学们。我也喜欢费翔的歌，这也是我这半生唯一一次对流行歌曲发生兴趣。在一九八七年班里的新年联欢会上，我唱的歌就是费翔的《故乡的云》。


十、“老战友”

    一九八七年十一月的一天，我的父亲接到一封信，原来是一位在部队的老战友陈××写来的，信上说他出差路过山西榆次，从别的战友那里获知父亲在太谷，想来看看。父亲刚当兵时，不过十六七岁，而这位陈××大概只有十四五岁。两人分别三十多年，期间世事沧桑，如今老友即将相见，父亲动了感情，酸甜苦辣一起涌上心头，顿时眼泪滂沱。接着，父母按照信上约定日期，跑到一百多里外的榆次，把陈××接回了家。

    那天我放学回家，一进门就看到一个衣着体面的中年男人。那人身材颀长，头发虽然秃顶了，但从五官看得出来，年轻时他是一个非常英俊的人。据陈××自我介绍，他在文革期间惨遭迫害，文革结束后平反，担任了北京《扶贫报》主编，混得很好，认识许多大首长。说罢，递上了印制精美的名片。我父亲很重情感，有了“老战友”这一层关系，就每天好酒好菜地招待他。母亲人心善，听到他的悲惨遭遇，也是同情得不得了。于是那一阵子家里每天都是满桌好菜，满桌好酒，只是把我母亲忙坏了，一顿饭要做十几个菜，还把他所有的衣服都洗的干干净净，熨的整整齐齐。

    本来陈××来时只说在家里住上几天，但是住了将近二十天，和父亲叙旧叙得没什么话好说了，也还是没有要走的意思。此时我母亲有些疑惑，总感觉这人说话时眼神不太地道，似有图谋。我母亲在商海里沉浮了几年，也比较善于察言观色，听他跟我父亲谈话，谈自己的经历和现状，经常有前后矛盾的地方，于是更加疑惑了。

    那时我父母工资一个月加起来也不过一百来块，可是光招待陈××二十天就花掉四五百，而且还要天天请假招呼他。长此以往，没谁能陪得起，再加上母亲对他心存疑惑，就更不愿意他久住了。于是就借陈××说自己马上要去广州开会的机会，为陈××收拾好行装，又买好车票，弄得他不走不行了。父母二人又把他送到榆次，到了榆次车站，火车来了他又磨磨蹭蹭地不肯上车。母亲见状，连忙帮着他把行李送到车上，这样他才不得不怏怏而去。

    陈××走后没几天，就发来电报，说自己手头很紧，要求速汇款一千五百元，接收人居然是另一个名字“陈×”。因为我母亲曾说过现在卖彩电特赚钱，他就在电报上最后画蛇添足地说了一句：“彩电大量有”。明眼人一看便知，这是骗子的诱饵，因为当时中国尚处于短缺经济时期，高档消费品特别是彩电十分紧俏，非一般人物可以搞来，一个报社编辑哪有这么大能量？连父亲也觉得这人肯定是骗子了。

    但父亲念及往日战友情谊，说，混到这个份上挺可怜的，干脆只汇五百好了。母亲最讨厌的，就是不靠勤劳而靠坑蒙拐骗弄钱的人，于是坚决不同意，说家里的钱都是咱们一块一块挣来的血汗钱，凭什么给一个骗子？既然他来骗我们，就说明他根本就不念什么战友情谊，我们何必自做多情？他要真困难，开口讲我们也不会不帮他，但想骗我们，那一个子也得不到。父亲也就不再坚持了，陈××也再没来联系过。　　后来，我父亲到开封见老战友时，老战友们告诉他，陈××也来过开封，每一个老战友都找到了，说的是一样的话，合计只骗走六百块钱。他还曾经不知道从哪里领了个呆头呆脑的小孩，竟然骗人们说这是袁宝华的儿子（【注】袁宝华，河南南召县人，一九一六年出生，曾任国家经济委员会主任、中国人民大学校长等职务）。有个老战友还调查过陈××的经历，发现他在文革期间是某市一个造反派组织“夜莺队”的，干过不少坏事，后来被作为有罪行的抓起来判了大刑，此前刚刚刑满释放。闻听此事，父亲回家后很是感叹了一阵子。

    其实，陈××完全用错了方法。我的父亲母亲都是愿意救危扶困的人，帮助过不少困难工友。如果陈××老老实实地说出自己的窘境，想踏踏实实地做个小买卖，那么父母借给他一千、两千的作为本钱是绝对没问题的。特别是我的母亲，非常理解父亲和他之间从小在一起结下的情谊，更是一向同情弱者。因此，如果他诚实一点，那么即使别人不帮他，我们家也会慷慨解囊的。但欺骗我们所珍视的情感，愚弄我们，那么肯定是一无所得。这个陈××，也是那个不幸时代造就的不幸产物，既可怜，又可恶。


十一、怀念金色的八十年代

    如果要我说，在我的人生所经历的三十多年里，哪一个年代最好，最令我留恋，那么，我肯定要说：我最怀念金色的八十年代。

    在我的印象中，八十年代是充满希望的年代。年轻人忙着学习知识，学习身残志坚的张海迪，学习舍己救人的大学生张华。人们唱着“我们是八十年代的新一辈”奔赴工作岗位，人们谈论最多的是理想和对美好未来的憧憬，

    八十年代是全体人民团结友爱的年代。结束了人整人、人斗人的浩劫，人们知道珍视安定团结的局面。那时贫富差距没有今天如此悬殊，人们的心态都很平静，踏踏实实地做事，用自己的勤劳和汗水挣钱，建设美好的生活。

    八十年代是全体人民从改革中受益的年代。那时没有医疗产业化，没有教育产业化，没有人因看病而倾家荡产，没有人因上不起学而自杀。那时没有“三农”问题，农民生活一天比一天好，城乡差距一天比一天小。

    八十年代是公平的年代。只要你勤劳、塌实、吃苦、智慧，你的生活就会越变越好。那时没有权力寻租，没有官匪勾结，没有不劳而获，没有穷庙富方丈。

    八十年代是人民自由意识逐渐觉醒的年代，是民主观念不断深入人心的年代，这是我国真正告别古代社会，走向现代化的文明、法制和民主国家的必要条件。

    不能说八十年代没有一点问题，今天很多严重的问题在八十年代都有了苗头，正所谓问题与希望并存，危险与机遇同在。但是，如果能够按照八十年代那种趋势走下去，实现公民社会的正常发育和民主生活的正常发展，那么今天堆积如山的问题，或许早都已经逐渐地化解，不会造成今天积重难返、进退维谷的局面。九十年代以后，在一片“太平盛世，莺歌燕舞”的欢呼声中，无数本可以解决的社会问题积累成了顽疾沉屙，失去了一次又一次革新的机会。正因为这样，我永远怀念那金色的八十年代。


一、多梦时节

    一九八七年九月，我考入太谷中学，当时被分配到一三六班。刚进校排座位时，我被排在第三排。当时坐在我身后的，是一个皮肤白皙、大眼睛的女孩，和我同岁。现在想起来，那女孩长得不能说很漂亮，但出生于知识分子家庭的她气质非常脱俗，说话也很有教养，很招人喜欢。当时我一见到她，就感觉这个人似曾相识，但就是想不起来在哪里见过。其实太谷县城小，就那么几万人口，没准以前还真的见过面呢。

    坐在我身后的女孩写得一手好字，字体既娟秀，又有力，我看了以后佩服得五体投地，于是跟着她练字。直到现在，我的字体多多少少还受到她的影响。她喜欢文学，经常为我朗读一些她写的小诗；而我，则因为兴趣宽泛读了不少课外书，也经常给她讲一些逸闻趣事。就这么着，我们俩慢慢熟悉起来，并且对对方有了好感。后来，我养成了这样的习惯：一俟下课就立刻扭过头去跟她说话，每天都盼着下课。假如哪一天她没来上课，我的心里就七上八下的。这大概就是初恋的感觉。

    后来有一天，我们俩不知道为什么闹了一点小矛盾，好几天没说话。我这个人爱面子，也就不主动地理睬她。后来有一天放学时，她低着头塞给我一张纸条，一句话没说就跑了。我打开纸条一看，是她用秀丽的字体抄写的一首诗。那首诗一直到现在我还记得：

    在匆忙和慌乱的迷惘中　　思维像无数只脆弱的水泡　　我蹒跚远去　　背着草绿色沉重的书包　　只有百分之一秒的选择　　更不是理智和感情所能衡量　　当意念游丝般地在脑海里闪露　　我呢喃着自语　　相信了　　落满尘埃的脚印的真实　　又企盼　　也未免不是虚伪　　夕阳在朦胧中融化　　晚风里　　有我独行……　　斜阳洒地　　等待又一次新生　　归巢鸟苍白的啁啾　　似夹杂着润泽的气息……　　泪水洗净了默然的心　　如同身后被抛却的美满　　我那草绿色的书包　　依然鲜亮

    毕竟已经是十七年前的事了，在刚写作本文时，这首诗我只记得开头和结尾的两句，其他部分无论我怎样拼命回忆，也没有想起来。后来我一遍遍地读着开头两句，猛然间，下一句蹦出来了，接着又是一句……十七年前的回忆就如同生锈的闸门，被我一点一滴地开启。当时读了这首诗，不知道为什么，我禁不住泪眼朦胧。从那一刻起，在我的记忆中只要一想起一九八七和一九八八年，眼前就总是浮现出那一幅夕阳在朦胧中融化的图景。

    转眼到了一九八八年，那年山西的气候温暖而湿润，校园里丁香盛开，还荡漾着槐花的香气。在日复一日的交往中，我对这个女孩的依恋越来越深。当时，她总是穿着一件玫瑰红色的褂子，衬托出她白净娇嫩的面庞，清澈明亮的眼睛，如同一朵含苞欲放的花，清纯得令我神魂颠倒。那年五月，由团委举办了“红五月文化艺术节”，开展辩论赛、节徽设计、篝火文艺晚会等活动。太谷人方言重，说普通话不利索；而我所在的铁Z局家属院多半是东北人，又走南闯北，常年讲普通话，因此讲起普通话来字正腔圆。我试着报名参加了辩论赛，一上场发挥出奇的好，发言时妙语连珠，博得听众掌声连连，把对方压得根本无还口之力，结果一举夺冠。接着，我又画了个节徽，试着投稿，也被选中了。顿时我在学校里有了不小的名气，那个女孩对我也是刮目相看。

    一九八八年五月十二日下午，学校团委让我去团委办公室画节徽。那个女孩也一起去了。我们俩在团委办公室一边画，一边无拘无束地交谈着，越谈越投机，直到深夜才恋恋不舍地回家；第二天，我们又一起谈了一天。其实节徽图案简单，非常好画，第一天天还没黑就画完了。但第二天我们还都是不约而同地去了。从那以后，我们每天放学都要一起推着自行车走，她家离学校近，等她进了家门以后我才骑上自行车回家。两人当时都还是孩子，也不敢表白什么；还怕别人看见，就故意晚走一会儿，路上推着自行车各走道路两边。当时的情景，多年以后我仍然历历在目，仿佛昨天发生的一样。

    离太谷县城二十里地就是祁县东观镇，那里有举世闻名的晋商庄园——乔家大院，电影《大红灯笼高高挂》的外景地就在这里。那年五月中旬，我们班组织集体活动，到“乔家大院”参观，当时“乔家大院”的名气还并不很大，我们去时参观者就我们那一帮人。其实“乔家大院”并非晋商中最大的宅邸，太谷县还有一个富豪曹家，其宅邸“三多堂”比“乔家大院”要大三四倍。八国联军进北京时，慈禧太后往西安逃跑路过这里，没钱了，还要向曹家借钱。

    一九八八年并不象今天这样，连小学生都谈恋爱，那时高中生谈恋爱的并不多，特别是在这个功课抓的很紧的重点中学里。很快，风言风语多了起来，同学们看到我们俩在一起时，脸上总是会露出一种诡秘的笑。班主任老师也发现了苗头，借故把我们的座位调开了。那几天，我整日跟丢了魂一样，上课的内容一点都听不进去。挨了几日，我找了坐在她前头的那个学生要求跟他换座位，那个同学倒是爽快地答应了。于是，我找到了她，想征求一下她的意见。那女孩受了压力，没有答应；但还是补了一句，要是你一定要换，那就换吧。

    时年十六岁的我还很胆小，又爱面子，听她这么一说，也不敢换座位了。但从那时起我们就没有机会单独待在一起了，也觉得她在渐渐疏远我。于是，我整日精神恍惚，成绩自然越来越差。好在历史、化学和物理这几门课基础好，所以期末考试还是得了个三十三名。

    我这个人有个特点，那就是只要我愿意干的事情，我就特别投入。这个特点既可以让我十多年如一日地研究苏联历史，并颇有心得；也可以让我感情用事，做出种种常人难以理解的蠢事来。一九八八年下半年，我们那一届文理科分班，我们所在的一三六班被解散成立文科班。那女孩因为觉得文科学校难考，没有报文科。当时，我在学习数学方面的劣势和学习文史方面的优势已经很明显地暴露出来了，但为了她保持一致也跟着报了理科班。然而分班时我被分到一三二班，她被分到一三五班。那时我在学校里有点名气，一三二班的班主任对我挺好，其他几个分到班上的同学都多多少少受些歧视，座位都安排到最后，惟独我分到了最好的第三排。我在一三二班待了几天，想着这是越分越远了，于是坐立不安，就琢磨着调到一三五班。后来我就专门跟英语老师作对，然后骗母亲说我看到那老师就恶心，要是不调走那肯定上不好学。母亲还蒙在鼓里，听我这么一吓唬，害怕我成绩不好，赶紧到学校活动，把我调到了一三五班。刚到一三五班时我们一三六班的学生都被安排在最后几排，因此我又和那女孩成了前后座，算是如愿以偿了。那段时间，那女孩到了新环境，觉得我挺亲切；再加上都成了插班生，老同学之间关系亲密也很正常，于是两人关系又火热起来，持续了一个多月。

    文科班刚成立时只有二十来个人，而且不断地有零星的学生申请去文科班。为了不让学生落下功课，文科班的班主任老师来一三五班说，要报文科的就赶紧报，过时不候。那女孩本来也就喜欢文科，此时动了心，对我说想转到文科班。我一听，当然高兴得不得了。她又说一起去怕别人说闲话，让我先去，我当即就去了，每天等着看到她到文科班来。然而我走那天她回去跟她父亲说想去文科班，遭到了他父亲的坚决反对，因为他父亲本来就是六十年代学理工的大学生，对文科有些偏见。我在文科班里左等右等不见她来，坐不住了，就找她问怎么回事。等到她把原由一说，我顿时眼前一黑，险些昏过去。

    经历了这次打击后，我再也没有心思上学了，整日不是发呆，就是愁眉苦脸，唉声叹气，胸口总是跟堵了什么东西一样难于呼吸。本来我天生有着一副伶牙俐齿，思维敏捷，辩论时本领超群，然而从那以后，我很快变得口齿不清，反应也迟钝起来。这就是第一次恋爱给我带来的感觉：瞬间的欢乐与甜蜜，长久的忧郁和痛楚。


二、惹了黑老大

    一九八九年三、四月份的一天中午，我在放学回家的路上撞上两个社会上的坏小子。那两个坏小子一个骑自行车，一个坐在后座上抡个挎包，一路上见学生就打，我也挨了一下。虽然不怎么疼，但那时我年轻气盛，又打心眼里瞧不起这类地痞流氓，就下车跟他们争吵起来。当时，我有一个在初中时很要好的同学没考上高中，就进了县里的保安队当了保安队员。我自恃有这个同学的关系，也并不怎么怕他们。越说越激动，后来那用挎包砸我的那个小子说，那我们约定明天在南门外电影院门口比试比试吧。我一听，也不怕他们，就跟他们一言为定了。　　中午我就去找了那个同学，那个同学一听我受了欺负，也很生气，就约了两个保安队员，准备第二天去会会那两个坏小子。我一听可以为我出气，也觉得很高兴。　　谁知下午到学校里来时，几个经常跟社会上的地痞混的同学一见我，就对我小声说：“呀，你可真厉害呀，敢跟红年单挑。”我当时还不知道红年是谁，连忙问他们。原来，这位红年就是太谷县当时黑社会的大哥，手下有一大帮亡命之徒，好多次打架打出血案来。骑自行车的就是红年，打我的是红年的一个铁哥们。我一听，心想坏了，这下子可捅了马蜂窝了，就连下午的课也没上，匆忙又去找保安队的那个同学。那同学一听是红年，顿时也楞住了，说你惹谁不好，偏偏要惹他？这个忙我可不敢帮了，要帮你我以后小命都保不住，你还是赶紧到公安局报案吧。　　我一看大事不好，赶紧跟我母亲讲了这件事的来龙去脉。我母亲在埋怨了一会我惹祸以后，也赶紧出去找人了。我母亲想的办法不是找人来打架，而是打听这两个流氓的家庭住址。太谷城不大，很快就打听到了红年那个铁哥们家的住址，于是母亲找到那个人家里。那小子人虽然坏，可他妈却还是个老实人，一讲起她的儿子就气得浑身发抖，决心晚上教训教训他。太谷人比较孝顺，即使是流氓地痞，也鲜有跟父母顶嘴的。那小子回家时，他妈教训了他一顿，首先把他的气势打下去了。于是这小子放出话来，如果赔给他一条“阿诗玛”香烟（【注】当时“阿诗玛”香烟是太谷市面上最贵的香烟，比红塔山还要贵，一条要六十五块），他就劝红年罢手；如果我敢报案，就要我小命。　　当时学校已经知道了此事，就向太谷县公安局报了案。第二天早晨我上学时，老师把我叫到校长办公室，里面坐着两个公安。公安局讲证据，制订了一个计策：先由我带着香烟给那坏小子，然后以我揪耳朵为信号，埋伏好的公安就抓现行，按敲诈勒索处理。计策虽好，但我一想，强龙压不过地头蛇，公安这次抓了红年，即使关他们个一年半载的，也解决不了问题，他们从号子里出来怎么办？太谷县这么小，他们要是觉得我出卖了他们，那以后如何在太谷县生活？于是我暗暗决定，还是不配合公安为妙。　　到了下午两点，我带了一条“阿诗玛”香烟来到电影院门口，发现红年竟然召集了四、五十个流氓守侯在那里。见到我，红年搂着我坐在马路沿子上，掏出一把刀在我脖子上晃悠，拍着我的肩膀，说：好小子，算你有种，竟然敢一个人来，你看看我给你带了多少人来，你就一个人，拿我寻开心不是？让我怎么招呼我的弟兄们？说完手一挥，围上来几个流氓亮相，每个人怀里、袖子里都藏着大砍刀。还有几个推着自行车，每个自行车上都绑了两个大箩筐。红年说，瞧见没有，那是准备往医院里送人的。此时我只好拣好话说：“小弟我错了，有眼不识泰山，得罪大哥了，今个就是来向大哥赔礼道歉的，我把烟已经带来了。”红年一面把烟收下，一面把眼一瞪，说，一条烟就想要摆平啊，我这么好打发？别的我也不要，今天你当众给我磕个头就放过你。说罢抬头看着手下的几个喽罗，那几个喽罗也开怀大笑起来。　　让我给一个自己心眼里瞧不起的地痞流氓磕头，那是没门的。但好汉不吃眼前亏，我没有硬顶。当时我也不知道哪里来的勇气，心一横，镇静地说：“要我磕头，我死也会不干的；但是我佩服大哥讲义气，想做大哥的小兄弟；这条烟就孝敬给大哥和其他弟兄抽好了，算做小弟的见面礼。另外我跟大哥交个底，学校这次向公安局报了案的，附近就埋藏了公安，都在等我用手揪耳朵当信号来抓你。我也不打算让公安得逞，咱们算扯平了。”地痞流氓一般都喜欢别人说自己讲江湖义气，红年听了这话觉得挺顺耳，又看看四周，仿佛有便衣在走动，眼睛不断往这边瞅。红年那帮人武器都是大刀斧头，肯定敌不过公安的手枪，于是也很识趣，说道：算你会办事，也有点种，这条烟我收下，今后算你一个小兄弟，要是谁敢欺负你，你找我。然后，那帮人就分散撤了。　　守侯多时的公安见人都散了，我也迟迟不揪耳朵，就气急败坏地跑上来把我训了一顿，我就装傻糊弄他们，也就没什么事了。　　我是个本分学生，也不打算欺负谁，因此再没找过红年。一九九○年年初，红年等几个流氓劫持并轮奸了一个太谷师范学校的女学生，正好碰到“严打”，不久就被枪毙了。闻听此讯，我心想这家伙早晚都会有这么一天的。枪毙红年的法院布告我也看了，那法院的文书写报告时肾上腺激素分泌得一定很多，把强奸的细节写得活灵活现、跃然纸上，让看了的人禁不住浮想联翩。其运用文字描述的功底，丝毫不逊于描述克林顿与莱温斯基绯闻的那份《斯塔尔报告》。


三、涨价、盖楼和腐败

    “金色的八十年代”其实在一九八八年就结束了。那一年，一股突如其来的通货膨胀风潮在中国大地弥漫开来。瞬时间，商店里物价飞涨，老百姓人心惶惶。本来，建国后中国的物价除了一九六○年大饥荒前后有比较大的波动以外，基本上是比较稳定的。期间也有一九八○年、一九八五年两次小规模通货膨胀，但好在幅度小，还没有超出人们的承受能力。

    然而到了一九八八年夏天，物价开始猛烈上涨。眼见着粮食、猪肉、日用消费品一天一个价，老百姓人心浮动，万分焦虑却又无可奈何。钱越来越毛了，人心也越来越毛了。人们眼见着自己千辛万苦积攒下的钱打了水漂，于是出现了非理性的抢购风潮。当时我们的家属院里，几乎家家户户都忙着往家里买东西，特别是粮食。有一个工人一口气买了一千多斤白面，家里也没有放粮食的仓库，只好堆在住人的屋子里。偏偏一九八八年山西气候反常地湿润、高温，过了一个夏天，那几十袋白面都变质了。那一段商店里的东西特别好卖，就连过期的罐头，都按照原价卖出去了。

    在“金色的八十年代”经济取得了很大发展以后，全国各地大兴土木，楼堂馆所如雨后春笋一般。太谷县委、县政府的办公大楼就是那时建成的，当时是太谷县城内最宏伟和富丽堂皇的建筑。太原市也在大盖政府办公楼，其中位于迎泽大街和新建路十字路口的山西省委办公楼，外表全部用大理石板装修，据说造价高达二个亿。二个亿、大理石板装修，在今天来说已经不算什么了，可在一九八八年，老百姓是闻所未闻的。　　除去通货膨胀、楼堂馆所以外，引起老百姓普遍不满的还有日益严重的官员腐败行为。本来，干部们运用手中权力谋取私利的行为早就存在，七十年代叫“走后门”，八十年代初期叫“不正之风”，到了八十年代末，愈演愈烈，已经成为“腐败”了。腐败的滋生导致政府部门在群众心目中的下降，老百姓逐渐地开始嘲笑、咒骂政府。一九八八年元宵节，我们和几个同学一起到街上观灯，走到太谷县人民法院门口时，恰好看到法院门口挂了两个红灯笼，一个里面亮着灯，另一个则不亮。一个同学见状大笑道：“这法院真是会挂灯啊，睁一只眼，闭一只眼。”

    通货膨胀使得老百姓蒙受了巨大损失，也就是在一九八八年，我第一次听到有工人骂邓小平；而楼堂馆所的大量兴建，使得党政机构与老百姓之间的关系明显对立起来，老百姓张嘴就骂那些大楼都是“喝人血的地方”；而腐败、官倒的孳生蔓延，导致老百姓对“当官的”产生了普遍的厌恶、憎恨情绪。这就是一九八八年的社会形势，山雨欲来风满楼，已经为一场社会动荡积累了足够的能量。


四、我的一九八九

    在我的少年时代，我最崇拜的人是毛泽东。那时，我一听到有人反对毛泽东就气得眼冒金星，跳起来跟他们辩论，论据就是“建立了完整的工业体系”，“独立自主、自力更生”，“没有腐败”等等。当时由于我年纪尚小，父母也没有把他们经历的历史真相完整地告诉我，只是偶尔在他们的谈话中透露出只言片语。而那些他们亲身经历的悲惨世界，我并没有切肤之痛，因此在我眼里也就成了“要奋斗就要有牺牲”。除了崇拜毛泽东，我还崇拜希特勒，波尔布特，金日成，成天梦想着跟美国打一仗。在自己当时写的一些日记、作文中，也充满了这种狂妄的“自豪感”。这没有什么好奇怪的，在那种教育制度下培养出来的年轻人，自幼就被灌输种种谎言洗脑，最初往往会是这个样子。因此，如今我看到有那么多愤青，一点都不觉得奇怪。当一九八九年事件来临的时候，我是作为一个毛派愤青，而不是民主支持者来看待这个事件的。

    一九八九年山西的气候特别怪，冷空气一股接一股地袭来。一直到一九八九年五月一日，太谷县的最低气温竟然还是零上一两度。一九八九年四月，因为前中共总书记胡耀邦的猝死，北京在哀悼胡耀邦时发生了游行示威。其实在一九八九年之前，老百姓已经积聚了很多不满，却无正常渠道发泄，只有慢慢地积聚着能量。恰好威权主义的政治制度，造成官员从下到上的层层欺骗，社会危机被担心自己乌纱帽的官僚们精心地掩盖起来，最高层根本就看不到底层百姓不满的积聚。因此，胡耀邦的逝世就成了一场大的政治事件的导火索。

    太谷这个地方比较闭塞，因此政治事件到这里往往要比别处慢半拍。当北京已经陷入旷日持久的混乱状态时，太谷县的秩序却比较平静，人们该怎么过还是怎么过。当时太谷有三所大中专院校：山西农业大学、太谷师范学校、晋中地区卫校。太谷县的游行示威主要就是从这几个大专院校搞起来的。我就读的太谷中学升学压力大，学生们虽然也挺关心政治，但更关心自己的学业，再加上学校也有意压制，所以没有集体上街，只是有一些学生三三两两地参加了别的学校举行的游行。但在学生们课后的交谈中，可以看得出来，他们基本上是同情北京的大学生的。

    那么工人怎么看？当时工人也有很大不满，但工人更关心的是自己的物质利益。当时工人下岗、失业现象并不普遍，工人们每月照时可以领到工资。虽然因为通货膨胀而遭到一些损失，但日子毕竟过得比以前强多了，因此他们虽然同情大学生们，也乐见大学生游行发泄一下，但工人普遍不愿意参与政治。在一些工厂里，积极参加游行的往往是一些不本分的年轻人。

    农民占了中国人口的十分之七。但是当时中国农民刚刚从包产到户中尝到甜头，虽然欺压农民的现象已经开始露头，但八十年代毕竟是中国农民一百年以来生活的最好的时候，因此农民也不愿意参与政治。所谓“官倒”，与农民相距甚远，“官倒”有与没有，和农民种地关系不大；至于大学生们所倡导的“民主自由”精神，对中国农民们来说更是曲高和寡、闻所未闻。整体而言，农民们对一九八九年事件的态度是冷漠的。

    和今天那些后悔没赶上文革的愤青们一样，我当时是个毛泽东崇拜者，惟恐天下不乱，自然比较热衷于看到满街大字报和游行的场面。有两次，有人说南大街有农业大学和师范学校学生示威，我就赶紧跑去看了，也想跟着人家喊两句口号，结果赶到时，人家都已经走了，没赶上。山西农业大学成了一九八九年事件在太谷县的焦点地区，当时在农大食堂旁边的广告栏上，上贴满了“支持北京大学生”、“打倒邓小平”、“打倒李鹏”和“打倒官倒”之类的大字报和标语，每天中午都围了很多人看。我记得当时有一首打油诗，好象开头是这么写的：

    “林江”集团，横行十年，小平你真能干，但也蹦达不了几天……

    到了五月二十多号，忽然传来了吾尔开希绝食“牺牲”的消息，农业大学的学生们就在很多宿舍楼门口贴出了悼词，仿佛还在一个什么地方搭了个灵棚。当时消息一日数惊，谣言漫天，很多大学生连“吾尔开希”这几个字都不知道怎么写，写作“渥尔开西”和“沃尔凯西”。我到现场转了转，觉得大字报多了，没有讽刺漫画，就自己画了几幅贴上去。正巧几个大学生围在那里看大字报，见了我的画，纷纷夸奖我画的好。

    尽管我比较热衷于此，甚至一度打算到北京去看看，但在父母的严格约束下，我还是基本上做了一个旁观者。每天晚上既看新闻联播，也听《美国之音》和《莫斯科广播电台》了解情况。一九八九年六月四日，我记得清清楚楚，那是一个星期天的上午，我正在院子里洗衣服，突然广播里传来了杀气腾腾的声音：采取断然措施，镇压反革命暴乱！我们全家人围着收音机，一言不发地听完了整个新闻。父亲皱着眉头说，秀才造反，三年不成，对学生犯的着这样吗？

    当天晚上，中央电视台的两个播音员做出了勇敢的行为：薛飞故意心情烦躁地读新闻稿，杜宪则以异常沉痛的语调解说天安门清场的新闻，仿佛在念悼词。他们为自己的勇敢付出了代价，从此在电视屏幕上永远消失了。以后连续几天，每天电视新闻都连篇累牍地报导那些被杀害的解放军战士的镜头。我母亲心眼善，看到被烧得焦黑的刘国庚、崔国政他们，忍不住流眼泪，一边哭一边说，这是在干什么呀，都还是孩子。那几个牺牲的解放军战士后来被授予“共和国卫士”称号，当时到处宣传，以后就逐渐被人忘记了。但我却始终记得他们几个名字：刘国庚、崔国政、马国选、李国瑞、刘艳坡、徐如军、王锦伟、王其富、李强、杜怀庆、李栋国。而那些死难的学生们的名字，我却始终无法知道。

    最令铁Z局的工人们气愤的是，戒严部队在开枪时竟然打死了在铁道部大楼内值班的全国铁路总调度。虽然这位不幸死难的总调度跟铁Z局的工人们非亲非故，但毕竟是一个系统的人，多少有点“阶级感情”。直到一九九○年，还有工人来串门时在骂：王八蛋，（那个总调度）门都没出就被打死了，你说那当兵的不是瞎开枪是啥？

    如今，一九八九年事件已经过去了整整十五年了。这十五年里，有关那次事件一直都是敏感的话题，被束之高阁，不许讨论。但是，我既没有宥于官方得出的结论，也没有相信逃到海外的民主运动人士的说法，而是一直在独立思考：那次事件是如何由一场抗议运动演变成最后的武装冲突的？这个事件究竟如何定性？它给中国带来了什么样的影响？究竟谁是那次事件胜利者和失败者？十五年以来，我一直在求证，探索，思考，期间观点也经历了一些反复。

    现在，我认为一九八九年事件并不是如海外的民主人士所称的那样是一场“革命”或“人民起义”，我也不同意官方将它定性为是一场“动乱和反革命暴乱”的说法。我感觉一九八九年事件是一场十足的悲剧，一场在全民族心灵上撕开难以愈合的伤口的悲剧。冲突的双方，无论是政府还是学生，都犯了不理性的错误，都在用极端的方式来解决原本可以用其他方式解决的问题。如果学生在表达了反对腐败与要求民主的愿望后就适可而止，如果学生不占据天安门广场，如果学生不冲击戈尔巴乔夫访华，如果学生在戒严实施后主动撤出，那么这次事件很可能不会演变成最后那个样子。

    但是，学生和群众运动本身就具有自发性、盲目性的特点，如果官方处置得当，那么事件也会取得更好的结果。四月二十六日，在悼念胡耀邦引起的抗议浪潮刚刚出现平息的苗头时，《人民日报》那个《必须旗帜鲜明地反对动乱》的社论，无疑起了火上浇油的恶劣作用，使得本已平息的局势再度紧张起来。本来官倒腐败、通货膨胀和楼堂管所就已经引起了老百姓的反感，表达一下愤怒和不满，有什么错？难道政府自己做错了事情，群众连表达反对的权利都没有吗？为什么非要在头上扣一顶“动乱”的帽子？在此后的将近一个月里，官方对示威群众的要求和呼声置之不理，派出袁木这么低档次的官员去应付，即便是一国的最高领导人，去见一见示威的人民群众有什么可怕的？有什么丢脸的？就这样一拖再拖，导致混乱局面蔓延全国。到五月十九日，又杀气腾腾地宣布戒严，用军队来对付和平示威的老百姓，这又是什么逻辑？因此，我认为作为国家和社会的控制者，官方应当对悲剧发生承担更大的责任。

    就这样，一边是盲目自发的群众运动，一边是失职失策的官僚机构，双方都没有给对方以台阶下，导致对抗不断加剧，最终酿成灾难。

    一九八九年事件打断了改革开放后正在蓬勃发育的中国公民社会的形成过程，致使人民群众的民主权利、监督权利受到削弱，政治改革被中止，进而使得中国的改革方向发生偏离，使得改革异化为今天这个样子。没有群众监督的官僚机构越来越懒散，越来越耽于私利，使得腐败现象不但没有得到治理，反而愈演愈烈。今天的腐败深度和广度，已经超过老百姓最大的承受能力，积重难返，能否得到扭转我已经很难下结论了。老百姓比起八十年代，民主权利没有任何值得一提的改善，尽管官方也做出了一些努力扩大老百姓的自由，但由于官僚机构的全面腐烂，到处充斥着胡作非为和无法无天，因此比起八十年代，相当多的老百姓生活不是好转，而是更加痛苦了。在腐败的官僚机构和依附于官僚的部分知识精英的勾结下，改革已经沦为剥削、压榨人民群众的工具，教育产业化、医疗产业化这样的恶政被不由分说地强加在人民头上，人民在受苦，在流泪！

    一九八九年事件粗暴地践踏了老百姓对执政党所寄予的希望和热情。老百姓不得不用两种声音讲话，一种是在公众场合讲的，是假话；一种是在私人场合讲的，是真话。两种声音讲话造就了双重人格，老百姓是非善恶标准出现了混乱与颠倒，冷漠代替了热情，欺骗代替了信任，凶狠代替了善良，掠夺代替了建设，这导致了全民族道德的进一步沦丧。甚至，连一向以社会良心自居的知识分子，也出现了很多甘于出卖自己良知和尊严，捞取权力和财富的政治娼妓。想一想八十年代人们是什么样的精神面貌和道德水准，再对比一下九十年代的中国人，真让我欲哭无泪。

    无论是真正为了中国富强的官方人士，还是满腔热忱的学生群众，都不是一九八九年事件的胜利者。如果说，谁是一九八九年事件的胜利者，那么除了腐败的官僚，就是那些早已成为政治僵尸，却不甘心失败的野心家、投机者和政治骗子们。想一想一九八九年事件以后，是谁借机上窜下跳，企图死灰复燃就明白。如今，在异化的改革的压迫下，政治骗子们正在利用民主力量的低迷和国家机器的偏向，妖言惑众、摇唇鼓舌、搬弄是非、挑拨矛盾，试图火中取栗。这批人为中国未来的发展蒙上了一层阴影。

    一九八九年事件没有英雄。无论是解放军战士、青年学生、围观群众，每一个人的生命都很宝贵，他们不是罪犯，他们都有充分的理由活下去，享受生活，享受爱情。可是他们死了，年轻的生命永远凝固在一九八九年。他们不是烈士，因为他们谁都没有想到过要为此而死，解放军战士面对的并不是穷凶极恶的暴徒和敌人，青年学生面对的也不是刽子手和反动派。他们是牺牲品，政治斗争的牺牲品，是误解与不信任的牺牲品。我觉得应该为他们树立一个纪念碑，让人们永远记住那场悲剧，永远不要再发生如此的悲剧。

    如今，一九八九年事件被尘封了整整十五年。官方既不愿意再把它当作自己的一种胜利来炫耀，也不愿意让别人再提起。当时究竟发生了什么，究竟是谁应当为这场悲剧承担责任，成为了一个谜。但是，我相信历史最终将会做出裁决。一九七六年的天安门事件，历史花了两年时间做出裁决；一九六八年的布拉格之春事件，历史用了二十年时间做出了裁决；一九五六年的匈牙利事件，历史用了整整三十三年才做出了裁决。我坚信，总有一天，历史将会对一九八九年事件做出公正的裁决，真相早晚要大白于天下；靠掩耳盗铃般地封杀，是断然要失败的。

    我回顾一九八九年事件，并非意味着我反对邓小平。恰恰相反，我们家的人对邓小平一直怀有很深厚的感情，但我们都觉得，这件事邓小平没有办好。我回顾这件事，也不意味着我反对现政权。实际上，多年以来我一直致力于与激进民主势力的错误观点做斗争。我想，中国的绝大多数老百姓不愿意像苏联那样土崩瓦解，不愿意中国效仿俄罗斯那种 “强盗的资本主义”。要民主，也要社会主义，这是我所接触到的中国底层老百姓的心声。因此，我把更多的希望寄托在中国的新一代领导人身上，希望他们能够正视我们这个国家苦难的历史，也希望他们能够带领老百姓走过这遍布泥潭的艰难岁月，带领中国人民走向一个公正自由的光明未来。


五、秋后算账

    一九八九年的枪声，使得我在不知不觉中从最初的毛派愤青急剧转变为一个自由派愤青。毛泽东以往在我心目中类似神一样的地位，仿佛在瞬间就不存在了。一直到现在我都还在奇怪，从小被灌输的、原本看上去根深蒂固的理念，怎么可能在那么短的时间内烟消云散。

    尽管电视上、广播里成天被采访的“群众”纷纷支持“平息反革命暴乱”，但实际上并非如此。在公开场合，人们只是被镇压的利斧吓得不敢说真话罢了。在私下场合里，我所碰到的每一位工人、农民和学生，没有一个对镇压说好的。有一些工人则编出一些顺口溜来嘲笑官方：“毛主席，像太阳，照到哪里哪里亮；邓小平，像月亮，初一十五不一样。”还比如：“初级阶段是个筐，出了问题往里装。”这些顺口溜都是来家里串门的工人师傅说给我们的。工人们对邓小平的称呼，则变成了带有明显贬义的“邓小个子”（【注】东北人喜欢用人长相的一些缺点来作为外号，表示对该人的贬义，如吴大舌头、王大嘴等）。工人们对赵紫阳被免职也甚为不满，都说邓小平不是东西，“刚把胡耀邦免下去了，又把赵紫阳免下去了，弄了个江泽民，谁知道这人葫芦里卖的什么药？”

    新学期开学以后，太谷中学开始秋后算账，清查参加过游行的学生。本来在一九八九年以前，随着党政分开的贯彻，学校和企业的政工人员已经开始不怎么吃香了，此时来了机会，马上就显得非常积极。学校领导召开学生大会，动员参加过运动、写过反标的学生出来自首，同时搞无记名投票互相揭发。在会上，当时的学校某某书记说，在一些饭菜票上发现了“打倒李鹏”之类的反动标语，并且威胁学生们这事情已经来了公安要破案。如果自首了，可以从宽处理，如果不自首被侦破了，就要判刑。虽然心里的确为贴在山西农业大学的那几张漫画感到有点怕，但我没有在饭菜票上写反标，在学校里也只是议论一下罢了，应该没什么问题，想到这里我就没有自首，也没有被人揭发。实际上，那一次动员是完全徒劳的，全校既没有一个人自首，也没有一个人被揭发出来。老师们在组织学生们互相揭发时，完全是例行公事的态度。

    某某书记在当时的表现，至今想起来我都很反感。那次大会上，他声色俱厉，仿佛底下的学生人人有罪。本来太谷中学没有发生群体性的示威事件，但这人偏偏要小题大做，自称太谷中学是“动乱的重灾区”。他面对的是一群十六七岁、还很不成熟的孩子，碰到这种风浪应当去保护他们，结果他反而鼓动自首和互相揭发，弄得人人自危。人心为什么会变成这样？我真是难以理解。

    后来，某某书记又打算培养我们对“党”的感情，搞起了“爱党、爱社会主义”教育，全校十八个班完全停课政治学习一个月，连高三毕业班的学生都不能幸免。在政治学习时，某某书记亲自上马，大谈美国民主的虚伪。他说道：“你们知道美国总统一年的收入是多少吗？四十万美元！当总统一年能赚这么多！再贪污上一点，那就是百万富翁……你们看毛主席，一个月才五百多块工资……”这就是这位书记的政治水平。

    在政治学习结束以后，又搞歌咏比赛。全校十八个班只准唱三首歌：《国歌》、《没有共产党就没有新中国》和《社会主义好》，轮流唱，反复唱十八次，还竟然要评名次。我当时口是心非、言不由衷地唱着，真觉得无比荒唐可笑。一边唱，一边诅咒：“唱吧，唱吧，看你还能蹦达几天。”


六、城市户口

    一九八五年，我的母亲从太谷线材厂调到太谷灯具厂工作。太谷灯具厂的产品主要是台灯、吸顶灯、壁灯等，再有就是过年挂的那种灯笼。太谷灯具厂作为一个只有几十个人的小集体企业，当时产品质量不是太过关。我上高中时家里用的台灯就是母亲从厂门市部买回来的，经常出现因为接触不良而不亮的情况。在我用手去修理时，因为灯具漏电，我被电击过好几次。其中一次我手里还拿着把螺丝刀，过电流时全身发麻，螺丝刀被甩出去好远，现在想起来都还有点后怕。

    我母亲到灯具厂上了一段时间的班以后，觉得一个月几十块的工资实在是不够家里用，于是开始搞清理废铁丝的副业，一直干到一九八六年底，赚了三万元钱。当时母亲就想，三万元够了，将来孩子们成家时给儿子一万，给女儿一万，他们自己留一万养老。我的父母一辈子没有机会学习知识，痛感没有知识的苦恼，因此他们对我和姐姐学习要求十分严格。他们总是说，自己一辈子没办法学文化，将来子孙们一定要摆脱无知的、被人愚弄的命运。姐姐和我前后考上了高中之后，母亲单位也不景气，经常发不出工资。母亲也就不怎么想上班了，办了个停薪留职，全心全意留在家里供我和姐姐读书。

    我的姐姐心理素质不太好，平时学习成绩还不错，但总是考试时发挥失常。一九八九年的高考，姐姐落榜了。母亲在犹豫了两个月以后，还是决定尊重我姐姐的意见，没有让姐姐接我父亲的班，而是让她复读，等第二年再考。

    由于我姐姐出生时母亲还是农村户口，所以我姐姐也成了农村户口。后来我和我母亲分别以不同方式转成城市户口以后，全家只剩下我姐姐一个人是农村户口了。那时“户口”还是个很重要的东西，所以我姐姐的心理负担很重。我母亲担心她的户口问题解决不了，一是会影响她第二年的高考成绩，二是万一考不上大学想接我父亲的班到铁Z局的话，没有城市户口也是不行的。因此，我母亲决心为姐姐解决户口问题。

    当时我的叔叔恰好在内蒙古呼盟任农业局长，也算是地方上有点面子的领导干部，因此我母亲就请他帮忙解决姐姐户口问题。当然，迁户口、转户口这么大的问题，也不是叔叔动动嘴皮子就能办成的。必须先到河南农村把姐姐的户口转到呼盟，再在呼盟办理农转非手续，再从呼盟迁移到太谷县。中间关节多，需要花钱的地方也多。但母亲为了姐姐，也顾不了辛苦。跑了一个多月，终于把姐姐的户口迁移到了太谷。为了让姐姐也成为城里人，母亲前前后后花掉了将近一万元，相当于那时她十年的工资。

    母亲办理姐姐户口时恰好是一九八九年十一月底十二月初。那天母亲在北京站转车时车站突然戒严了，地上还铺了红地毯。母亲当时心想，肯定是哪国的贵宾来了。后来我上大学以后才知道，那是朝鲜的金日成看到东欧发生天翻地覆的剧变，坐不住了，跑到中国来寻找对策的。

    家里的三万元钱经过一九八八年的通货膨胀和办理姐姐户口以后，所剩已经不多了，于是母亲就琢磨着再干点小买卖挣点钱。当时，湖南有一个生产塑料走马灯的工厂，曾经与太谷灯具厂有过业务往来，我母亲就到人家厂里批发一些塑料走马灯，到太原市场上去卖，赚个辛苦钱。这种走马灯人们一般只是过年时候才买，因此那时侯每到过年，母亲都要跑到太原去到各个商场送货。自己也没有货车，经常扛着几个大箱子挤公汽，有时候扛着箱子一走就是好几公里，挨个商店送货。冬天太原市的温度一般都在零下十度左右，下雪后地上总是结了很厚的冰，碰到这种天气母亲就拿绳子把箱子一拴，在地上拉着走省点劲。


七、向右转，向左转

    一九八九年下半年，政治的反动让我产生了一种异乎寻常的政治热情，短短几个月时间里让我从一个狂热的毛派愤青变成了一个狂热的自由派愤青。那一段时间，我几乎天天都要听“美国之音”和“BBC”的新闻广播。当时官方用强大的无线电信号干扰这些电台，多数时候几乎完全不能听清楚里面究竟说什么。于是，我转而收听苏联电台的广播。苏联跟中国刚刚实现了关系正常化，不大播放不利于中共的消息。但是苏联当时进行着民主改革，因此他们的广播内容倒也十分有趣。我每天都注意着苏联的政治进程，对戈尔巴乔夫的改革充满了希望，认为苏联改革要是取得成功，那么就会对中国产生很有好的示范效应。然而，几年以后苏联政局的演进，让我落空了。

    一九八九年十一月，中共召开了十三届四中全会。太谷县是一个小县城，特别是学校里报刊种类非常少，因此我经常到太谷县图书馆去浏览报纸。一天，我看到一份报纸上刊载着一篇名为《抓住刘晓波的黑手》的文章。此文是一种典型的大批判、大字报口吻，本身并无什么阅读价值。然而，在文章的黑字标题的“刘晓波”三个字上，却被人用碳素墨水写了四个字：真的勇士。当时我一看到这四个字，顿时觉得非常亲切，所谓公道自在人心，一点也不假。

    一九八九年秋冬，一场猛烈的政治风暴席卷了整个东欧。从波兰、匈牙利开始，接下来是民主德国、捷克斯洛伐克、保加利亚，再到罗马尼亚、阿尔巴尼亚。我每天收听《美国之音》，熟悉了这些名字：内梅特、瓦文萨、哈维尔、克伦茨、热烈夫、伊里艾斯库……毫无疑问，这些人是当时我心目中的英雄人物。一时间，党改名、国变色，柏林墙倒塌了，波兰统一工人党瓦解了，日夫科夫被软禁了，匈牙利社会主义工人党分裂了，布拉格之春平反了。我从中欢欣鼓舞，亲手绘制了一幅东欧政治地图，每天在地图上标出风暴的进展，把已经明显出现转折的国家用彩笔涂成蔚蓝色。看着那一片越来越大的蔚蓝色地带，当时我心里就想：只剩下一个罗马尼亚了。

    罗马尼亚在这场风暴中似乎显得岿然不动。一九八九年十一月，在其他东欧国家实现民主化的时候，罗马尼亚召开了罗共十四大。那一次大会上，罗马尼亚总统齐奥塞斯库表现非常强硬，而且会议代表起立欢呼四十多次，仿佛整个罗马尼亚共产党铁板一块、坚若磐石。那一段时间，我国电视节目里也大放罗马尼亚电影，例如什么《沸腾的生活》等等。然而仅仅几天之内，罗马尼亚形势的发展就表现出比一般的东欧国家更加激烈，一九八九年十二月中旬，罗马尼亚小城蒂米什瓦拉出现了示威，接着波及到首都布加勒斯特，又席卷全国。

    对罗马尼亚出现的这些事件，是中国电视、广播、报纸起初是只字不提。当一个国家的新闻媒体被明白无误地宣称为“喉舌”，要当仁不让地掌握“舆论导向”的时候，这种新闻媒体就没有了任何可信度。可是，形势的发展比人们预料的快，纸里已经包不住火了，所以在十二月二十四日，中央电视台才不得不报导了一个有关罗马尼亚的新闻，那个新闻的主要内容我至今记得清清楚楚：“罗马尼亚领导人齐奥塞斯库号召人民团结一致，挫败国内外少数敌人的颠覆阴谋。”当时电视还播放了群众对齐奥塞斯库讲话“欢呼”的场面，看上去还挺热闹。不过，后来才知道，那些“群众”是在喝倒彩，喊“打倒齐奥塞斯库”，当场就遭到军警镇压。中央电视台欺负中国老百姓不懂罗马尼亚语，就拿这玩意来糊弄人。

    第二天，也就是一九八九年十二月二十五日，齐奥塞斯库被枪决了。事已至此，那天晚上中央电视台才不得不报导这么一则新闻：“罗总统齐奥塞斯库被罗特别军事法庭判处死刑并已执行。”没有图象，没有详细介绍，只有播音员呆板的表情。这则新闻对我而言不啻于晴天霹雳，使我既兴奋、又震惊。而当我的父亲看完这则新闻，却并没有显得兴奋，而是坐在那里半天不动，后来才缓缓说了一句：“咋说枪毙就枪毙呢？齐奥塞斯库对中国挺好，对罗马尼亚也是有功劳的呀……”

    按照当时我的思想状态，枪决齐奥塞斯库应当让我非常高兴才对。然而，我只是在当时兴奋了一下子，很快就转为一种莫名其妙的悲哀。虽然当时连我自己都还没有觉察到这种“静悄悄的”思想变化，但很多年以后我终于明白过来，齐奥塞斯库之死，正是我政治倾向的转折点，开始“向左转”了。从那时起，我虽然还继续听美国之音，继续为东欧的政治变动喝彩，继续反感当局，但已经跟原先的心情不太一样了。


八、辍学的半年

    本来我在文科班的成绩算个中等，无奈我有两个致命缺点：一是沉迷于初恋，情绪波动剧烈；二是过分关注政治。人们常说：男人有两个最爱，一是女人，二是政治，这句话在我身上体现得一点也不错。由于这两个“最爱”，我没有什么心思读书，成绩到了一九八九年下半年就排到班上四十多名了。这个名次也不算最靠后，如果再努一把力也许还能有点起色，但当时自己心里已经失去了信心。这时我已经不想上大学了，而是想和家属院的其他孩子们一样，接父辈的班，当个铁路工人。

    我父母对我的表现忧心冲冲。他们自己一辈子受苦受罪，为的就是孩子们将来有点出息。此时见我如此厌学，心里十分难过。特别是我的母亲，更是把希望寄托在孩子们身上，为了孩子们的成长什么都可以舍弃，此时见我如此不成器，更是伤心欲绝。有一天母亲劝我上学时，我还是倔强地反对，母亲就给我讲道理，而我当时已经走火入魔了，根本听不进去。讲着讲着，母亲突然大哭起来，还自己扇自己的耳光，哭喊道：“我怎么养了个这么没出息的儿子啊！”我一看，吓坏了，也连忙哭着劝母亲，可依旧不愿意去上学。

    一个人到了十七八岁的年纪，正是看到外面的世界很精彩，却又不甚理解的时候。这时候的人，多多少少都有一种叛逆情绪，特别是对自己的父母。实际上，这种对父母的叛逆既幼稚，又错误。普天之下，没有什么人对自己会好过自己的父母，这是一条真理。可惜，我当时就没有领悟到。

    见我已经是这样了，母亲也觉得此时硬逼着我上学也没有用。于是，母亲同意了我的要求，让我在家里辍学半年。　　当时家里只有父亲一个人上班，每月九十多块的工资，光寄给祖母的生活费就要六十块。坐吃山空，家里的存款一天比一天少，母亲不禁心里又着急起来，琢磨着想办法挣点钱。但是那时已不比八十年代，做小买卖的人已经遍地都是，生意越来越难做了。到了一九九○年，有从商丘回来的工友带了一些外国香烟回来卖，赚了点钱，母亲看着心有点动，就带着我一起到商丘去贩香烟试一试。

    中国的烟草业是实行专卖制度的。由于香烟需求量大，国家就垄断了香烟的流通和价格，从中收取高额税收，而民间私贩香烟是一种违法行为。但是工人阶级不管这一套，心想凭什么许你当官的贪污受贿，就不许我老百姓偷税漏税？于是，铁Z局很多工人家庭都在从事这一买卖。当时香烟买卖的主要品牌是“良友”牌，在商丘拿货的价格是一盒两块八，在山西脱手价格是一盒三块，每盒挣两毛钱。这么点利润，如果带货带得少，买火车票肯定赚不了钱；如果带得多，那一旦查出来损失惨重。但铁Z局工人有一项福利：凭单位开出的铁路免票，一定时间内坐火车不花钱。（【注】铁路免票是铁道部系统内部对职工出差、通勤实行的一项便利政策，如有职工出差，单位就在一张铁道部印制的铁路免票上注明起止地点和起始日期，在此期间和区间内，可以乘坐除特快列车以外的所有列车）很多工人及家属就凭借这张免票，往返于山西和商丘之间，每次带十条二十条“良友”牌香烟，一个来回挣个十块二十块的辛苦钱。

    我和母亲到了商丘，受到了父亲当年工友们的热烈欢迎，还有一些工人来教母亲该如何躲避缉私警，以及在山西有那些销货渠道。母亲在那里转了几天，心里总是觉得这种买卖风险大，不塌实，只买了二十条“良友”烟，做一次试试。

    “良友”烟在太谷县是没有渠道的，只能到太原市的渠道去卖。四月中旬的一天下午，我和母亲带了十条烟，想坐火车到太原卖。我们那时也太没经验了，弄了个书包装烟，一看书包的形状外人就知道那里边装着香烟。到太谷火车站时，母亲看到站前有个小卖部，就问了问人家要不要“良友”烟，回答说不要我们就离开了。我们万万没有想到那个商店本身就是铁路缉私警的一个侦察点，这一问等于是自投罗网。　　铁路缉私警管不了地面上的事，因此只是穿了便衣悄悄跟着我们。等我和母亲上了火车，就到了人家的地盘。刚开车十分钟就找到我们母子亮明了身份，不但要没收货物，还要我们跟他到铁路派出所去。母亲见状，就自己拖住那个缉私警，悄悄对我说，等到火车一停你就带着自己手上的烟翻窗户跑，有什么事情我扛着。等火车到了东阳火车站（【注】东阳是太谷县到榆次市之间的一个小镇，行政隶属榆次市）时，我母亲给我使了一个眼色，我就拿着装香烟的袋子跳窗逃跑了。当时火车上的乘客都还很不错，我跳窗子时好几个人站起来围成了一堵人墙，挡住了缉私警的视线。

    我虽然脱险，但母亲还在缉私警手上。我六神无主地回到家时，父亲已经下班回来了。我进门第一句话就是：“爸，不好了，我妈遇见匪了！”父亲一听，也着急起来，可是当时也没有电话手机，只好心急火燎地在家里等消息。打算要是万一当天回不来被拘押了，第二天再上太原营救。

    谁知当天晚上，我母亲就平安无事地回来了，货物也还在手上。原来，母亲跟那个缉私警在去太原的路上讲了家里只有一个人上班，负担重，孩子还要读书的情况，竟然感动了那个年轻的缉私警。两人越谈越投机，最后那缉私警称我母亲“大姐”，并且保证：以后尽管做这个买卖，他来保驾护航。但是，缉私警上车前已经跟太原方面打了电话，那边警察等着呢，他还要去交差，于是就在快到太原的北营车站（【注】北营当时是太原市郊区，现已并入太原城区）放我母亲下车，自己去太原交差。母亲在北营下车后天色已晚，没有回太谷的公共汽车了。恰好有一辆汽车团的解放军军车路过，母亲就搭了个便车回家。　　出了这件事以后，虽然有缉私警愿意帮忙，但母亲再也不愿意去干违法买卖、贩香烟了。那二十条良友香烟，以原价卖给了家属院其他贩烟的人。

    多多少少受父亲的影响，那时我非常渴望拥有一架手风琴。在上高中时，父母答应我考上大学以后给我买。但后来我辍学了，父母就同意让我用自己打工挣的钱去买。当时我母亲在太谷县电业局有个熟人，姓张，主管电业局的基建项目。母亲就让他帮忙在给电业局盖房子的农村建筑队里找了个活干。张伯伯当时还不明就里，就说那里干活又累，钱也不多，还是到局里当个临时工，钱多又轻松。可母亲的目的，是通过磨练让我坚强和警醒，故坚持让我到农建队当小工。

    农建队里面干活的，全是社会最底层的农民工。这些人并不因为我细皮嫩肉而安排我轻活干，而是故意把他们的一些苦活、累活给我。这是被户口歧视着的农民工们，对“城里人”的报复。那时侯我每天要全靠人力搅拌几十吨的混凝土，握铁锹的手掌都被磨破了。碰到下雨天农民工们自己就躲在房子里抹灰，让我到雨地里用车装石灰。那天中午我父亲接我回家吃饭，看到就我一个人浑身上下被水浇透了还在雨地里干活，心疼坏了，说咱们不干了。可是母亲坚持让我干，我自己也想买手风琴，也就咬着牙坚持干下去。

    后来有一次，我在装石灰时手上被石灰灼了一个大泡，把我烧得呲牙咧嘴。回家后，母亲给我包扎了一下就让我又上班去了。后来才知道，等我走了以后，母亲在家心疼地大哭了一场。我自己手上的包给我造成的疼痛，远远比不上母亲心灵的疼痛。

    以前我们家曾经承包过的那个北方旅社，后来被别人承包以后没多久就干不下去了。办事处没办法，就把房子租给了县工商联的老张开贸易公司。老张是个好人，但不是干生意的材料，开张后用县里老干部集资的股本买了很多水泥防冻剂，结果一笔生意也没做成。眼见着夏天来了，这些防冻剂堆在院子里变质，老张心里着急起来，就找我父亲说愿意出六十块钱将这二十来吨水泥防冻剂搬到后院的库房里去。当时一起干活的民工里有一个叫文柱的年轻人，长得墩墩实实的，对我比较好，父亲就让我叫着文柱一起干这活，挣的钱二一添作五。当时我在建筑工地打小工一天的工钱才五块，文柱的工钱才十块，因此一听半天能挣三十块钱我们俩都很高兴。文柱是个实在人，抢着干活，我估计那二十吨、四百袋水泥防冻剂中，至少有二百五十袋是文柱搬的。干完活分钱时文柱一分也不多要，我母亲过意不去，就把文柱请到家里来做了几个好菜吃了一顿饭。这次劳动中，我因为以前从未干过这么重的体力活，用力过猛，把右侧腰肌扭伤了，后来发作过好多次。

    那些民工们都没有念过几天书，看我戴一副眼镜就常拿我开心，总是“嘿！大学生！”地叫我。他们也没有别的想法，干活的目的大多是为了“吃婆姨”（【注】太谷县方言，意为娶个老婆）。休息时，大家聚在一起，开下流玩笑；只要看到有个城里女人从身旁经过，就贪婪地盯半天，然后再幻想和她发生性关系，还讲出来给大家听。看到我总是一个人沉默不语，他们总是问：“大学生，每天你都在想啥呢？”每天下午夕阳西下时，总有一个人叹息着说：“唉！又一天……”

    在一天伺候一个民工用石灰糊墙时，那个民工手一甩，粘在铲子上的一块熟石灰正好落在我的眼睛里，顿时一阵巨痛，把我的眼皮都烧烂了。那天回到家，我说我再也不愿意打小工了，我要读书。此后，我母亲就不再让我到建筑工地打工了。

    现在回想起来，那半年的经历是我一生中的财富。由于每天干的都是体力活，没有学习任务，因此在辛苦劳作之余，我经常到县图书馆去借书带到工地上读。就在那期间，我第一次有时间通读了《钢铁是怎样炼成的》、《静静的顿河》、《复活》、《苦难的历程》等大部头的俄苏文学名著。九十年代初期的年轻人，是伴随着“小虎队”、张雨生、童安格的歌声，读着琼瑶、金庸、古龙迈入十八岁的，而我则是听着《小路》、《灯光》、《莫斯科郊外的晚上》，读着托尔斯泰、屠格涅夫、肖洛霍夫迈入成年。我在那一年形成了苏联情结，热爱苏联这个国家，热爱她广阔的国土，热爱她勇敢的人民，热爱她悲壮的历史，热爱她博大精深的文化。到了那一年夏天，我在情感上已经彻底完成了“向左转”的过程。

    不仅如此。通过和社会最底层人们的接触，我更加认识到无知给人们带来的精神和物质的空虚，认识到受教育的可贵。我打工所在的建筑工地离太谷中学不远，每天上午十点，学校里课间操的广播就清晰地传到我耳中，刺激着我的神经，激发了我对学校生活的怀念，激发了对读书的渴望。从那以后，我形成了强烈的求知欲，无论走到哪里，都如饥似渴地读书。


九、知耻近乎勇

    尽管被命运捉弄，被艰苦的劳作磨砺，但我依旧痴心不改，深深爱着我的初恋女孩。然而，那个女孩子看不起没有出息的人，在一九九○年新年时，我托一位同学给她送明信片，被原样退回了，连信封都没拆。遭到这个打击，尽管我很心痛，但还是把她对我的冷淡看成是一种考验。在建筑工地打小工时，我总是在她放学后躲在远远的地方，就为看她一眼，就很满足了。尽管心中无比挂念，但是整整半年我没有去找过她一次。因为我想：她快高考了，不能打扰她。

    见到我已经愿意读书，我的母亲就帮我联系学校。母亲找到太谷中学的领导，人家不但死活不肯收我这个顽劣的学生，还让我母亲挨了一顿抢白。后来母亲无奈，就找到了县教育局招生办的一位姓陈的老师，给人家送礼送钱，人家才答应帮忙。当时我姐姐在太谷县二中读书，在学校里老实巴交的姐姐在老师心目中的形象很好，所以陈老师向人家提出我转到二中就读时，二中的老师同意接收了。

    一九九○年七月十三日，高考结束后的第三天，我兴冲冲地去找那个女孩。半年没见面了，我有很多话要对她说，告诉她我这半年的变化、成长和决心。当时也凑巧，我去她家里时，她正好站在门口。我兴高采烈地连忙叫她，发现她脸上露出一种不屑和惊异的表情。她没有让我进门，得意洋洋地告诉我她考得很好。当我向她表达这半年的思念时，她粗暴而冷漠地打断了我的话。她说：“您这个人的感情那么古怪……您让我感到恐惧……请您走吧，不要再纠缠不休……”我顿时惊呆了，以为自己在做噩梦。可是，这一切都是真的、是实实在在的现实。

    然而令我自己也奇怪的是，遭到这样的打击和羞辱，我却没有感到难过。我回到家，一头扎在床上，既没有说话，也没有眼泪。半小时后，我起了床，写下两行字贴在墙上：“距高考还有359天”和“知耻近乎勇”。那个女孩对我的羞辱，竟然意外地激发了我的自尊心，促使我迸发出一种从未有过力量。因为我无论如何不相信自己永远这样软弱、被人瞧不起。这种力量是如此强大，以至于我能够一鼓作气用这种力量冲破一切牢笼，飞向自由。


十、新的一页

    几天以后，我就到了太谷二中读书，被分到了文科班——五十六班。刚去时因为以前基础也不好，又辍学半年多，成绩并不怎么好。我的班主任叫邢锡宁，是个五十来岁的矮小的中年人，很严厉。一开始邢老师对我并不怎么看重，因为一个被太谷中学这个全省重点中学踢出来，到太谷二中这个一般学校就读的学生，往往不是劣迹斑斑，就是成绩特别差。因此，我来到五十六班的最初几个月里，都是坐在最后一排。因为曾经被石灰灼过眼睛，那时我已经很近视了，坐在最后一排看不清老师黑板上的字，经常跑到前面蹲在地上抄笔记。

    已经鼓起勇气的我此时非常珍惜这个学习机会，异常刻苦。每天“两耳不闻窗外事，一心只读圣贤书”，每天早晨六点起床看书，晚上十二点准时睡觉，甚至用功到了连课间十分钟都不出去的地步。由于长期坐着苦读，屁股上都长了疮，有一段时间上课都得站着听讲。我母亲心疼我，给我用海绵缝了个小垫子带着上课。我终于明白，读书所用的辛苦，比在建筑工地打小工要厉害多了。

    由于每天用功读书，不看电视，不看报纸，所以那年八月二日伊拉克入侵科威特时，我直到八月九日才通过同学们的闲谈才知道。知道这个消息时，我大惊小怪的，仿佛在二十世纪才知道哥伦布发现新大陆这个消息一样。当时被班上的同学传为笑柄，说我完全是个孤家寡人。

    我刚到五十六班时在班上排名是很靠后的，暑假里进行的摸底考试成绩比第一名少了一百多分。当时邢老师让每一个学生订目标计划，我就把自己定到全班前三名去。我那样订计划不是痴心妄想，而是分析了几个成绩好的学生的优势劣势之后做出的。当时我们班上第一名学生是学日语的，外语成绩自然没有可比性；但是他的其他功课好也有很大主观色彩：语文好是因为作文分数高，政治好是因为论述题分数高。而其他几门，历史、地理、数学，都比我强不了多少。因此我一去就把第一名当参照物，自然引起了学生们的嘲笑，觉得我这个人是在说大话，直到高考时他们才相信了我当年的分析。

    到了那年期中考试，我的名次进了前十名。邢老师是个很惜才的人，见到我几个月长进这么大，顿时刮目相看，就把我从最后一排调整到了第二排。现在回想起来，那时的老师真是敬业。邢老师当时已经五十多岁了，脊柱严重弯曲，背上有一个大锅似的罗锅，每天早晨六点多就骑个自行车到学校，晚上十点多才回家。那时他见我下课也不活动一下，就走到我面前，对我说：“功也是要用的，但下课还是活动一下的好。”


十一、出了一个大学生

    一九九○年，我姐姐补习了一年以后参加了高考。姐姐这个人平时成绩好，但一到高考时就发挥失常，连续好多天睡不着觉。结果那一年，姐姐只比录取分数线低了九分，再次落榜了。姐姐落榜以后，每天都偷偷地哭，母亲怕她在家里窝出毛病来，就领着她到西安、临潼去旅游了一圈散散心。在登骊山时，母亲在山上一座太上老君的庙里磕头，一是求太上老君开恩给姐姐一个出路，二是求第二年我金榜题名。　　也许是太上老君真的显灵，姐姐一回到家里，前面提到的县教育局招生办的陈老师就先后将两份录取通知书送到家里：一份是雁北地区司法学校定向委培，一份是晋中师范专科学校的定向委培。前者是中专，后者是大专。母亲看了两份通知书，心里有了一点底，但又都不满意：两个学校都要定向委培到山区小县，前者委培到右玉县，后者委培到左权县。正在左右为难的时候，一个工友从太原带来一个消息：山西财经学院有个“英秘”专业，正在招收计划内自费生，铁Z局分配到了一个名额。

    母亲听到这个消息如获至宝，第二天一早就到太原找到局招生办。在有意上这个学校的铁Z局子弟中，我姐姐分数虽然最高，但我父亲只是个普通工人；还有几个局里的处级领导干部子女也想上。所以，招生办的老师们有些为难，没有答应我母亲把名额给我姐姐。我母亲一看这个名额有可能被别人占了，非常着急。母亲是个自尊心很强的人，即使是饿肚子的时候也不会做出让人小看的举动，此时为了孩子，什么都顾不上了，当场就给人家招生办的老师跪了下去磕头。招生办的几个老师都是好人，一看这样，一个个都感叹可怜天下父母心。凑巧我姐姐的高考分数是那批学生里最高的，局招生办就顺水推舟把名额分配给了我姐姐。

    姐姐上大学那天，我母亲特地让我放下书本，跟着她一起送姐姐到山西财经学院。和现在的这些染着黄头发、胳膊上画着文身招摇过市的小混混大学生不同，那时的大学生都还温文尔雅、风度翩翩。看到这些天之骄子们，我露出无比羡慕的神色。母亲不失时机地对我说：今年送走你姐姐，明年就看你了。我当时就对母亲表了决心：明年，我一定要惊天动地，让你和爸爸高兴。


十二、破镜重圆

    在日复一日的埋头苦读中，我迎来了一九九一年。当时虽然还没有进行期末考试，但在小测验中我的成绩越来越好。特别是历史和地理两门，班上已没有任何人能与我相比。考试题目简单时，我总是获得满分，班上成绩好的九十多分；考试题目难时，我则获得九十多分，其他成绩好的则八十多分。我从学习中获得了乐趣，因此每天虽然学的苦，但却非常快乐。元旦前夕，姐姐从太原回来，我们一家人聚集在一起，快乐地听姐姐讲大学里的生活。那天我很受触动，因此没有看元旦文艺晚会，听了一会以后就一个人躲在自己房间里学习。因为我相信一个说法：“一年中第一天怎么过，这一年就会怎么过。”因此我一直到一九九一年元月一日凌晨两点才睡觉，在学习中迎来了新的一年。

    第二天早晨九点多钟，我尚正在睡梦中，忽然母亲来把我叫醒，对我说有同学来找我了。我忙穿上衣服起来，心里还在纳闷，大过年的谁这么一大早来找我呀。等我来到客厅一看，顿时呆住了，张开嘴半天说不出话来。该不是在做梦吧？我赶紧掐了自己一把，好疼。那个“同学”不是别人，正是我为之心碎并深深伤害了我的初恋情人。原来，那一年她落榜了，离分数线差了一百多分。她认识到自己不是学理科的材料，只好改学了文科。可是当时她没有基础，迫切需要人的帮助，于是想到了我。

    有句俗话说：踏破铁鞋无觅处，得来全不费功夫。在之前的三年里，尽管我一再苦苦追求，但那个女孩就是不理我，给我一次又一次的伤害和羞辱；现如今，我几乎已经忘记世界上还有这么个人了，她却送上门来。当时我盯着看了看她，第一次感觉到她一点也不漂亮，甚至还有些陌生。不过，我在她和我母亲简单地寒暄了几句之后，就把她领到我的房间里。

    来到我的房间里以后，我给她倒了一杯水，请她坐下，然后我低下头看着地面，不知道该说什么好，就这么沉默着，沉默着。那女孩则请求我的原谅：原谅她的冷漠对我造成的伤害，原谅她的无知给我造成的灾难。我依然沉默着，沉默着。我早就不再想起的对过去三年的回忆，渐渐地被唤醒了，清晰地次第浮现在我的眼前：那件玫瑰红色的衣服，那张白皙稚嫩的脸庞，那双清澈明亮的大眼睛，那股醉人的丁香气息，那条我们一起走过的小街，那首令我泪眼朦胧的小诗。我终于忍不住了，眼泪夺眶而出，在这一刻我原谅了她。之后的几天里，我们两人如同傻子一般，时而一起抱头痛哭，时而一起开怀大笑。

    然而，破镜重圆未必是那么容易的。已经摔破的镜子，再细致地把它拼凑起来，也必然会有无数的裂痕。人们在生活中总是会碰到这么一种现象：追求一个看上去很美的目标时，为了这个目标愿意受苦受难，甚至流血牺牲；而当他付出惨痛代价追求到了以后，却发现不过如此，反而觉得当年的追求和牺牲不值得。这个现象不只是在政治上存在，在爱情上依然存在。在回想起她当年那些美好的一面的同时，我也忍不住回忆起她对我的百般羞辱，对我的嘲笑愚弄，以及我为她所遭受的那些苦。一抹挥之不去的阴影，存在于我的心灵深处，使我的心在幸福的表象下隐隐作痛，而且随着时间的推移越来越强烈。

    不过，虽然有这些阴影，但我还是接纳了这个女孩，此后双方父母也见了面，算是正式确立了恋爱关系。我的母亲虽然对这个曾经伤害了他儿子的女孩有些不满，但母亲不想伤害我和那个女孩之间的纯真感情，也就把那个女孩当成自己家里人来看待。当时那女孩的文科知识几乎相当于零，迫切需要我的帮助。既然已经算是我的女朋友了，我也就甘于为之付出。从那以后，我每天都不在学校上晚自习了，而是到她的家里为她补习功课。


十三、一念之差

    到了一九九一年，我在学习上已经颇有心得。在学习地理时，我认准地图的作用，自己动手绘制气候图、政区图、地形图、资源图、经济图。当时我练就了一副绘制地图的过硬本领，可以不凭借任何仪器和参考，绘制出一幅世界地图，各大洲的比例、各国的形状大小、主要河流与山脉的位置基本准确；也可以说出世界上任何一个国家的面积、人口、首都、气候条件、主要资源、经济情况等；还可以随手准确指出世界上任何一个重要的海峡、海湾、岛屿、大河、湖泊、山脉的精确位置。在学习历史时，由于我对年份的记忆特别敏感，就把所有的历史事件按年份编成一个索引，再把该年的主要历史事件编成顺口溜，编完了自己也就记住了，以至于当时我对那几本历史书熟悉程度，到了别人只要说一个内容，我都记得在哪一页、那一页有什么图画，下面有什么注解的地步。学英语时，我认为学英语的窍门就是记单词，因此把英语书上学的每一个单词的音标、意思、如何造句等都抄下来；过完一遍就挑头再把那些仍旧不熟悉的单词再抄一遍，然后再挑头找不熟悉的单词；就这样我整整抄了一千四百页A4复印纸大小的单词，为此把右手食指关节处都累出了一个硬硬的神经纤维瘤，伴随了我十二年，一直到二○○三年春天才通过手术割除。　　我的数学成绩很差，本来应当把更多的精力投入到数学的学习上去。但是，由于每天都要为女朋友补习历史、地理课程，我根本就没有什么时间去温习数学，后来索性把数学完全舍弃了，听天由命。

    一九九一年五月，山西省教委在太原市的山西大学师范学院，举办了全省第一届中学生地理知识竞赛。由于优胜者高考有加十分的优惠，我们学校就选派了包括我在内的三名尖子学生参加这次竞赛，就住在山大师院附近的一个招待所里。临参赛那天晚上，我到山西财经学院找到我姐姐，跟她一起再次把这所大学看了一个够。后来我们姐弟俩一起散步到了汾河大桥上，姐姐嘱咐我说：不要把自己的志向局限在一个山西财经学院，好男儿志在四方，一定要超过我才算你成功。当天晚上我回到招待所里，既紧张，又兴奋，结果一晚上没有合眼。但是第二天，我在来自全省的众多强手面前依旧毫不示弱，一举夺得了一等奖。这是太谷二中有史以来，第一次在全省规模的竞赛中捧回优胜奖杯。

    一九九一年时，山西省高考学生填报志愿的制度很不合理：在高考前填报志愿。没有参加高考，学生心里根本没谱，不知道自己能考什么样的学校。报志愿时老师也不愿意学生的第一志愿填的太高，否则万一够不到重点大学的分数线，连普通大学都难上了。本来，我在高考前有三个志愿：第一志愿是中国人民大学国际政治系；第二志愿是中国政法大学，学法律；第三志愿是北京师范大学历史系。三个志愿都是名牌大学，现在想起来，如果当时报了中国人民大学国际政治系，以我本人的兴趣和钻研精神，我肯定可以成为国内最知名的苏联、俄罗斯问题专家之一。

    然而，我的女朋友却对这三个大学一个也不敢填，因为她在上一年的高考中已经输怕了，刚刚学了一年的文科，心里完全没有把握。为了两人考上同一所大学不分开，我犹豫了几天以后也就依了她，和她一起在填报参考中寻找到一所不怎么出名的财经类院校——Z大学。当时，Z大学的招生简章上弄了几张照片，有一张的风景是几幢仿古式的房屋，高高的台阶和云雾；另一张则是茂密的竹林和幽静的林中小路。我看了以后觉得这个学校校园还挺美的，有山有林，校园肯定很大，于是也就违心地同意了，选的是国际金融专业。几个月以后，等我到Z大学报到时才发现，那个仿古建筑只有一幢，人家弄的是重复暴光的手法，让我看成了几幢，而且这幢楼根本不在校园内，而是在学校对门的蛇山上，是学校的涉外招待所；至于那“茂密”的竹林，只有一个篮球场那么大。所以后来我一进Z大学的门就后悔不迭，大呼上当。

    随着高考的临近，我的女友对自己越来越没了信心，情绪经常剧烈地波动，哭哭闹闹的。虽然我自己也面临高考，但此时也不得不抽出时间去宽慰她。在对她说出甜言蜜语的同时，我自己也在为浪费宝贵的时间而心急如焚。在一九九一年高考前一天，我和女朋友来到太谷城外乌马河边的树林里散心，在一棵白杨树上深深地刻下了“真心相爱，永不背叛”八个字作为我们的誓言。如今，花开花落已经十三年过去了，不知道这些字还在不在。

    一九九一年的高考我考得十分轻松。虽说我的数学一向很差，但是其他功课我都不在话下，特别是因为地理竞赛而获得的加分，使我比其他同学更有一种心理优势。考场上我都是面带微笑做题目的，其中地理、历史两门课，我都提前一个小时交卷。在我微笑着，满怀信心地交卷时，监考老师神情惊诧地盯着我，仿佛在看一个外星来的异形：他们实在不敢相信，竟然会有这样的疯子，敢在高考的考场上提前一个小时交卷。


十四、外公病危

    一九九一年七月九日下午，我考完最后一门兴冲冲地回到家里，却发现我的母亲不见了。父亲告诉我说，高考前几天接到我舅舅发来的电报，说外公生病了要母亲回去伺候。母亲因为怕影响我高考，一直都没说，直到把我送进最后一门的考场以后，才动身回河南老家。

    我的外公在外婆去世之后，又在我们家住了四年，一直和我睡在同一张床上，外公这个人很少表露情感，但却非常喜欢我这个外孙，也很喜欢我们家。外公高兴起来，就给我讲以前的故事。外公没什么文化，故事也不多，总是讲望京楼（【注】“望京楼”是河南民间流传的一个孝子的故事）、大要劲（【注】河南人也称大跃进为“大要劲”，意思是要老百姓出大力、受大苦）、粮食关。我听故事的时候，特别喜欢摸外公那硬硬的、白花花的胡子。直到一九八九年，因为我祖母来信说要到我们家住，为了怕老实的外公受祖母的欺负，我母亲才送外公到大姨家住一段。外公一直怀念着我们家，一九九○年我辍学期间，曾经到郑州去看望外公。外公见了我特别的亲热，一晚上都没睡觉，还给我讲那些我已经听了一百遍的故事。那时我已经懂得孝敬老人，一边摸外公的胡子，一边装做很有兴趣听的样子。外公这人嗓门大，大姨家又住的是棚户，因此全家人都听得到外公讲话。第二天大姨告诉我说，外公在他们家住了一年，从来没有和任何人如此兴奋地谈一个晚上，即便是自己的孙子来了，外公也没有几句话。那次临走时，我问外公愿不愿意再回我们家住，外公说，当然愿意了，一百个愿意。因此我们家早商量好了，等我高考一结束就把外公接到我们家来。

    我的父亲见我担心的样子，就说外公病的不重，只是喝酒时被呛了一下，应该没有什么大事的。可我的心中却十分纳闷：如果说病的不重，那为什么我母亲要千里迢迢地跑去看他呢？那一夜我辗转反侧，始终没法入睡，于是第二天下午，我也匆匆登上了去河南的列车。

    等我回到老家，果然我最担心的事发生了：外公不仅病得很重，而且已经有亲戚为他做寿衣了。外公的病起源于一九九一年的春节，当时大姨家的几个女婿向外公轮番敬酒，外公挺高兴，结果乐极生悲，给呛了一下。当时也没太在意，可不久外公就开始咳嗽，再过一段时间一吃饭就剧烈咳嗽，还不能说话、不能进食，只靠打点滴维持生命。后来到医院一查，是控制气管与食道的那块脆骨裂了。人家医院一看外公年纪已经这么大了，就说这病要治好很困难，还是回家等百年算了。河南滑县有一条陋俗，死在外面的人不能拉回去安葬，否则认为不吉利。大姨害怕外公百年之后不能回去跟外婆合葬，就把外公送回了老家。当我回到老家时，因为长期无法进食外公极度营养不良，已经不能起床，大家都认为外公已经没指望了。

    可是，我却有很深厚的信念，坚信外公的病并非疑难杂症，而是一个意外伤害而已，只要营养跟得上肯定能慢慢养好。为了哄外公开心，我每天给外公讲故事，讲《三国演义》、讲笑话，鼓励外公坚持下去，等到养好了病以后再到我家住。外公当时已经不会说话，只是点了点头，但我看得出来他想活下来，到我们家去。外公当时大小便失禁，我就不停地用纸给他擦拭，再用热毛巾擦干净。在我的二十多天持续不懈的努力下，外公的病有了好转，能够开口说话了，也能够吃一些食物了，甚至在我的搀扶下能到院子里活动活动了。亲戚们都说，是我的孝心感动了老天爷，连寿衣也不做了。我自然是欢欣鼓舞，就央求着母亲把外公送到郑州的大医院里治病。


十五、郑八的晚年

    在服侍外公期间，有一天下午，我在舅舅家门口和亲戚们闲聊。这时，门前来了一个叫花子，下肢瘫痪、衣衫褴褛、虱子顺着头爬，每只手分别扶着个小凳子，在地上艰难地爬行。爬到我家门口，停下来看着我，似乎在乞求着什么。我刚准备回家拿点吃的给他，却见亲戚们收敛起笑容，恶狠狠地赶他走开，他就默默地爬走了。我连忙问亲戚们为什么要这样做，亲戚们说，他就是那个郑八呀！

    原来此人竟然是当年威风凛凛、不可一世的抗美援朝英雄，村治保主任郑八！我顿时惊讶极了，又问亲戚们，怎么他会落到这步田地呢？一个亲戚告诉我：郑八当年没有娶到我大姨，但人家手里有权，就又找了个老婆，非常漂亮。大跃进饿死人时，郑八家还吃饺子。郑八的老婆为郑八生了一女二子，可那女人一是懒，二是有痨病，家里总是一贫如洗，而且那个女人七十年代就病死了。郑八鳏居了几年，没人敢再介绍对象给他，闷得慌，就在打起了他时年十六岁的女儿的主意，想强奸她。也不知道得手了没有，反正他女儿那天从他家惊慌失措地跑出来躲到邻居家，不久就自己找个婆家远嫁了，再也没有回过村子里。　　郑八到了文革期间，在村子里如同太上皇一样作威作福，听说哪家成分不好的有好衣服就去抢；有肉，就去哪家去夺。听亲戚们说，那一阵子郑八家里吃饺子，饺子馅里面都不搀青菜，全部是肉丸子，这在那个时代是非常令人难于理解的。文革初期，郑八带着几个孩子到我们家造反，抢走了我们家的被子。文革结束后，政府勒令他把被子还给我们家。外婆嫌这家人恶心，不要了。郑八这个人，一直到死都怀念着文化大革命。

    文革结束以后，郑八的职务被免去了，沦为一个普通人。由于郑八当权时作恶多端，没有任何人愿意同情、接近他，生活日益艰难。郑八本来身体就有伤，一颗子弹至今没有取出来，年老时旧伤复发，下肢瘫痪了。也许是秉承了郑八的德行，他的两个儿子都非常不孝顺，经常不给郑八吃饭。有一次，郑八乘儿子外出，爬到鸡窝偷了一个鸡蛋，自己没法站起来在锅里煎鸡蛋吃，就趴在地上用一个铲子盛着鸡蛋在火上烤熟。刚准备吃他儿子就回来了，一把把那鸡蛋抢了去。

    郑八是伤残军人，按理说有政府的抚恤金。但是这笔抚恤金郑八本人享受不到，全被他儿子截流了。那时乡镇财政开始吃紧，抚恤金往往出现不按时发放的情形。每月到了发抚恤金的日子，郑八的儿子就用架子车把郑八拉到乡政府要抚恤金，不给就扔在政府大院里。郑八的子孙们比起郑八来，有过之而无不及。他的儿子经常偷窃邻居家的东西，八十年代的一天，郑八的邻居在收获了一车花生以后准备上道口去卖，看看天色尚早就把装花生的架子车放在自己家院子里，谁知过了一会出来时发现架子车已经不见了，人家赶紧出去找，结果在路上看到郑八的儿子正拉着人家的架子车，准备偷着到集市上去卖呢。郑八的一个孙子，也是有志不在年高，在十四岁时就奸杀了一个十一岁的女孩，到现在还没从监狱里放出来。　　听了亲戚们对郑八的介绍，我顿时感慨万分。亲戚们说：“报应，这就是报应啊！老天爷可公平着哩！”一九九一年秋天，我的外公去世后出殡的那一天，这个在村子里曾经叱咤风云的郑八也死了。郑八的尸体被他的儿子用草席一包，挖个坑埋了，连个一个墓碑都没有。


十六、工人子弟

    我在老家伺候了外公二十多天。到了八月初，我父亲来了封电报，说“高考成绩已下，见报速归”。接到这份电报，母亲和我心里七上八下的，因为我父亲的电报没有说清楚，究竟是否考上大学，当时也没有电话问个明白。我舅舅说，上学的事情大，这里有我呢，你们先回去看看吧。于是，我依依不舍地告别了外公，和母亲回到了太谷县。在回家的路上，我一直惴惴不安，一是担心外公的病情，二是担心自己的考试成绩。

    一进家门，就看到姐姐和她的一个女同学兴高采烈地跑出来。一看她们的表情，我就知道肯定考上了。我姐姐给了我一张《太谷报》，说我上报了，报纸是班主任邢老师报喜送来的。我一看果真是的，那一年我考了全县文科第二名，全省地理单科第一名，历史单科第二名，都是太谷二中建校以来的破天荒的好成绩。姐姐对我伸起大拇指说，你真的超过我了，算你有本事！顿时，我们全家沉浸在快乐中。父亲说，你不愧是你爷爷的好孙子，咱家这读书的香火，被你给续上了！高兴之余，我又问起女友的情况。父亲沉默了一下说，没考上，差了四十多分。

    闻听女朋友没考上的消息，我急忙心急火燎地赶到她家。女朋友一看到我，眼泪就簌簌地往下掉，说自己这辈子完了，没希望了。我连忙宽慰她说，今年比去年考得好就是进步，只要照我的方法学，明年就一定能考上，大不了再受一年罪。此后一个多月，女友哭了一个月，我安慰了她一个月，给她补习了一个月的功课，全然没有了金榜题名的乐趣。后来我看到了中国人民大学的录取分数线，我的成绩整整高出了十分。我心中的那块阴影更加浓密了。

    父母实现了他们以前对我许下的诺言，在那年夏天到太原给我买了一架“百灵”牌八十贝司的手风琴。由于忙着给女友补习功课，我也没工夫认真学。有了手风琴，父亲就经常给我们弹奏一些苏联歌曲，《喀秋莎》、《三套车》、《第涅伯河的波涛》等等。我父亲一边弹，一边感叹：同是一架手风琴，既可以弹出《手风琴伴奏红灯记》之类的丑剧，也可以奏出人间最优美的旋律。

    在八月中旬，我们全家到陕西临潼去旅游，一是为了庆祝我考上大学，二是去年姐姐高考落榜后母亲许了两个愿：一是姐姐找到出路，二是我金榜题名。如今一一应验，因此一定要去还愿。去临潼之前，我到街上买了一些彩色吹塑纸，做了一个写有“有求必应”几个字的镜框。火车路过风陵渡黄河大桥时，父亲指着黄河南岸的沙滩对我说，当年他们修这座铁路大桥时，曾经有几个牺牲的工人埋葬在这座沙滩上。等火车过了桥走了一会儿，就来到当年我父母工地所在的上城子村。火车在上城子车站停了一会儿，附近的村民就围着火车卖“凉开水”，一角钱一杯。这些村民也不知道从哪里灌的脏水来卖，等火车一开他们就笑着在铁路上把水倒掉了。其实上城子吃水是相当困难的，村民们这么不爱惜水，说明这些水肯定不干净。我母亲伸出头问村民，当年我父母借住过的房东一家还在不在，村民们还都认识。母亲感叹道，几十年前上城子的村民是那样淳朴，今天全都变坏了。后来火车过了几个隧洞，都是父亲他们当年开的。

    到了骊山上的太上老君庙还愿时，我跪在地上给太上老君磕了几个头。又默默地许了两个愿望：一是女朋友第二年考上大学，二是外公的病快点好。结果，第一个愿望算是实现了，第二个落空了。

    从临潼回来，父母又在家里请了几桌客，把邢老师和父母的几个工友都请来了。席间，当时的铁Z局太谷办事处主任高叔叔语重心长地对我说：孩子，你是咱工人的子弟，上大学是咱们全家属院工人的光荣；今后你上了大学，无论当上多大的官，你都不要忘记你自己父母对你下的辛苦；也不要忘记，为咱们穷工人说话，替咱们工人办事。从此以后，我牢牢地记住了高叔叔的话，始终把自己看作真正的工人子弟，为工人说话，替工人办事。


十七、“八·一九”事件

    八月十九日，原本是一个谁都不会注意的、平淡无奇的日期，人们想起它，自然会联想到夏季的炎热和为期不远的秋风。然而到了二十世纪的最后十年，这个日期以及这个日期所引发的一系列事件，却成为全世界的人们谈论最多的话题之一。

    一九九一年八月十九日下午，还沉浸于高考胜利的喜悦中的我，像往常一样打开收音机，聆听莫斯科广播电台的声音。在青年节目《王肖半小时》结束后，突然，播音员一改往日温和的语调，以一种严厉的口吻播放了一则新闻：“现在播送苏联紧急状态委员会《告苏联人民书》……”我当顿时目瞪口呆，屏住呼吸，一动不动地听完了公告的全部内容，生怕漏掉一个字。我明白了，苏联发生了政变，戈尔巴乔夫已经下台。

    由于当时《告苏联人民书》和紧急状态委员会的通告是反复播放的，等我回过味来，第一件事情就是高声喊父亲：“爸你快来！戈尔巴乔夫下台了！”正在客厅的父亲赶过来，站在收音机旁，全神贯注地听完了全部新闻。父亲的脸上充满了错愕与疑虑，他的第一句话就是：“好，不愧为苏联共产党，不愧为共产党！”

    平心而论，我们这个家庭，一贯对苏联的一举一动都给予高度的关心。因为我们这个家庭的成员从来都认为：苏联是人类第一个社会主义国家，也是真正的社会主义国家，苏联的一切都对我们具有一种特殊的吸引力。这种对苏联的热爱是五十年代中苏友谊和对社会主义理想的向往所收获的果实，是一种牢不可破的信念。在六七十年代，无论我们这个家庭的成员身处何种逆境，也从来没有相信过那些冒牌社会主义者们对社会主义苏联的污蔑与诽谤，从来没有改变过我们的信仰。

    我不掩饰，我们当时对戈尔巴乔夫很有好感，非常赞赏他那充沛的精力，英俊的面容，迷人的微笑，经常深入群众与人民对话的平民作风；也非常高兴地看到通过戈尔巴乔夫的努力，实现了中苏关系的正常化。我们对这个人寄予了高度的信任和期待，期待他能够通过改革，改掉日益僵化的官僚体制，使苏联的社会主义制度重新焕发出活力，引导苏联人民走向美好灿烂的明天。戈尔巴乔夫的《改革与新思维》，他的“全人类的利益高于一切”的价值观，他的“多一些社会主义”渐进过渡的理论，他的“民主与公开性”的原则，以及走向“人道的民主的社会主义”思想，让我们耳目一新，给我们以无比强大的吸引力。我相信，很多中国人当初也是这么认为的，因为戈尔巴乔夫的很多话，都印在一九八九年版的高中《政治常识》教材上。很遗憾，这本教材发下来还来不及使用就作废了，因为发生了一九八九年事件和东欧演变。

    但是随着一九九○年以后苏联事态的演化，我们对戈尔巴乔夫逐渐产生了疑虑。因为经过五年的改革，苏联形势不但没有出现好转的迹象，反而开始加速滑向危机。亚美尼亚和阿塞拜疆的武装冲突、第比利斯的流血事件、波罗地海的独立风潮、旷日持久的矿工罢工，各个加盟国家的主权宣言，战后国民经济的第一次下滑，废除大面额卢布所引起的社会动荡，以及戈尔巴乔夫忽左忽右、优柔寡断的处事方式，特别是对叶利钦等反共反苏分子的节节退让，使我们对苏联改革的前途充满了担忧。当然，这种担忧不是一夜之间就形成的，而是缓慢地、一点一滴地积累起来的。因此到“八·一九”事件发生之时，我们都怀着一种很复杂的心态看待这件事，既对戈尔巴乔夫本人的命运给予关注与同情，又对紧急状态委员会能够结束混乱、恢复秩序寄予某种期待。

    戈尔巴乔夫改革思想的很多合理成分，至今仍然被我所接受。任何熟悉本人观点的人都不难发现：我的观点与戈尔巴乔夫有很多接近之处。这一点我从不否认，尽管戈尔巴乔夫已经被作为历史罪人遭到很多人无情的批判与嘲弄。在中国，很多以前以污蔑、诽谤苏联为能事、甚至公然引刀相向的冒牌社会主义者转眼间摇身一变，一个个居然变成为苏联解体痛不欲声、呼天抢地的“苏联卫士”，恨不得把戈尔巴乔夫描绘成一个钻到苏共内部的叛徒、特务、内奸、工贼。是的，这些人就是这样，非常善于痛骂已经倒台的人物，非常善于向落到井里的人丢石头，也非常善于向一堵本已倒塌的墙再踹上一脚。

    遗憾的是，“八·一九”事件不但没有挽救苏联，反而加速了苏联的解体进程。“八·一九”以后，越来越走向没落的苏联国运，我越来越忧虑，全然冲走了高考上榜给我带来的喜悦。从此，苏联的解体成为我心中最大的遗憾和永远的痛楚。


一、梦想破灭

    一九九一年九月十日，我父母送我到武汉市Z大学报到。临上火车之前，女友哭得如同泪人一般，千叮万嘱要我一定等着她，我也含泪答应了。等到火车开动，女友向我招手告别时，她的眼泪又刷刷地流了下来。见此情景，我的鼻子也一阵酸楚。

    当时山西太谷到武汉没有直达火车，必须在太原转乘太原开往郑州的二八八次列车，再到郑州转乘京广线南下的列车。我父亲从办事处开出了铁路免票，从太原到郑州要到了卧铺，但到了郑州就没有这个关系了，只好挤乘北京开往南宁的五次特快。我在郑州火车站等车时，买了一份当天的《参考消息》，其中有一篇文章预测：半年之内苏联必然分崩离析。看了这篇文章，我心里非常难受，压根儿就没有了上大学报到所应有的那种快乐。

    那时京广线上的火车客运非常紧张，五次特快又不实行全程对号，故而车厢爆满。我们一家三口挤在卫生间里，完全动弹不得。当时我身边站着一个扎小辫的年轻人，身上穿了一个背心，上面写着：“千万别爱我”。我看了看，弄不懂他穿这个背心是什么意思。后来才明白，这就是人们所称的“文化衫现象”。

    按理说，武汉也是一个具有悠久历史的特大城市，特别在中国近现代史上占有重要角色。因此，在我的幻想中，武汉应当是一个很气派的大城市，至少要比太原市强很多。然而火车走着走着，来到一片破破烂烂的棚户区，半天也没走完。当时我还挺纳闷，心想这是哪个县城啊，怎么这么大。结果，火车一停父母就招呼我下车，说汉口已经到了。我疑惑地下了火车，看看周围的破烂棚户，别说太原，连榆次市都不如，还有些不信，怕他们下错了地方。当时汉口新火车站尚未启用，所以汉口站还是一百年前租界遗留下来的东西，好象是比利时人建造的。因为缺乏维修，建筑早就破烂不堪，显示出一片衰败景象。当看到站牌上的“汉口”两个字时，顿觉眼前发黑，心想完了，这四年要在这堆破烂里度过了。

    武汉有个东湖，比杭州的西湖要大好几倍，风景也非常优美，只可惜缺乏人文景观，比西湖名气差远了。东湖边上有一个占地面积很大的别墅群，是毛泽东每次到武汉的下榻之处。毛泽东一生对武汉情有独钟，总是喜欢到武汉来住住，还畅游长江。别墅群里立了一块牌子，上面说这个别墅群一九六二年竣工。后来一九九七年我去杭州出差，导游也说西湖也有毛泽东的故居，还有一条地道通到杭州市区。

    解放初期，我大伯一家落户到了武汉，到一九九一年时几个子女也都是三、四十岁的人了。我的堂兄，也就是大伯的长子比我母亲还大两岁，在长江航运管理局当工人。堂兄的妻子是他在新疆建设兵团插队时认识的，是一个回族阿訇的过继女儿。我的堂嫂故乡原本在宁夏，一九六○年大饥荒时期，全家步行逃荒到新疆。走到沙漠里，堂嫂的亲生父亲又累又饿病倒了，就对家人说，别管我了，你们要是再带着我这个累赘，一个也走不出这沙漠。妻儿老小含泪告别了这个无私的父亲，继续逃荒到了新疆，堂嫂从此再没见到过自己的父亲。到了新疆以后，堂嫂的母亲改嫁给当地回族的一位阿訇，定居下来。后来我堂兄、堂嫂都到了新疆生产建设兵团，就这么认识并结婚了，到七十年代末二人返回武汉落户。

    此时，我堂兄就住在离汉口老火车站不远的粤汉码头。我父母领着我到了堂兄家，一是跟久违的亲人见见面，二是把我介绍给堂兄认识一下，以便以后有个照应。堂兄一家三口当时住在一幢属于部队的老式楼房的亭子间里，面积还不到十平方米，房子的高度只有两米，个子高点的人进去都要低着头。我的堂兄见到我们来了，也很高兴，盯着我看了一会儿就笑了，说咱们老国家的人长得可真像，个个都是标准的国字脸。

    在堂兄家住了一两日，我们一家就到位于武昌紫阳路的Z大学报到了。一进校门，我就大呼上当：这所大学面积充其量不过二百亩，里面挤满了五十年代兴建的苏式简易楼房。到体育馆前的接待站报到时，看到旁边贴了一张告示，说接到上级通知，学费由每年一百二十元上调为二百二十元。于是，等我父母交足了学费、给我留够了生活费后，身上已经没钱了。但他们没和我说，把我安顿好以后就走了。我本来要送他们去火车站，但走到学校门口母亲说，别送了，回去收拾一下，认识认识新同学吧。我站在门口目送自己的父母，母亲扭过头来，又挥了挥手说，去吧，去吧。我这才扭头回去，眼泪却忍不住掉了下来。后来我才知道，那天晚上他们因为没钱住旅店，就在武昌火车站的长凳上坐了一夜，幸亏有铁路免票，第二天才坐上火车。


二、军训琐忆

    二十世纪九十年代的最初几年，“军训”成了给不知天高地厚的大学生们下马威的最好手段。开学典礼过后不久，我们被学校拉到位于武汉关山的一个部队靶场去军训。应当说，一开始我们还是很新奇的，因为很多男孩子都从小梦想着穿上威武的军装、为祖国建功立业。学校给每人发了一套学生军装，我们立刻就兴高采烈地穿着它上街。走到长江大桥时，守桥的武警战士看着我们虽然穿着军装，但戴的帽徽、领章都跟他们不一样，跟“老野”（【注】武警部队官兵对野战军的称呼）也不一样，以为我们是新成立的军种，还跑来问我们的番号。

    出发那天，我们被通知要步行走三十三华里到军营。对于很多学生来说，这是生平第一次走那么远的路。那天晚上八点我们举行了誓师大会后准时出发，高举着“Z大学军训团”的红旗，排着整齐的队伍出了校园。我抬头看到高年级的学生们趴在临大街的三十八号楼的宿舍窗户上、楼顶上、阳台上向我们喝彩，他们有的敲洗脸盆，有的燃放鞭炮，有的高声尖叫、吹口哨。当时我们都以为他们是出于热情送别我们，一年以后当我也和他们一样冲着九二级学生高声尖叫时，我才明白，那是一种发泄，夹杂着自己的苦闷、压抑以及对这些幸运的不幸者的同情的发泄……

    只走了五、六公里以后，我们队伍的队型逐渐混乱起来，好多人陆陆续续地掉队了。等到走了一半的路程时，我们已经完全成为散兵游勇了。但是我没有放弃，当钢铁军人的梦想支撑着我不停地往前走啊，走啊……直到凌晨一时到目的地。我两腿发酸，脚踝像折断了一样的疼痛。这种疼痛几乎伴随了我整整两年，我猜想脚踝一定受到了损伤。后来才知道，学校早就为本地官员子女和学校教工子弟准备好了大客车，他们只假模假样地走了几步路就纷纷以车代步了。还是应了那句话：“所有动物一律平等，但有些动物，更加平等”。

    男生营房里没有床，大家都直接睡在地上铺着的稻草上。参加军训的一千多名学生组成了一个“军训团”，以系为营，专业为连，班为排。我记得我所在的班的番号似乎是“三营一连五排十八班”，教官都是驻守南湖机场的武警部队官兵。我们的排长姓陈，湖南农村来的，是个跟我年纪相仿的新兵，比较淳朴，和我们关系很好。但是我们同连的一排长是个老兵痞，也是湖南人，长着一副鹰钩鼻，上士军衔，成天歪戴个帽子，动不动就打学生，骂脏话。一排长有个绝活：能够一句话骂出三个脏词儿，比如“你他妈给老子站直啊我操！”之类的。后来搞阅兵时，全连都归他指挥，我也挨了不少棍子和辱骂。男学生挨打，可女学生吃香，教官们常常“手把手”交女生动作，晚上待在女生寝室不走。当时男女生寝室是面对面的两座大楼，一到这种时候，我们男生就趴在窗户上朝女生那边起哄。

    当时的年轻人，一般都是成绩好的上大学，成绩差但有门子的去当工人，既上不了学又上不了班的就当兵，以求入党提干，或者在转业时安排个工作。所以，当时老百姓里流传着一句话“好铁不打钉，好人不当兵”。那些当兵的多多少少都对这些大学生们有些嫉妒情绪，经常辱骂和殴打大学生。一般的列兵、上等兵还过得去，越是到了士官，就越坏。前面提到的一排长有一次在晚上到男生宿舍晃悠，那群学生正在专心致志地打扑克没看见他，故而没站起来敬礼。一排长勃然大怒，就让那群学生面对面站成两列，互相扇耳光取乐。开始几个男生还轻轻地扇，一排长一看，冷笑着说：“哼哼，他妈的不会扇耳光是不是？来，老子教教你们这帮孙子。”说罢，挨个把那帮学生狠狠扇了几巴掌，把其中两个都打趴下了。然后，一排长又让那帮学生继续扇，这回那帮学生不敢不用劲，互相把嘴都打肿了。当时我不是一排的，就站在门口看热闹，心里很不是滋味。

    如果说当兵的对学生不好还情有可原的话，那么学校的老师对学生不好就不能原谅了。老师本应是教书、育人的职业，作为老师最起码的职业道德就应当是爱护学生。然而，当时军训时随团去的那些政工人员，不但不帮着学生说话，反而在学生受到体罚时不份青红皂白地斥责学生，学生敢顶撞就给处分。有几个政工人员，专业上没有什么建树，平时在学校里没什么地位，此时当上了“政委”，“指导员”头衔，马上就觉得自己是个人物，装起大瓣蒜来。有一天晚上，睡到半夜忽然紧急拉练，等大家迷迷糊糊到了操场才知道，原来是“政委”要训话。身材矮胖的“政委”站在检阅台上，背着两手，真的跟什么了不起的大首长似的。我记得他张嘴讲话就是：“我越来越惊诧于你们的行为了，啊，来到这里不是学习解放军的光荣传统，啊，竟然酗酒，啊。”其中，他把酗酒的“酗”字，念成了“凶”。我听了忍不住想笑，可又不敢，拼命地憋着，直到宣布解散才哈哈地笑出声来。学生们对这些政工人员恨之入骨，经常背后里骂他们，那个念“凶酒”的政工人员，也得了个外号叫“凶酒的”。

    军训时，经常要以营为单位出黑板报，还搞比赛。我们那个营里，数我的画画得最好，因此就经常和另外一个字写得好的同学一起出板报。我这个人比较敬业，我们营里的黑板报设计是最漂亮的，四次评比中除了第一次以外都是第一名。每次把黑板报一抬出来，就围着一大堆人观看。那位字写的好的同学喜欢朦胧诗，总是往黑板报上写些莫名其妙的诗，我从来都没看懂过，看黑板报的人也总是讨论这是什么意思。不过，他的毛笔字确实写的好，我的画配上他的字，整个黑板报就很美观。为了这个视觉效果，写什么内容就不重要了。那时候人也老实，总是晚上别人睡了自己还熬夜画板报，白天还要去训练。其实其他几个出黑板报的人都是晚上睡大觉，白天为了逃避训练，慢悠悠地画黑板报。想想也真冤枉，干吗当时那么积极，晚上睡不好，白天站在太阳底下训练，还挨打。

    由于大学生中有很多都是离开故乡来武汉上学的，因此思念故乡和亲人的情绪很浓。那时教官们教我们唱了一首部队的歌《车儿你慢些走》，歌词是这样的：“车儿车儿你慢些走，让我再看妈妈一眼。忘不了那一天，妈妈为我来送行，眼泪汪汪地拉着我的手说，孩儿何时返回家园……”这首歌的歌词和旋律都非常感人，我经常唱着唱着，就想起自己的父母，想起母亲临走时返身让我回去的情景，顿时就哽咽了。不但是我，其他一些外地同学也都是眼泪滂沱，连年轻的教官唱着唱着眼圈也是红红的。

    由于思乡心切，我只要一有闲暇就马上给家里、女友和邢老师写信。当时外公病危，我每封信都要询问外公的病情，母亲总是回信说外公已经逐渐康复了，预计今年过年到我家里来；还有一次是父亲回的信，也是这么说的，我也就放了心。后来才知道，外公在我军训期间去世了，父母怕我伤心一直瞒着我，父亲回的那封信就是母亲回老家奔丧时，替母亲写的。我的女友当时到了太谷二中补习，也几乎是每天一封地来信，倾诉她对我的思念，嘱咐我到了大城市千万不要变心，等着她明年来。女朋友还告诉我说，我写给邢老师的信被邢老师贴在学校的公告栏上，作为每个毕业班学生的学习教育材料。

    在军训期间我们度过了一九九一年国庆。在国庆时举行的文艺晚会上，一位剪短头发的秀气女孩唱了一首外语歌《昔日再来》。当时并没有想到，以后又会与这个女孩之间产生一段感情。

    到军训后期，我们终于摸到了半自动步枪。男孩子自幼都喜欢打打杀杀的，此时见了真枪，当然都很兴奋。我在打靶时练习得十分认真，无奈近视眼镜度数偏小，看靶子总是模模糊糊的，结果五发子弹只打了四十二环，不算最好但也不算坏。有一个学生把子弹全都打飞了，自己还不知道，等到看靶子的教官急匆匆地跑过来问“谁是三号靶”时，他还以为打了满环，兴高采烈地站起来等着表扬，谁知那教官气哼哼地骂道：“笨蛋！一个都没挨着靶！”顿时把我们笑得前仰后合。

    转眼一个月的军训结束了，军训团临解散前的几天，一排的那些被一排长欺负的男生打算给那小子放点红，就私下买了几个水果刀，到山上弄了几个树枝做成木棍等凶器，准备把一排长骗出来喝酒，灌醉后给他放点血。结果人家仿佛知道这个阴谋似的，在他们打算动手的前一天夜里悄悄撤走了。一排那几个报仇无门的男生，为此很是郁闷了一些日子。

    返校后，我们的应用文写作老师让我们写一篇军训心得，我没有写冠冕堂皇的空话和套话，而是就军训时存在的那些现象，对军训的意义提出了质疑。应用文写作老师看了，觉得写得很细致，很有说服力，手法也不错，故在上大课时当着好几个班同学的面朗读了这篇文章。


三、小品《登记结婚》

    从靶场回到学校以后，我们又休整了几天。在这几天里，学校的政工人员每天向我们上政治课，给我们这帮“Freshman”（【注】Freshman是英语，是高年级学生对大一新生的称呼）敲警钟。其中，有系党总支正、副书记，说一口“武汉普通话”，把花花世界说成“花花世盖”，并警告我们这样做也会犯错误，那样做也要给处分，我们回来后就送了他们两个每人一个外号：一个叫“犯错误”，另一个叫“给处分”。　　在此期间，系里就由学生会出面，组织我们新生联欢，要我出个节目。我想了想，就自己编了一个小品《登记结婚》。那个小品以文革初期两个红卫兵登记结婚为背景，所有对话全部引用毛泽东语录。那个小品的情节是这样的：

    （背景：婚姻登记处，一个造反派正在活学活用毛主席语录，背后是“横扫一切牛鬼蛇神”的大标语）　　造反派：无产阶级文化大革命是一场触及人们灵魂的革命，我们婚姻登记所也响应伟大领袖毛主席的号召，从万恶的走资产阶级道路的当权派手中，夺得了婚姻登记的大权，使得婚姻登记所重新回到了革命人民的怀抱。现在，我们要根据林副统帅的指示，活学活用毛泽东思想，使得婚姻登记所变成无产阶级的战斗堡垒，反修防变。什么？说重了？婚姻登记所不重要？否！伟大领袖毛主席教导我们：人是生产力的最积极、最革命的要素，只要有了人，是什么人间奇迹都能创造出来地。婚姻登记所就是管人的再生产地，怎么能说不重要？

    （此时，两个身穿黄军装的红卫兵手挽手坚定地走上前台，男的手中还拿着一张卷起来的纸，二人来到桌前，对造反派怒目而视。造反派见状，忙放下毛主席语录）　　造反派：加强战备，准备打仗！你们来这里有什么目的？

    红卫兵（合）：要斗私批修！我们来登记结婚。　　造反派：在阶级社会里，一切都会打上阶级的烙印。你们都是什么成分？

    红卫兵（男）：亲不亲，阶级分，三代工人。

    红卫兵（女）：苦不苦，想想长征二万五，五代贫农。

    造反派：（抽出一张表格）为人民服务，多大年纪？

    红卫兵（男）：团结紧张，严肃活泼，明年十八岁。

    红卫兵（女）：好好学习，天天向上，后年十七岁。

    造反派：（把表格往桌上一放）胡闹！一个十七，一个十五，就想登记结婚？

    红卫兵（合）：下定决心，不怕牺牲，排除万难，去争取最后胜利！

    造反派：抓革命，促生产，你们的事情我不管。

    红卫兵（男）：（手模仿京剧动作）现在革命形势一片大好，

    红卫兵（女）：（同上）各地造反派纷纷夺权，

    红卫兵（合）：为什么这里还是封资修在掌权？！（二人做怒目而视状，手一齐指向造反派）

    造反派：（帽子一摔，站起来，叉着腰）谁是我们的朋友？谁是我们的敌人，这是革命的首要问题。你们小小年纪，不响应毛主席的号召去造反夺权，玩什么小资产阶级儿女情长，必须坚决地批倒，批臭。　　红卫兵（男）：毛主席教导我们，人，是生产力中最革命，最积极的因素。

    红卫兵（女）：只要有了人，什么人间奇迹都能创造出来。

    红卫兵（合）：我们积极响应伟大领袖毛主席的号召，在战斗中结下了深厚的革命情谊，却碰到你这个反动派妄图开历史的倒车，真是是可忍，孰不可忍！

    造反派：反对自由主义！

    红卫兵（合）：蚍蜉撼大树，可笑自不量。

    红卫兵（男）：伟大领袖毛主席教导我们，革命不是请客吃饭，不是绣花，不是做文章，而是一个阶级推翻另一个阶级的暴烈行动。

    红卫兵（女）：谁要是阻止我们成为革命的夫妻，战斗的堡垒，我们就砸烂谁的狗头！（二人做坚决斗争状）

    造反派：（软了下来）要文斗不要武斗！你们年纪也太小了一点，再等两年。

    红卫兵（合）：一万年太久，只争朝夕！

    造反派：（坐下，拿起表格）好，好，那你们的籍贯？

    红卫兵（男）：（模仿京剧动作）我们来自五湖四海，

    红卫兵（女）：（同上）我们来自四面八方。

    红卫兵（合）：为了一个共同的目的，走到了革命队伍里。

    造反派：（点头称是，激动地站起来，走到红卫兵面前，握住男红卫兵的手，深情地）英勇的红卫兵小将！

    红卫兵（合）：崇高的造反派战友！

    （三人掏出《毛主席语录》，围成一圈转圈子）

    三人合：革命同志们你们好，革命同志们你们好，向你们学习，向你们致敬！

    （然后，三人放回《毛主席语录》，跳忠字舞，唱《林副统帅语录歌》）

    三人合：革命地站出来，革命地站出来，谁要是不革命就滚你妈的蛋！（蛋字音落，男红卫兵把手中的红纸打开，上写一个“忠”字，定格二十秒，三人各回原位）

    造反派：（填好登记证书，走上前来交给男红卫兵，语重心长地）你一定要牢记毛主席的号召，一不怕苦，二不怕死；发扬解放军惯于夜战和连续作战的光荣传统。

    红卫兵（男）：鼓足干劲，力争上游，大干快上，多快好省地建设社会主义！

    造反派：（把另一份证书交给女红卫兵）你一定提高警惕，保卫祖国，要把反帝防修当作重要任务。　　红卫兵（女）：早已森严壁垒，更加众志成城！

    三人合：（唱歌曲《要斗私，批修》）要斗私批修！要斗私批修！要斗私批修斗私批修，斗！私！批！修！要斗私批修！（三人谢幕，全剧终）

    这个小品写好以后，我找到班上一位河南同学演造反派，一位北京来的女同学当女红卫兵，自己则充当男红卫兵。排演了几次以后，就在系里的新生文艺晚会上演出了。演出非常成功，当时全场爆笑连连，掌声雷动。后来，学校举办了一次“大学生小品大赛”，当时，系学生会的主席和分团委的书记都觉得我这个小品安排得很妙，肯定能够获得冠军，于是推荐我上。可是，在彩排时系领导来审查把关，党总支书记“犯错误”看完以后，皱了皱眉头，问我道：“你演这个小品，有什么中心思想呢？你想表达什么呢？对大学生有什么教育意义呢？”本来我写这小品就是为了逗乐子，一没想到什么“中心思想”，二没想到什么“教育意义”，“犯错误”的三个为什么问得我无言以对。所以，小品《登记结婚》就被枪毙了。


四、苏维埃人

    一九九一年的秋冬，伴着梧桐树叶的枯萎凋零，我感觉异常苦闷，焦虑万分地关注着苏联的动向。“八·一九”后，苏联分崩离析的趋势愈来愈明显，各个共和国都相继宣布独立。我天天都在盼望着奇迹出现，可是我每每失望。在焦虑的驱使下，我终于提起笔来给戈尔巴乔夫写信，请求他为保卫苏联做最后一战。那封信我至今还保存着，内容是这样的：

    “亲爱的米哈伊尔·谢尔盖耶维奇：

    “您好！请原谅我在您百忙之中冒昧给地您写信。我是一名中国青年，从我的父辈开始，我们这个家庭就对我们这个伟大的社会主义邻国、十月革命的发源地——苏维埃社会主义共和国联盟——怀着一种美好的感情。即使是在中苏两国发生冲突的不幸年代里，当我国充斥对贵国的污蔑之辞的时候，我的父辈也没有动摇过对苏联的这种深厚的信念，我从小得到的对贵国的认识就是：那里是列宁和斯大林的故乡，是世界第一个工农国家。可以说在父辈的影响下，中苏友谊的种子已经在我心中扎根。长期以来，我一直都把贵国当成自己的第二祖国，当成自己精神上的寄托。因此我非常希望看到贵国能够永远强大，人民能够永远幸福。

    “一九八五年，您成为这个世界大国、世界大党的领导人，随即开始了以您名字命名的改革。作为精神上的苏维埃人，我对您的改革寄予厚望。当西方国家发出‘戈尔巴乔夫领导下的苏联将会是不可战胜的’惊呼时，我为此感到欢欣鼓舞。我期待着苏联这个巨人，能够在您的领导下兴利除弊，战胜困难，完成使社会主义民主化、公开化的丰功伟业。

    “亲爱的米哈伊尔·谢尔盖耶维奇！我非常赞赏您为改善苏中关系所做出的一切努力，非常欣赏您民主的作风和平民化的风格。我一直是您改革路线的坚定拥护者，我是您的《改革与新思维》的忠实读者，我是莫斯科广播电台的忠实听众。您说的那些话，使我对社会主义的前途充满了希望。‘社会主义没有民主，正如鸟儿没有空气一样’——难道这不是对社会主义民主的深刻诠释吗？我一度相信，您是继列宁之后苏联最伟大的一位领导人，您将带领苏联人民取得民主的、人道的社会主义建设的胜利。

    “然而，自从一九九○年以来，您的国家却传来了一个比一个糟糕的消息。先是经济下滑，接着是宣布大面值卢布作废。我通过电视，看到那些辛苦一生的老大娘抹眼泪的情景，我对此感到迷惘。然后就是第比利斯、维尔纽斯事件、纳卡冲突等等。我不知道，面对这样越来越严重的局面，您是怎么想的，不知道您为什么总是那么举棋不定、忽左忽右。苏联，这个世界上第一流的强国，却越来越偏离它的航向，渐渐地变成了一个巨大的黎巴嫩（【注】黎巴嫩是中东小国，二十世纪七十年代开始陷入长期内战状态）。

    “今年三月十七日，全苏举行了主题为‘您是否同意保留苏联作为一个平等的主权共和国的革新了的联盟继续存在？’的全民公决，结果，参加投票的一点五亿公民中有百分之七十六的公民投票赞成保留联盟。这说明，即使按照最民主的方式，仍有超过四分之三的公民愿意苏联的统一和联盟的不可分割。那么，按照民主的原则，任何人都无权使得人民生活在他们所不愿意的分裂的国家中。

    “叶利钦一伙无疑是苏联人民的叛徒。他们为了自己能够当上货真价实的‘总统’，不惜一切地疯狂摧毁苏联。如今，在叶利钦一伙猖狂进攻下，各共和国都在宣布独立，联盟已危在旦夕。我知道，作为一名具有真正的民主精神的政治家，您并不愿意用武力解决政治问题。但是，现在的问题是，国家都将要不存在了，大船将覆，您作为苏联这艘航船的船长，有权力也有义务为挽救航船做出任何行动。因此，我肯求您：采取断然措施，解决掉叶利钦和他的支持者，拯救这个多民族人民的共同祖国吧！

    “亲爱的米哈伊尔·谢尔盖耶维奇！我知道，您是一位仁慈的人，宽宏大量的人，甚至对自己的政敌也真诚相待。但是，您看，鲍利斯·叶利钦正在横蛮地剥夺您这位合法总统的权力，正在剥夺合法产生的联盟中央机关的权力，甚至停止向联盟中央缴纳税收，试图使联盟中央陷于瘫痪。这是一场反动的政变，受害的不仅仅是您的地位，还有整个国家。我无法想象，一个拥有二万七千枚核武器的黎巴嫩会是怎样的一幅灾难的图景。

    “亲爱的米哈伊尔·谢尔盖耶维奇！您的仁慈已经被看作软弱可欺，联盟正在一天天地走向毁灭。如果您坐视联盟毁灭而不采取挽救措施的话，那么鲍利斯·叶利钦这种人将会给苏联各族人民带来连希特勒匪徒都无法做到的毁灭性后果。现在的形势，正如五十年前的那个冬天（【注】指一九四一年冬天，希特勒法西斯发动苏德战争后长驱直入，兵临莫斯科城下），身后就是莫斯科，您已无路可退！我恳求您，振作起来，向人民，向英勇的苏联红军发出号召，像五十年前保卫自己的国家那样，保卫苏联吧！

    “亲爱的米哈伊尔·谢尔盖耶维奇！我相信，假如您能够读到这封信，您一定能够警醒。您的改革事业是正确的，伟大的和必须的，但是现在已经是您的国家的生死关头，不保留住国家，您就不可能推进您的改革，也无从实现您的民主的人道的社会主义的伟大理想。看看鲍利斯·叶利钦那一伙人吧，看看索布恰克（【注】“民主”派，当时任列宁格勒市长，上台将列宁格勒更名为圣彼德堡）和波波夫（【注】“民主”派，当时任莫斯科市长，上台后在莫斯科大批更改地名）吧，他们掌握权力以后最急于做的，不是拯救因他们的胡作非为而陷入饥寒交迫中的人民，而是忙着更改城市、街道名称，忙着鼓噪将列宁的遗体迁走。这些人算什么民主派呀，简直是对民主的嘲弄！如果您不战胜他们，就是他们战胜您，从而断送苏联，断送改革，也断送您的政治前途！

    “亲爱的米哈伊尔·谢尔盖耶维奇！我再一次恳求您，立即向红军发出动员令，我相信具有光荣传统的苏联红军中一定会支持您的！不要害怕沙波什尼科夫（【注】苏联空军元帅，当时任苏联国防部长，在八一九事件中支持叶利钦，后任独联体武装部队总司令）和格拉乔夫（【注】空降兵上将，在八一九事件中支持叶利钦，后任俄罗斯国防部长）的恐吓，我相信广大红军官兵不会愿意看到自己祖国走向灭亡，沦为二流或者三流国家！在三个月以前，您已经犯了一次错误，您不该在叶利钦的压迫下解散伟大的列宁主义的苏联共产党。那次苏维埃代表大会，叶利钦对您是如此的不敬，不要说是苏联的总统，就是一般的公民受到这样的侮辱也应该以牙还牙。如今，叶利钦得寸进尺，步步紧逼，您不应当再忍气吞声，您已经被逼到悬崖边上，再后退一步，就是万丈深渊！

    “亲爱的米哈伊尔·谢尔盖耶维奇！请相信我，一个愿意把苏联当作自己精神祖国的人的真诚。我由衷地希望看到您带领您的国家、人民和军队，走出危机，沿着苏共二十七大、二十八大所制订的路线，在改革的道路上凯歌高进。我也相信，您一定会力挽狂澜于将倾，像捍卫自己的生命那样捍卫苏联；我也相信，在您的号召下，绝大多数苏联人民也会像当年保卫莫斯科，保卫斯大林格勒那样，英勇地对国内外敌人打一场人民的战争，神圣的战争！

    “最后，我祝愿您身体健康，工作顺利！

    一位热爱苏联的苏维埃人

    一九九一年十一月三十日”

    这封信我是用复写纸写的，其中一份被当作应用文写作的作业交的，老师给我的评价是“情真意切，感人肺腑，但对戈氏个人寄予的希望过大，主观幻想意味太浓。”另一份则被我装进信封，写上“寄：克里姆林宫，莫斯科，苏维埃社会主义共和国联盟，苏联总统米·谢·戈尔巴乔夫（收）”塞进了学校的邮筒里。然而，这信如石沉大海，估计是哪位邮政局的小官员看了以后，觉得寄信的人是个疯子，给扔掉了吧。

    一九九一年十二月二十五日，一个寒冷的夜晚，戈尔巴乔夫宣布辞职，在克里姆林宫上飘扬了七十多年的，缀着金星、镰刀和锤子的红旗，如冬天里的最后一片枯叶一样，黯然坠落。我至今记得那个圣诞节的夜晚，我的同学都一起出去狂欢，只有我一个人躲在寝室里听收音机，听着听着，不禁流下了痛苦的眼泪。我抑制不住自己内心的悲愤，拿起排笔和广告色，跑到宿舍楼顶，在楼顶小屋的墙上，写下了“苏维埃社会主义共和国联盟万岁”这几个大字，并画了一个大大的镰刀和锤子图案。一九九九年我曾经回学校到楼顶看了看，那时字迹依稀还在。

    现在回想起来，苏联解体这个历史事件，大大强化了我本来就有的苏联情结。人们常说，很多东西只有在失去的时候才发觉它的珍贵，对我而言就是如此。苏联的历史在一九九一年嘎然截止，给我留下了太多的遗憾和痛苦。从此，我把主要的精力，放在研究俄苏文学、苏联历史、苏联社会、苏联政治，以及国际共产主义运动史上。

    在大学四年中，我几乎从没有借过专业课的参考书，却读遍了Z大学图书馆八十五万册藏书中所有有关苏联方面的书籍。其中，有很多书籍是八十年代中苏关系解冻时出版的。那时知识分子多崇拜美国，这些书图书馆买回来一放就是七、八年，书上蒙了一层厚厚的灰尘。根据书后面所附的借阅记录来看，我是第一个，也许也是最后一个读者。记忆特别深的是读《未列入名册》时，宿舍已经熄了灯，我点着蜡烛，一边读，一边流泪。我渐渐熟悉了索尔仁尼琴、邦达列夫、贝科夫、阿赫玛托娃、爱伦堡、叶甫图申科、帕斯捷尔纳克、布尔加科夫、艾特玛托夫、涅克拉索夫、特里丰诺夫、瓦西里耶夫，从他们闪光的思想中吸取营养。从他们的书里，我读到了苏联这个伟大国家的历史、理想和现实，越是读，越是热爱她。这种热爱，不是源于相信片面欺骗宣传的热爱，而是源于对这个伟大国家的理解。而且，此后我还形成了一个习惯，无论在任何地点、任何时间，只要看到有关苏联、俄罗斯的书籍，无论是哪方面的内容，我一定都会毫不犹豫地购买、阅读，并且思考。

    我在大学四年中，自己的床铺边上、自习桌旁从来没有挂过歌星、球星照片，清一色苏联的标志物：床边的墙上贴着我自己绘制的苏联国旗和《苏联》杂志封面人物，自习桌边的墙上则悬挂着苏联地图。我也从来不听任何流行歌曲，只要打开录音机，放的一定就是俄罗斯音乐。后来《校园民谣》和《白桦林》流行时，我倒是很喜欢，但原因仍然是我从里面听出了类似俄罗斯音乐那种忧伤的味道。

    Z大学对面是湖北省图书馆。图书馆里的人搞多种经营，办起了投影录象厅。省图书馆办的录象厅不同于一般的街头录象厅那样，靠黄色下流片子招徕观众，而是经常放一些世界名片。上大学时，我常和同学们结伴去看投影。当时我看了一部史太龙演的《第三滴血》，反映阿富汗战争的，电影里把苏军描写成了一群杀人不眨眼的暴徒，而把美国人演成阿富汗人的救世主。观看这部电影时，我对这样脸谱化的描述很是反感，没看完就怒气冲冲地退场了。

    当时学校的图书馆里，还订有《朝鲜画报》和《今日朝鲜》两本朝鲜出的中文杂志，我是每期必看的。一九九二、一九九三年正是金日成八十寿辰和朝鲜战争结束四十周年（【注】朝鲜官方称朝鲜战争为“祖国解放战争”），通过这些画报我了解到，朝鲜这个弹丸小国正在到处大兴土木，修纪念碑、纪念塔、铜雕……建筑精美，气势宏大。然而当时我就觉得，一个蕞尔小国这样大兴土木，把有限的物质用于修筑这些不能吃、不能穿、不能住的纪念物，实在并非明智之举。而透过这些画报上那些面色红润却精瘦发傻的群众，我隐隐感觉到朝鲜的老百姓日子肯定过得不怎么样，群众脸上的红晕多半是化装所致。最令我反感的是，纪念朝鲜战争的专号上，居然还在掩耳盗铃地撒谎：“一九五○年六月二十五日凌晨，李承晚傀儡集团悍然发动了战争……”

    我在上大学时期思想上接近斯大林主义，因此最初看《朝鲜画报》和《今日朝鲜》时，总怀着一种亲切的情感。当时恰逢中韩建交，我还对此事挺不满意。但是渐渐地，我对朝鲜这个政权产生了一种厌恶情绪，其原因就是在读朝鲜的杂志时处处看到伪造的痕迹，处处充满了不可理喻的疯狂行为。我对朝鲜政权的厌恶，并非美国人“洗脑”的功劳，而恰恰是朝鲜出的这两本杂志。在我看来，贫穷和落后都不会动摇我的信念，但我不能容忍谎言、愚弄和疯狂。到了一九九四年，咎由自取的朝鲜小朝廷经济陷于崩溃，这两本杂志也就都消失了。

    在九十年代初期的几年，大学生群体存在着很强烈的反共产主义情绪。当时，我们寝室八个人里，有六个不同程度地私下对共产主义冷嘲热讽。只有我和另外一个政府官员出身的同学持“左派”立场。不过，我们两人都有一个共性：只把苏联当作纯粹的真正的社会主义国家，而把毛泽东时代的中国讥笑为“土社会主义”。我们两个持左派立场的同学和其余持右派立场的同学们之间，经常通宵达旦地辩论，互相说服不了对方。因此有一天晚上，有一个同学说：“共产党给了你们家什么好处，你这样维护它？”我回答说，我的家族没有从共产党身上得到一丝好处，恰恰因为如此，我才能更加公正地看待共产党。于是他干脆给我一个绰号：最后一个布尔什维克。

    我觉得“最后一个布尔什维克”这个绰号很不错，索性把“布尔什维科夫”当自己俄文姓，代表了我的信仰。起初我想了一个名字：格列高里·亚历山德洛维奇·布尔什维科夫来作为笔名，原因是这个名字的名和父名的缩写正好是我本名的缩写。但后来，我觉得这个名字实在太烦琐，竟然有十七个字。后来，就找了一个比较简单的父名：伊万诺维奇。有一天，我在读一本书时偶然发现了斯大林的长子叫“雅科夫·约瑟夫维奇·朱加施维里”，读了这本关于雅科夫命运的书，我不禁联想到：雅科夫的一生既壮烈，又悲惨；生于斯大林，却又不断违背斯大林主义的清规戒律。雅科夫的一生也充满了矛盾，有时特别英勇，有时又有些软弱；有时大义凛然，有时儿女情长；平时充满了反叛，关键时刻又用生命捍卫了自己的信仰。想来想去，越来越喜欢“雅科夫”这个名字。终于，一个苏维埃人的名字诞生了：雅科夫·伊万诺维奇·布尔什维科夫。


五、“知识混子”

    俗话说“男怕入错行，女怕嫁错郎”，因为我不喜欢所学专业，所以大学的头两年里学习成绩一直都不怎么好。同时，苏联解体对我的打击是非常沉重的，从苏联解体到一九九四年，整整三年时间里我都郁郁寡欢。那三年就成了我三十二年生活中最灰暗、最苦闷的一段经历。

    自从高中以后，我的数学成绩一直都很不好。一九九一年高考时，数学题目非常简单，我们高中那个班上有二、三十个同学数学分数在一百分以上（【注】当时高考数学满分为一百二十分），其余的也多是八、九十分，惟独我的数学成绩是七十二分，为全班倒数第二。所以报志愿时我一直试图避开数学，谁知到了Z大学才知道，学国际金融专业，数学还是最重要的基础课。当我领回厚厚的微积分教材时，心里不禁暗暗叫苦，心想这下可完了，哪壶不开偏要提哪壶。

    果然，尽管我非常努力地想听懂微积分课，很认真地做笔记，但依旧觉得听老师讲课，就如同听天书一般。每天微积分老师一开口，我就忍不住犯困，哈欠连天，不一会就沉沉入梦乡，下课铃一响才醒。为了解决这个问题，我喝浓茶、喝咖啡、晚上早早睡觉，什么办法都用了，一个也不奏效。即便是偶尔不睡觉，我也是傻坐在那里，茫然不知所措，根本弄不懂老师在说什么。那一年期末考试，我的数学得了个“8”分，创了学校的历史记录。其实这“8”分都不是做出来的，而是靠选择题蒙的。可以说，直到现在我的高等数学知识都等于零。

    后来，开学补考时，我自忖不可能考过去，就找了一个跟我长得多少有点像的姓唐的同学，请他代我考试，算是蒙混过关了。到了下半学期，我逐渐想出了一点取悦于老师的窍门，作业虽然是抄的，但我抄得工工整整；随堂测验时，我由低到高挨着不同水平的同学坐，抄人家的，结果分数从二十多分，上升到了四十多分，再到六十多分，最后达到七八十分。那个数学老师还不明就里，还称赞我学习认真，进步大。到那年期末考试，我又请了一个老乡帮忙替我考试，结果那小伙子考得也不怎么样，只考了三十六分。走运的是，那次考试题目偏难，老师准备加分，又念及我学习“认真努力”，就弄了个奇怪的公式：三十六开根号再乘以十，捞到了六十分，这样我的微积分才算过关了。大二学习线形代数，好在我高中时这一块学的还凑合，考试时连抄人家的带自己做，也算蒙了个整六十分。到了大四，又学经济预测与决策，大量用到微积分与线形代数。此时我已经学油了，上课坐到第一排给老师留下好印象，一下课就给老师递烟，顺便问两个问题。这么一来二往跟老师混熟了，后来考试结束以后，第一次来通知说班上有四个人不及格，有我一个；等正式通知下来，班上却只有三个不及格，少了我。当时我心里直庆幸：幸亏当时给老师印象留的好，否则，学位证就危险了。

    大学里学数学的辛苦，给我造成了很大的心理阴影。一直到上班多少年以后，还经常梦到自己又要考数学，在梦里还着急：不是已经毕业了吗，怎么还要考数学呢？一着急，就醒过来了，一看原来是场噩梦，这才又放心地睡了。

    除了讨厌的数学，还有珠算。那时大学开课真是莫名其妙，明明有计算器不用，干吗要用珠算？大学毕业快十年了，我一次都没有用过珠算。当时我右手食指恰好长了一个神经纤维瘤，右手活动不是很方便，就开了个证明，缓考。到了大学四年级，不过珠算就拿不到毕业证，我就又找了个老乡替我考试。好在时间隔的太长了，那个珠算老师都不认识我了，愣是没看出来，于是轻松过关。

    我所上的是国际金融专业，那时还不叫专业，叫专门化。这个专业对英语要求很严格，一般要求学生大学二年级之前就要过四级。毕业前过六级。我上初、高中时，自己想学俄语，无奈没有开俄语课的学校，只好上了英语。太谷县的各个中学里，英语课程中既没有口语，也没有听力，而且初中学英语音标时，老师的英语发音不准，带着很强的太谷口音，教得我满口结结巴巴的“太谷英语”。到了大学里，老师则按照大城市的英语教学进度，一上来就要讲口语、听听力。本来入学摸底考试时我的英语成绩还是八十多分，在班上不算低，但口语和听力却把我给难住了。上英语第一课，老师就让大家用英语做自我介绍，我憋得满脸通红，讲出来的都是带有太谷方言音调的古怪发音，弄得好多同学忍不住捂着嘴笑。本来我就厌烦财经类学校，此时更觉得自己是“倒霉”了，也就不愿意学英语。结果到了大学二年级英语四级没通过，又被从涉外专业分流到金融专业，不过继续跟着国际金融班上。当时还觉得挺难过，现在想想，也没什么了不起。分流之后，我努力了一个学期，结果当年四级就过了，但六级我是不想再考了。

    上财经大学本来就非我所愿。我母亲以前担任单位会计，每天看到她伏案工作到深夜，填写密密麻麻的表格时，我就对财经这个行当非常的不喜欢。我所上的Z大学根本就不是我以前所想象的大学那样，依山傍水，古木参天，掩映着红墙绿瓦的教室。这所大学面积狭小，从东到西走三分钟就到头了，从南到北要稍微长一些，也只需要十分钟。在狭小的校园内，一栋挨一栋挤满了破旧的苏式简易房屋。学校最大的绿地就是位于图书馆旁边的“思园”，里面有一尊陈毅元帅的半身像（【注】Z大学前身为中原大学，是陈毅创办的）。“思园”的面积不过几个篮球场那么大，到了夏天的晚上，里面谈恋爱的情侣的密度可以达到每平方米一对，从里面经过时稍微不注意就会踩着地上坐着、躺着的鸳鸯们。正可谓“争渡，争渡，惊起一片鸥鹭。”

    不仅如此，我还发现这里没有真正严谨的学风和学术气息，也没有真正的经济科学。我认为，这是中国社会科学的通病：没有真正的独立的科学见解，一切学术观点都是围绕当政者的需要，只是给当权者的政策做注脚。一旦上边有了什么新想法，都可以找来几个专家来进行所谓的“科学论证”，专家、学者们按照上层的意图，随时准备推翻自己原来的见解。有些人昨天还在信誓旦旦地说计划经济无比优越，今天就可以同样坚定不移地说除了市场经济就没有出路。

    大学里的一些教师，每天也忙着出书。但是很多人出书并不是为了学术交流，或者思想的碰撞，而仅仅是为了骗钱、骗吆喝。每当某些老师准备搞“科研”时，就找一批学生到图书馆里先疯狂地复印资料，再找几个人抄写。从张三的观点里剽窃几句，又从李四的文章里摘录几行，七拼八凑，一个新课题、新观点、新专著就诞生了！正可谓“天下文章一大抄，看你会抄不会抄”。

    就是这样，整个大学里一天到晚散发着功利主义的铜臭，充斥着“知识混子”们发财心切的浮躁。面对如此乌烟瘴气的学校以及自己深恶痛绝的专业，我灰心丧气、天天逃课。特别是大学二年级那个美国来的外教，我自始至终都没见过她一面，连考试都没参加。后来考试时她还问，不是班上有一个叫GUOYA的学生吗？怎么没见过？幸亏外教成绩属于英语成绩的一部分，一过四级就冲掉了，我没参加考试也只是少记了几个学分罢了。此外，我甚至还一度产生过退学重新参加高考的想法。后来一个高年级的女同学提醒了我：即使重新考上你所认为理想的大学，结果也未必不是这样，“天下乌鸦一般黑”，除了又浪费两年工夫没什么用，你最好还是受着吧。我觉得她说的也有道理，又想起高考还要考那令我恐惧的数学，也就死了这条心，安心做一名“知识混子”。


六、创业史

    母亲八十年代所挣下的三万元钱，因为家里接连发生大事，再加上通货膨胀的损失，到了一九九一年下半年，就只剩八百多块了。当时我父亲一个月工资不过一百二十块钱，其中九十块要寄给祖母；母亲则好多年没有到灯具厂上班，同时灯具厂也处于半停产状态，也就没有了收入来源。在母亲送走我之后，就只得再次靠双手劳动挣钱了。

    母亲以前在灯具厂上班时，厂里做一种过年挂的花灯，每年过年都能到太原市场上卖一些钱。母亲想了想，别的挣钱门路也都没有了，做花灯本钱小，容易翻本，于是就用这最后剩下的八百块钱，雇了几个原来灯具厂的下岗工人来我们家，租了铁Z局办事处的几间空房子，开起了花灯小作坊。当时本钱小，雇人成本又高，结果只做了一个品种，三十多盏花灯。

    一九九二年春节前夕，我放寒假回家。那天到家时，天已经完全黑了。母亲闻讯急忙从作坊赶回来，满手都糊满了粘花灯用的四○一胶，用汽油随便擦了擦手就紧紧搂住儿子，眼泪不住地往下掉。儿子帮母亲拭干眼泪，安慰她说，妈，别哭了，我这不是挺好吗。然后我又问母亲，不是说过年前要接姥爷到咱家吗，怎么不见姥爷呀？母亲回答我说，因为小厂刚开张，现在比较忙，等走上正轨后再去接他。我听了，也就没往别处想。当天晚上，女朋友也来了，也是一见到我就哭了。

    回到家第二天我就到小作坊里帮母亲干活。母亲从事的花灯生产，是一项很复杂、辛苦的买卖。做花灯时，要买回铁丝、布料、四○一胶、灯穗、排穗、彩纸等原料，先用拔丝机把铁丝拉直；再按照要做成的花灯形状，裁成几十个、甚至上百个不同长短的短铁丝；再用钳子把短铁丝拧成需要用的形状；然后用电焊机焊成灯架子；把买回来的布料裁成几十块形状、大小不一的布块，用四○一胶把布块粘到灯架子上；再用花边盖住布料接缝处，然后再把用彩纸刻成的花纹粘到布面上去，接着再粘排穗、上灯穗；最后，还要往灯上画水墨画。一个花灯就要这么多的工序，所有原料的尺寸、大小、多少都要靠母亲的脑子来记。

    我所干的活就是和我父亲一起往空白的布面上画水墨画，每盏灯要画三幅不同的画。一开始我干得还挺有趣，干了两天就觉得枯燥了，挺累。其实，这画画算是做花灯里最轻松的活，灯具厂有一个画灯的画匠，三五分钟就可以画好一幅花鸟画。但是，我没有学花鸟，学的是山水，因而要比画花鸟麻烦许多，速度也慢许多，平均要一个多小时才能完成一幅。但有一点，山水画在花灯上，就是比花花草草的好看。想一想母亲不容易，我就咬着牙，和父亲一起把九十个画画完了。花灯这个东西，原料本身都值不了几个钱，关键是全都是靠手工。可以说，卖花灯的每一分钱，都是我父母的血汗钱。踏踏实实，不投机取巧；挣血汗钱，不指望运气，诚实地为社会创造财富换取微薄的收入，这就是我的父母，这两位普普通通的中国劳动者的想法。

    卖花灯跟卖对联、鞭炮一样，全靠过年以后正月初六到正月十四元宵节前那几天，正月十五以后就一个也卖不出去了。因此自从做起了花灯的十二年时间里，我们家就再也没有过一个安生年。

    一九九二年的春节正月初六，我和我母亲第一次到太原市场卖花灯。当时，太谷灯具厂主要在位于迎泽大街的省二轻交易厅大楼内设柜台，我们家没有那个实力，也不想“兔子吃窝边草”，跟自己原来所在的太谷灯具厂竞争，就到太原市钟楼街一带租柜台。那时我们家已经基本上没什么钱了，租不起好柜台，母亲就上街挨个问，认识了来自河南长葛县的老霍一家。老霍原是长葛县下面一个村的党支部书记，孩子挺多。后来老霍从支书位子上退下来以后，就领着儿孙们做起了戏装生意，全家都是做戏装、锣鼓、彩旗、舞狮用品的。平时就回长葛老家搞生产，临过年就到太原，全家好几十口人包了一个小旅社，五个儿子、两个女婿每人招呼一个商店，孙子们就来回跑腿送货，女人们就在家里做饭，一切全听老霍调度指挥。

    母亲手里没钱，跟老霍认识以后，就在老霍的戏装店门口租了一个一米见方的空地卖花灯，说好租金二百块，卖了钱再给。作为能源重化工基地，太原市是全国污染最严重的城市之一；由于建设时布局不合理，污染大户太原钢铁公司位于太原市正北面。山西这个地方到了冬天刮北风多，结果把太钢的污染全都刮到太原市区来了。再加上太原是个三面环山的盆地，污染又不容易散去，结果造成太原冬季的严重污染。那种污染到了什么程度，可以毫不夸张地说：一年到头看不到什么蓝天；冬天里的大晴天，抬头看看天空，就能看到烟灰那么大的煤灰扑簌扑簌地往下掉，我们称之为“黑雪”；刚换上的白衬衣，出门骑自行车转一小圈，回来领子就黑了；头发两天不洗，就结成毡子，根本梳不动；空气中漂浮着二百万公斤铅，平均每人一公斤。那一年我们第一次做这种买卖，不懂得货卖堆山的道理，看着漫天的“黑雪”，心疼自己的灯，就用塑料袋把花灯罩起来，挂一个在外边。来来往往的顾客，看到这一个被塑料袋罩着的花灯，也不知道是干什么的，问都不问一下。偶尔有一两个来问的，一看就只一个品种，也就不愿意买了。我们母子俩每天冻得哆哆嗦嗦地守在那里，又冷、又累、又饿、又脏，但见就是不发市，不禁心急如焚。母亲的嘴上急出了满嘴的大泡，上嘴唇都快挨着鼻子了。赶紧想办法找人代销，一会到人家这个商店看看，一会到人家那个摊点问问，又找了一家代销的。

    那一年我们做了三十多个六屏灯（【注】六屏灯是我们家花灯的最早的一个品种，以有六个屏风似的窗口得名），结果只卖出去三个，卖了三百块钱。老霍家的人真不错，一看我们受这个罪，又没挣到钱，连租金也不要了。后来剩下的花灯租了个小面包车拉回太谷，又花掉了六十块钱的运费。

    第一年做生意就亏了大本，父亲看着满屋堆着的花灯，心里也是又急又气，说这个生意咱们不做了，穷就穷一点，省着过就成了。可是母亲却不这么看，说孩子们马上就要毕业成家了，安排工作、结婚哪个不要钱？就凭你那么点工资，绝大部分还要供养老太太（【注】指我的祖母），不干这买卖，吃啥呢？咱们雇不起人，就自己干，能干多大就多大。于是我父亲就办理了提前退休手续，跟着灯具厂的一个老工人史师傅学习焊灯技术。父亲这人脑子好使，一学就会，而且因为是给自己干的，比史师傅更用心，更精致。我的父母二人，一个焊灯，一个糊灯，没日没夜地干活，姐姐则每个星期天回家时刻花。母亲吸取了第一年的教训，开始琢磨起花样款式来，使得我们家的花灯品种在第二年增加到了十来个。就这样，我们家的花灯作坊开始慢慢地起步了。


七、外公去世

    在太原卖完了灯，寒假也就结束了，我和姐姐都要返校。由于去武汉市必须在太原坐车，我就和姐姐一起到了太原，先到了姐姐就读的山西财经学院。在路上，姐姐突然对我说，小亚（【注】我的小名）告诉你一件事，你得先答应我别哭。我心头猛然一震，忙问是什么事。姐姐说，咱姥爷去世了，咱妈怕你太难受，一直没敢跟你说。我顿时目瞪口呆，愣了一下马上叫了起来：不可能！咱舅、咱妈写的信里，都说咱姥爷病好了，咱妈前几天还说过了年去接咱姥爷呢，要是姥爷真的去世了，咱妈还能这么说吗？我在放假在家这么多天，咱妈能不跟我说吗？姐你诳我干啥呢？姐姐沉默了一下，说，小亚，我没诳你，咱姥爷真没有了，去年十月二十八号去世的。

    听了姐姐的话，我虽不完全相信，但也心神不宁。由于一回去就要补考，我也只得先返回学校。补考过关以后，我就立刻向辅导员请假七天要求回老家。辅导员一听要请七天假，就说请假时间太长了，要找系主任的曹老师批。当天夜里，武汉市正处于“倒春寒”的天气，刮着寒风，下着冷雨。我按着别人的指点，深一脚浅一脚地找到位于校外首义小区的曹主任家。曹主任是这个学校里为数不多的学问人，非常和善，一听这个情况，又看我浑身湿淋淋的，嗟叹不已，马上大笔一挥批了假，还跟我说要是情况需要，还可以多待几天，回来再补请就行了。

    在去曹主任家之前，我就已经做好了出发的准备，把自己的铁路免票带在身上。到了车站才发现，往北走的列车，只有凌晨两点路过武昌的二次特快（【注】二次特快是长沙开往北京的特快列车，从北京开往长沙时称一次特快）可以上。本来我的铁路免票已经过期了，上车时我掏出来跟列车员一晃，也就混上去了。上车以后没有座位，我也有些困了，就找了几张报纸往地上一铺，钻到座位底下睡觉。第二天下午火车到了新乡，我又下了火车改乘汽车回到了滑县老家。当时天已经黑了，在从镇里下车往村子里走的路上，无数儿时的回忆涌上心头。小的时候，我就常沿着这条泥泞的机耕小路，跟着外公到公社看戏。外公个子高，走的快，我总是撵不上，外公就把我抱在怀里或者背在背上。到了戏园子里，外公不是给我买一块西瓜，就是买一把花生。

    进了村，在往舅舅家走时，我心里还在不断地盘算，到底会出现什么结果。当时心里还存在一丝侥幸，或许是姐姐跟我开了一个恶意的玩笑？走着走着，到了舅舅门前，我看到了大门上贴着的白纸。顿时，我什么都明白了，急忙推门跑进屋，一进门就问外公葬在哪里？正在屋里干活的舅舅压根儿没想到我回来，愣了半晌。舅舅一边抹眼泪一边对我说，你姥爷是去年秋后没有的，俺们都知道你最亲你姥爷，怕你受不了，你妈就嘱咐谁也别跟你说。你姥爷临走前两天，还念叨你咧。当时话都说不清了，还想说，仔细听听，是叫“小亚”……

    随后，舅舅陪着我来到了村子西头地里外公、外婆合葬的墓前。临去时，我在村子里的小卖部里买了几根蜡烛和一些纸钱。看着外公外婆的坟头，我忍不住泪眼朦胧。我强忍着泪水，转身对舅舅说，舅，你先回去吧，我跟姥姥、姥爷说会儿话。舅舅也理解我的感情，就对我说，小亚，人死了不能复生，你也别太难过。说完，舅舅就扭头走了，走了两步，觉得不放心，又回来说，小亚，说一会儿就回去吧，你还没吃饭咧。等目送舅舅走远，我转过身来，勉强哽咽着说了一句：姥姥，姥爷，小亚来看你们了……就再也说不出话来，一头扎在坟头上，泪水就如同决堤的海洋倾盆而下。我之所以那样难过，是因为我自责，我后悔，我觉得自己愧对了两位老人。如果一九九一年的夏天我在接到父亲的电报后不马上回太谷而是坚守在这里，将外公送到郑州的大医院去治疗，也许结果就不是这个样子，也许还有希望。如果尝试了没有成功，我也许不会这样后悔，可是我竟然没有尝试，当时为什么不尝试一下？昏暗的烛光在寒风中摇曳，我嘶哑的哭声在夜幕里飘荡。


八、市场经济

    在无尽的忧郁中，一九九二年的春天来到了。那一年，报纸上开始刊登邓小平南巡的消息。据说邓小平路过武汉时，发现武汉破破烂烂的，就说了一句“武汉还是老样子”，连火车都没有下。虽然我一向关注政治，但刚刚失去了亲人和精神祖国，我还没有从悲伤中走出来，也就没有关心邓小平南巡。现在想一想，我还是觉得邓小平这个人很可敬，都已经快九十岁了，还那样关注国家的建设和发展，不辞辛苦地为改革鼓气。虽然我对他做过的某些事情不满意，但是我仍然认为他不失为一位可敬的人。

    一九九二年的中国，正是“走市场经济道路，还是走计划经济道路”的转折关头。上半年还在激烈地争论，到了下半年以中国共产党第十四次全国代表大会为标志，中国开始了向市场经济的转型。当时，我担任了系学生会和分团委的宣传部长，因此也为十四大画了不少宣传画。中国搞了几十年计划经济，市场经济被当作资本主义的腐朽东西加以批判，主张市场经济的人往往横遭厄运，多年来人们对“市场经济”这四个字噤若寒蝉，不敢多提，对“什么是市场经济”都不熟悉。因此，在中国走向市场经济的早期，必然会出现种种看似荒唐的现象。

    到了一九九二年下半年，受市场经济风潮的影响，全国各地都掀起了经商热潮。Z大学本来就是一个铜臭气十足的地方，顿时如鱼得水。那一段，老师们纷纷下海，学生们纷纷经商。大学校园里，也办起了“星期天市场”，一到星期天主校内唯一的一条干道两边都是来自校内外摆摊的。就连一向清静的图书馆里，也贴着诸如“买汽水到五楼找刘老师，买袜子请到地下室找王老师”之类的广告。这就是“中国特色的市场经济”的肇始。

    作为对什么都好奇的年轻人，我也不能免俗。于是我跑到汉口的武圣路文化市场，批发了一些画到各个寝室去卖。可是当时我太主观了，批发的画都是自己喜欢的风景画，那些球星歌星美人图一张也没进。结果货不对路，剩下好多没有卖出去。幸亏后来家里做起了走马灯，才把那些风景画当走马灯的灯转给用上了。以前太谷灯具厂做走马灯的灯转，都是人工画在纸上的，皱巴巴地很不好看，不透光，也特别怕下雨。我在批发画时，看到有那种双面封塑的风景画，心想这个东西用来做走马灯转肯定不错，于是写信告诉了我母亲。母亲听说以后，就来到武汉，买了不少那种画回去，果然非常适合。

    除了卖画，我还打起招牌走上街头联系家教。以前我也做过几天家教，是别人联系好以后我去，成功了就给人家十块钱。现在，我自己也要当一回中介了。我这个人，比较在意门面工夫，又会画画。别的联系家教的人都是一张白纸上写俩字：家教，到闹市街头放在地上就行了。我则不同，专门找了一块三合板，用一根木棍一钉做成招牌，再用学生会宣传用的红色电光纸一蒙，上面用黄色广告色写几个美术字：Z大学，家教。我举着这个招牌走在闹市街头，非常醒目，生意自然非常的好。最多的一次，一个星期天就做成了十笔业务，二百块钱的营业额（【注】当时的规矩是：介绍成功以后，学生、家长每人各出十块钱给中介）。不过那天确实辛苦，冒着“秋老虎”的炽热的阳光，过了江以后从江汉路沿着中山大道走到武圣路，又从武圣路走到武汉商场，又从武汉商场走回江汉路，全靠两条腿，回到宿舍时脚脖子都肿了。当然也曾经有过不快：有一次在我中山公园门口摆摊时，来了一个“城管”，二话不说就要抢我的牌子。我跟他大吵了一架，当时围了不少人看热闹，纷纷指责那个“城管”，说老大不小的人了，跟人家穷学生过不去，结果那家伙灰溜溜地走了。我心里也有气，把摊子一收，从此不干了。

    我们班的其他同学，也各有各的买卖。其中一个同学批发了整整一大箱子瓷器，在“星期天市场”摆了几次摊，没卖掉几件。“星期天市场”取消了以后，这位同学的瓷器就一直在床底下放着，后来送了一些给人，还剩下的都扔到楼下听响了。那时也有些空虚，他一个接一往下扔瓷器时我们都围着看，听到下面“嘭”的一声，个个都很开心。


九、梦醒时分

    考上大学以后，随着我在学校里诸事不顺，整日心情抑郁，我的脾气越来越坏。当时，我把这些统统归咎于女朋友身上。认为就是因为她在一九九一年我报志愿的时候，让我填了武汉这个破破烂烂的城市，这个根本就看不上眼的学校和这个根本就不喜欢的专业，才使得我在学校里这么不顺。再想想以前她对我的冷漠和伤害，心里更是有气。现在回想起来，我有些负疚：其实人多半是为自己考虑的，女友愿意跟我在一起，也是理所当然的事情。何况女友要求我填报Z大学时也并没有强迫我，也说了“如果你一定要填北京的学校也可以”的话。是我自己愿意牺牲的，做出决定就不应当后悔。可我当时就是那么狭隘，敢做不敢当。

    所以，我对女友也是越来越冷漠。一九九二年高考前夕，女友来信询问我她报什么学校好。我一看来信就两眼冒火，忍不住骂道：他妈的，去年为了迁就你，害得我考了这么一所破学校，今年轮到你报考了，却来问我报什么学校？这不分明是“问客杀鸡”吗？气愤中，我回了一封信，冷冷地说：你自由选择。其实女友不是不想来Z大学，而是连续两年高考落榜的她实在是输怕了。恰好我上大学那一年，Z大学在山西的录取分数线奇高，比本科录取线高出三十分。女友一看，高处不胜寒，心里害怕。虽然我也清楚这些，但我觉得她的犹豫实在太自私了。心想我可以无私地为你牺牲，你为什么不可以为我牺牲一次？　　女友接到我的冷冰冰的复信以后，也还是没有主意，又跑到我们家问我母亲。我母亲这个人通情达理，跟她说，孩子，无论如何，你今年都要考上；你觉得哪里有把握，你就报哪里，不要因为小亚害了自己。小亚那里，我自然会去说。我的母亲在我女友补习的那一年，把她当成自己的孩子来看待。母亲饭做的好吃，经常在干完活以后，在中午、晚上做些好饭好菜送到学校里给她补充营养。有了母亲这一席话，女友就填报了把握相对比较大的山西财经学院，并且考上了。

    那年我又背了一门工业会计不及格放暑假回来，女友也觉得有些对不住我，天天到我们家来解释，哭着说她已经输怕了，实在不敢再想太远。我心里有气，根本就不理她。后来我提出要分手，也被她哭着拒绝了。其实那时女友对我还是挺好的，每天都来找我，几乎是百依百顺，但我就是不能原谅她。开学返校以后，女友几乎每三天一封信，而我却总是不愿意回信。到了学校以后，看见在学校里出双入对的鸳鸯们，更是恨得咬牙切齿。

    就这样在不快和冷淡中我度过了大学二年级上半学期。到了大学二年级放寒假时，我腰上的伤复发那次更加加深了我对女友的恶感。当时我只是蹲下去擦皮鞋，结果一站起来旧伤就痛了，疼得我半个多月不能站起来。那时我躺在床上，心里对女友不住的骂：正是因为你，我才会去辍学、打工、受伤。此时我已经完全被新仇旧恨所控制，见到她时已经全然没有了温情，只有指责、抱怨、愤怒和不满，女友总是逆来顺受。当时我就有一种想法：我们迟早是要分手的。

    正在这时，女友又做错了一件事：一天家里来看我时，跟我闲谈中提起我大学毕业分配的事，她说，毕业分配最好是回到山西省，这样两人可以分在一起。女友当时还挺想跟我在一块，但她所就读山西财经学院不甚有名，分配的选择余地不大，只好让我弃高就低了。其实，要是两个人感情真的很好，这事也就没什么不正常。但我已经被愤怒所控制，因此这句话听着特别刺耳。当时我正因为腰痛躺在床上，一听到这话就忍着腰痛站了起来，痛骂了她一顿，反问她：你有什么资格，有什么权力，有什么脸面要求我做到这些？接着我又历数了她的种种不是，狠狠羞辱了她一番。女友听了我的话，委屈地哭了很长时间，我也没有劝她，随她去哭，后来赶她走。女友走时，我母亲出来送，结果女友突然在大门前给我母亲跪下，哭着恳求我母亲劝劝我原谅她以前的错误。我站在一边，不仅丝毫未受到感动，反而觉得可笑。

    到了一九九三年上半年，女友仍然不断给我来信，起初频率大约是一个星期一封，每一封少的要写六、七张纸，多的写十三、四页。我看到她的信，心里稍稍解了点气，但依旧懒得回信。期间我还在“五·一”前后回了一次山西，到山西财经学院找了她一次。

    一九九三年暑假我放假回家，因为要路过太原市转车，就想到山西财经学院去看看女友，顺便跟她一起回家。到了山西财经学院她宿舍一看，没找到人，心想可能回家了，于是在学校大门口等公共汽车到火车站。正在等车时，我看到对面一辆公共汽车下来两个人，其中一个是我的女友，另一个是个男学生，他们手拉着手。当时，我简直不敢相信自己的眼睛。他们两人似乎沉浸在幸福之中，根本就没有注意到我。我做了一次克格勃，不动声色地尾随他们进了女友的宿舍。当我推开门时，看到那男生躺在女友床上，女友正坐在床边。见到我来了，女友先是错愕，平静下来后介绍说：这是我的大学同学，这是我的高中同学。一分钟以后，女友就让那个男学生走了。那个男生走了以后，女友又对我说，那人只是一个比较要好的同学，没有什么。我也不是傻子，当然看得出来这是在撒谎，但当时我冷笑着，也并没有戳穿她。

    我先于女友回了家，女友也仍和从前一样来找我，好象没有被我发现一样。只是这一次放假，两人之间的感觉更加疏远了。有一次，女友也对我历数了我好多不是，还对我说：小亚，你快点长大吧，别总象个孩子；我需要你坚实的肩膀，你不能总是让我心里没底。我听了这话，心里有些反感，但那时我已经逐渐适应学校的生活了，心情开朗了一些，所以控制住了情绪，在暑假期间也始终没和她摊牌。我开学走时女友又来送我，在火车站临上车时，我给她丢下冷冰冰的一句话：“我等你的悔过书。”等火车开动时，我看见女友又跟着火车跑了一段跟我挥手，眼神似乎跟往常不同。当时也没有多想，后来才领悟到这是在跟我们之间的情感永别。

    回到学校以后，我等了两个礼拜后不耐烦了，就决定不再等下去。于是，我花了整整两天时间，写了一封大约四十多页的绝交信，回顾了我们长达五年零六个月的感情史，告诉她已经没有交往下去的可能。当时写这封信的时候，我的心里也非常难受，一边写一边哭。那封信写得十分尖刻，充满了嘲讽和指责。我觉得那样的信，是没人能够回得了的。果然，她没有回信。

    后来我们还见过两次面，第一次是在一九九四年春节。见面时那女孩哭着说，她把一生最纯洁的感情给了我，是我误解了她，问我有没有和好的可能。听着听着，我的眼泪也夺眶而出，轻轻地握住了她的手，几乎动了心。第二次见面则是在一九九五年的春节，已经都相当平静了。我参加工作以后，还收到过她的一封来信，信中表达了她对自己的分配前景的忧虑，我没有回信。就这样，我们失去了联系。

    这些事情已经过去十多年了，我们也各自有了家庭，也很少想起这些事情了。现在再回想起来，我们两个人都有一些错误。女友的错误，在于缺乏为爱情而牺牲的勇气。而我的错误，则在于为爱情作出一些牺牲之后，把这种牺牲当作资本苛求她。我那时心胸狭隘，确实不够一个男子汉，总是陷在以前痛苦的回忆里，又因为大学里成绩不好而心情烦躁，不能原谅她以前年幼而给我造成的那些伤害；总是以一种盛气凌人、居高临下的姿态对待她，斥责她，折磨她，给她的心灵造成了创伤。为了这些，我现在反而感到有些愧疚。

    唉，不说了，毕竟那时我们都很年轻……


十、惨淡经营

    一九九二年春节卖花灯生意的失败，没有让我的母亲退缩与气馁。她从第一次的失败中吸取了教训，到处请教老师傅，把花色品种增加到了十个。为了增加产量、节约成本，父母二人没有雇佣别人，自己每天劳作十五、六个小时，也从不休星期天。糊花灯时，经常满手粘的都是胶水，也没时间做饭，二人就天天弄点青菜，下点挂面或者方便面吃。当时，父亲已经五十七岁了，每天趴在电焊机上这么长时间，导致肩周活动不便，我放假回家时，看到父亲在院子里那棵白杨树上钉了一个螺丝刀，肩膀疼的时候，就在上面蹭一蹭。后来，我参加工作的头一年回家，就给父亲买了一个按摩棒，父亲后来说那个按摩棒挺好用的。

    到了九十年代初期，我父亲所在的铁Z局开始走进半死不活的困境。八十年代中后期，伴随着百万大裁军，十几个铁道兵师转业为铁路工程局。这些工程局大都是由年富力强的转业兵组成，技术过硬，战斗力强，离退休人员少。此时我国已转向市场经济，企业要参与竞争自己找活干，铁Z局和人家一比，哪样也不占优势，在竞争中渐渐败下阵来。

    除此之外，由于铁Z局建局时间长，很多老职工退休以后，都是其子弟“接班”参加工作。铁Z局是大单位，“铁老大”，在计划经济年代中享有比一般国有企业高得多的地位，故有不少工人子弟从小就养成一种优越感，也不好好念书，就等着父辈退休自己顶班。上了班以后，新一辈很少有老工人那么肯吃苦耐劳的，缺乏责任心，干活时拈轻怕重、互相推委，马马虎虎、敷衍了事，故工作中重大事故接连不断。九十年代初，铁Z局一些人在徐州附近野蛮施工，推土机一下子铲断了华东地区通信总电缆，造成整个华东地区包括上海通讯中断好几个小时；在上海浦东码头施工时，打桩机翻倒，造成一场特大伤亡事故。这两个大事故，在当年全都成为中央和地方媒体的关注焦点。从那以后，铁Z局恶名远扬，招标时别人一听是铁Z局都敬而远之。招不来工程，完全靠国家照顾性质的一点任务过日子，单位常常开不出工资，四万五千名职工大部分下岗在家。这些职工中，有好多是一家上下两代几口人都在铁Z局工作，生活极度艰难。

    一九九二年我姐姐大专毕业，学校里分配的就业岗位非常差劲，全都在一些偏僻的山区小县。当时，我叔叔刚从东北调到北京附近的廊坊市，母亲就有意让叔叔托托门子在廊坊找一个工作。只是当时叔叔自己也是刚刚调去，还不认识几个人，因此一下子找不来好工作。我母亲到学校一打听，假如分配去了那些山区小县，那么将来从当地人事局调动就很困难了；如果此时不服从分配，则档案仍然可以暂时保留在学校里，第二年可以再以毕业分配的名义派遣。权衡再三，母亲给学校管分配的领导送了一些礼以后，就让姐姐再等一年。在这一年里，姐姐就留在家里和父母一起做灯笼。

    到一九九三年春节我放假回家时，一进门就看到屋里堆满了灯笼，父亲、母亲和姐姐三人都在忙活。我也一放下行李，就开始干活。正月初七，我们在太原钟楼街靠西端的小白楼商场门口租了一个临街的窗口，开始上货。

    钟楼街是太原市的主要商业区，每天人来人往的。因此，为了交通顺畅，钟楼街自早晨七点就不许汽车通行了。我们家的灯笼，全要靠租太谷跑太原的营运面包车运输，每天早晨必须在六点半之前到达钟楼街卸货，否则警察抓住要罚款。太谷到太原有一百公里路，汽车要开上整整一个半小时才能抵达，再此之前还要装车。花灯这东西比较娇贵，碰不得挤不得压不得，为了节约运费还要尽量多装，因此每天我们家凌晨四点钟就要起来装货。

    山西地处北方黄土高原，冬天凌晨的气温非常低，一般是零下十五度到二十度，最冷的年份可以达到零下二十五度。我们家到太原卖货时，一般都是我和母亲两人一起去，姐姐和父亲看家装车。那时也没有电话，有时候需要取什么零部件，都要专门跑一趟。头天晚上坐火车十一点到家，第二天凌晨四点跟着送货的车到太原。有几次我坐在车上，虽然非常困，但车里温度实在太低了，怎么也睡不着。到了太原下车卸货以后，我冻得双脸发麻，光会张嘴，就是说不出话来。母亲比我还要辛苦，这样的情形更是家常便饭。

    一九九三年的春节山西特别冷，最低气温总是零下二十多度。偏偏我们租的小白楼商场是早晨八点半开门，因此从卸货到开门中间的一个半小时，成了我们最难捱的时间。又冷、又饿、又困，连个坐的地方都没有，还片刻不能离开货物：一怕犯法的盗贼偷，二怕执法的城管夺。寒冷的北风，刮在脸上如同刀割。我母亲心疼我，总是让我到背风的地方站着暖和一下。当时我已经懂得心疼母亲，就跟她换着班去背风的地方站。

    卖灯笼时需要把灯笼挂到户外人们才能看到，因此这就成了城管敲诈的一个理由。中国的城管真是一个怪胎，无孔不入、无所不至，见了多可怜的人都要去敲诈勒索。就我们卖灯笼这种小买卖，也要给他们买烟、塞钱，才能得以干下去。有一次，城管提前上街执法，我们家刚从车上卸了货，小白楼商场又没开门，那帮城管咋咋呼呼地，非要没收我们的货物不可。好在母亲这个人善于跟各式各样的人打交道，话也说的好听，塞了点钱以后，那帮城管也就走了。

    前面提到过，太原这个地方空气污染严重。当地人每天回家可以洗洗涮涮，可我们这些外地来的卖灯的就没有这个条件了。为了省钱，我和母亲住五块钱一天的小旅社，里面自然没条件洗头洗澡，只好就那么脏着。平时吃饭，就随便在街上吃点凉皮或者泡方便面对付。有一天，姐姐来替我，晚上收了摊，母亲一看今天卖了两千多块，挺高兴，就说咱们吃点好的吧。于是她俩来到一家“加州牛肉面大王”，想吃点牛肉面。可人家门童一看母女俩蓬头垢面的以为是叫花子，就说已经关门了，不让进。其实母亲看得清清楚楚，就在他们理论的时候，饭店里依旧人来人往的。不过母亲也没跟他们争吵，扭头领着姐姐回旅社吃方便面去了。

    不过，我们的辛苦没有白费。那年我们已经积累了一些经验，把我们那个柜台布置得琳琅满目、姹紫嫣红，招徕了很多顾客。其中有一个古交来的煤炭老板，到了我们的摊子前面，这种要两个，那种要一对，一个人就买走一千五百多块钱的货，连价都不还，还直夸我们家的货好。最后一结帐，那年我们一共卖了八千块钱的货。元宵节卖完灯笼回家数钱时，一家人把从一块两块到一百元的钞票都摊在床上按面额分类，铺了好大一片。最后我算完账，报出“八千”这个数字时，全家每个人脸上都洋溢着灿烂的笑容。


十一、罢餐事件

    二十世纪九十年代初期，拜金主义逐渐兴盛起来。假如说八十年代的大学生们每日谈论的都是理想，那么九十年代的大学生更喜欢钱。那时的大学校园内每到周末，就会有不少豪华的轿车停在女生楼门口。知情者告诉我说，这些都是接那些“傍大款”的女生们出去过夜的、大款们的车。

    有些女生“傍大款”，有些女生则出去卖淫。刚进学校时，我们山西老乡聚会，我认识了一个女老乡。那个女生长得在我看来算中上等，但身材不错。当时她还显得比较有才华，学校广播站经常播送她写的一些稿子。后来学校搞时装表演队，她还成为模特儿。上大学头一年我们还挺热乎，经常在一起聚一聚，但后来渐渐地各忙各的，很少来往了。到一九九三年的一天，我突然在开会时听到老师传达她被开除的处分。原来，本来家庭条件还不算差的她到大城市生活了几年，看着到处的诱惑，大概渐渐地感觉到钱不够用了，就跑到学校附近一家大宾馆里做起了皮肉生意，结果在卖淫时被公安局“扫黄”抓到了。

    一九九三年的春天，伴随着农产品价格放开和基建过热，又一次剧烈的通货膨胀发生了，后来有资料说那年物价指数上涨了百分之二十三。并且，由于粮价放开、取消粮食凭证供应等改革措施的实施，粮食和副食品价格上涨幅度更大。反映在学校里，就是食堂饭菜价格涨了一倍半，质量还不断下降。上过大学的人都知道，当时大学总务后勤这一块是肥缺，食堂的员工大都是校领导的七大姑子八大姨。这帮人狐假虎威，对待学生的态度非常恶劣，打骂学生的事经常发生。由于缺乏责任心和竞争机制，他们做出的饭菜越来越难以下咽，馒头没发开、米饭里有沙子、菜里有虫子的情形时有发生。食堂里的那帮人做韭菜炒鸡蛋时，下面全是韭菜，上面铺一层薄薄的鸡蛋，看上去挺好看；只要一把钱给他，他就用勺子在鸡蛋下面抠呀挖呀，盛进碗里的都是韭菜。而学生吃的大米，不知道是哪一年出产的，全都是黄黄的，蒸出来的米饭要么一盘散沙，要么坚若磐石。

    当时我是系学生会和分团委宣传部长，认为自己有义务向上级反映这件事，很自然地想到“通过正常渠道”。恰好，学生会的生活部长也与我有同样感受。于是，在一次系团委会议上，我们俩就把饭菜价格过高、质量太差和学生们的不满情绪向列席的校团委副书记（【注】校团委副书记是学校政工人员）反映了。可那个副书记一听，却一脸的不屑，居然教训了我们一番：“你们这些学生要求太高了，现在的条件还不够好？我上大学时，还没有正经食堂呢，都是露天吃饭。”我们俩听了他这番话十分气愤，心想看来这“正常渠道”是难以奏效了。等会议结束以后，我们两个不约而同地留了下来。生活部长恨恨地骂道：“他妈的，跟这帮王八蛋就不能说人话，他们听不懂的。”我也气愤地说道：“就是，说他妈的什么他们上学时在操场里吃饭，狗屁！那古时候人还吃人呢！”生活部长又说：“既然有话好好说不行，那老子们就搞出点严重的事来，敲打敲打这帮龟孙子。”我一听，正合我意。

    当天夜里，我们两个就在学生会办公室里，书写了十几张大字报和几十张小字报，声讨令人厌恶的“火头军”，并号召大家第二天中午集体罢餐。由于怕别人看出我们的笔迹，我们故意把字迹写的非常潦草。当天夜里熄灯以后，我们乘着夜幕分头行动，把这些告示张贴于各宿舍楼、食堂和教室门口，第二天一大早学生们就都看到了。

    由于学生们的不满情绪早已经积聚了很久，我们的这些告示就如同在干柴上扔了一个燃烧的火炬，霎时间出现了星火燎原的形势。第二天中午，一场全校规模的罢餐运动开始了。当时，校园里口号声、摔东西声、鞭炮声此起彼伏，食堂做好了饭菜却静悄悄的没人去，还出现了不少声援、响应我们号召的标语和口号。政工人员一看就着急了，如同没头苍蝇一样到处乱撞，又是说服，又是威胁。后来还来了几个穿警察制服人把告示照了下来。我和生活部长两人在楼道里碰到了，相视一笑，假装什么都没发生。当系里的政工人员来时，我甚至还帮助他们对学生进行劝导，心中却偷着乐。然而，大规模的群众运动的缺点——过激现象很快表露出来了：三十七号宿舍楼的一些学生觉得仅仅喊喊口号、摔摔东西不能发泄自己的怒火，就点燃了楼下一间空置的售货亭。当我看到火焰腾空而起的时候，感觉事态有些严重了，不由得暗暗捏了把汗。不过，那时的学生们都圆滑了，见好就收，没有酿成进一步的破坏。

    从那以后，学校的伙食真的改善了一些，并且建立了食堂收支公示牌，炊事员态度也好一些了。中国的官僚制度就是这样，群众不起来造反，官僚们就对群众疾苦麻木不仁。要不是校领导和总务的人员怕再闹事丢了乌纱帽，食堂的伙食不会有任何的改善。这种改善大约持续了将近一个学期，后来逐渐又开始下滑，但我那时已经是大学三年级，事情多了起来，也就懒得再管这事了。

    这次罢餐运动让我总结出几条经验教训。第一，在群众对某种现象普遍产生不满、又没有正当渠道改变或发泄时，只要有人“登高一呼”，就能引起“乱者四应”的连锁反应，从而释放出一种巨大的能量，这种能量利用得当，就可以起到打破旧秩序的作用；第二，大规模的群众运动很容易产生过激行为，产生巨大的破坏力，从而导致事态的发展背离运动发动者的初衷，并失去控制；第三，如果建立一种机制，使得群众的不满能够随时得以发泄，问题随时能够得以解决，那么群众的不满就不会积聚，有人试图发动并利用群众力量的愿望就会落空，就能够保持社会的长治久安。这种机制，一是言论自由，二是政治民主。　　我参加工作后在银行的人事部门工作。当时，有一位女同事和我坐办公桌对面，也是Z大学毕业的，比我高一级，我们俩经常一起回忆在财大时的往事。有一天，她兴致勃勃地向我讲起这件不大不小的罢餐事件，觉得当时可真过瘾，也不知道是谁写的那些号召罢餐的告示。我听了以后哈哈大笑，说你想知道的那个写告示的人，远在天边，近在眼前啊。


十二、鼎盛商店

    到了一九九四年春节，我们家因为有九三年的底子，再加上姐姐参加了工作，经济条件又改善了不少。姐姐参加工作，也都是母亲关心的结果。叔叔到了廊坊以后，恰好他的一个女同事的丈夫小孙在廊坊人事局工作，叔叔就把这个路子告诉我母亲。母亲一听，立马跑到廊坊跟人家小孙见面。小孙那人挺好，就把办事的程序跟母亲一五一十地说了，母亲当天就返回太原，到山西财经学院去调档案、拿派遣证。山西财经学院管分配的那个人挺贪，去年都招呼过他了，结果今年还要刮一层皮。母亲无奈，只好又给他送了不少礼，还有两千块钱。谁知这个人拿了钱也不办事，竟然说姐姐的档案现在省教委，要我母亲自己去跑。

    为了子女的前途，母亲就是刀山火海也敢闯。于是她立即来到山西省教委办公大楼前。当时正好是高考阅卷期间，省教委大楼三步一岗、五步一哨，戒备森严。母亲鼓起勇气，径直闯了进去，被站岗的武警战士拦住。母亲向武警战士说明来意，武警战士向里面通报了以后，人家请母亲进去谈。母亲本以为这么大的衙门肯定不好进，结果竟然如此顺利。而且里面的工作人员听到母亲的来意，立刻给母亲让座倒水，还直感叹母亲对孩子这样尽责，顺畅地办了手续，这才把档案拿出来。母亲把档案拿到手以后，怕夜长梦多，连家都没回就又返回廊坊，一下火车就直奔小孙家里。当时正值盛夏，母亲又好几天都在火车上往返，小孙根本没料到母亲办事这么快，见到我母亲时，母亲满脸油汗，扶着墙气喘吁吁，手里还拎满了酬谢小孙的礼物。由于廊坊归河北省管辖，所以小孙告诉我母亲还有个手续要到石家庄去办。我母亲一听，立刻就站起来说，好，我现在就走。小孙一看，顿时感叹真是可怜天下父母心啊，于是自己都帮我母亲到石家庄跑了一趟腿，算是顺利地给我姐姐分配了工作，而且分到了当时最好的金融部门。

    姐姐上班后，当时收入算不错的。母亲和父亲并没有因此喘口气，继续没日没夜地干活。母亲这人敬业，在花灯的品种上不断动脑子推陈出新。她做花灯，不是简单地把钱赚到就算了，而是想让人家觉得钱花得值，不后悔。为了这个目的，母亲和父亲总是翻来覆去地校对花灯各个部分的比例，哪里大一点，哪里小一点，怎样才最好看。花灯这种东西制作全靠手工，每试制一次就要从裁铁丝、焊灯、糊灯把整个过程全都搞一遍。在一个新品种投入生产之前，往往要试制十几次，多的甚至几十次。父亲是急脾气，被翻来覆去的试制弄得很烦，有好几次都想甩手不干了，但歇一会儿、抽根烟，就又趴在点焊机干了起来。当时，我在学校里也经常琢磨一些花灯的款式，画好以后给家里寄去，销路都还不错。

    正因为如此下工夫，我们家的花灯在色泽、款式、质量上都是整个太原市场上最好的。当时，仅仅钟楼街一带做花灯卖的本地厂家就有七、八家，竞争很激烈。此外，还有大批来自河北的农民。河北的农民实际上并不会做花灯，只是看了我们的花灯以后，也想挣这个钱，就模仿着用铁丝随便焊成一个四方的或者八面的框子，用糨糊糊上尼龙绸，再在尼龙绸面上贴几幅从旧挂历上剪下来的美人图，就算做成花灯了。这种劣质品歪歪斜斜的，但价格便宜，差不多大小的花灯只有我们家售价的三分之一。由于是用糨糊粘的，经常人家还没买灯就先烂了。一九九三年春节花灯卖的好，河北农民闻讯，就一窝蜂地做花灯，到一九九四年春节全都涌到太原市场上来。即便是卖的如此便宜，河北农民的灯依旧卖不动。有一个买灯的人，逛街时先没看到我们家的花灯，图河北农民的灯便宜就买了。等走到我们家摊子前面，看看我们家精致的花灯，再看看自己手里刚买的七扭八歪的劣质产品，后悔不迭，就把它丢在地上跺得稀烂，再买我们家的灯。

    由于经济条件的改善，一九九四年春节我母亲在钟楼街西口和别人合租了一间小商店，大约有二十平米左右。从此，我们算是从站在大街上卖灯笼的辛苦中解脱了出来。那个商店字号是“鼎盛商店”，老板是个粗壮的中年人，我只见过一面。他把鼎盛商店租给一个叫孙大鹏的人，孙大鹏就再把商店转租出去，自己当“二老板”，吃租金过日子。孙大鹏是个游手好闲的社会混混，一天到晚都在麻将桌上度过，后来还染上了毒瘾。孙大鹏的老婆长得很漂亮，但嫁给这么个人也真是明珠暗投。他们家因为孙大鹏贪赌弄得家徒四壁，两口子经常因为这个事情吵架，他老婆好几次哭着找我母亲诉苦。

    当时鼎盛商店里还有一个租户，叫马葵，是个矮胖的中年女人，跟孙大鹏是老相识，模样粗壮凶恶。马葵做的买卖是卖“意大利手工包金项链”，其实是坑人的。马葵的所谓“意大利手工包金项链”都是从广州进的便宜货，四五块钱一米。马葵进回来货以后，弄几个射灯一照，那些链子就显得金光璀璨起来。马葵在自己柜台上贴上“意大利手工包金项链”的大字招牌，在这几个字下面则写了两个大字“二元”，后面则跟着蝇头大的三个小字“一厘米”。这样，一般人远远看上去仿佛是“意大利手工包金项链，二元”，而看不清后面的“一厘米”。四、五块钱一米的劣质项链，被卖成两元一厘米，可见心有多么黑。　　这招数骗不了城里人，就骗那些过年到太原采购年货的农村人。马葵雇了两个太原本地女人当售货员，成天站在门口吆喝“意大利包金项链便宜卖，两块啦。”农村人从门口经过时一听项链才两块，就伸着头问，是多长的项链两块一条啊。马葵一听就知道鱼儿上钩了，故意装糊涂说想要多长要多长。农村人爱贪小便宜，一听想要多长要多长，贪心顿时上来，一个劲要求把项链弄长点。有一个农村女人，竟然跟马葵要了条一米五长的项链。马葵心里直乐，还故意问她，这项链这么长咋戴呀，一剪下来可是不能退货的。村姑哪里知道这是个套子，就说肯定不退货。等马葵把项链剪下来，一算账要三百块，那村姑顿时傻了眼，不要了。马葵就凶相毕露，指着招牌上的字说：白纸黑字写的清楚，两块钱一厘米，现在剪下来了，你不要哪行？那村姑一看脱不了身，就扭头想跑。那两个售货员早就防着呢，一把抓住，三个城市女人就这么欺负一个乡下女人。最后那村姑不得不掏出三百块钱来，哭着拿着这条只值六七块钱的廉价项链走了。

    当然，农村也有狠人，特别是一家子一家子来逛的。有一次，有一家六口人，三男三女也上了马葵的套子，一看马葵在坑人就不要了。马葵就吓唬人家跟人家吵，还威胁说要把人家扭送派出所。谁知那家子也挺厉害，那几个大男人说，好，我还打算把你扭送派出所呢，让公安给评评理，看谁在坑人？色厉内荏的马葵一听，也软了下来，嘴上还装硬：“他妈的，算老娘倒霉，碰到这么不讲道理的人！这项链我不卖了！”那家人一听她“不卖了”，也还要去买年货，也就走了。等那家人走远，马葵恨恨地往地上啐了口唾沫，骂道：“狗日的王八蛋，没钱进什么城么。”说完，自己动手把剪下来的项链接了回去，继续吆喝：“意大利包金项链便宜卖，两块啦……”

    即便是痛痛快快地买走项链的人，在马葵嘴里也落不到好。有一次有一个衣着和长相都很漂亮的年轻妇女买了马葵一条项链，马葵报价是一百一十块，那美女二话没说就掏出一百一十块给了马葵。等那个美女走远，马葵把嘴一撇，骂道：“呸！瞧她穿的那个骚样，肯定是个卖粉的（【注】太原人对卖淫妇女的俗称）。买了老娘的项链，也不知道戴着它去上哪个糟老头子的床。”

    马葵做这些勾当时，我也坐在边上。看到那些老实的农村人辛辛苦苦挣来的钱，被马葵这样的人敲诈哭着离开的时候，心里很不是滋味。但无奈人家是地头蛇，我们寄人篱下，惹不起。马葵她们几个在没生意的时候，也跟我们唠唠家常。听说我是大学生，也非常羡慕。马葵说，自己也知道坑人是伤天害理的，但是没办法，男人有病，孩子上学，还有老人，自己又没个工作，不坑人骗钱这日子可怎么过？我听了她这番话，对她的恶感也就散去了不少。

    不过从马葵那里我学到了不少东西，一是不贪小便宜。马葵的黑店，就是“贪小便宜吃大亏”的生动教材。后来九七年我到北京出差时，清晨出了火车站往军事博物馆走时就碰到两个骗子：一个从我前边跑过，丢下一个鼓鼓囊囊的钱包；另一个跟在后面捡起来，对我说哎呀这是钱呀，咱俩把它分了吧。我一听就知道是骗子，就冷笑着对他说，这钱是你捡的，都归你，我不要。那两个骗子一听，顿时傻在那里了。从马葵那学到的另一个教益就是辨证地看待人，即便是马葵这样看起来十恶不赦的人，多多少少也还是有点人性的。

    钟楼街作为繁华的商业区，人来人往的，所以小偷特别多，警察也多。小偷跟警察，实际上是互为依存的关系，往往还都是熟人。我们那个商店，就经常有值勤的警察来要水喝，或者坐一会儿抽支烟；也经常有得手的小偷来数钱。有一天外面有一个穿得不错得女人钱包被偷了，大概损失挺惨的，那女的就趴在雪地上打着滚号啕大哭，偷她钱包的小偷就躲在我们商店里看热闹。警察和小偷碰到了，还互相打招呼，问小偷：今天弄了多少啊？小偷总是很谦虚，说不多不多，刚够饭钱。至于小偷有没有向警察行贿，我倒没有看见过。

    那个二老板孙大鹏，长得高高瘦瘦的，还算体面；但目露贼光，一看就知道不是本分人。他总是有事没事地披着个皮衣来商店里晃一晃，有时赌输了急需要钱就来催租金或者借钱。马葵是他的老相识，不怕他，总是拖延着不交。孙大鹏急了，就说，呀呵，你的这身臭骨头还真难啃，都成了硬骨头六连了不是？马葵把脖子一梗，还是不交。孙大鹏无奈，就找我母亲借钱，张嘴就是五千。母亲也知道这钱借出去就是肉包子打狗，但为了生意又不敢不借，只好讨价还价借给他两千。孙大鹏这种人是谈不上什么信义的，钱一到手就一直赖着不还。后来我母亲在九八年到武汉前又去找他，他就把一个摩托罗拉的中文呼机抵债，母亲拿到后给了我，我挂了两年就买了手机，那个呼机也就扔在家里了。

    孙大鹏这人虽然赌博输得家徒四壁，但还特别爱讲排场，身上穿的衣服和皮鞋都是名牌，抽烟也要好烟。当时太原市场上比较高档的香烟就是红塔山，硬盒的十三块一包，软盒的十块，孙大鹏就总是抽硬盒红塔山。有一天他来店里晃，看见我和我母亲坐在那里抽烟，恰巧他自己没烟了，就把我们的烟盒拿起来一看，是一块钱一包的“君子”牌。顿时用眼睛斜睨着我们母子，惊讶地说，当老板的也抽这种烟？我母亲笑道：我们是小买卖，抽不起好烟。说完让他一根，他不要，掏出十三块钱来对我说：去，到理发店旁边那家店里帮我买盒红塔山，要硬盒的。

    也许是“鼎盛商店”这个名字起的好，在鼎盛商店卖灯的两年里，我们家卖花灯也卖得不错，每年都卖了四万多块钱。一九九四年开学比较早，元宵节那天我直接从太原回学校，母亲给我买了一只温州电烤鸡，母子俩坐在旅馆里美美地吃了一顿。到了一九九六年春节，由于我和姐姐都参加了工作，假期有限，就没法回去帮着母亲卖花灯了。父母二人没有足够的人手支摊子，就再没有租鼎盛商店，转而由别人代销了。


十三、任忠生

    在太原卖花灯那几年，我母亲总是要到太谷汽车站去雇一些跑客运的面包车拉货。在找来的那些司机里面，有一个小伙子叫任忠生。任忠生当时大约二十八、九岁年纪，个子高高的，眉清目秀。之所以要专门把任忠生这个人作为一节来写，就是因为他人如其名：仁义而忠厚。在那些来家里拉货的司机里面，就数任忠生两口子既和气，又勤快。母亲看着这个人可交，随后几年就只让任忠生拉货。

    任忠生是太谷县城外的北沙河村人，他们两口子有一个孩子，当时四、五岁年纪。母亲以前拉货，都是临时到车站找司机。有很多司机来拉货时，为了赶时间多跑两趟赚钱，就一个劲地催“快点快点”；而且他们往往只是当司机，见我们手忙脚乱的装货，也不帮一下忙。其实，这么催也省不了多少时间，还让我们觉得挺讨厌的。任忠生夫妇每次到我们家来拉花灯时，都不急不燥的，还帮着我们往车上送灯笼。这么装了几回以后，我们都觉得任忠生两口子厚道，就对他们说，以后往太原送货的活都给你们干吧。任忠生两口子一听，都很高兴。母亲这人也厚道，当时凌晨来拉货，任忠生两口子来不及吃饭，母亲就给他们每人做一大碗羊肉烩面，吃得又饱又暖的才一起上路。母亲的饭做的好吃，任忠生两口子吃了母亲做的饭都挺高兴。任忠生也喜欢过年时在自家大门上挂灯笼，母亲每年都要挑出自己做的最好的一对花灯送给他们，两口子都很高兴地收下了，但也从不多要。每年过年，两口子都带着孩子给我父母拜年。母亲看见他们孩子挺喜欢的，给压岁钱，任忠生一看，后来就不带孩子来了。

    我和姐姐参加工作以后就没有寒假了，卖花灯人手不够。母亲经常要到太原去招呼生意，家里就剩父亲一个人看门。任忠生两口子见了，就对母亲说，以后就不必回来装货了，需要上货时，我们每天晚上出车回来就把灯笼装好回家去，第二天一早直接送来就成。当时，我们家和任忠生两口子已经建立了完全的信任关系，母亲一点也不担心他会偷东西，就同意了。那时任忠生和我们家里都已经装了电话，需要上货时母亲就打个电话给他，两口子就在晚上开着车过来装货。当时父亲已经年纪大了，手脚不是很利索，每次装灯笼的活大部分都是任忠生两口子干的，也不要加一分钱。花灯怕碰、怕挤，装货时任忠生两口子都是小心翼翼的，仿佛是自己家的东西一样。有一次任忠生的老婆不小心碰坏了一个灯，任忠生训了她一顿，当场掏出钱来要赔。母亲哪里会要，坚决地挡了回去。

    一九九六年春节，母亲跟太原钟楼街的一个姓段的商场经理合作，由人家代销她的花灯。那一年花灯行情非常不好，姓段的卖不出去就要我母亲降价。母亲一看也没别的办法，就降到原料的成本价加每个灯十块钱的工钱给他，他再翻一倍的价钱卖出去。第二年花灯行情又好了起来，灯价比前一年翻了一番还多，母亲看着花灯如流水一般哗啦哗啦走，心里挺高兴。谁知姓段的这人特别黑，结帐时竟然按一九九六年降价后的价钱算，一个灯笼的全部利润他一人就要白白赚走十分之九，最后还要把零头去掉。我父母二人辛辛苦苦，没日没夜地忙活了一年，做的货比哪一年都多，最后只挣了七千块钱的工钱，平均下来一个人一个月连三百块钱都不到。一向坚强的母亲从姓段的那里出来，顿时觉得悲愤难忍，忍不住哭了起来。任忠生那天正好和母亲一起来拉剩下去的灯笼回去，见状也气愤不已，劝了母亲半天。货拉回去以后，任忠生说啥也不要车钱，跟母亲说：“张姨，你一年到头这么辛苦，挣这么一点血汗钱，我要是还要你的车费，我还算是个人吗？那姓段的不是人，我任忠生还要做人呢！”一席话，说得母亲又流起眼泪来。

    后来有一次，任忠生在跑运输时被歹徒打劫了。歹徒不但抢走了他的钱，而且还打断了他的两条肋骨。出了这事以后，母亲去医院看他。任忠生躺在病床上对母亲说，自己不想干运输这个行当了。他老婆说，不干这个行当，咱们怎么过日子呀？任忠生当时挺生气的，就说了句气话：“我都被人家打成这样了，还要我跑车，早晚有一天我会死在这个车上的！”话虽这么说，等伤愈出院，任忠生还是又跑起了运输。

    一九九八年，我的父母随我到武汉落户。到了过春节时，父母回到山西处理以前年度没有卖完的花灯存货。那天母亲给任忠生家里打了很多次电话，始终没有人接，当时就有些不祥的预感。于是母亲骑自行车到汽车站找任忠生的车，也没有找到。一问其他跑客运的司机，司机说：你还不知道？任忠生都死了好长时间了。原来，一九九八年的一天，任忠生为了躲避一个突然从路边窜出的孩子，与一辆大卡车迎面相撞，当场就死了。

    母亲听到这个噩耗，跟失去了自己的亲人那样伤心地大哭了一场，父亲也为此难过了好些日子。直到这么多年以后，父母只要一跟我提起任忠生，眼圈就总是红红的，都说任忠生是个好孩子，死的实在是太可惜了。在我写这篇文章时，父母一再嘱咐我：一定要把任忠生写进去，为这个仁义忠厚的好孩子树个碑，立个传。


十四、列车奇遇

    上大学的几年，我每学期放假都要坐火车回家。由于我是铁路子弟，所以都是父亲单位开出铁路免票，乘火车不花钱，非常方便。因为路途比较远，火车上人又比较杂，所以为了安全起见，头两年我总是在坐火车时穿着父亲的铁路制服，带着大盖帽，一般人总以为我是铁路上的人，也就相对安全一些。

    刚上大学那两年，武汉到太原没有直达列车，只是每年春运期间有一趟广州到太原的一三四次临时旅客列车。第一次放寒假，我搭乘这趟临时客车回家。那时，民工潮已经初露倪端，列车上坐满了从广州打工回家的民工，多半是河南人。别说坐的地方，连站的地方都没有。我上了火车以后，一见是这个景象，想着这么远的路，要是总这么挤着也挺恐怖的，就赶紧想办法找地方坐。于是，我挤到列车员休息室门前，装作问他事情，实际上是想跟列车员套套近乎，在列车员休息室坐一会儿。那个列车员是个比我大几岁的年轻人，长得有点像陈佩斯。他一看门外站着个穿铁路制服的人，回答了我的问题，就开始跟我攀谈起来。谈着谈着，竟然发现我们是太谷老乡，他家是火车站的，于是顿时亲热起来，我也就坐进了列车员休息室，算是一路坐着到了太原。

    不过，这个列车员虽然属于工人阶级，但对那些沿途上火车的农民兄弟却一点也没有“工农联盟”的情感。当火车走到汉口车站时，又有一大批民工扛着大包小包往火车上挤。当时我站在车门往外看，天哪，这个时候才感觉中国人可真多：站台上如同海洋一般，人群一波一波地往车门涌；车门口几个扛着大包的挤作一团，都想先上车，各不相让。这个时候开车铃响了，列车员要关门，而车门口那些还没上车的人抓住车门不肯下去。列车员高声厉喝着，一边抬起穿钉了掌的高筒皮靴的脚向那些手狠狠地踩下去，一边用力关上车门。等车门关上以后，我往车门上刚才列车员脚踩的部位看去，上面似乎有些暗红的血迹。看到这个景象，我的心中不知为什么涌起一阵悲哀。

    等到寒假放完，我又乘坐这次临时客车返校。从太原开车时车厢里空荡荡的，一到河南安阳，呼啦啦地上来一大帮人，立刻全都满了。随着列车在河南境内南行，人越来越多。每一个车站，等待上车的民工都是人山人海；武警手里拿着皮带，抽打着不守秩序的人。河南民工多，而且不少人行为粗野、不讲礼貌，扛着大包小包在车厢里横冲直撞，碰了别人、踩了别人也不说一句“对不起”。后来，很多民工没有位置，就坐到行李架上，脚就神在下面坐着的旅客的头顶，车厢里弥漫着一股汗酸味、脚气味和劣质烟草味混合起来的臭气。等到了武昌车站，由于人太多，列车员连车门都不开。我只得翻窗户下车，结果下车时耳朵被车窗狠狠刮了一下，很疼了一些日子。

    火车上人多，鱼龙混杂，各种各样的怪事都有。有一次我旁边有一个跟我年纪差不多、矮胖的农村小妞没有座位，就要我们挤一挤，在我所坐的三人座位边上坐了一角。当时我坐在靠窗户位置上，这算是三人座位中最好的一个了。我正在座位上看书，那个小妞突然拉了拉我的胳膊，然后对我说：“我有些晕车，你能不能跟我换个位子？”我一听是晕车嘛，那就方便别人好了，于是就跟她换了位子。三人座位坐四个人，我坐在最外边就只能坐上半个屁股。结果那个小妞坐到我的座位以后，就趴在桌子上睡着了，还直打鼾呢。过了一会醒过来，又往地上吐了几口痰，开始吃起零食来。这时我身边一位阿姨看不过去了，悄悄对我说：“这女的根本就不象是晕车的样子，晕车的人都恨不得把胆汁都吐出来，怎么还吃得下去东西？”我以前没见过晕车的人，就说：“可是我见她往地上吐呀。”那位阿姨说：“晕车的人都是大口吐，她这是在吐痰，肯定是装的。”我一想，妈的，老子一片善心竟被这个人给耍了，顿时气不打一处来，就跟那小妞说要换过来。谁知那个女的反而倒打一耙，竟然教训起我了，说：“你这个人怎么这样不通情理呢，我不是说了我晕车吗？”我一听更是勃然大怒，也懒得跟她废话，眼一瞪说：“这是我的位子，我要你走开你就给我让开！”我一凶，她就软了，很不情愿地让了位子。

    一九九三年，汉口到太原的二八六次直达旅客列车开通，我回家也终于方便一些了。在一次乘火车路过河南境内时，突然有几个穿着列车员制服的人抓了一个背着编织袋的人，打了他几下，然后“列车员”占到座位上，义正词严地说：“旅客同志们！我们今天抓获了一个私自贩卖香烟的违法犯罪分子，查获了一批高档香烟红塔山。根据《中华人民共和国铁道法》的有关规定，我们决定当场以每条三十元的价格把这批香烟处理给旅客，欢迎大家购买。”话音未落，就有一个人高喊：“我买五条！”我一看这个阵势，断定这帮人肯定是骗子，《铁道法》中哪有这种规定？玩这种骗术的人，都是和列车员串通好了的，不是列车员的亲朋好友，就是要给列车员回扣。

    俗话说靠山吃山，靠水吃水，靠铁路就吃铁路。当时的二八六次列车，有很多列车员、乘警从事卧铺铺位倒卖工作。到了大学三年级以后，铁路免票逐渐管严了，我就用学生证买半票回家。而且那时也不再喜欢挤硬座了，总是想弄个卧铺睡一觉。按照铁路规定，学生半票是硬座，想坐卧铺只有上车以后再去补卧铺票。然而由于乘务员倒卖卧铺，到列车长办公席通过正规渠道根本就弄不到票，只有找列车员或者乘警，这样钱就直接流进他们的腰包了。后来我逐渐了解了这其中的奥妙，就找到一个乘警，跟他说我想弄个卧铺。那个乘警姓李，约莫四十岁年纪，就让我在餐车门口等着。过了一会儿，他出来领我进了卧铺车厢，跟那个列车员交待我是他的人，也没有给我票。那个卧铺车厢还有很多空铺，我刚在自己的铺位上休息了一会儿，李乘警就叫我到车厢接口处一下。我知道这是来要钱了，就跟他出去按照“行规”给了他三十块钱。李乘警接过三张十元的钞票，数了数，冲我一笑，说：“我就喜欢跟你们这些知识分子打交道。”

    到了二十世纪九十年代，下岗失业大潮席卷中国。一些铁路工人的家属，或者是下岗的铁路工人为了谋生，就批发一些水果或者零食到火车上卖。而列车上本身也设有售货车，这样双方经常因为抢生意而产生矛盾。到了后来，那些下岗工人和家属就不被允许上火车卖东西了。但是，他们要生存，要吃饭，就冒着风险装成旅客，把货物放在座位下面，看到车厢里没有乘务员，就赶紧偷着卖一点。列车员和乘警抓到这样的人，有的是打一顿，有的是连货带钱洗劫一空，还有的是抓住这些人干诸如扫厕所、扫垃圾之类的脏活。除了来自车乘人员的威胁，这些卖货的之间还互相划分地盘，谁要是越界就要招徕殴打。我在上大学期间，就曾多次在列车上遇见这类情况。看到同是生活在社会最下层之间人们也这样彼此不容，我真是感到难过。

    一九九二年我父亲到商丘办理完退休手续，就坐火车从商丘经由郑州回山西。那时火车上人特别多，人挤人。好在父亲那时身体还健康，商丘到郑州也不算远，就一路站到郑州。到开封车站，车厢里上来一个七十多岁的老头，扶着一个更老的妇人。他们上车以后没有座位，满车厢里坐着的年轻人见状都熟视无睹，竟然没有一个主动让座的。那个老妇人还是个小脚，站在车厢里颤颤巍巍的。那个七十多岁的老头走到一对坐着的年轻人面前，鞠了个躬，说道：“我是从台湾回来的老兵，这是俺娘，已经九十多岁了，拜托您行行好给俺娘让个座吧！”那几个年轻人眼睛直朝上翻，谁也不让座。老兵无奈，又扶着他老母亲走到前面一个座位，又给人家鞠了一个躬，又说了同样的话，依旧没有人让座。就这么着，老兵从车厢这头一路作揖到那头，竟然没有一个人让座。我父亲虽也是退休的老人，但还想帮帮他们。但无奈我父亲自己也没座位，就把自己的行李从行李架上取下来，让那个老太太坐下。老兵给父亲鞠了一个躬，哭了起来，说：“真没想到，几十年没回来，中国人咋都变成了这样？以后俺再也不会回来了。”我父亲听了，心里也很不是滋味，只好安慰了他几句。

    不过，坐火车也并非全是看到如此阴暗景象，也有美好的记忆。有一次我放假回家，到太原一下火车我看到一位四十多岁的女站务员，就问她：阿姨，到太谷的车在哪个站台坐呀？当时我胸前还别着Z大学的校徽，那位阿姨见我是大学生，顿时很亲切地回答我说：“在三站台，孩子。”说完，还用手帮我把羽绒服上沾着的一根鸭绒给掸了下来，那情景就像母亲为儿子整理衣服一样，充满了慈爱与关切。我猜想，她一定有我这么大一个儿子在外地上学。

    还有一次放暑假，我坐火车时带了一个大可口可乐瓶子，里面装了茶叶水路上喝。火车走了一会儿，我去了一趟卫生间，结果回来以后，发现原来只剩半瓶的水竟然变成满瓶的了。正在纳闷时，坐在我对面的一个农村小伙子冲我笑着说，我刚才口渴，又没带杯子，就喝了你的水，又帮你灌了一点。听了他的解释，我虽然觉得这个小伙子挺可爱，但那瓶子里的水却实在不想再喝了。

    一九九二年“五·一”节我在石家庄转车，候车时身边坐着一位年轻的解放军军官，大概是中尉军衔。当时我闲着无聊，就拿出自己的集邮册欣赏刚买的一些苏联和东欧的邮票。恰好那个解放军也是个集邮爱好者，也把他的邮票拿出来。我们俩互相欣赏了对方的邮票，又交换了几张，彼此留下了通讯地址就各奔东西了。后来，我们还互相通了一阵子信，那个解放军还到我们学校找了我一次，送给我几张邮票；而我则送给他一本书，还请他吃了一顿牛肉面。如今，我和那个解放军已经十二年没有见面了，也不知他过得怎样。

    我上大学那几年恰好是全国经济过热，各地都在不顾实际地盲目上马开发区。我乘火车路过山西省寿阳县境内的时候，也在一个荒凉的黄土梁子上看到一个很大的招牌：“高家坡经济技术开发区欢迎您来投资！”我当时就挺纳闷，谁会来这个这个前不着村、后不着店，连棵树都不长的荒郊野岭投资，真不知道当地的父母官们是怎么想的？后来几年每次来来往往，我都会看到这个孤零零日渐破败的招牌。到了一九九六年我参加工作后第一次回家过春节又路过这里时，却发现招牌已经不在了。四周依旧是荒山野岭，连棵树也没有。


十五、母子情深

    苏联解体，外公去世，上大学以后诸事不顺，加上与初恋情人的关系结束，使得我心情格外抑郁。一九九三年九月，我因为英语没有在大学二年级通过四级考试，而被从国际金融专业分流到了非涉外专业。虽然过去以后看这没什么了不起，但当时对我自尊心的打击是非常大的。那一段时间，我抑郁寡欢，形如枯槁，面若死灰，体重也锐减了十多斤。

    恰在这时，一九九三年十月俄罗斯发生了叶利钦炮打白宫事件，随后撤消了我心目中的圣地——列宁墓的“一号哨位”。作为一名精神上的苏维埃人，我对此极为悲愤，却又束手无策。那一段时间我经常做梦，有一次梦到我来到红场的列宁墓前，跪在地上失声痛哭，直到在哭泣中醒来。

    接二连三的打击，使得我的精神濒于崩溃。一次，几个朋友看我心情不好，就请我一起到外面餐馆里吃饭。本来我是滴酒不沾的，但那时心情抑郁，就借酒消愁。喝着喝着，想起世界仿佛在专门与我作对，以前我所拥有的，亲人，爱情，事业，精神祖国，全都被一个个夺去了。想着想着，我禁不住趴在桌子上大哭了起来。那几个同学都是跟我比较要好的，一个姓唐，一个姓魏，一个姓姚，三个人轮番劝我，但别人的劝告又能如何呢？

    终于，长期的抑郁导致我在短短两个月之内连续昏厥了三次。先是觉得天旋地转，然后意识就不存在了，醒来时人已经倒在地上，这就是我对昏厥的体会。其中最后一次，我在一个夜晚昏倒后一头撞到墙角，在左眉梢撞出了一个二、三厘米长的口子，顿时血流如注。朋友们见状，赶紧骑自行车将我送到学校附近的省人民医院急诊，缝了好几针。当时医生见到这个情况，就怀疑我有癫痫，做了好多检查，但最后还是排除了。至今，我的左眉梢还有一条淡淡的竖着的疤痕。

    一九九三年暑假，我的一位要好的同学跟我一起到太谷玩了几天。回来后，在给我母亲写信时，将我被分流到非涉外专业的情况告诉了我父母。本来我还一直瞒着他们，但我父母知道此事以后，从尊重我的自尊心出发，没有在来信中追问这件事，只是勉励我好好学习。我昏倒几次之后，在给他们写信时无意中附带提了一句我昏倒的事情。当时也没多想，就那么写了。三天以后恰好是个星期天的上午，我还在床上睡着懒觉，突然有人敲我们寝室的门。同学打开门，我从床上伸头一看，竟然是我的母亲。原来，我的母亲接到我的信的当天晚上，就放下手中的活计，急匆匆地上了火车来武汉看我。

    母亲见了我，眼里闪着泪花，关切地问：儿子，身体好点没有？那一刻，我深深地体会到，什么才是儿行千里母担忧，委屈得直想哭。但是为了不让母亲伤心，我故意装出轻松的样子，说已经没什么事了。当时，我还以为母亲不知道我被分流的事情，对此事绝口不提。母亲却说，儿子，分流的事情，我和你爸都知道了，没啥了不起。人一辈子要经历很多大风大浪，这点小事情算什么呢？既然这个专业你不喜欢，那就干点自己喜欢的事情；至于功课，尽量混个毕业证就行了。你要记住一点，有没有出息是看你的能力，而不是看分数表上的成绩。儿子，我跟你爸都相信你肯定是个有出息的人，高中的时候，你就很出色，比一般的人都要出色，你当年辍学那么长时间，能在那么短的时间里把功课捡起来又考全县第二，就说明你了不起，我对我自己的儿子是有绝对信心的。

    那次母亲只在武汉待了两天，上街给我买了很多补品、奶粉之后就又匆匆离去了，因为家里还要准备过年的灯笼。母亲的一席话，打通了我内心的疙瘩。从那以后，我尝试着以一种积极的心态对待自己不喜欢的大学生活，逐渐从抑郁中解脱出来。结果当年，我的英语就通过了四级考试。


十六、拉丁舞

    一九九三年春天，学校里要组织一次大学生国际标准舞比赛，系学生会文艺部长找到了我。我以前根本不会跳舞，大一时也曾经因为好奇到学生俱乐部去看热闹，结果第一次去就遭到了严重打击。其实不是我遭到打击，而是我旁边的一个男生。当时我还一步不会跳，就坐在舞池旁边的长椅子上看人家跳舞，身边坐了一个很漂亮的女生。后来知道这个女生是江苏人，漂亮得在学校里很有名。这时，来了一个大学校园里最常见到的那种瘦小、戴眼镜、土里土气的小男生，请那女孩子跳舞。我看到那女孩子傲慢地看了他一眼，说，对不起我累了，不想跳。那男生不识趣，继续伸出手邀请，遭到那女孩的再次拒绝。小男生也是固执的可以，竟然继续邀请，于是那女孩满脸鄙夷地起身离去了，留下那个手足无措的男生。常言道，“兔死狐悲”，我坐在旁边见到这种场景，顿时吓得心惊肉跳，心想自己要是碰到这种局面，那肯定无地自容的要跳楼自杀了。从此之后，我好几年里再也不敢迈进俱乐部的大门。

    系学生会文艺部长是个漂亮女孩，比我高一届但跟我很熟悉。她来邀请我比赛跳舞，还说有专业老师教。我一想好哇，要学就学最正宗的，也就同意了。系里一共找了四对、八个学生参加比赛，其他七个人以前多多少少都学过跳舞，惟独我是“全舞盲”。

    教我们的老师姓吴，当年四十多岁，我们都不叫他吴老师，而叫吴老爹。吴老爹原本是一个中学的校长，也是全国一届国标舞比赛的第五名获得者，国际标准舞工夫确实深厚。他的搭档是我们学校艺术美学教研室的林老师，当时搞市场经济、多种经营，他们两人就合作，在我们学校的艺术美学教室开了个国际标准舞培训班。开课那天，吴老爹和林老师给我们示范了几个动作，一下子就把我给吸引住了：原来交谊舞可以跳的这么洒脱、自如，欢快。我这个人，在学校里一不喜欢打牌，二不喜欢打球，三不喜欢学专业，生活整个都封闭了，一点乐趣都没有。此时，独独交谊舞吸引了我，当时就下决心：学好交谊舞，也不枉上了四年大学。

    刚开始学的时候，我是那八个人中最差的一个，呆头呆脑的简直连脚往哪里放都不知道。跟我搭档的也是一个高年级的女生，在她们班里是个挺厉害的角色，但独独对我很好，也很耐心，像个大姐姐一样。当时我跳舞一半是喜欢，一半是为了发泄心中的郁闷，因此每天都要从下午六点苦练到十点，经常是浑身汗流浃背。只一个多月一双牛皮底的皮鞋就被我磨穿，十个脚趾都磨烂了。苦练出成果，到了比赛时候，我的水平已经跟大家差不多了。结果我们那次比赛获得了拉丁舞组第一名，整体第二名。

    我这个人做事，只要是自己喜欢的就特别投入。比赛结束后，我已经迷上了交谊舞，继续跟吴老爹学。当时已经到了盛夏，天气非常热，就是坐着不动都是一身的汗。而学习交谊舞特别是拉丁舞，运动量特别大，每天都不知道要反复出多少身汗。当时也有一些同学跟着吴老爹学，大家水平参差不齐，也就闹了不少笑话。一次学探戈，一群人跟着吴老爹在后面端着架势走，吴老爹走了几步扭身一看，说，我怎么领着一群鬼子进村啊？我们大家互相看看，果然，一个个耸着肩膀，缩着脑袋，把探戈的“猫形蟹步”走成了蹑手蹑脚，确实有几分像鬼子进村。

    此后的两年时间里，我一直跟着吴老爹踏踏实实地学跳舞。绝大部分学国标的学生都是学一两期，会走三步四步以后就跑到舞厅里追小女生去了，惟独我坚持了下来。吴老爹见我学的刻苦，心也不野，就经常额外地教我一些动作，就这样我练成了跳舞时中规中矩的“学院派”风格。由于跳得好，渐渐地有不少学习国标的女学生都喜欢找我做舞伴，也就省去了我害怕被人拒绝的心病。其中，有一个比我高一届财税系的女生，姓丁，性格特别豪爽，跟我搭伴时间最长。

    到了一九九三年底的一个星期六晚上，正在上课时教室的电路忽然烧了，修了半天也没修好。吴老爹对我说，今天不上课了，你到学生俱乐部去玩玩，看看你的水平如何。于是，我跟舞伴来到俱乐部，和着音乐一上场，标致的动作就招来不少人围观叫好。舞伴的虚荣心得到了极大的满足，高兴地对我说：以后咱们平时跟吴老爹学，星期六星期天就到舞厅好了。我一听，也觉得俱乐部里人多，地方又宽敞，挺好玩的，就答应了。此后，我们两人配合得非常默契，每次到俱乐部跳舞都觉得乐趣无穷。我上大学两年半的时间里，第一次感觉到了些快乐。


十七、盛开的她

    一九九四年元旦除夕舞会上，我在和舞伴小丁跳舞时无意中注意到了站在舞池旁的一个身着绿色套装、穿着高筒靴的女孩。那女孩留着短发，长得棱角分明，前额被一缕头发遮住。她站在那里，注视着我，微笑着，笑得很复杂，让我想起苏联电影《这里的黎明静悄悄》中的美丽的苏联女兵。不过，当时俱乐部里的人多，一晃就过去了，也没有多想什么。

    一九九四年的四月十六日是个星期六，我跟往常一样来到一食堂楼上的学生俱乐部。那天很不巧，我的舞伴小丁因为已经是大四下半学期，正忙着找工作，那天不知道办什么事情去了没来，就让她的一个室友通知我一声。我一向不喜欢和陌生人跳舞，一听说她来不了就觉得无趣，正准备打道回府。刚一扭过身子，就看到身边站着一个很秀气和俊俏的女孩。模模糊糊地我觉得好象在哪里见到过她，但又吃不准，于是就破例请她跳了一曲。此时的我，已经不再担心被女生拒绝了，因为一是历练了几年，脸皮大大地厚了；二是在大城市焐了几年，早就脱了土气，对自己的形象和水平也有了充分的信心。果然，那女孩高兴地爽快地答应了。

    跳交谊舞一般需要男方带着女方跳，男方的作用如同旗帜的旗杆，一定要挺拔、灵活但不能做作；女方则类似旗帜，可以千姿百态、迎风招展。因此，男方与女方配合跳舞，是需要默契的。有些女孩有一定素养，身轻如燕，就比较好带；而有些人没有受过正规训练，身重如山，带这样的女孩跳舞就如同干体力活一样觉得累。这个女孩步履比较轻盈，很快适应了我的步法，感觉很不错。跳完一曲以后，我跟她说了声“谢谢”，就又回到我平时在舞厅时站着的老位子去了。等到下一曲开始，我发现那个女孩居然还站在我身边，于是就又请她跳了一曲。

    学生俱乐部的灯光很昏暗，我按着现代舞的标准姿势注视着远方，一言不发地跳舞，脑海里却下意识地搜索着到底在哪里见到过她。这时她开口说话了，一口标准的北方普通话，声音十分清脆：“你还没问我是哪个系的呢！”听了这句话我觉得莫名其妙，于是反问道：“我干吗要问？”“请我跳舞的男生都问这个问题呀。”“我跳舞从来不问这些废话。”“是吗？那……你可真的与众不同。”对话进行到这里，我猛然想起，对，就是那个长得像苏联女兵的女孩，只是几个月不见，头发长长了。于是那天整个晚上，她就成了我的舞伴。

    第二天晚上，在学生俱乐部我又遇到了她，还是在我通常站的那个位置。一见我，那女孩就说：“我还以为你不来了呢！等你半天了！”我诧异地说，昨天并没有说好今天要来啊。那女孩莞尔一笑，说道：那真对不起，我误会了你的意思。接着就是跳舞，双方的话比昨天多了起来。通过对话我知道了她是贸易经济系的，跟我同年级，祖籍哈尔滨，后来跟着父母移民到深圳。舞会结束后，我向她道了声再见，正准备回宿舍；她却说，不想一起走走吗。

    那是一个春风拂面的夜晚，空气中到处弥漫着鲜花的芳香，我陪着这个还不知姓名的女孩一起在校园中漫步。她说她早就知道我，并问我是不是叫“郭耀”。我一听就知道这肯定是学生们以讹传讹了，就开玩笑说，我要什么要呀，我姓中国的国，叫亚洲的亚。女孩一听，瞪大了双眼：啊，还有这个姓，这个名字可真气派呀！我则说，我在元旦舞会上就注意到了你，觉得你很像《这里的黎明静悄悄》里的一个苏联女兵。她笑着问道，像谁，像娜塔莎吗？那你叫什么？我说我叫雅科夫。其实，《这里的黎明静悄悄》中，并没有叫娜塔莎的女兵，那个像她的女兵叫丽莎。只是我觉得娜塔莎这个名字比丽莎要好听，也就没有点破。

    走着走着，我们来到那片四个篮球场大的“思园”。还好，那天“思园”里并不十分拥挤。于是我们找了一个花坛坐了下来，谈到了《这里的黎明静悄悄》这部电影，她让我猜她最喜欢的是哪一个角色，我连猜了几个也没猜对。

    “是热妮亚，”她轻轻地、略带些伤感地说道，“我喜欢热妮亚那种不羁的性格，和她复杂的内心世界。”

    《这里的黎明静悄悄》我看过好几遍了，对热妮亚这个角色也熟悉。但我思想比较守旧，并不是太喜欢她那种疯狂出格的个性。因此我答道：“没想到，你竟然会喜欢热妮亚！”说到这里，我点燃一枝香烟，在夜色中燃烧的烟头就象一只萤火虫。我注视着这只萤火虫，缓缓说道：“我觉得热妮亚似乎不能算做讨人喜欢的人物，在我看来，她的经历无论如何谈不上光彩，甚至还有些作践自己。”

    “给我一枝烟。”她轻声说道。我无论如何没有想到，眼前这个看上去秀气的女孩子竟然会抽烟。我迟疑地掏出香烟递给她，然后划亮了一枝火柴。火柴的光照亮了她那秀丽的脸庞，她以惊人的熟练动作点燃了香烟，又熟练地吐出了烟圈。

    “很吃惊是吗？哈哈。”看着我瞠目结舌的样子，她笑了，“我很早就抽烟，烟龄一定比你长。你抽了多久？” 由于出乎意料，我说话都有些结巴了，“不到……一年。”

    “和我比起来，你还是个小儿科，亲爱的雅科夫·伊万诺维奇同志，你承认吗？”她又熟练地吐出了一个烟圈，而当时刚刚学会抽烟的我，还不会吐烟圈。不等我回答，就自我解嘲道，“我还能喝酒，一顿最多喝过八两，还没醉，你不信？改天咱俩喝一次，比比看。不会抽烟，不会喝酒的姑娘，是不能称之为俄罗斯少女的，对不对？”

    “也许吧……”这个女孩子越发让我好奇了。从元旦舞会上第一眼看到她就觉得她有点与众不同，而跟她的第一次接触，也让我感觉很特别。　　她继续缓缓地说道：“我喜欢热妮亚，虽然你可以叫我娜塔莎，但实际上，有时候我常幻想，我就是热妮亚，在经历了那么多以后，一切都无所谓了，最后再壮烈地牺牲。热妮亚就象是一颗蜡烛，在燃烧自己的青春。《这里的黎明静悄悄》我看了四次，每一次都让我泪流满面，都是为了热妮亚。”这时我发现，这个微笑着忧郁的女孩确实有点像热妮亚。

    自从走进这所大学的门以来，我都是一个孤独的苏维埃人。从来没有一个人能够与我有共同的语言，也没有人能够理解我对苏维埃的情感，更没有人与我谈论有关苏联的问题。然而，眼前的这个女孩，谈起这一切竟然如此驾轻就熟，也没有对我被视做“不合群”的苏维埃人的情感有任何大惊小怪，这就使我感觉颇好了。于是我也对她发生了浓厚兴趣，越谈越投机，真有一种相见恨晚的感觉。后来在谈话中我得知，原来她就是当年在军训时，唱《昔日再来》的那个俊俏的短头发女孩。

    就这样，我开始了第二次感情的经历。这一次感觉很特别，完全不是现实中的感情，而是纯粹的理想中的感情，柏拉图式的感情。她叫我“雅科夫同志”，我叫她“娜塔莎同志”，我们谈论我的理想、我的悲伤、我的经历，谈论苏联的历史和现实，谈论国际共产主义运动，谈论俄苏文学和俄罗斯音乐，发泄着对这所媚俗的大学和那些“庸俗经济学家”（【注】这是财大学生们私下里对“知识混子”类型的教师们的一种蔑称）的蔑视和厌恶。尽管她在很多地方并不赞同我，但是在每一处都能理解我，这就是我最需要的。每天下了晚自习，我们就不约而同地到图书馆门前等着对方，然后一起在校园里散步，或者到“思园”中小坐。就这样，我度过了我青年时代最幸福、最理想、最浪漫和最真挚的八个月。

    那年五月九日我过生日时，娜塔莎送给我一本《呼啸山庄》，还有一盘当时刚刚流行的《校园民谣》磁带。我与娜塔莎的相识，就像一九九四年风行全国的《青春》那首歌中所唱到的那样：在那遥远的春色里，我遇到了盛开的她；洋溢着眩目的光华，像一个美丽童话；允许我为你高歌吧，从此我夜夜不能入睡；允许我为你哭泣吧，在眼泪里我能自由的飞。

    第二天傍晚，我象往常一样到女生楼门口等待娜塔莎。那天天气特别的好，红彤彤的夕阳，金黄色的晚霞，高空中鸟儿在自由自在的飞翔……这个情景，永远地留在了我记忆的深处。许多年以后，只要我见到夕阳西下，总是忍不住会想起那首歌：每当你回头看夕阳红，每当你又听到晚钟，从前的点点滴滴会涌起，在你来不及难过的心里……


十八、走向民主社会主义

    “欧洲共产主义”的主要创始人之一，西班牙共产党前总书记卡里略曾对记者说过：“我过去曾经是一名斯大林主义者，是的，但是哪一个共产党人过去不是斯大林主义者呢？”作为一名精神上的苏维埃人，我最初自然也是一名斯大林主义者。尽管随着对苏联研究的不断深入，我也逐渐认识到斯大林主义无法无天、残忍暴虐的一面，内心中已经感觉到了某种震撼。但是，固有的思维定式并非是能够轻易改变的。当时，我为苏联的解体忧愤不已，对西方势力恨之入骨，对中国现状愤世嫉俗，总是觉得全世界都在与我作对。我也如同所有的斯大林主义者一样，企图按照自己的意志重构社会，用自己的道德观来要求世界。一切都如同标准的斯大林主义者们理所当然的那样：极端，冷酷，坚决；又如同“套中人”那样，拼命地捍卫着已经不合时宜的陈旧信条。

    娜塔莎虽是我忠实的听众，但始终没有赞同过我的想法。于是，我们两人之间谈话的内容，相当大一部分都是思辩与交锋。“你们为什么要这样做？你们有什么资格这样做？为了人民？拜托，我就是人民的一员，但我不愿意按照你们规定的格式生活，还有很多人，也不愿意按照你们的设想生活……尽管我承认你们有正义感，但你们有什么权力要求所有人和你一模一样？那不如以你做模型，生产机器人好了，同样的面孔，同样的发型，同样的衣着，同样的想法，请问你愿意在那种世界中生活吗？人人都应当有选择自己生活方式的自由和权利，这世界本来就是丰富多彩的，你们怎么能够要求它变得单调乏味？你这样的社会一定非常可怕，如果你真的实现了这种理想，一定是另一个人间地狱……”

    就如同五年以前枪决齐奥塞斯库给我带来的思想转折一样，思想的革命往往是静悄悄地发生的，自己根本意识不到。在一次又一次的激烈的辩论与争执中，在我拼命维护着那些斯大林主义信条的同时，我的思想竟然在不知不觉中发生了一些变化：不再那么极端偏执，不再那么抱残守缺，也不再那么愤世嫉俗。我渐渐学会了宽容，理性，中庸……我仍然是坚定的社会主义者，但已经不再是纯粹的斯大林主义者了。　　一九九四年的十月，学校对面的省图书馆投影厅上映了一部获得多项奥斯卡大奖的电影《辛德勒的名单》。这部电影早已声誉斐然，因此我自然也去看了。我不得不佩服斯皮尔伯格高超的导演技巧和深邃的思想内涵，他的这部作品给我的心灵深处带来了极大的震撼。通过这部电影，我比任何时候都深刻地体会到什么是人道主义，什么叫博爱。本来在与娜塔莎之间不断思辩的基础上，我的思想已经发生了一些量变，内心中的斯大林主义堡垒早已摇摇欲坠。而这部《辛德勒的名单》，则如同重重一击，彻底粉碎了还残存于我心中的斯大林主义教条，使得我完成了质变的过程。当我看完这部电影，感动得泪流满面地从投影厅里走出来时，已经义无返顾地成为了一名民主社会主义者。从此，我树立了一个牢固的理念：每一个人的自由与权利都无比珍贵，都值得我不惜一切代价去维护、去捍卫。

    在与娜塔莎不断思辩中度过的八个月，是我思想变得成熟的八个月，是我走向人道的民主的社会主义的八个月，也是梦一样的八个月。我最终信奉了在尊重和保障人民自由选择的基础上，尽力建设一个民主、人道、文明的社会主义的社会理想，为公正、自由、宽容和友爱，为弱者的利益而战。从此以后的十年里，我始终遵循着这条原则，为实现这个梦想而奋斗不息，战斗不止。


十九、ОГОНЕК灯光

    我原本学过一段绘画，在一般非美术专业的大学生中水平尚可。但由于上大学以后一直抑郁寡欢，渐渐地也就不画了。我和娜塔莎相识后一起上自习时，她发现了我在军训期间绘在笔记本上的一些钢笔风景画，顿时感到十分惊讶。于是她问我，为什么现在不画了？我回答说，没有心情。她说，你有这么好的功底和悟性，为什么不继续画呢？你的画充满了对生活的热情，为什么不再继续发展呢？我想了想，觉得也对，就按着她的要求又画了几幅钢笔画，多半是苏维埃战士、莫斯科红场等。现在留下印象最深的是一幅红军和红海军战士的画，以我和她作为原型画的。她看了以后微笑着说，一看到这些画，她就联想到以前看过的五十年代的《СоветскийСоюз》（【注】俄文，苏联）杂志上的封面人物。

    在娜塔莎的鼓励下，我又拿起画笔，开始绘画创作。一九九四年十一月她过二十一岁岁生日时我送了她一份特别的礼物：一本瓦西里耶夫的《这里的黎明静悄悄》；一个我自己制作的书签，书签的正面绘的是钢笔画，有一个美丽的红军女战士形象，反面则是微型油画，画的是月光掩映下的白桦林。除此之外，最主要的礼物是一幅取材于苏联卫国战争歌曲《灯光》的油画《ОГОНЕК》，中间对折成为一个贺卡形式，展开以后大概是四开大小。封面上写着：

    НАСТАСИЯ　　21ГОД　　ВСЕГДАБЫТЬМОЛОДОЙ！

    （【注】俄语：娜斯塔霞，21岁，永远年轻）

    展开以后，就是我的油画《ОГОНЕК》。背景是宁静的夜空，俄罗斯的广袤原野，映着月光的伏尔加河；油画的核心部分，是一轮金色的圆月，衬托着背着长枪和行装的红军战士和他恋人；他们互相拥抱着，倾诉着告别；远处，是故乡的村庄和东正教堂，姑娘居住的木屋窗户里，正透出温暖的灯光。绘画需要灵感，这幅画的灵感来自一个失眠的夜晚。当时我躺在床上翻来覆去睡不着，耳朵边总是一遍一遍地响起这首《灯光》：

    有位年轻的姑娘，送战士去打仗　　他们黑夜里告别，在那台阶前　　透过淡淡的薄雾，青年看见　　在那姑娘的窗前，还闪亮着灯光　　前线光荣的大家庭，迎接着青年　　到处都是同志，到处是朋友　　可他怎么也忘不掉，那熟悉的街道　　那儿有可爱的姑娘，和心爱的灯光……

    就在这时，我的眼前仿佛出现了这么一幅图景：夜空、繁星、明月、草原、村庄、战士、姑娘、灯光。这个图景由模糊变得清晰，逐渐组合起来，成为一幅完整生动的图画。当这幅图画组合完毕之后，我禁不住心情激动，立刻披衣而起，来到学生会办公室，就开始画了起来。一天两夜，连饭都没有吃，一气呵成。除了画面本身以外，画的上下又用红色刷成边框，这样这幅画看起来有广角镜头的感觉，然后又在上方的红色边框正中写了ЛДЯНАТАЩА（【注】俄语：献给娜塔莎）几个美术字，在下方红色边框右侧署了我的俄文名字：ЯКОВ。并且点缀了一个金星、镰刀和锤子标志。

    娜塔莎的生日那天正好也是个星期六，我们约好先去跳舞。当时天气已经有些很冷了，我来到女生楼下面等她出来后说：“达瓦里士，请收下雅科夫同志的礼物，雅科夫同志不喜欢送花，但雅科夫同志敢打赌，这份礼物将强过一打鲜花。”接着，我把这份礼物交给她，看到这巨大的信封，娜塔莎眼睛瞪得很大。我说，现在不要打开看，等晚上回去再打开。

    第二天晚上见面时我问，礼物看了吗？娜塔莎显得很激动。“你知道吗，我昨晚上一夜没睡。”她说，“我把你的画看了又看，我们寝室的女孩们个个羡慕得不得了，看着看着我哭了，那个短头发的姑娘就是我……这是我一生中收到的最好的一份礼物。相信今后我再也不可能收到这样好的礼物了。”我说，你才二十一岁，怎么就说是一生？路还长着呢。我当时还不明白，她为什么会说出这样的话，这是一个不祥之兆。

    此后，我还创作了另外两幅画《Азориздесьтихие》（【注】俄文：《这里的黎明静悄悄》）和《关塔那摩》，前者取材于我对苏联电影《这里的黎明静悄悄》的理解，约一开大小；后者则取材对拉丁歌曲《关塔那摩》的理解，二开大小。每幅画都无一例外画着红星、镰刀和锤子标志，并写着ЛДЯНАТАЩА。 在这两幅画作完成之后，我又着手准备画一组史诗画《祖国》，作为自己对苏联卫国战争胜利五十周年的献礼，当时已经设计好了这一组多达十三幅画的全部构思。但只完成了其中的三幅，后来全部中断了。


二十、回乡偶见

    一九九四年十月底，是我外公去世三周年忌日。本来按照滑县的规矩，外姓人是不用回去参加祭奠的。但是，我想念外公，于是自己买了张火车票赶回去。那天晚上我乘坐武昌开往西安的九十四次特快，在郑州下车再转乘汽车去滑县。

    那时社会上已经被急功近利的氛围所笼罩，到处呈现出见利忘义、见钱眼开的现象。到了郑州以后，我到汽车站坐上一辆郑州开往道口的中巴车。上车时，那个中巴车主对我赌咒发誓说马上就开车，于是我就相信了他买了票。结果那中巴竟然从中午十二点晃到下午两点半才开车，到了郑州郊区的一个批发市场时又说还要进去拉货。我在车上等得实在不耐烦了，要求退票下车。那个车主把钱攥到手里了，就不愿意退票。于是我就跟他大吵了一架，最后中巴车主少给了我五块钱让我下车了。

    下车后，我又打了一辆面的回到长途车站，找了一个国营班车坐上，此时已经是下午四点。国营班车守时间，准时发车了。等汽车走过黄河大桥，上来几个扛着大麻袋的人，麻袋里散发出动物尸体腐烂的气味，令人作呕。其中一个人还坐在了我的旁边，一身的腥臭味。我厌恶地看了他一眼，无奈出门在外最好少惹事，也不好说什么，只好把头伸到车窗外躲避那股臭味。

    等汽车走到滑县境内天已经完全黑了，我不认得路，就起身对售票员说：等到了小铺公社的时候请叫我一声。我说完这话坐下以后，那个坐在我身边的人推了推我，问：“你到小铺弄啥咧？”我没好气地回答道：“回家呗。”那人又问：“啊？我也是小铺的，你是哪个村的？”我一听是同乡，态度就稍微好转了一些，说是哪个哪个村。他听后盯着我看了半晌，然后试探着问：“你是不是明堂叔家的？”我一听他居然知道外公的名字，也觉得很惊讶，就说，是啊，你咋知道的。那人露出了惊喜的神色，叫我道：“哎呀，你是小亚吧，我是你多妞舅呀。”他这么一说，这我才想起来有这么个还没出五服的亲戚，小时侯还抱过我呢。三年前外公生病的时候，他也常来家里照料。农村亲戚多，我只记得名字，不记得长相。他本来记得我的长相，只是我这上大学的几年瘦得厉害，已经完全脱了相，所以他坐在我身边大半天，愣是没认出我来。

    一认出我，多妞舅就热情起来，跟我讲了好多家乡的事情。他讲到现在种地不挣钱，负担又重。他自己的职业就是每天到黄河以北的豫北地区转悠收罗瘟鸡死鸡，然后再卖给道口那些做烧鸡的个体户，一只死鸡一两毛钱收，五毛钱卖。发生鸡瘟生意好的时候，他们一天可以收罗四、五百只死鸡，除去成本赚一百多块钱；生意不好时，他们就弄点毒鼠强拌在粮食里，趁黑夜撒在各个村的路上，等到白天鸡子吃了中毒死亡后，他们就骑着自行车去收购。有些时候，有些鸡子死了以后都被埋了好几天了，他们还挖出来卖。那个麻袋里散发出的腐臭味，就是他收罗的死鸡散发出来的。

    多妞舅认出了我，就劝我说现在劫路的多，晚上我一个人回去不安全，最好跟他到道口把死鸡卖了再一块搭伴回去。我一听，也就同意了。等汽车到了道口，我随着他一起来到一个家做“道口烧鸡”的个体户家里。那家人院子很大，地上堆着一片一片的死鸡。借着灯光，我看到有些死鸡的肉已经呈现出黑色，有的还露出骨头，显然已经高度腐烂了。院子里支了一口烧沥青的大锅，里面是沸腾的卤水，空气中弥漫着一股烧鸡的香味。多妞舅还告诉我，为了让烧鸡快点熟以增加产量，这些做烧鸡的还往锅里放火碱（【注】学名氢氧化钠，具有强烈腐蚀性）。先辈们千辛万苦、兢兢业业地打造出来的 “道口烧鸡”，几百年时间里一直名扬天下、有口皆碑；到了二十世纪九十年代，就是这样被这些为了钱而不择手段的不肖子孙们肆意妄为地糟蹋着。

    多妞舅接过了个体户给的死鸡钱，数了两遍，就跟我说，咱们先去吃饭吧。于是我们二人来到外面一个下等餐馆，一人点了一大碗面条。吃饭时我问，那些商场超市里摆的“道口烧鸡”是不是也是这么做的？多妞舅一边呼噜呼噜地吃面条，一边回答我说，现在哪里不是这样，越是商场超市，越是拿包装骗人，这些包装在做烧鸡的人家里都有，以后自己不要买“道口烧鸡”吃就是了。我听了以后，顿时觉得一阵恶心反胃，因为就在前一年我和同学们到鸡公山旅游时，我还专门买了一只“道口烧鸡”尝尝家乡的风味。一想到这里，一口饭也吃不下去了。

    从道口到老家有将近二十里路，多妞舅就骑个破自行车带着我。路上他又跟我讲了一些农村的事情。说到邻村有个国民党老兵，四九年离家到台湾，一走就是快五十年，到九四年上半年辗转找回了家。那个老兵父母已经在文革前后去世，还有两个兄弟健在。这两兄弟得知他回来的消息后，第一次见面就带着两大家子人去道口的县台办的宾馆里，每家都拎了一个大编织袋，是打算装钱用的。分别五十年的兄弟一见面，那个老兵是老泪纵横，可他的那两个兄弟和他们的家人却连一点久别重逢的感觉都没有，张嘴就问老兵带来的钱在哪？怎么个分法？是按人头分还是按一家一半分？把这个老兵问得莫名其妙。老兵在台湾混得还真比较成功，回来时本来是带了不少钱，但是一问明白后，就如同当头被浇了一盆冷水，呆若木鸡。后来老兵花钱给他的父母重新修葺了坟墓，立了个大碑，请了戏班子给父母唱了几天戏以后就走了，一分钱也没有给那两个拿着编织袋等着分钱的兄弟留下。临走那天，老兵趴在父母坟头痛哭了一场，说，叔，婶，你俩保重，儿以后再也不能回来看你们了。那两个兄弟和家人都不识趣，等老兵临上车时还屁股后面追着人家问，钱究竟在哪儿？

    等到了舅舅家里，已经是晚上快十点了。舅舅一见我来，很是吃惊，说外公的三周年祭祀已经搞过了，我母亲和大姨都已经回去了。我一听，顿时觉得非常懊悔：因为我愚蠢地把外公三周年记成了阳历，却没有想到农村是按照阴历来过的，我自然是来晚了。于是我一个人来到了外公、外婆的坟头上，过三周年时那些纸钱、白幡都还在。当时，外公已经去世三年，外婆已经去世九年，但我来到他们坟前，抱着他们的墓碑，摸着墓碑上所刻的外公、外婆的名字，想起以前跟他们在一起的情景，眼泪依然止不住地刷刷往外流。舅舅在家等了我两个多钟头不见回来，怕天黑我一个人出事，就和他小儿子一起打着手电筒找我。到了坟地看见我还趴在外公外婆坟上痛哭，就连拉带劝地把我拽回家去了。临走，我擦干眼泪，恭恭敬敬地给二位善良慈祥的老人磕了四个头。

    回家后一看表，发现已经是半夜十二点多，于是我洗了脸以后就睡下了。第二天早晨起来，我就问了舅舅一些农村的情况。舅舅说，农村现在总的来说日子比以前强多了，都能吃饱；卫生条件也改善了不少，虱子已经绝迹了，但跳蚤还有；几乎家家户户都盖了新房子。但是也有问题，种地越来越不挣钱了，化肥、种子、农药价格都在涨，可农产品收购价不涨，一亩地辛苦一年，除掉成本挣个二百块钱就不错了。摊派也越来越多，前一段县里要修公路，自己都五十多岁的人了，还是个残废，也还要服一个月的徭役，连干粮都是自己带的。现在村子里能挣到钱的，不是在外面打工的，就是类似你多妞舅那样，收罗死鸡子搞歪门邪道的。

    我又问了计划生育的情况。舅舅说农村计划生育搞的很猛，查到超生就抓人，媳妇逃走了就抓丈夫，丈夫逃走了就抓公婆，公婆逃走了就拆房扒屋夺东西。现在计划生育工作队的口号是“上吊不解绳，喝药不夺瓶”，意思是你想死就死，人家不管。搞计划生育的干部一来，就跟当年鬼子进村一样，村子里以敲锣为号，孕妇纷纷逃命。有些家里害怕扒房子，年轻人逃走，老年人留下。于是计划生育干部就把老年人抓到公社，关到仓库里，男男女女吃喝拉撒睡都在里面，臭气熏天。有一段时间，计划生育干部开着大卡车，上面就有手术台，见到孕妇也不管是不是头生，当场就引产。有些胎儿都八九个月了，也要引产，刚引产下来人都还是活的，不一会儿就死了。我又问，那计划生育的成果怎么样？舅舅回答说，没用，该生还是生，农村人没事就喜欢生孩子。现在村里有两个孩子的都算少的，一般都是三个，多的还有五六个的。

    我还问了问村里教育的情况。舅舅说，我当年就读的村小学已经撤了，全部并到落庄学校去了；公社的高中也撤了，只剩下初中。现在一般的农村孩子都只上到初中毕业，而且教育质量很差，老师也不好好教，跟自己当年上初中相比水平差多了。我这个人一向最关心教育，希望通过教育来提高我国国民的文化和道德素质，此时听了舅舅的话，心里非常不是滋味。

    至于村子里的社会风气，舅舅则说：村子里一直有不孝敬老人的坏传统，当年虐待老人的那些人现在也老了，轮到下一辈虐待他们，就这么一代一代传下去，恶性循环。村里的年轻人都学会享受了，抽烟喝酒都会，而且喜欢抽高级烟，喝高级酒。年轻人多半好逸恶劳，没钱了就结伴到外面劫道。至于文化娱乐，不是看香港的武打片，就是看黄色录象。

    此外，舅舅还跟我讲，有一个文革时期整了我外公外婆的“亲自家”，曾经跑来找舅舅要求“分客”。什么是“分客”？我不明白，经舅舅解释我才知道，由于大姨和我们家都在城市，回乡时经常带一些礼物和钱给舅舅，那个人没有亲戚在城市，于是理直气壮地跟舅舅说要把我们家分给他，以后我们回乡要给那个人带礼物。听了舅舅的描述，我简直不能理解这是一个神智健全的人说出的话。只有一个解释：穷疯了。

    跟舅舅谈了这么半天，再联想起返乡路上所见所闻，我心里一阵难受。改革开放这么多年了，好的变化有目共睹，但到了九十年代以后却日益发生了这样可怕的异化，当官的鱼肉百姓，老百姓道德沦丧。舅舅讲完农村的这些事情以后，就对我说，农村也没啥好东西，我给你炒一点花生带回学校吃吧，说完起身到厢房里取出满满一塑料袋花生来。那些花生粒粒饱满，都是舅舅从收获的花生中精心挑选出来的。舅舅和我来到厨房，把柴火生着，往做饭的大铁锅里倒进沙土，再把花生搀进沙土里，用铁锹不断地翻，我则默默地坐在灶台前往炉火里添柴火。舅舅有一只眼睛因为工伤致盲，另外一只眼睛也只有0.1的视力。看着苍老的舅舅费力地翻着沙土为我炒花生，一种温暖的感觉在我心头涌动。


二十一、此情可待成追忆

    我与娜塔莎的交谈多为思想上的交锋，对两个人的经历的话题触及得比较少。我这个人比较透明，对自己的过去谈的比较多；而她却对自己的经历深讳莫测。因此，至今我都没有弄清她为什么会总是显得那样忧郁，只能根据她的某些暗示来猜测。有一天的晚上，她轻轻地对我读了一首歌的歌词：为什么不早遇见你，在一切都还来得及的时候；为什么不早离开你，趁一切都还来得及。我至今记得她读这首诗时的眼神，热妮亚一般的忧郁眼神。

    梦想终归是梦想，现实终归是现实。当时已经是一九九四年的年底，“夕阳无限好，只是近黄昏”，我们都面临一个迫在眉睫的问题：毕业分配，我们都没有把握分在一起，也不知道该如何把我们已有的情感转化为一般的恋爱关系。经过一段时间痛苦与犹豫之后，我们还是选择了分手。就这样，我与娜塔莎犹如两颗宇宙中划过的流星，在命运的安排下相遇、撞击，绽放出友谊的光亮之后，又沿着各自的轨道和踪迹前行。虽然在此之前我们的谈话中从未涉及过恋爱之类的话题，但分手后我依然感觉相当忧郁。我的史诗画《祖国》除了《22июня41-го》、《Огонек》和《Азориздесьтихие》三幅完稿以外，其余的都因此中断了。后来有好几次，我也曾经尝试拿起画笔，可是我始终画不出来。我终于悲哀地明白，那种激情已经永远地不复存在了。

    转眼到了一九九五年七月。临毕业之前的一个晚上，娜塔莎又来找我。我们一起来到了学校附近的紫阳湖公园，在湖边凉亭中坐下。她说，她明天就要到深圳了，必须找我谈谈，否则一生不会安宁。当时我已经有了新的女友，因而我竭力地装作平淡的样子。娜塔莎掏出一枝烟，深吸了一口，轻声叹息道：“唉，雅科夫，你知道我非常幸运，认识了你，你给我的关心和激情让我一生都会怀念。那天我读了李商隐的《锦瑟》，我立即感觉到那首诗正说出了我想对你说的话，和我现在的感受一模一样……”接着，她又轻轻地、无限怅然地念道：

    锦瑟无端五十弦，一弦一柱思华年。

    庄生晓梦迷蝴蝶，望帝春心托杜鹃。

    沧海月明珠有泪，蓝田日暖玉生烟。

    此情可待成追忆，只是当时已惘然。

    那声音如同烟雾在我耳边萦绕，又一次让我记起一年前我们初识的那个美丽夜晚。我抬起头来，注视着她那俊俏而忧郁的面庞，看到她的表情还是和热尼亚一般的忧伤，热尼亚一般的复杂，泪光闪烁在她的眼中。如今快十年过去了，我总是能回忆起这张美丽而复杂的面容，和那飘忽不定的声音。

    那天我们谈得很晚很晚。和她分手之后，我彻夜未眠，我走遍了我和她去过的学校的每一个角落。我心里流着泪，默默呼唤她的名字，追忆着已经成为过眼烟云的花样年华，追忆着那曾经拥有的梦一样的青春岁月。

    几年以后，在同学的帮助下我与娜塔莎又建立了联系。当我听到长途电话里传来的那熟悉而动听的声音时，我先是瞬间的激动，旋即转为平淡。我们用一种近乎调侃般的语言互致问候，询问对方的近况。放下电话，连我自己都很惊讶为什么期待以久的重逢竟会是这样平淡。二○○一年的年底，我出差路过深圳，想起了娜塔莎，于是就拨打了她的电话号码。我们约好在深圳图书大世界门口见面。当时，我在图书大世界买了几十本关于苏联历史和文学方面的书，就坐在图书大世界门前的长椅上边看边等待娜塔莎。看着看着，听到一个熟悉的声音叫我的名字，我抬起头，看到了久违的她。之后我们一起吃了饭，来到一个沙龙。像当年一样，我滔滔不绝地向她讲述我的社会理想；而她，则和当年一样，用手托着下巴，专注地看着我，做我忠实的听众，间或加入一些评论。烛光映照着她复杂地微笑着的脸，她说，雅科夫，你就是你，一点都没有改变。

    那一天晚上，我又梦到了娜塔莎。学生俱乐部里灯光摇曳，空气中似乎荡漾着一种润泽的气息。我们随着《多瑙河之波》的优美旋律飞快地旋转着，旋转着……人们都注视着我们，在我的视野中一闪而过。我凝视着娜塔莎那美丽而坚强的脸庞，内心充满了重逢的欢乐和久别的忧伤。她笑着，笑得那么甜美，那么动人，那么复杂。


二十二、灯火阑珊处

    与娜塔莎的分手，使得我再一次陷入精神抑郁的状态。那时我仍旧天天晚上到艺术美学教室去学国标，在疯狂的舞蹈中发泄心中的郁闷。在那群学国标的学生中，我有两个地方显得比较突出：一是跳得最好；二是显得沉默寡言，从来不主动请别的女孩子一起跳，总是一个人对着镜子自己练。有一天晚上，有一个女孩跑过来对我说，你跳得真好，教教我怎么样？我答应了，开始教她。就这样，这个女孩子进入了我的生活。

    那个女孩长得非常漂亮：眼睛很大，白嫩的肌肤犹如在牛奶里面泡过一样，身材修长而匀称。她对我说，国标班上有个讨厌的男生总是在纠缠她，希望我总能和她在一起，好让那个男生死心。我笑着答应了。当时，我已经到大学四年级，面临毕业分配，又刚刚和娜塔莎分手，已经没有丝毫的兴趣再谈什么女朋友了。那女孩小我四岁，比我要低两个年级。在我眼里，她是个标标准准的傻女生，什么都不懂，傻得可爱。于是跟她认识了一个多月，我都还不知道她叫什么名字。她曾经告诉过我好几次，可都被我漫不经心地忘记了。

    有一天，我在叫她时又忘记了她的名字，只好问她的一个同学。后来这事被她知道了，跑到我面前教训我道：“你这个人怎么这样啊，都一个月了还记不住人家的名字，也太没礼貌了。”这次，我才下决心记住她的名字：艳萍，鲜艳的苹果。她的这个名字实在是太普通、使用频率太高了，以至于后来我到女生楼门口找她时，只要冲着楼上喊一嗓子“艳萍”，起码有五六个脑袋伸出来答应。

    有心栽花花不成，无心插柳柳成荫。在我的不经意中，那女孩子竟然开始精心设计她的爱情小陷阱了。她开始以我带会了她跳舞为理由，请我到省图书馆投影厅看电影，那部电影的名字叫《夺宝奇兵》，里头有一些我看来并不算太惊险的镜头，但足以把她吓得直往我怀里钻。我对她并没有别的想法，只好惊恐地躲避，后来她说我当时的表现像一只受惊的小绵羊。接着她又让我回请她，就这么一来二往，两人居然互相熟悉了。

    那女孩听别人说起过我和娜塔莎的事情，有一天晚上我正在图书馆里上自习时，这女孩走到我面前，“笃笃”地敲了敲我的桌子，把我叫出来要跟我谈谈。我跟着她来到“思园”，一开口她就说：她觉得有的人真傻，整天追求着虚无缥缈的东西，不食人间烟火；有人喜欢上了他，自己却还不知道。我听了，总是觉得她像是在说我。

    就这样，我们很自然地在一起上自习，很快又一起吃饭了。几乎除了上课和就寝以外，所有的时间我们都在一起。我没有付出任何代价和努力，在漫不经心中开始了又一次恋爱，而且最终娶她做了妻子。正所谓“众里寻她千百度，募然回首，那人却在灯火阑珊处”。那一年，我二十二岁，她则刚刚度过十八岁生日。由于她小我几岁，我总是象一个大哥哥一样让着她，也给她起了个苏联名字：Еланна，但是她无论如何也不肯接受，说不愿意成为娜塔莎的影子。

    大概我和女友的姻缘是命里注定的吧，有一天我们两人在镜子前面练习跳舞时，我惊讶地发现我们俩长得非常相象，虽然五官哪个地方都不一样，但是组合起来就是像。后来有一次我们一起到学校后门小餐馆吃饭，女老板坐在我们旁边，看着我俩说：你们兄妹俩长得可真象啊。我一听，赶紧说我们不是兄妹关系，把女老板弄得错愕不已。此后十年里，很多第一次跟我们打交道的人，也像这位女老板一样把我们当成兄妹，而不是夫妻。

    女友就是湖北本地人，家里也没什么背景。在毕业分配前夕，我在毕业去向上还举棋不定，犹豫在是由叔叔帮忙到农业部去，还是到深圳的一家公司去，或者是就女友留在武汉这座破破烂烂的城市里三者之间。母亲得知了我们俩的事，大老远赶来跟我的女友见面。一见女友母亲就觉得我俩太象了，说真是“不是一家人，不进一家门”，长得跟兄妹俩似的，一眼就相中了这个未来的媳妇。我也觉得，女友还那么小，既然跟她谈了朋友，再不考虑她而各奔前程，实在是不够仗义。那种学校里爱得死去活来、分别时海誓山盟、分配后各有所爱的事我见的太多了，也确实不想再重复。于是，母亲跟我一合计，决定全力把我留在武汉。


二十三、毕业之前

    我的女友家里经济条件不太好，每个月只给她一百五十块的生活费。当时，我父母和姐姐都给我汇款，到了大学四年级差不多每月平均有八九百块钱。我见到女友每天吃饭都只打一份青菜，就把自己的生活费跟女友二一添作五，两个人的伙食都还算不错。但是到了大四下学期，我经常给女友买些时装，钱就又紧张起来。正好我的工作去向基本已定，也没有什么课了，于是我就琢磨挣点钱。当时我们学校后门有一个“祥龙卡拉OK厅”，是学校对面的七○一研究所开的，大概六十多平米的营业大厅，有四十多个座位，只有一套音响。由于收费太高，穷学生消费不起，富人又嫌档次太低，经营了两年没赚到什么钱，七○一研究所就把这个卡拉OK厅转包给我们学校一个下海办公司的老师经营。这位老师跟我关系比较好，他开始承包时请我帮忙在学校里画了一些广告。但是由于收费太高，生意仍然相当清淡。于是那个老师找到我，问我愿不愿意为他打工经营卡拉OK厅，一个月四百块钱工资。我想了想，觉得反正也没什么事，就答应了，条件是经营方式由我说了算。

    当地人做生意有个普遍的毛病：胃口太大，急功近利，恨不得一口吃成胖子。首先，原来的卡拉OK厅唱一首歌要三块，几乎相当于一个学生一顿饭钱，此外每人还要收五元台位费，除了从东南沿海来的几个特别有钱的学生以外，有几个学生敢在那里玩上一夜？其次，卡拉OK厅里的饮料太贵，而门外就是商店，很多学生为了省钱，自带饮料。要是不让人家带饮料，人家也就不来了。就这样，这个卡拉OK厅常常一晚上只有几十块钱的营业额，有时甚至不开张。我认真分析了一下学生的消费能力，改变了消费方式：由每首歌三元改为门票制，每晚七点到夜里两点打烊期间，只按人头收五元门票，爱唱多少首歌随便。我在学校里贴了广告之后，起初学生们都不大相信，还以为我又在玩什么宰人的花招。后来渐渐有人来试探，果然唱了一个晚上，只收了五元门票。学生们回去后，一传十，十传百，卡拉OK厅的生意很快火暴起来，甚至出现了里面客满，外面的学生排队等待有人退场的情形。

    实行了门票制度以后，卡拉OK厅的营业额很快增加到每晚二、三百元，达到了这个卡拉OK厅盈利能力的极限。这是因为，我实行门票制度以后客流量大大增加，几乎每天都满座。其实，每天营业时间只有七个小时，按照每首歌五分钟计算，一晚上最多只能放八十多首歌，平均每个客人掏五块钱还是只能唱一两首。但是学生喜欢热闹，一大堆人坐在那里听别人唱歌也挺快活的。那个老师见我经营有方，也十分高兴。那一段我每天晚上都忙着招呼客人、放影碟，女友也一起过来帮忙，给人家端茶倒水。当然，也有不少客人认为我们俩是兄妹。

    后来，我跟女友一起又到食品批发市场批发了一些饮料来歌厅卖。那天天气很热，毒日当头。我和女友坐公共汽车来到武汉大学附近的街道口批发市场，批发了四箱饮料，又坐公共汽车回去。四箱饮料分量是很沉重的，在步行往公共汽车站抬饮料时，我们俩人累得满头大汗、呲牙咧嘴地搬四个大箱子，好不容易才上了汽车。我做生意胃口不大，饮料的价格跟外边商店里卖的一样。学生们见我卖东西价格公道，也就不在外面买饮料了。但是，我自己批发饮料卖的行为却导致了我与那位老师之间产生了些许不快。那老师认为我只是给他打工的，因此店内一切经营收入归他；而我认为饮料是我和女友一起垫钱买的，并辛辛苦苦地扛回来，因此卖饮料的收入应当归我。这也怪当初双方没有“亲兄弟，明算账”，利益划分不明。就这样，双方开始有些互不信任了，老师就让他的一个老乡来“帮忙”，实际上是监督我。如果是一般人就罢了，偏偏那个老乡是个很难缠的主，事事以主人自居，这就更使我感到不快，不久以后我就跟老师提出来不干了。

    去街道口批发饮料那天，恰逢武汉大学的樱花开放，我和女友也就一起去看樱花。大学四年，我大半时间心情抑郁，没有心思去看花赏景，因此这是我第一次看樱花。武汉大学的樱花是日本人占领期间载的，如今武汉大学却向前来观赏的游人收起了一块钱一张的门票，正可谓“鬼子栽树，后人乘凉”。樱花这东西开起来落英缤纷，香气扑鼻，确实是不错的景色。但是，我们在现场看到有一些人穿着日本衣服照相：女的穿个和服打个伞装做日本淑女的样子也就罢了；尤其难以忍受的是一些男的穿着日本鬼子兵的制服，手里拿个日本军刀，做出要砍人头的动作。不知道这些人想到过没有，日本兵军刀砍下的，都是中国人的头颅。

    转眼到了一九九五年夏天。那一年大学生分配形势已经开始严峻起来，搞起了双向选择，因此大家在上半年几乎都各忙各的，很少有机会见面。中国的大学生就业算是一种特色：不是比成绩比素质，而是比门子比后台。成绩好、素质高但没背景的，不一定能找上好工作；成绩差、素质差却有门子的，却一定能找到好岗位。因此，大学毕业前夕正是学生们情绪波动最大的时期：有些人一帆风顺，已经找到了好工作，每天喜气洋洋；而有些人屡屡碰壁，工作一直没有着落，每天愁容满面。有几个同学，因为心情抑郁而喝多了酒，导致酒精中毒而半夜被送到医院抢救。我的母亲亲自来学校帮我跑工作，动手很早，运气也好，结果到四月底工作去向就定了，没有经历情绪上的大起大落。

    大学四年，我在班上一直比较低调孤僻，所从事的主要活动就是到图书馆看有关苏联的书籍，或者到艺术美学教室去学跳舞。我也很少参加班上的集体活动，所结交的都是外班、外系甚至外校的兴趣相投的人，相反与同班同学的关系比较陌生。但是，毕竟朝夕相处了四年，此时一番别离，心中也还是非常难受的。班上三十多个同学，有不到十个留到武汉，其余的全都天南海北，而且很多人都是不得志走的。我们这些留在武汉的同学，每天都要送同学远行，一想到今生今世都可能再也不会见面了，就禁不住涕泪纵横，相互紧紧拥抱着哭作一团。即便是从前关系不怎么好的同学，也都忘却了以往的芥蒂，亲如兄弟姐妹。毕业的那几天，几乎天天都要这么哭上几场。

    我们寝室旁边住着金融班的男生。那个寝室里的几个同学在送一位回兰州工作的同学到机场时，也是哭得死去活来。结果上午送走那个同学，下午他却回来了。原来，他所搭乘的班机因故延误了一天。上午哭得死去活来的那几个学生正在寝室里打扑克，一见到他回来个个错愕不已，其中一个问明情况后便骂他：“妈的，害得老子白哭了一场。”听得我们哈哈大笑。

    同学们都送走以后，我到工作单位报了到。当时单位宿舍还没腾出来，我就又在学生寝室住了半个来月。每天下班回来，望着冷冷清清的宿舍，想起昔日同学们一起嬉笑打闹的场景，心中非常不是滋味。一天早晨我正在睡觉，突然有人推我，醒来一看，是一位分配到广东的同学报到后回家路过武汉，顺便到学校来看看。二人以前虽然关系不是很密切，此时一见面，却觉得格外亲热，连眼泪都流出来了。


一、求职之路

    从小到大，我一直都在梦想着去首都北京去学习、工作。然而由于命运的阴差阳错，我到武汉上了大学。因此，大学毕业前夕，我非常想去北京发展。恰好，我的叔叔在农业部一所院校里工作，他当年在北京农业大学的同学已经当上了农业部的副部长，叔叔跟那位老同学谈了我的情况后，人家也挺愿意接收我这个大学生，北京又一次向我招手了。

    但是当时我已经有了女朋友，她家里无权无势，也没有什么社会关系。我们心里都清楚，我可以去北京，但我的女友毕业时是不可能进北京的。那样，我们之间也就没戏了。在经历了是谋求个人的发展，还是留下来与女友在一起的痛苦抉择之后，我还是选择了留在武汉。我的母亲也尊重我的感情和选择，于是一九九五年三月我开学不久就来到武汉，为我找工作而奔波起来。

    我们家在武汉没有什么社会关系：我大伯已经离休多年，而且没有什么官场上的朋友；我堂兄只是一个工人，也无权无势。我找到工作，一是凭自己的特长，二是凭运气，三是靠好心人帮忙。当时我堂兄在单位里有个好朋友是个技术员，姓高；而高技术员又跟他们单位原来的一个工程师关系比较好；这位工程师姓文，后来调到G银行当了一个处的副处长。于是，通过这个拐弯抹角的关系，我们找到了文处长。

    文处长是个相貌堂堂的知识分子，人非常和善。那天我堂兄和高技术员领着我的母亲和我到了文处长家里，说明来意以后人家并没有因为不认识我们而表现冷漠，反而非常热情、细致地问了我很多情况。去文处长家那天，我还特意带了我从娜塔莎那里暂借出来的《Азориздесьтихие……》和《关塔那摩》两幅画给文处长看。文处长见了我的画，觉得挺不错的，就答应向人事处推荐一下，并且指点我们，还要找一下人事处管干部的段科长。

    第二天，文处长领着我们带着我的画来到了段科长家。段科长也是一个相当不错的人，听了我的情况以后不断点头，上上下下地打量我，眼中似乎流露出一种赞许的目光，说正好前些天储蓄处的孙处长说，行里缺一个会美术的人搞储蓄宣传，我的绘画特长兴许能用得着。临走时，段科长要我把就业推荐表和画作留下，拿到人事处给处长看看。从段科长家里出来，我和我母亲都非常高兴，觉得真是运气好，自己的特长正好有用武之地了。

    段科长把我的画拿到人事处给大家看了以后，大家都觉得我的水平不错。后来我们又去段科长家时，段科长就通知我们，大家对我反映不错，特别是其中的一个处长助理（【注】处长助理是正科级行政级别，一般都是比较能干的年轻人担任，是正科到副处之间的一个过渡，代行副处长职责），姓赵，对我的画很是欣赏，希望见见我这个人。第二天我就按着约定去了G银行，先找到文处长，文处长又带着我们到了人事处，见到了正在伏案工作的赵助理。

    赵助理是个面容英俊的年轻人，虽然个子不高，但举手投足都有一种沉稳和干练。此时见到我，询问了我的一些情况以后，又把我引见给处长。人事处长只是简单问了我几句，就让我回去听消息。从处长那里出来以后，赵助理要我把画先拿回去。临走，叮嘱我说：你画的不错，下次复试时行长要亲自挑选，一定要带上你的作品当场展示给他看，让他留下你不同于其他人的印象——这才是最重要的！虽然赵助理那天没有对我说任何有把握的话，但凭借直觉我感到自己给他们留的印象是很不错的。

    我在学校里时，曾经得罪了一些政工人员。当时学校里的很多政工人员闲的无聊，也没什么本事，就喜欢整学生来突出自己的工作成绩。那时我还是学生干部，他们起初经常问我一些学生的动向：谁说过领导坏话啦，谁谈了恋爱啦之类的。我这个人向来不喜欢溜须拍马，更不喜欢打小报告、踩着别人的肩膀往上爬。因此碰到这种情况，我一概是一问三不知。此外，我对这些一没水平，二无品格的政工人员打心眼里瞧不起，自然私下里经常流露出对他们的蔑视。但是没有不透风的墙，我不喜欢打小报告不等于别人就不打小报告，于是我的一些话被某些人添油加醋地汇报上去了。

    我得罪最深的政工人员就是当时我们的辅导员。这个辅导员是大二下半学期我们原来的辅导员下海经商后调来的，是个工农兵大学生。他来了我们班以后，立刻显示出当年搞阶级斗争的本领：拉一派，打一派。拉的是学生干部、家里有当官的背景、学校子弟；打的是没背景没后台的一般学生。起初他还拉过我，结果我不但不买帐，而且在背后对他这种趋炎附势的行为表示了深深的厌恶，结果被汇报上去了。此后两年多时间里，他每日琢磨的就是如何报复我。很快他以我英语在大学二年级没过四级为理由，动员系里撤掉了我的学生会宣传部长职务。其实，这完全是公报私仇：我们学生会的主席本人当时就没通过四级考试；我干宣传部长期间，我们系的宣传工作是全校搞的最好的，特别是财政部来学校检查工作期间，我主笔搞了宣传汇报墙报，给检查团留下了很好的印象，系主任对我的工作也很满意。不怕得罪君子，就怕得罪小人，系主任事情繁多，有这么个没事找事的人在一边不断地煽风点火，系主任也就没有什么话说了。

    要命的是，学生分配大权就掌握在这些小人手里。那时我们还在上课，有一些用人单位来到学校挑人，就由辅导员决定叫谁去面试。那些平日里溜须拍马的学生，或者那些老子当官、辅导员力图巴结的学生，往往是优先考虑对象。这些人水平往往不高，经常白白浪费工作机会：这个学校挑不到合适的人选，用人单位自然就到别处去了。我母亲知道小人不好惹，在分配前还专门买了礼物看他，结果辅导员收了礼物，却依旧没安好心。

    后来，G银行也到我们学校挑人。其实当时G银行人事处我们早就去过了，人家对我反应都很好。但是辅导员公报私仇，人家挑人时竟然不通知我去面试，只挑了几个他“欣赏”的和有老子当官的学生。那次见面会G银行是赵助理和段科长一起来的，当时一看这一帮学生里没有我，就问在场的辅导员我到哪里去了。那个辅导员心肠真是坏，说：我们有比他好的多的学生，干吗要找他？他成绩很不好，经常是全班倒数第一名；也很不守纪律，经常犯错误。其实这个人是信口雌黄，我在一、二年级的基础课确实不好，但到了三、四年级专业课没有了数学，也比较用功了，多数功课的成绩还不错呢。不过，赵助理倒是没有相信这个人的话，就说了一句：“我们看中的是才干，不是学习成绩，我们也知道大学里的学习成绩是怎么回事。”结果，那次见面会到底是没有通知我参加。

    不过，令辅导员失望的是，在G银行举行复试的时候人家仍旧叫我去了；而他们热衷推荐的那帮学生，倒是有好多连复试的机会都没捞着。那天复试是行长亲自参加的，复试的学生大概有二、三十个，除了我们学校两三个以外，还有来自全国各地高校的大学毕业生。我的印象比较深的是两个：一个是武汉大学的女生，学法律的，气质还不错，能言善辩、咄咄逼人，结果把行长不接收她的理由一一驳得体无完肤；另一个是跟行长乱攀亲戚的男生，说自己的姐姐、哥哥都是G银行的，自己也想来。结果，两人都落选了：前一个女生因为锋芒太露，引起了行长的不快；后一个男生则因为那时银行正好要搞“亲属回避”，不走运地撞到了枪口上。

    不知道是不是人事处的同志有意安排，我是最后一个发言的。当别人发言时我心里默默地揣摩行长的好恶，以及别人发言的经验教训。因此轮到我发言时，我用了不高不低、不卑不亢的调子，扬长避短地介绍自己，话也不罗嗦，行长听着不住地点头。然后，我看见赵助理在向我使眼色，知道自己该给行长留下印象了，就打开了自己的那两幅画作。听了几十个人内容雷同的发言而感到有些倦殆的行长一看，来了点精神，说：“喔，画的不错。”接着，又问了我几个无关痛痒的问题。那天面试结束我临走时，赵助理对我悄悄地说，你今天表现不错。

    没过几天，我就得到消息，人家已经决定录用我了。刚得知这个消息时，我和母亲欣喜若狂，没想到竟然如此顺利。本以为这下可以好好轻松一下了，可是赵助理却在半个月后通知我到人事处实习。我在那里实习了一个月，每天工作很勤恳，给大家留下了很好的印象。终于有一天赵助理问我：你想不想留在人事处？分到二级分行和支行去一下子就会被人海埋没了，不知道什么时候才能露出头，你最好还是能留在人事处。我说我当然想啦。赵助理又想了一下说：你刚来就到人事处不太好，还是先到个城区支行锻炼一下，找个机会再把你调上来。就这样，我在报到之后被分到了A支行。

    辅导员背后使坏的事情，当时我还一直蒙在鼓里。后来我调到人事处以后，已经成为同事好友的段科长跟我谈了这件事。并告诉我，当初决定让我到人事处实习，就是因为对我不放心，先弄到身边观察一下这小伙子是不是真如那个辅导员所说那般顽劣。反正如果发现人不好，那么没报到之前是可以退回学校的。结果，我反而给大家留下了厚道、勤奋、塌实的好印象，因祸得福。

    那个工农兵辅导员虽然害我未遂愿，但是害了班上其他几个既没门子、又不愿意听从他的差遣的学生。班上有一个男生人特别老实，但就是成绩不好，没拿到学位证书。当时金融部门俏，这位同学自然挤不进去；而到大学里当老师则是最差的选择，那个同学就巴望着能够留在武汉一所学校里任教。一天武汉工业大学来学校挑人，跟那位同学谈了一会儿觉得这人挺老实，就打算收他的毕业生推荐表。谁知道这个辅导员却在旁边补充了一句：他没有拿到学位证。就这么一句话，人家就不要了。这个同学回来后对他恨得咬牙切齿，但也回天乏术，最后被广东湛江一所中专挑去了。对于这位辅导员的所作所为，我直到现在还都不明白：人心为什么可以这么坏？

    那些帮助我的文处长、赵助理、段科长，跟我都是素昧平生。然而他们却对我这个外地来的、无根无基的穷学生能够如此帮忙，真是我三生有幸。俗话说在家靠父母，出门靠朋友，如果说在我一生所得到的恩情中，父母养育之恩是第一，那么他们的知遇之恩就是第二。为此，我一生一世都感激他们。


二、A支行

    母亲在我的工作完全定下来了以后，才放心地回家去了。临走，她还专门到位于汉口岱家山的福利院里看望了我的祖母。前面提到过，祖母在我母亲当年落难、嫁给我父亲以后落井下石，残忍地虐待当时才十几岁的母亲。但是我母亲却以德抱怨，给她买了很多礼品，有奶粉、水果、童子鸡、饼干、罐头等等。祖母因为心肠太坏，几个子女谁都不去看望她，此时我母亲去了，又带了这么多好吃的，她自然十分高兴。然而，只一会儿祖母就故态复萌，指挥我母亲为她干这干那，甚至连厕所都不去了，要我母亲为她倒便盆。其时，我母亲和她相比，早已经由弱变强，但母亲依然满足了祖母提出的一切要求。当时母亲心想，祖母这个人虽然坏，但毕竟是个老人，晚辈的义务该尽还是要尽的。临走，母亲又给祖母留了几百块钱零花。

    一九九五年七月，我到分行人事处报到以后，就分配到了A支行。分配时人事处还是照顾了我，A支行是G银行系统中效益最好的一个。当然，那时的几个国有大银行都在搞粗放经营，不讲盈利只讲存款，效益好不是指银行在经营中盈利，而是存款多，个人收入高。这也是当时中国金融系统中普遍存在的怪现象，各个银行总行考核分行，都是以年底存款多少来论英雄，而不是以亏损还是盈利比高低。在这个大环境的决定下，所有的银行都拼命抓存款，特别到了年底更是为了存款余额不择手段，甚至是以答应放贷款为条件，求得客户在年底那几天弄点资金过过账。因此，那时的几大国有银行，年底的存款都一天比一天攀升，一过完元旦就马上垮了下来。中国国有银行的呆账比例奇高，与这种只顾存款规模、不讲经济效益的粗放经营方式有很大关系。

    我到A支行报到后，单位分给我一个集体宿舍。宿舍位于汉口三阳北路（【注】现更名为澳门路），对面那是八十年代修建的筒子楼，一室半一厅，建筑面积大概有三十多平方米，住三个单身汉。那个厅被隔成了一个房间，里面堆放着一位已经结婚搬走的职工留下的一些家当，平时都锁着。当时，我和另外一个刚毕业的研究生一起住在那个大点的房间里，还有一个资格老一点的职工自己住那个小一点的单间。

    集体宿舍位于顶楼，楼上也没有坡屋顶隔热层。武汉是全国闻名的“火炉”城市，夏天温度常常达到四十度，到处都是火辣辣的，但宿舍里没有空调。以往上大学时，我每到暑假就回山西了，因此始终没有感觉到武汉的炎热，一九九五年是我第一次亲身体会“火炉”的滋味。那年夏天，女友从家里（【注】女友家在湖北省孝感市）跑到武汉来看我，因为天气太热，白天我们俩就坐在窗户旁，买了一瓶医用酒精往自己身上擦，借助酒精挥发来散热。宿舍里也没有电视，自己也买不起，于是我从学校带来的小收录机成了唯一的娱乐工具，每天听听苏联歌曲，或者是莫斯科台的广播。别看那个宿舍面积小，结构也不怎么样，但我和女友当时谈将来的生活时，总是说，唉，要是有这么一套房子就心满意足了。

    当时和我住A支行集体宿舍的有大约七、八多个单身外地年轻人。大家每天下班以后谈论的主题就是什么时候能够提副科、正科；某某人年纪轻轻就当了某某“官”，某某人因为老子是什么“官”就当上了什么“官”。总之，大家都想当“官”，都想走捷径，因为当“官”意味着实实在在的财富与权力。

    我在A支行被分配到房地产信贷科当临柜人员，每天和支票、印鉴打交道，科里的同事都对我还不错。那时银行还没有什么服务意识，因此银行工作人员对前来办理业务的客户态度不好是常有的事情。我这个人待人比较和气，跟那些客户打交道时总是轻言细语、面带微笑，那些客户都对我挺满意的。其中有一个福建土木建设公司的老财务人员，在我调走两年以后在街头偶然遇见了我，还夸我这个小伙子和气、耐心。那时科里每个月都要向客户发回单，回单柜因为以前经过了很多人的手而早就混乱不堪了，开回单柜的时候需要一个一个地试钥匙。每到这个时候，我就感到万分头痛。

    刚参加工作时我还是一个见习生，每个月的基本工资只有三百七十七块六毛六分钱。一九九五年的时候物价已经颇贵，这么点钱肯定不够花。但当时想自己已经参加工作了，不好再向父母开口要钱，因此就只好节衣缩食：每天吃食堂只打一个素菜，再自己买点辣椒就着吃；晚上食堂不做饭，我就买了些挂面，自己在宿舍里用电炉子煮青菜挂面吃。当时正值盛夏，我也没有钱买个电扇和凉鞋，只好每天穿着皮鞋上班，晚上就睡在楼顶上。抽烟也从在学校里三块八一盒的“HOPE”牌，降到了一块钱一包的“画苑”牌。　　参加工作后的第一个中秋节，我就用手头不多的一点钱买了礼物去看望原来的系主任。系主任在学校里对我挺好的，但我这个人不喜欢巴结领导，谁在任上我就跟人家保持距离，因此上大学期间我一次没去看过系主任。但如今我毕业了，就觉得也该去看看系主任了。系主任见到我很是吃惊，又很高兴。这是因为，原来在学校里屁股后面围着系主任转的那几个“好学生”，此时都找到了新工作，有了新领导，立刻就把系主任给忘了。其实，社会上充斥了这种过河拆桥的势利眼，大学也不例外。系主任那天跟我谈了好几个小时，说那些她觉得该来看她的学生一个没来，而她从来没想到会来的倒来了，可见世态炎凉。我说，在学校那会儿，我也觉得您对我挺好，但您是领导，我不好巴结；现在不同了，我参加了工作，自己挣了钱，当然第一个就要来看老师。系主任一听，直夸我有良心。此后几年，我与系主任建立了很好的关系，每年春节、五一、中秋三个节日，我都要抽出时间带上礼品去看望她。其实人家并不稀罕我带去的那价值几十块的水果和糕点，人家看重的是，这个已经不再被她所管的学生所表现出的真正的情谊。

    就这样在A支行干了三个月以后，G银行组织了一次分行系统的“金融知识电视竞赛”。由于我是刚分来的大学生，就作为我们支行的三个选手之一参加了比赛。我们几个脱产复习了半个多月，结果参赛时得了个冠军，因此受到行长的亲自接见。有当时的一张照片，照片上的我一副春风得意、踌躇满志的样子。不过，那时候自己挺穷，没有件象样的衣服，连参赛时所穿的西服都是借的。比赛后第三天，我就得到支行人事科的通知：到分行人事处报到，是“借调”。临走的那天，宿舍的朋友们围住我半是开玩笑、半是认真地说，当了官以后别忘了在基层受苦受难的阶级兄弟们哪！


三、机关生活

    一九九五年国庆节以后，我就到分行人事处上班了。我们单位人事处和组织部是合署办公的，人事处长就是组织部长。人事处主要有以下几个摊子——干部科：管干部的考核、提拔、委任、免职、调动、职称；组织科：管发展党员、党务管理；劳资科：管劳动工资、养老保险；教育科：职工教育；老干科：老干部工作。干部科是其中最核心、最重要的部门，由处长助理亲自挂帅。我被分到干部科的岗位，可见组织上对我的器重。我当然也受宠若惊，更加勤勤恳恳，也博得了处里同事和领导们的一致肯定。终于有一天，处长亲自带我到行长那里，对他介绍我说：这个小伙子非常不错，我们已经决定正式调了。行长大人傲慢地瞟了我一眼，说：好，你就看着办吧。

    这样在借调几个月以后我正式来到了人事处，不过仍然借住在A支行的集体宿舍里。回去办理调动手续时，A支行人事科长对我说，以前你在时对你照顾不周，得罪了，别往心里去！我笑笑说，没有啊，组织上对我一直挺照顾的。人事科长又说，以后有什么需要我们这里帮忙的尽管说，我们一定想办法解决！我说，也没什么困难，都挺好的。

    到人事处工作一段时间以后，年底到了，全行开始了一年一度的干部职工考核。根据总行文件的要求，我们花费巨大精力制作了一份长达二十多页的考核细则。这个“细则”确实名副其实，甚至细致到连谁不穿行服都要扣分。其实行服每个人只有一套，天天穿着岂不要穿成叫花子的衣服了？当然，最后这些“细则”根本没被执行——因为根本无法执行。作为变通，考核就依据五个“纲”来进行，这五条“纲”也很耐人寻味：第一条“纲”就是“是否热爱党，拥护社会主义，坚持四项基本原则……”当然啦，大家都热爱，都拥护，都坚持。这样空泛的“纲”的结果就是一团和气。考核结果分成四个等级：优秀、称职、基本称职和不称职。第一次上报结果是：“优秀”的占到32%，“称职”的占到67%，“基本称职”和“不称职”的合计占不到1%。其中有个县支行，连续几年发生大案，一百万人口的大县、二百多号职工，存款余额还不足一个亿，可是居然全部“称职”，还有30%的“优秀”。处长一看非常恼火，打电话把支行行长和人事股长训了一顿。结果又报上来了新结果——变戏法般地变出了16个“不称职”！后来处长为了防止这样的事情再发生，专门发了通知：“优秀”不得高于15%，“基本称职”和“不称职”合计不得低于3%。这个“比例限制”虽然是不得已为之，但总是让我不由得想起“反右”时期限定“右派”比例的事。　　我们处长姓廉，当时四十来岁，瘦高瘦高的。廉处长身体很不好，胃被切除了三分之二，还患有其他一些严重的慢性疾病，经常一边住院一边上班。后来曾经有人写匿名信诬告廉处长喜欢找小姐、每天喝得醉醺醺的，廉处长听了以后淡然一笑：“说我找小姐，喝醉酒，那实在是抬举我了，我倒是真的想喝醉一回看看，但我也得有这个身体呀。” 应当说，廉处长在我见过的干部中还算是很不错的——至少根据我的观察是如此。廉处长家住得比较远，于是行长专门配给他一部奥迪轿车。但是他不坐，每天坚持挤公共汽车，结果有一次下车时摔骨折了腿，三个多月才好。另外也不喜欢收礼，很多次看见他把拿着礼包的行贿者赶出办公室。也从不洗“桑拿”、搞“保健按摩”之类的名堂。但是我觉得他在这种干部体制中是无能为力的，有时也不得不违心地做一些事情。

    不久以后全行系统又搞职称评聘。各个二级分行、支行报来一大堆材料。根据上面的文件精神，职称聘任的原则是“择优聘任，宁缺毋滥”，可是这些人与我从来都未曾谋面，更谈不上了解，我怎能知道他们究竟是否“优秀”呢？只好面对一大堆自我表扬的材料来筛选；至于“宁缺毋滥”，那更是我所不敢做的，因为职称问题本来就是直接与住房、工资挂钩的，向来都是一个敏感问题，经常为此争得不可开交，如果我胆敢“宁缺毋滥”，那大家不得把我这毛头小子撕成碎片不可？所以这个原则事实上是不可能被执行的。不过，我还是希望能够有一个客观的尺度来进行衡量，于是根据总行下发的相关文件依据学历、工作年限、论文数量等等几项指标编辑了一个打分标准，再依据标准来进行排序。至于这个“标准”是否完全客观公正，那只有天知道啦。不过这种方法倒是有一个好处：公开，你是几斤几两昭然若揭，在指标面前人人平等，于是避免了以往评职称时大家吵得不可开交的局面。曾经有没评上的找上门来，我把打分表给他一看，他心悦诚服。我很有耐心、很和善地告诉他，回去想办法多发表几篇文章，下一次您就肯定能聘上了。他很是感激，怒气冲冲地来，高高兴兴地走，临走还向我道谢。廉处长和赵助理很高兴，说我是“非常圆满地解决了职称聘任中的矛盾”，“实现了职称聘任工作的新突破”，还号召另外几个年轻人向我学习。不过在工作中我发现一个问题：全行以前聘任的中级以上专业技术职务实际数目竟然比上报给总行报表上的数字超出一百多个！我向处长汇报，廉处长盯了半天，一脸无奈地感叹道：唉，假报表、假数字，什么时候才能有个头哇……

    处长和处长助理对我们要求很严格，上班时间不许聊天、不许看报纸、不许打游戏。我这人没事喜欢画画，无聊时总是画些涂鸦之作，被赵助理警告过一次。还有一次乘处长和处长助理不在时打游戏，结果被推门而入的廉处长逮个正着，狠狠批评了我一顿，还捎带批评了另外两个在场的年轻科长，说他们不闻不问，太不关心新同志进步了。　　机关有个食堂，每天中午我们在食堂就餐，是份饭。我这人很挑食，有很多东西是不吃的，所以总是要求食堂师傅给我打我爱吃的菜。我刚到机关上班时，其中几个师傅给我换菜时都很不耐烦的样子。后来知道我是人事处的以后态度明显改变了，我要什么都给我加倍的给，同时还不住地夸我们：人事处的小伙子、大姑娘个个都长得……那个精神啊！

    一九九六年春天，赵助理调到另一个单位去了。临走他跟我谈了话，他说：你很聪明，也很有悟性，牢记住一点，在单位里混，三分靠做事，七分靠做人。我似懂非懂地点了点头。赵助理年轻有为，一直是我非常佩服的一个人。无论从做人还是做事，都是刚刚踏入社会的我效仿的对象。他的离去让我心情很是抑郁了一阵子，觉得前进都没了方向。

    那年夏天，廉处长让我写《人事处、组织部半年工作总结》，以往这都是赵助理写的，我觉得压力很大。但是本着责任心我还是花了一整天的功夫认真地完成了，廉处长开会不在，我在下班时放在处长办公桌上就走了。廉处长开完会回来读了我的《半年工作总结》，觉得写的很好，喜出望外。见我不在，就写了一封信放在我的办公桌上。信中写道：“……本以为要一个星期才能写好，没想到一天就写好了；来处时间不长，就能写下如此详细而准确的流水帐，可见是个有心人，令我喜出望外，可喜！可喜！……今后还要进一步加强文字功夫和业务学习，争取尽快成熟。”第二天我上班时读了这封信，感到廉处长既充分肯定了我的成绩，也指出了我的不足，话也说得很中肯，真是让我非常感动。


四、姐姐的婚事

    我的姐姐分配到廊坊J银行以后，一直在储蓄所里当储蓄员。到了一九九五年，有人给姐姐介绍了一个对象，姓王，是石油部某下属局的工程技术人员。小王高高的个子，长得也挺清秀，只是话太少。姐姐跟他见了几面，觉得这个人虽不善辞令，但勤奋好学，人又挺老实的，渐渐地喜欢上了他。后来姐姐跟家里打了电话说了这事，母亲就从太谷到廊坊去跟小王见了一面，也相中了这个未来的女婿。就这样，两人的婚事定在了一九九六年元旦。当时已经临近过年卖灯的关口，母亲就留父亲一个人在家招呼做灯的事情，自己到廊坊操办姐姐的婚事。

    元旦前夕，母亲打电话过来跟我说了姐姐结婚的事情，要我过去帮忙。我就跟单位请了几天假，带着女朋友一起到了廊坊。姐姐和姐夫都属于年轻职工，没有分房子，姐姐的单位就把位于廊坊市南郊一个农贸市场储蓄所楼上的两间房子借给姐姐当新房。姐夫家里是安徽农村的，对婚礼的要求不高。但我母亲想女儿结婚只有一次，尽量想办好一点，因此整个婚礼和新房的布置都是母亲和我组织的。经过我和母亲一连好几天没日没夜的张罗，新房的气氛还真的布置起来了。

    元旦那天我姐姐和姐夫举行典礼。典礼上，我和母亲由于一连多少天的操劳，都累得筋疲力尽。当司仪请母亲讲几句话时，一向泼辣的母亲竟然一句也说不上来。而我脑子则昏昏沉沉的，进饭店时一下子掉到饭店大厅里的养鱼池中。等到几条鱼在我身边游来游去，我才意识到掉进水里了。

    姐姐结婚后不久就怀孕了。姐夫由于单位要在新疆施工，没法照顾姐姐。到了七八个月时候，为了便于照顾姐姐，母亲就把姐姐接回太谷老家住了一段时间，到快预产期时才回到廊坊。那时医风已经非常败坏，医生和护士服务态度都很恶劣。此外医院的规章制度也让人不可理解，女人生孩子时不允许家人陪伴在身边。由于是头胎姐姐极度难产，母亲又没办法进产房，只好徘徊在产房外面。透过玻璃窗上

    母亲照顾姐姐生孩子的时候，父亲一个人留在太谷。正好当年几个宣传队的朋友来了，父亲就到街上买了一些卤菜招待朋友喝酒。大概是卤菜有些变质，父亲送走朋友以后就开始拉痢疾。为了不让母亲分心父亲一直没告诉母亲，自己到家属院卫生所去打了几天吊瓶。谁知那个时候卫生所已经承包给私人了，大夫为了赚钱进了假药，结果延误了病情，父亲的痢疾越来越厉害，后来拉出来的都是一滩一滩的血。到了最后，父亲连去医院的劲头都没了，躺在床上已经开始出现了幻觉。幸好此时一个工友去串门，见父亲躺在床上已经濒死，赶紧把父亲送到晋中地区第二医院抢救。

    也许亲人之间有心灵的感应，母亲在廊坊有一天梦到家里的房子塌了。醒来一想，房子塌了是伤及老人的意思，可家里谁是老人呢？当时外公、外婆、祖母都已经去世，家里唯一的老人就是父亲。母亲想到这里，赶紧给家里挂了个电话。接电话的却是邻居，先说父亲去医院了，下午回来。母亲听了，还是不放心，下午又挂了个电话，此时接电话的却是工友吕叔叔。吕叔叔对母亲着急地说：赶紧回来吧，老国不行了！母亲一听，放下电话收拾了行李，当晚就坐火车回到太谷。这样，父亲才算捡回一条命。


五、祖母去世

    上大学那几年，尽管我就和祖母在同一个城市里，但因为祖母的那些恶行，我从来都没有去看过她一次，到上班以后也依然如故。祖母当时住在汉口郊区岱家山的一个敬老院里，每个子女每月出二百元钱交纳管理费和伙食费，剩余的作为她的零花钱。大伯年纪大了，也不愿意见祖母，就由已经下岗在家的堂兄每月去看望她一次，给她送钱或者买点零食。其他子女，每个月每人再出五十元给堂兄作为辛苦费。一九九六年的冬天特别寒冷，一月份的一天，我堂兄到我单位找我，对我说祖母去世了。

    虽然祖母活着的时候我不愿意见她，但作为晚辈该尽的义务还是要尽。于是，我和堂兄来到敬老院料理祖母后事。我们来到祖母房间里，看到祖母死在床上，半张脸上都是已经凝固的血。见我有些疑惑的神色，敬老院的工作人员连忙解释说祖母是冻死的。不过，我也不打算深究。

    我打电话给父亲通知了祖母的死讯。所谓儿不嫌母丑，父亲一接到电话就哭了。母亲闻讯也哭了一场，不过母亲不是哭祖母的死去，而是哭祖母这个人太坏，本来儿孙们都很孝顺，但硬是没办法跟祖母生活在一起。母亲一边哭，一边给祖母缝制了入殓用的内衣内库，交给父亲捎过来。

    父亲风尘仆仆地赶到了武汉。一见到父亲，我就觉得有些心酸。父亲六十多岁的人了，每天还要焊灯，几个月都不理一次发，花白的头发乱蓬蓬的有三、四寸长；脚上的皮鞋还是我上高中时买的，又脏又破。祖母火化那天，只有父亲、堂兄和我三个人去火葬场送她。在进炉之前，父亲哭着给祖母跪下磕头。我本来不愿意给祖母下跪，但为了父亲，我也给祖母跪着磕了几个头。当时我也流了眼泪，不过这眼泪不是给祖母流的，而是觉得父亲母亲一辈子生活得真不容易，做儿女的一定要好好孝顺他们。

    办完祖母的丧事，我就带着父亲理了发，又带着父亲上商场里买了一双三百多块钱的“森达”皮鞋。父亲嫌这皮鞋太贵，我硬是买了。父亲喜欢吃酥糖和麻糖，我就给他买了六七斤给他带回家吃。晚上，父亲和我一起挤在我宿舍那张窄小的单人床上，父子俩一谈就是大半夜。后来父亲回家以后，高兴地跟母亲说，儿子长大了。

    祖母的几个子女都恨祖母，祖母死后谁也不来看一眼。于是，一九九八年父母跟我到武汉落户以后，给祖母扫墓、交骨灰寄存费的事情全都落到我们家头上。到后来我父亲患了多发性骨髓瘤没法动弹了，就由我母亲给祖母扫墓。祖母当年虐待我母亲是最凶狠的，最后却只有我母亲来祭奠她。二○○一年夏天大伯去世，按照家乡风俗前辈不葬，后辈是不能葬的。于是，也是我的母亲，把祖母的骨灰带到了汉口龙王庙，为她烧了纸以后把骨灰撒入滚滚长江之中。一九四八年祖父的骨灰失散在南京，如今祖母的骨灰从又武汉顺流东下，也算他们二人在九泉之下可以相聚了。


六、房子的故事

    到了一九九六年，我和姐姐都已经上班，而且每月收入都有一千来块，在当时已经算不少了。父母二人在家里做了几年灯笼，手里也攒了几万块钱。渐渐地父母年纪大了，想老了有个依靠，就打算到武汉跟儿子落户。那几年房地产行业不景气，有一天母亲一边干活一边听收音机里说武汉的商品房最低价只要七、八百块钱，就打电话说想在武汉买房子，让我找找有没有这样的房子卖。

    其实我们银行就有一个房地产公司，我首先打电话问人家。可是行里房地产公司开发的商品房都位于市区，一个平方米最少的也要一千二百块。我一听，觉得我们买不起。于是，人家跟我推荐了武汉市西郊的吴家山，让我到那里看看，那里的房价是武汉市最低的。

    吴家山原来是一个农场，后来渐渐发展成郊区小镇，并且设立了一个台商投资区，有统一、百事可乐等企业进驻。我去吴家山那天，坐公共汽车特别的顺利，一共只花掉一个小时的时间。一到吴家山，我就觉得这里的建筑挺新的，造型也还可以。一问价格，果真是每平方米七八百元。我打电话通知了母亲来武汉看看，母亲一见这房子，也满心欢喜，当即就付款跟人家签了合同。

    我们家买的这套房子位于西郊公园对面，当时也是吴家山的最边上，再往西就是菜地了。这套房子是七十九平米的两室一厅，七楼，也没有物业管理，总价五万五千块钱。房子买了以后，我们又花三千块钱买了一些廉价的家具，把这里布置得像一个家。母亲这辈子第一次住上有独立厨房和卫生间的房子，高兴得晚上也睡不着觉，半夜三更的还打扫卫生，把地拖了又拖。当时过年卖灯笼的钱还没有结清，母亲还要赶回去结帐。临到走时，母亲好几次下了楼又上来，打开门看了又看，久久不忍心离去。

    一个月以后，父母又来到武汉，住进了我们的新家。那年我父亲过六十一岁生日，生日那天我堂兄全家和我女朋友都来给父亲祝寿，母亲做了满桌的好菜，一家人别提多快乐了。晚上，我坐在客厅的椅子上看着卧室柔和的灯光和全新的窗帘，心里喜滋滋的，觉得生活真是美好。

    一九九六年和一九九七年，父母都只在武汉住了一个来月，随即就返回山西做灯笼去了。我每天下了班就回吴家山的家中。这个时候我才发觉吴家山有多远：五点半下班，七点多才能回到家里。自己动手煮一碗挂面，吃到嘴里已经八点多了，吃完了就要倒头大睡，第二天六点多还要起床赶公共汽车上班。尽管如此，我还是喜欢回吴家山的家里，这里毕竟是我自己的家。只是到了冬天，天亮的晚，我才搬回集体宿舍住上一段时间。

    到了一九九八年，全国最后一次住房改革，在与女友突击领了结婚证以后，我分到了位于汉口高雄路的一套两室一厅，交了五万多块钱。由于女友在学校期间我把相当一部分工资补给了女友做生活费，加上她找工作时花了不少钱，到分房子时我手里只有八千多块的积蓄。由于连续两年生意不好，父母手里当时也没什么钱，但还是支援了我三万块。我又向同事借了一万多块，才交足了房款。我的房子位于西马路垃圾转运站旁边，是个一楼。环境非常差，到了夏天垃圾转运站的垃圾发酵，整个院子里臭气熏天，蚊蝇孳生，老鼠成堆，根本不敢开那边的窗户。由于手里没钱，也就没有装修，安了防盗门防盗网就住了进去。那时正是大热天，我白天还要上班，父母就来到我房子里打扫卫生，一干就到半夜，中间就吃顿方便面。　　我买的家具也是那种便宜货，全部都是刨花板外面贴水曲柳花纹纸。买回家具和电器之后才十多天，武汉下了一场百年不遇的大雨，由于当时长江水位比地面还高，雨水排不出去，形成了内涝。高雄路一带地势比较低洼，我又住在一楼，那天夜里我眼睁睁地看着大水一寸一寸地往上跳，却一点办法也没有。后来我赶紧给一个跟我很要好的大学同学打了个电话，那同学过来帮忙，在家门口筑了个堤坝。但是，这种堤坝根本无法起到作用，水从墙面的裂缝和下水道里渗了进来。第二天早晨，家里的水已经有十多公分深了。我们把电器用砖头垫起来，家具就没办法了。雨还没有停，水位还在一点点升高。幸亏这时妻子单位的处长带着十来个武警过来，把我们的电器、衣物扛到了二楼一套敲光了墙面、正打算装修的房子里。晚上，妻子和我坐在二楼那家装修用的沙堆上，看着满屋狼籍和楼下的大水，妻子忍不住靠在我肩膀上哭了起来。我劝她道：“哭什么呀，这种经历别人想遇都遇不上呢！旧的不去新的不来，这点损失不算啥，咱们早晚能再挣回来！”

    那次洪水我们院子里的水达到齐胸那么深，家里的水有四十公分深。后来水退去时，我在屋里抓了几十条小鱼，甚至还有一只小乌龟。还有一条水蛇水退去后被困在了封闭的阳台里，被我用铁锹铲了出去。我的那些刨花板家具被水一泡，全都变形发霉，还生了不少虫子。家里的墙上，还印有一条清晰的水线。从此之后，我们全家对这套房子极端厌恶，总是巴不得早点搬走。

    俗话说一失必有一得，一九九九年妻子单位在汉口北郊买了一块地搞商业集资建房，可以靠公积金贷款缴纳百分之八十的房款，自筹六万元现金付首期即可。恰好一九九九年我们家卖灯笼挣了七万多块钱，是我们家有史以来挣的最多的一年，于是轻松地交了首期，买了一套一百九十平米的大房子。当时全家人都很高兴，每到星期六星期天，总是一起到工地上看。然而单位做事总是慢吞吞的，这房子盖了四年才竣工交房。

    转眼到了二○○○年，我们又有了新的打算：把房改分的那套房子卖了，在妻子单位集资房附近的常青花园买一套两室一厅，开始由我和妻子住，等单位的集资房盖好就转给我父母住。这样，双方住的近一些，以便有个照应。此时房价已经开始上涨，常青花园的住房价格从原来的每平方米八百元涨到了一千六百元。我父母拿出了七万，我拿出卖高雄路房子得来的七万，一起凑足房款买了一套八十平米的两室一厅。二○○一年初新房子交付使用，我立即就请人来装修。

    给我们装修的那个人是熟人介绍的，姓彭，长得矮小而猥琐。我们是第一次装修，没什么经验；我和妻子白天都要上班没时间，而父亲当时已经开始原因不明地频频发烧腹泻，母亲照顾父亲也没有时间监督。这个姓彭领着我们去买材料，装做跟人家讨价还价的样子，实际上我们买回的材料都是高价，姓彭的在里面吃回扣。由于没人监督，姓彭的用材料极其的快，八十平米的房子光木芯板就用掉一百来张，那些木芯板堆在房子中央有一人多高，真不知道他都用到哪里去了。后来二○○二年我在武昌新买了一百五十平米的房子找正规公司装修，却只用掉三十多张木芯板。其他的材料如油漆、榉木面板也耗费极快。　　姓彭的实际上根本就不会装修，找来干活的那些师傅都是他们村里的农民，地上砌的瓷砖还不到三个月就松动了，人走上去吧嗒吧嗒直响。后来我质问他，他却说瓷砖都是这个样子的，连大商场里的瓷砖都是吧嗒吧嗒响的。当时我真恨不得扯他两个耳光。给我安装的吊灯，在天花板上用冲击电钻打个眼，塞个木头片就把螺丝拧上去了事，半年以后吊灯从上面掉了下来。安下水管时，明明我买回了PVC管子，可他不会安装，就用洗衣机那种软管对付，热水一冲，软管马上就变形堵塞了。这下水道一直成了我们家头痛的问题，污水经常溢出，把木质的橱柜都泡变形了。后来在清理橱柜下面的污水时，我们把橱柜底部锯开后居然从里面掏出了姓彭的他们以前吃剩的馊饭、一次性碗筷，甚至还有一只破鞋。

    买装修材料的时候需要经常请一些搬运工，不知为什么这些搬运工在建材市场通常被称做“兔子”。但我觉得这个称呼有辱人格，因此不叫他们“兔子”，而总是叫“搬运工”。我是北方人，不太喜欢罗里巴嗦地讨价还价，一般是“兔子”说什么价钱就按什么价钱。有好几次，那些“兔子”自己开口报价，等到了家里就说吃亏了，要求再加钱，否则就走人。第一次我无奈之下就给了，后来发现不少“兔子”都如法炮制，才明白这是这些“兔子”们划拉钱的手段。于是我不但不给加钱，而且还声色俱厉地将其臭骂一顿要他们马上滚蛋。我一狠，这帮“兔子”就老实，还是乖乖地搬完走了。二○○二年，我母亲到汉口火车站提货，由于大跃进时候得了关节炎，母亲在年纪大了以后腿不利索，难以负重上楼，就在火车站找了个“兔子”。母亲让他看了看这十件灯笼，每件大概有三十斤重，搬上二楼。“兔子”说得给十块钱，母亲一听十块钱虽然贵了点，但也不想再为省个一块两块的再去找人，就让那个“兔子”跟着车来了。结果那个“兔子”搬了几箱，见只有我母亲这个一瘸一拐的老太太，就立刻乘人之危现场加价要三十块，否则不搬。我母亲一听觉得这简直就是敲诈，心一横让他走自己搬。这家伙走了几步，竟然还有脸回来跟我母亲要十块钱，说是先前搬上楼的那几箱的工钱。我母亲说，你又没有搬完，凭什么给你十块，你搬了四箱，只给四块。那小子不干，就坐在我母亲的灯笼上耍赖不肯走。幸亏这时小区的保安听到争吵后赶过去，把那个“兔子”撵走了，又帮我母亲把剩下的几箱搬了上去，一分钱也不要。

    中国的现状就是这样，经过了“文化大革命”等一波波政治运动的洗礼，中国人从贪官到刁民，上上下下充满了道德沦丧、见利忘义、乘人之危、自私冷酷、言而无信、无羞无耻之辈。“君子一言、驷马难追”、“一诺千金”这些成语，用来形容现代的多数中国人实在是不合适了。中国要想真正地富强，光看GDP的增长、摩天大楼和高速公路的兴建是不行的，不找回被如同敝履般抛弃的道德廉耻，中国永远不会真正振兴，也休谈什么被人尊重。

    不过，我在装修房子时也有意地与民工接触接触，了解一下民工的思想。有一次买的材料比较多，我雇了七八个民工。那次我没有坐到驾驶室，而是和民工们一起坐在后面货厢里，很自然就谈到了农民的现实生活。民工们向我大吐苦水，说现在村官腐败、负担很重、生活困苦。我又问：“那你们肯定过得不满意吧？”一个农民回答：“何止不满意，现在只要有人领头造反，我一定造反！官逼民反啊！”我将话锋一转，问道：“那你们在毛主席时代生活是不是好一些呢？”农民中有个年纪大的，说道：“毛主席时代，我们生活比现在艰苦些，吃不饱哇。可是，那时侯当官的没有这么坏！我们饿肚子，毛主席也和我们一起饿肚子。”我问他们是不是乡亲们都很怀念毛泽东，他说：“是啊，我们那里好多人都挂他的像。”另外一个农民说：“没有毛主席，我就上不了高中！现在孩子连小学都上不起了！”我说道：“但是，你们知道你们饿肚子的时候，毛主席光吃鱼的菜谱上就有十七个菜吗？你们知道，你们家乡饿死人的时候，毛主席在武汉、韶山盖别墅吗？”农民们惊愕地说：“这怎么可能呢？听人说，毛主席那时侯脚饿得浮肿啊！毛主席的女儿也吃不饱啊！”我微微一笑，先如数家珍式的背出了毛泽东在一九六一年的那份菜谱——蒸鱼卜丁、铁扒桂鱼、煎炸桂鱼、软炸桂鱼、烤鱼青、莫斯科红烤鱼、吉士烤鱼、烤青菜鱼、菠兰煮鱼、铁扒大虾、烤虾圭、虾面盒、炸大虾、咖喱大虾、罐焖虾、软炸大虾、生菜大虾——然后我说道：“你们看看老毛当时的照片，像是个浮肿的样子吗？这样，我给你留下地址，你到时候给我联系，我带你去看看在咱们这里毛主席的别墅，也是饿肚子时候建的。”农民们沉默了，看得出来我已经动摇了他们对毛泽东的神圣印象。于是我接着问道：“现在农村不是搞海选吗？当官的怎么还坏？”农民回答道：“本来我们选了村长，好的狠，我们大家都信得过，但是镇里不久把他给免了，换了他们的人，坏得狠！”我说道：“你们想过没有，这官为什么这么坏？”农民说没想过。我说：“这些当官的根本就不是你们选出来的，而是镇里指派的，他好坏、升降都由镇里管，怎么可能为你们办好事呢？”农民们点头承认。我接着说：“你刚才说了，你们自己选的人好的狠，这说明只有你们选出来的人才会给你们办事；办的不好大家不满意就不选他，把他给免了！”农民们连连点头称是，但又说：“可是自己选的还是会给上级给换掉啊！”我说：“别说村官，就是镇官、县官、省长，都由你们自己选出来，那他们还会对你们不好吗？”农民说：“那怎么可能呢？自古当官的都是皇帝任命的。”我说：“错了！在外国，当官的，就连他们的主席总统都是老百姓选出来的，都给老百姓办事，你看人家生活的多好，你说这样好不好？”农民们纷纷说：“那当然好啦！”我说道：“不要相信任何领头的，咱们自己就是领头的，什么当官的，咱自己决定，干的不好或者不老实，咱就免了他，他啥也不是！这就叫民主，不是别人给咱做主，是咱老百姓自己做主！”民工们听到我的话，个个群情振奋，那天干完活竟然不要钱，但我还是执意给了。还给我留了详细通讯地址和呼机号码，临走还对我说：“看得出你是真关心我们穷人，今后要多给我们指路啊！”不过，我以后没再跟他们联系，因为再联系，国家安全局的同志们就要注意我了。不过，这件事说明几个问题：第一，农民对毛泽东的崇拜建立在一种模糊认识和谎言欺骗上，基础极不牢固，只要把毛泽东真实的生活情况公布出来，他们的崇拜立刻会发生动摇、甚至烟消云散；第二，农民不排斥民主，他们甚至渴望民主。只要民主主义者做好启蒙与宣传工作，就一定能争取到占人口绝对多数农民的支持。

    常青花园的房子我们只住了一年，到了二○○一年我和妻子先后都到武昌上班了。常青花园离我们单位有二十多公里路，还没有直达公交车，每天二人跑得都很辛苦。此时我们已经准备要个孩子，担心每天这么跑会不利于怀孩子。于是，我俩打算在武昌租一所房子，或者买一辆车。后来一算账，租房子一个月要八九百，条件好一点的甚至要一千多；买车要投入十万，每月的折旧加各项费用要将近两千，十年以后还报废了。与其这样，不如咬咬牙贷款买套房子，首期付个七八万，每月还上一两千，十年以后房子还是自己的。当时我们手头有八万来块钱，又向几个朋友借了几万块钱，在武昌买了一套一百五十六平方米的四室两厅住房，离单位有六公里远，算是很近的距离了。买完以后，吸取了上次的教训，找了个正规的装修公司简单地装修了一下，连家具带电器带装修只花了六万多块。


七、官场众生相

    按理说银行应当算一个金融企业，而不是官场。但是二十世纪九十年代的中国国有银行却没有脱开行政机构的影子，是一个不折不扣的官场：银行里所有的职务，都对应以相当的行政级别；各级机构之间上传下达、公文旅行、文山会海。即便是不懂任何金融业务军队转业干部，只要一进银行就降半格安排以相应的领导职务。那几年银行收入高，有点门路的转业干部蜂拥而至，从业务处长、支行行长到办事员，到处都是转业干部。虽然军队转业干部的人品一般都还比较好，但说实话，外行领导内行是难以有什么好结果的。

    我刚参加工作的时候，总是听别人叫行长为“老板，老板”的，心里就挺不舒服。这银行又不是个人开的，行长不过是国有资产的一个管理者罢了，凭什么叫“老板”呢？因此我凡是见到行长，都只称呼他行长，而不是“老板”。行长最初对我还是不错的，那时我还不会用计算机做表格，有一次手工画了一个复杂的统计表，被行长看见了，于是行长称赞道：“啊，画的不错，一清二楚。”

    一九九六年春天，我们处长接受了K地区分行的邀请，去他们那里春游。招待得很丰盛，我平生第一次吃到了甲鱼、乌龟、幼鲨、龙虾和其他叫不出名的山珍海味。可是偏偏我生了一副贱肠胃，觉得这些大名鼎鼎的、象征着“高尚生活”的东西根本就没什么吃头，比起母亲给我做的糊辣汤、羊肉烩面、杂面条等简单饭菜味道差远了。这是我才体会到：一个人从小养成的口味是多么难以改变；而以前官方宣传的毛泽东只爱吃红烧肉，恐怕也并非因为生活简朴所致。我所爱吃的那几样东西，比起红烧肉的价钱可是差远了。再想一想这一桌子值好几千块钱，相当于几个农民一年的辛苦，心里实在觉得难受，于是勉强吃了几口就再不动筷子了。当时我心想：看来这些所谓的“上流人物”过的生活也不过如此，除了穷奢极欲还能有什么呢？

    我们春游的K市是一座保持得相当完整的古城。那天我们一行人沿着城墙观赏游览，在城墙边的树林中发现几个尖嘴猴腮的人聚在一堆抽烟，一见到我们就手忙脚乱地往树林深处走去。廉处长看着几个瘦骨嶙峋的背影，摇了摇头说：肯定是一帮吸毒的，好好的人干啥不行，干吗非要往死路上走呢？游览完了城墙，我们又游览古城的街道。街道两边密密麻麻地开的都是发廊，浓妆艳抹、却又土的掉渣的发廊小姐暧昧地向我们招着手。

    晚上，由K地区分行的佘行长安排我们到该市最大的一家娱乐城“活动”。临去之前，廉处长叮嘱大家说：“唱唱歌是可以的，但决不许洗桑拿、保健按摩、不许跳黑灯舞！我们是组织人事干部，一定要给下面做出表率来。”等我们去到那里，发现已经有十来个“小姐”在那里恭候了。佘行长是个又高又粗的壮年人，一看就属于那种精力过剩一类的，见了我们满脸堆笑着说：“没啥，耍耍轻松一下嘛。”只坐了一会，佘行长拉起一个“小姐”到舞池里跳舞去了。过了一会儿，舞厅灯光暗了下来，只能影影绰绰地看到人影。我下意识地一直盯着佘行长看，看到他在舞池中央和那个“小姐”接吻。春游回来后我把这件事报告给了处长，处长显出很吃惊的样子。后来过了几天，分行发了一本书叫《银行思想政治工作汇编》。我翻了翻，里面有佘行长的一篇大作《论银行家的思想修养》，里面煞有介事地写道：“作为一个共产党员，作为一个银行家，一定要有强烈的事业心和责任感、全心全意为人民服务的信念，必须经得住金钱与美色的考验，必须时刻提醒自己是个人民公仆，必须处处坚持党性与原则。这是一个银行家最基本的修养……”

    那年年底，我第一次参加了人事系统的年终报表会。大家来到一个宾馆里，好吃好喝好玩，顺便做报表。把我负责的这一块的真实情况做了个报表，结果一汇，数字不平。于是在老同志的帮助下一改再改，总算调平了，可是我一看，这数据跟我掌握的实际情况驴唇不对马嘴。为什么会这样呢？因为期初数就是假的，期末数也是假的，一加上真实的干部变动数据，结果必然是错误的。已经成为我的同事的段科长见我急得满头大汗的样子，一边帮着我修改数据，一边告诉我他做了几十年报表的心得：千万不要想着真实情况如何，只要根据领导意图定好年末数，再根据上年年底的报表数字当年初数，中间的数据瞎编就行啦，只要报表平了就没问题。我不解地问：“那干吗还做报表呀，这数据有什么用啊？”段科长叹了口气对我说道：“有些事情，都是领导们定的，咱们只能根据领导的吩咐去做，别的也管不了啊。”

    转眼到了一九九七年春天，又到了招收大学生时候了。总行给了我们行一百七十个进人指标，可是行里决定只招十个。这是因为总行对进人指标要求越来越严，控制的很紧，要想用指标办些走后门的事，就得“开源节流”。于是总行的进人指标我们全要了，却只用了十个，截留了一百六十个。当时廉处长已经调任分行纪委书记，人事处已经换了个新来的处长，姓申。总行跟我们要每一个新进大学生的花名册，申处长就命令我把所有投了自荐书的大学生拼凑一百七十个人报上去。为了凑够数目，连根本就没进我们银行的我的女朋友都被拉上去凑数。上报数据时，有“填报人”一栏，申处长要我签字，我不肯签。他说这有什么关系，出了事有行长和我顶着呢。于是我假装答应签字，但到底也没签。直到现在，总行的人员名单里还保存着这些假张三、假李四的名字。

    那么，这些节流下来的进人指标用到哪里去了呢？一九九七年夏天进来这么一个人：国家某位部委领导的侄子。这个人本来是××省××县××乡××村××组的一个农民，不知从哪里伪造了一个大专毕业文凭，自称是学金融的，来报到时操一口难以听懂的乡音。我让他说普通话，他却怯生生地说不会。我根本无法相信，一个真正离家到外地上过三年大专的人竟然不会说普通话，于是怀疑他根本就没上过大专。我一边给他办手续，一边顺便装做请教他的样子问他“布雷顿森林会议”是那一年开的？他听了眼睛直发愣。我随手翻了翻他的档案，发现他的《货币银行学》科目是九十分。《货币银行学》能考九十分却不知道“布雷顿森林会议”这类金融ABC的人，我还真是头回领教。几天以后，我碰到另外一个毕业于该校的跟他“同班”的女孩（【注】此人也是“走后门”进来的，因为总行当时规定进人必须拥有本科以上学历，但这个女孩文凭却是真的）来报到，她说在学校里从来没见过这个人。后来这个人被分到某个处室，才几天工夫那个处室的边处长找上门来，骂道：“你们人事处真是不干‘人事’，看看给我分来个什么渣滓！”我们连忙问究竟，边处长怒气冲冲地说：“这个人什么都不会干，只有安排他拖地、往碎纸机里碎文件之类的勤杂活。结果发现他……不会用拖布！碎文件时他把一大摞文件一起往碎纸机里塞，一下子堵了，就用手去捅，把我吓得个半死，要是把手指弄出个残废来，我还真不好交代了，只好自己动手碎文件了。那人每天都带本武侠小说一直看到下班——他妈的，幸亏还认识几个字。”

    我刚到人事处不久，行里安排副处级以上干部公款出国考察，连那些已经退休的也有份，实际上是出国去玩。有一个已经退休的女处长一辈子没坐过飞机，来处里填出国表格时还担心地问：“坐上了飞机，那飞机会不会飞上去下不来呀？”管出国这事的张科长听了，笑着说道：“您放心，飞机这玩意，没有在天上下不来的，最不济的也是掉下来。”后来出国之后，有些年纪比较大的处长根本就转不动，也吃不惯西餐，每天都待在宾馆里打扑克、泡方便面吃。

    一九九七年春天，处里教育科姚科长也高升成了副处长，调到行政处去了。这位姚副处长很有意思：当年参加省里组织的职工教育工作研讨会，住在一个豪华的大酒店里，晚上组织者安排了跳舞活动。姚副处长爱跳舞，心里兴奋，早早地就开始梳妆打扮，足足搞了一个多小时，直到用掉半瓶摩丝、浑身香味四溢、皮鞋象镜子般光亮。可是走到了舞厅门口，看到那些搔手弄姿的坐台小姐，心里顿时没了底，于是问别人：“这些小姐小费得多少？”同伴告诉他，按这里的档次少说也要四、五百。“这么贵呀！”姚副处长不由地感叹道，于是徘徊了一会又回房间去了。晚上同房的人快活完了回来，看到姚副处长已经睡了，睡梦中还在喃喃地说梦话：“思想政治工作……很重要，安全保卫……也很重要……”

    处里给姚副处长开欢送会。一般单位的行政处都是管福利发放、财务报销、司机等后勤工作，属于有钱的衙门。姚副处长很高兴，欢送会他做东，一顿饭吃掉两千六百块。吃完以后申处长一边剔牙一边说：“活动一下吧。”于是我们到了汉口青少年宫的恺撒世界。上了三楼，发现走廊里密密麻麻地坐了足足五十个以上的坐台小姐。那年通货紧缩，小姐们的生意也开始不好做了，一看到前呼后拥的十几个客人个个精神为之一振，眼巴巴地望着我们。处长大人坐到包房里，妈咪赶紧进来介绍小姐。那妈咪长得十分漂亮，的确有倾城倾国之色。在挑选了十多个小姐以后，申处长笑眯眯地看着她说：你留下来陪我吧。那妈咪赶紧说：我是妈咪，不上台的。申处长很失望地“哦！”了一声，再也没多说。妈咪觉得过意不去，忙吩咐几个上台的小姐说，一定要把客人招呼好！听了这话，坐在我身旁的那个女孩开始一下子躺过来了。　　当时的恺撒世界算武汉档次比较高的娱乐场所，里面的坐台小姐还都比较漂亮，也很有气质。指定给我的那个女孩长的也挺不错的，但我那时还挺纯，总觉得纵情声色、逢场作戏不道德，连忙站起身对申处长说：处长我请个假，我女朋友病了，我要去学校看看她。申处长看了看我，眼光里透露出一种不信任：“真的吗？怎么白天没听你说。”我忙说姚副处长就要走了，我想给他饯了行再走。申处长这才同意我走，并指派司机小梁送我。我忙说不用了。由于走的慌里慌张，连包都忘了带。一出包厢的门，就看到走廊上两个妈咪在吵架，一个说：生意不好做，好不容易来了拨客人，你却一个人独占了，大家有钱得分着赚呀。看到我出来还以为我是来挑小姐的，又不吵了，一直目送我走下楼梯。到外面我才发现忘了皮包，又返身去拿，又看到她们争吵。从恺撒世界里面出来，我长出一口气，马上给女友打了个电话汇报情况。第二天上班，处长一见我就问：“你女朋友得了什么病？”我说是发烧了，他听了还是将信将疑。后来，刚被提为副处长的段老找我谈话，语重心长地对我说：年轻人出淤泥而不染当然是对的，可是有时候也得讲究策略，也得随大溜，当出头鸟容易被打入另册，以后可要当心点啊。段副处长对我是一片爱护之心，说话也很策略，点到即止，可却让我不寒而栗。

    到了一九九七年底，随着我的资历的加深，我也开始参与考核处级干部了。印象特别深的是在M支行那一次。那天我和申处长到了M支行，说明来意，马上就有一个年轻漂亮的小姑娘来给我们端茶倒水，很是殷勤。我以为她是一个勤杂人员或者秘书之类的角色，也没多理她。后来M支行的桂行长来了，召集了所有科级以上的干部来开会。我一看，哇，眼前几乎全是年轻漂亮的小姑娘，刚才那个端茶的小姑娘就是支行办公室主任，正科级。一看花名册，居然比我还要小一岁。桂行长先念自己的工作总结，基本上是表扬和自我表扬，最后无关痛痒地说了几点“不足”。接下来轮到诸位佳丽发言了，桂行长回避，诸位佳丽一个个单独跟我们谈话。在等待的空闲里，我问申处长说怎么这个行都是小丫头在当官？处长微微一笑说，这是桂行长的爱好，他无论走到哪里就提拔一批小丫头围着自己转。小丫头们进来发言了，几乎是异口同声地夸奖桂行长，比如“有魄力，勇于开拓”啦，“事业心强”啦，“无私奉献、任劳任怨”啦，“作风严谨、一丝不苟”啦，“正派廉洁、克己奉公”啦，“关心群众、平易近人”啦……等等，总之这世界上的一切美德都属于桂行长。当然，她们说桂行长也有缺点，不外乎三条：“有时有些急躁”、“不注意自己的身体”、“有时候对下属太苛刻”。听着仿佛是缺点，可是仔细一琢磨，“有些急躁”不是说他事业心强吗？“不注意自己的身体”不是说他“无私奉献、任劳任怨”吗？那“有时候对下属太苛刻”不就是说他对下属要求严格吗？我一方面惊诧咱们中国词汇的丰富，另一方面也真佩服这些小丫头年纪不大，政治上却进步得这么快，提前成熟了。我暗自想：这桂行长每天也真叫爽啊，当行长威风凛凛不说，还有一帮白领丽人众星捧月般围着转。只有一位“靠边站”的三十多岁的女“副科级调研员”发了牢骚，她说自己生不逢时，刚来行的时候是个女行长，喜欢小白脸、奶油小生，自己熬了七、八年才到副科；等到自己人老珠黄了，又来了个男行长大力提拔小丫头，自己副科的位子还得给她们腾出来，才三十多岁就成了“副科级调研员”。申处长听了笑得合不拢嘴。晚上桂行长为我们设宴接风，申处长乘着酒兴把这事当笑话拿出来讲了，引得哄堂大笑。我坐在一边，心想那个“副科级调研员”这下算是彻底完了。　　回来把白天民主测评结果一统计，发现打一百分的占绝大多数，一票六十分，估计是那个副科级调研员给的，还有几票九十九分的，一平均是九十八分——真是接近十全十美了。我一边汇总数字，一边心想这“中层干部”都是桂行长一手提拔的，这些小丫头要是按正常程序混，不知何年何月才能熬到现在这个份儿上，桂行长的特殊爱好使她们一步登天，怎能不心存感激？光调查这些既得利益者的意见，怎么能反映出真正的民意？

    在写考核总结材料的时候，我也当了一回恶人，报复了一个我很厌恶的副处级干部。这个副处长是给领导开小车出身，当时管报销。我刚到人事处那会儿，一次到财务去报销到北京出差的单据，里面有一张三块钱的空调候车票。这是当时汉口火车站乱收费时搞的，哪怕只从候车厅直接上车一分钟不坐，都要收空调候车票，现在好象已经取消了。我报销时这个副处长在旁边看到了，一看我是一个小年轻，不知道我是人事处的，于是马上过来耍威风，硬是让我把空调候车票撕下来重新填一个报销单。我倒不是心疼这三块钱，而是觉得这厮实在无聊。不过我当时没吭声，按照他的要求重新填了单据，心里却恨透了这个善于用最小的权力耍最大威风的小人。后来他知道我是人事处干部以后，却前倨后恭，又对我热情无比，总是远远的跑过来打招呼。我最看不起的就是这号势利眼，于是面上虽装出笑脸，却打心眼里瞧不起他。后来考核干部时他原本不归我考核，我硬是主动要求写他的考核材料，那个考核他的科长一听正好省得他写，高高兴兴地把那个副处长的材料交给了我。这个副处长本来在群众中威信就很低，一总结打分是全行倒数第二。我一看，更高兴了，于是写报告时玩起了文字游戏，把群众说他“很想把工作搞好”抄成了“也想把工作搞好”，一字之差，前者强调的是他有责任心，后者则强调他没能力、工作没搞好。结果让他得了个“基本称职”，好长时间灰溜溜的。

    去考核的大多数行情况大同小异。我们每次都空手而去、满载而归：不光是考核材料，而且也有各地的土特产、高级香烟、高档茶叶。我没有拒绝，作为人情往来在当时的情景下也不可能拒绝。中国的腐败文化浸淫了每一个生活在这个国家里的人，我自己也不能免俗。我承认，我心里也有黑色的欲望，也想抽好烟，喝好茶。事实的确是这样，我不想隐瞒。作为文章作者我本可以把自己描绘成一朵鲜花，显示自己多么的廉洁，多么的出淤泥而不染，但是我不想那样做。这是历史，黑就是黑，白就是白。

    根据考核要求，凡九十分以上的都是“优秀”等次，我算了一下，百分之九十以上的被考核的处级干部都很“优秀”，打八十多分的都算是很少的了。这些干部果真那么“优秀”吗？我想，银行里占全部资产总量百分之三十多的不良资产率和频频爆出的大案可以说明问题。

    一九九九年春节前夕，某个支行爆出了涉案资金达三个多亿的特大金融诈骗案件。这个二级分行的一个办事处，从办事处主任到看大门的老头全部勾结起来，采取多种野蛮的、巧妙的手法大量地放贷款：先以银行的名义高息集资，再按高息放给那些资金骗子，一切存、贷都以“帐外帐”进行体外循环。直到案发，这种勾当已经干了一年多。具有讽刺意味的是，这位胆大包天的办事处主任居然连续五年被评为“优秀共产党员”。这个案子发了以后，行里的领导们急得焦头烂额。后来追回了一部分，其余的经过一年多的做假帐、发放假贷款、挪用信贷资金填补了这笔亏空。这起数额巨大的诈骗案被精心掩盖起来，上亿的老百姓的血汗钱就被几个犯罪分子鲸吞掉了。那位胆大妄为的办事处主任，后来得了左大脑萎缩，走路摇摇摆摆地跟跳舞一样，行里怕他没了死无对证，还要花钱给他治病。

    除了这个案子，当时有个二级分行还办了个什么实业公司。开办了不到一年时间就亏损了四千多万，可是光招待费就花了二百多万，平均每天接近一万。可是最后一查，每笔亏空和开销有有记录在案，也抓不到什么把柄，只好将公司的老总开除了事。后来有人在四星级汉口天安假日酒店见到过他，天天在那里打保龄球健身，活得别提多滋润了。

    一九九八年上半年上边来了个政策，职工误餐费从原来的每月一百五十元上调到三百元。但是行里领导把这个政策变成了：行长、副行长级上浮四百五十元，正处级上浮四百元，副处级上浮三百五十元，正科级上浮二百元，副科级上浮一百元，一般职工上浮五十元。看了这个分配方案，我顿时气不打一处来，骂道：难道他们当官的比一般职工多长了几个胃，需要这么多误餐费？管劳资的小郑科长回答说，那当然了，他们吃的多，拉屎放屁也多。没见那么多“改革新举措”出笼吗？

    虽然当官的连一笔小小的误餐费都舍不得放过，但是这并不妨碍他们继续发扬谦虚的美德。当省纪委让填报《领导干部收入申报表》时，那些平时拿钱时从来就当仁不让的领导们却一个个忽然变得伟大的谦虚起来。他们忙于各种改革大计，当然没有时间亲自填这张小小的表格，于是就羞涩地指挥我们填“一千五百元/月”、“一千三百五十三元/月”……并注明“除此之外无其他收入来源”。这些表格居然就通过了，真不知道省纪委是真糊涂还是装糊涂。

    当官的糊弄老百姓，老百姓也就糊弄当官的。当时我们处所有年轻人全都迷上了游戏，一个接一个地打，一边打游戏一边办公，有时候干脆把门一锁不办公，人事处变成了电子游戏厅。我每天上班第一件事就是开电脑打游戏，一直打到下班时两眼发黑地离开，晚上睡觉做梦都在想游戏的情节。至于申处长让我写的五花八门的“总结”、“汇报”材料，尽管我很能写，但是就是不想动笔，于是把以前的类似材料拷出来改改时间、改改大标题糊弄他。有一次他忽然要一份以前的材料，他看了一会儿以后他跑到我办公室惊讶地对我说：咦？怎么今年的材料和去年一模一样？连里面的小标题都没改过来！说完回办公室了。过了一会又跑过来对我说：“你可不能这样糊弄我呀！”我挠挠头一笑表示歉意。

    一九九八年夏天武汉市统计局给人事处劳资科派来了个活叫《中华人民共和国基本单位统计调查表》，我们拿去请示处长，要转发给各二级分行、支行填报。处长说，咳，自己的事情都忙不过来，统计局还没事找事，你们几个看着办吧。说的轻巧，“我们几个”如何知道全行那么多二级分行和支行的详细情况？于是我们一直就这么拖着，到最后期限没办法了只有加班信口胡诌。那天晚上，管劳资的小郑科长坐在计算机前敲数字，我在旁边“构思”数字，边打游戏边加班。我们的典型对话是：“二十二栏填多少？——三百九十吧——三百九十？多了点吧？——那就三百——太整了吧——那就三百零七吧，有零有整——好，就三百零七，那第二十三栏呢？”——就这么完成了这统计表。按最后期限报到统计局，发现我们竟然是第一家！再后来……我们接到了市统计局的通知，评小郑科长为“全市统计工作先进个人”，评我们单位是“全市统计工作先进集体”，要报先进材料。我们一听这个消息，禁不住仰天大笑。

    我开始动笔写先进材料——可是有什么“先进事迹”呢？一边打游戏一边填报表？肯定不行。于是我大胆地展开想象，吸取了以往见过的“先进材料”的优点写到：“……小郑同志为了早日完成报表，骑着自行车冒着四十度的高温奔走于各下属单位之间，晚上回来加班填报。有一次，由于连续加班四十八小时，他神情恍惚，回家时一头栽进了水沟里……还有一次，他忽然发烧到三十九点五度，仍然坚守岗位……终于出色地完成了统计任务”。写完以后给小郑看，他边看边笑边骂：“靠！你这哪里是表扬我，简直是在咒我啊！”后来材料报上去了，领回了一本鲜艳的证书和五百元奖金，小郑请客大家吃了一顿。席间，我们自然又谈到了这套调查表，小郑一脸无奈地说，可怜国家统计局的工作人员们正忙着汇总这些子虚乌有的数字，再报给党和国家领导人做决策参考呢。


八、如此改革

    一九九六年夏秋之交，人事处新调来一个处长。这位新处长姓申，将近五十岁了，精力充沛。申处长一来我们处，看着几个年轻的面孔，兴奋地连声说：“好！好！组织部里的年轻人！有希望，有前途！我初来乍到，工作不熟悉，向你们多学习！”从那以后事事都要我们拿主意，办完以后告诉他一声就行了，他的回答是千篇一律的“哦！好，好！”

    俗话说“新官上任三把火”，申处长一上任就开始大刀阔斧地“改革”。改什么呢？应当说前任留下的底子还算不错，我刚一进行时还感觉到某些正气。但是申处长急于建立新功，就说：要改革，非改不可。于是他陪着老板跑到深圳“考察”了一番金融业，回来时就已经成竹在胸了。

    申处长开始让我们夜以继日地整理改革思路。应该说，一开始我还真以为这种改革是借鉴了人家的先进经验，以为这种改革能够解决好客观存在的人浮于事、任人唯亲、机构臃肿等弊端的。因此，我以一种很认真的态度对待这件事，可以说每一句话都是字斟句酌，每一个数字都反复演算。然而，当时我就有种感觉：申处长的改革太急功近利、太流于浮躁了，因为人事体制改革涉及到成千上万名职工的切身利益，稍微处理不好就会引起矛盾，在没有充分调查研究和取得试点经验的情况下就在全行推广，是不是太轻率了？

    第一个“改革举措”就是“适当拉大拉开收入差距”。申处长和计财处的贾处长共同定了方案，根据行政职务来确定收入系数，把行长与普通员工的名义收入差距从二点五比一扩大到五点一比一，正处级的差距从二点一比一扩大到四点五比一，副处以下变动不大。由于工资总量是由总行控制的，不能突破，因此根据方案一测算，行领导、正处级名义收入几乎翻了一番，副处级增长百分之三十，正副科级以下基本持平，普通职工下降百分之三十。这就是“改革”，实际上是把职工收入的一部分转到了少数人手里。方案一出，全行哗然，在分行人事工作会议上，各二级分行和支行纷纷提出尖锐的批评意见，但是行长力排众议，强行执行贯彻执行了。

    其实谁都知道，很多国有企业的领导在用车、住房、医疗……等等一切方面都享有职工不可比拟的特权。比如说住房，领导们的住房不仅面积是普通职工的三倍，而且占据了最好的地段、最好的楼层、最好的朝向，按市场价格计算，光住房一项“领导”们就比职工多得到数十万元甚至更多；再比如说用车，领导们比拥有私车还划算，说是“公车”，但实际上有几个单位的领导肯把自己的车拿出来“公用”的？车位、修理、耗油、过路过桥……一切都是公家出钱。光行长一个人就拥有两部坐车：平时坐凌志；应付上级检查时坐皇冠3.0。这实际上就是一种隐性收入或者灰色收入。此外，在九十年代初期搞市场经济时，有很多上市公司为拉关系、搞贷款无偿赠送原始股，通常数以万计，一旦上市后就价格不菲、获利很多。普通的职工哪里有这种待遇？这在全国金融系统里已经是公开的秘密。然而某些人并不以此为满足，非要从职工那里挖掉一块不可。可悲的是，“改革”大权掌握在这些人手里，这种“改革”就成了他们敛聚财富的一种手段。我还注意到在这个方案中，正处级和行级的差距始终不大，而副处级则差了一倍，这恐怕是因为制订政策的申处长和计财处的贾处长都是正处级的缘故。在那年的工作总结上，申处长让我写下了如下的话：“实行拉大拉开收入差距以后，极大地调动了职工的积极性……出现了人人比奉献比业绩的可喜局面”。

    第二个“改革举措”就是“实现下岗分流，人员精简”。正式职工不太好惹，就从临时工开刀。于是数以百计的储蓄岗位临时工失去了赖以生存的工作，丢掉了饭碗。处长对这个改革举措的评语是：“精简了人员，提高了效率，使职工普遍产生了危机感，全行职工精神面貌为之一振。”

    第三个“改革举措”是“精简机构”。由于分行有二十多个处室，每个处室各管一摊，支行也有对应的科室。机构臃肿的现象的确是存在的，但是问题出在各个环节，特别是总行和分行。申处长大刀阔斧地砍掉了支行的一半多处室，可分行机构纹丝不动，于是各个支行不得不一个科室对几个婆婆，光开会和收发文件都忙不过来。机构精简了，但是人员却没法安排，那么多“科级”、“副科级”怎么办？于是想出几个新名词“科级调研员”、“享受科级待遇”和“科级行员”，干科员的事，拿科长的钱，又引起了普通职工与这些人之间的矛盾。退下来的科长、副科长们也不服气，都不好好干。

    就这样，“改革新举措”一个接一个出笼，三把火把全行烧的乌烟瘴气。我们私下里给申处长和计财处贾处长起了个绰号：“改革家”。只要有谁被处长叫到办公室里，出来以后大家都调侃般问：“怎么样，‘改革家’又有什么‘改革新举措？’”后来慢慢地，“改革家”的绰号传到了全行，很多人都这么叫。我们又觉得他们可能也听到了，觉得这么叫太刺耳，于是用了隐晦的叫法：英文“Reformer”，汉语音译为“瑞富门”。

    随着我的深入观察和思考，我发现这些既得利益者们所倡导的“改革”实际上是一种打着改革旗号的掠夺。他们的每一条措施都显得“跟中央保持着一致”，都有一条冠冕堂皇的理由，可实际上却是对诚实劳动者的剥削。因此我渐渐地对这种“改革”产生了厌恶和抵触情绪，开始怀疑自己每天做这些工作究竟有什么实际意义？我的价值在哪里？我意识到自己无意中成为了他们的帮闲。

    由于“拉开拉大收入分配差距，极大地调动了职工的积极性”，全行出现了“不适应工作者”辞职下岗的“可喜局面”。高学历的、血气方刚的大学生、研究生纷纷辞职、调出。其中一个硕士研究生，来行后就被分到城区支行做信贷员拉存款，由于不是本地人，本人又不善辞令，因此存款总是完不成任务，结果几乎每月只能拿到基本工资。他们支行行长还说：硕士有个屁用？都是些书呆子，拉不来存款，架子还挺大。那研究生也想走，临走时找我谈了话，他说自己不想每个月八百块混下去了，自己的价值不止这么一点。我劝他好好想一想，行里真正的科班硕士研究生出身的还不多，日后可能会得到重用。他说他要去找行长谈谈，看看行长是否挽留，要是挽留就留下来。过了两天他来找我说，他找行长说自己想调走，行长只说了一句：好，去办手续吧。

    面对这种情况，申处长却一点都不担心。他说，让他们走吧，毛主席说天要下雨娘要嫁人，去留随他们的便。这些人不安心工作，成天要待遇，也不是什么好东西。我心里想，哼，人走了留下指标正好走后门不是？你是恨不得再多走几个。当然，我没敢说出来。在这种小气候的影响下，大家全都心灰意懒，都在暗暗找自己的退路，处于一种涣散状态。我刚进人事处时感觉到的那些正气和勤于学习的风气，此时已经荡然无存。

    应当承认，我并不是一个好干部，我没有足够的胆量和这些人面对面斗争，因为自己还要在这里谋生。我只有靠消极怠工，或者跟他们唱对台戏来发泄心中的不满。那几年行里频频举行各种各样的考试，有职称的、有上岗资格证的，我每次都监考。我心想，你们腐化堕落，凭什么来难为职工？职工考不上上岗资格有下岗的危险，决不能让你们得逞。于是凡是我监考的考场，全都出奇地宽松，我甚至冒着风险给职工们通风报信，让大家抄个痛快。尽管很多职工我一辈子可能就只见这一面，但我还是这么做了。后来我调离了银行到H公司以后，有一回到银行去办事，几个储蓄员小姑娘认出了我，感激地对我说，我们都记得你呢！你是好人！我心想，一生中有几个人记得我的好处，这辈子也算值了。

    一九九七年底一九九八年初，全国最后一次房改。申处长任分房小组组长。分房子是单位里矛盾最尖锐的时候，因此在一九九八年初的三个多月里我们都没见过处长几面，处里的日常工作由段副处长负责。　　由于这次分房是“末班车”，怕以后赶不上了，我连忙和刚参加工作的女友拿了结婚证。这次分房也很怪，全部是暗箱操作。本来有个打分标准，把房源画个表贴出来，根据排序先后进去挑就是了，又省事又公平。可是奇怪的是，这次采用“宣布”的形式：把职工叫进去，告诉你哪里有套房子，你要不要？这种方式下矛盾很突出，很多人大吵大闹，结果闹的凶的、没后台的几个被贬到支行去了，吵的凶的有后台的挑到了好房子。我进行晚，排名靠后，也懒得吵闹，于是轮到我挑时他宣布“有套房子，只可惜是一楼，你要不要？”我二话没说就答应了，事后才知道在分房子时候申处长还是照顾了我的。

    廉书记又一次显示了高风亮节。他本来是副厅级，完全可以住面积二百四十平方米的“行长楼”，可他却偏偏挑了一套一百五十平方米的处长楼，楼层也不怎么好。后来，我曾经问他为什么放着大房子、好房子不要？他说：我是纪委书记，要做出表率，按照国家政策我这个级别的干部住这么大的房子已经是超标了，房子够住就行了，要那么大干什么？又不开舞会，另外我这人喜欢清净，不想和他们搅和在一起。　　分房子还有个奇怪现象：领导们的司机房子好，行政处管伙食的科长房子好，伙食科长一人独占两套房子。后来消息传出去引起了公愤，伙食科长不得已退出了其中的一套小的。原因何在？因为行长家里的一切吃、喝、用、度都是伙食科长用公款操办的，十多年风雨无阻。至于司机嘛就更不用多说了，几乎所有单位的小车司机都享有特权，因为……因为他们知道的事情实在太多了。

    那年秋天我受申处长指派，跟计财处的那位“瑞富门”一同去查处某二级行发奖金没有执行“拉开拉大收入分配差距政策”的情况。到了一个办事处找职工谈话，一个职工冷冷地说：我们现在没什么钱。每个月八九百块工资，孩子上学都要用掉一半多，水电煤气电话每月都是二百多，剩下的还有多少？我爱人单位效益不好，一个月只三百多块。支行好不容易发了人平一千块奖金，要按“级别”拉开，我们能有几个钱？还让不让人活了？“瑞富门”一本正经地说，“钱多钱少是另外一回事，但是分行制定政策就是要打破平均主义，实现‘按贡献取酬’，你贡献大，可以多拿嘛！你们支行不执行就是不对的。”我在旁边听他的话实在忍不住了，来了个阵前倒戈，说道：“分行的政策本来就不合理！按级别发放是搞级别的不平等！同一个级别上不也是平均主义吗？哪里是按‘贡献’取酬？打破了哪门子平均主义呀。”于是，我们的“联合稽查”不欢而散。这事申处长知道以后，也哈哈一笑，竟然没批评我。


九、一九九七年

    一九九七年二月十九日，邓小平逝世了。那天早晨上班时我听广播里响起了哀乐，顿时心中难过起来。本来我这个人从不为那些高高在上政治家们流泪，他们的死活并不关我什么事情。而对邓小平，我更是有很多不满之处：一是腐败的蔓延，二是一九八九年事件。

    然而几天后单位开追悼会，通过电视看江泽民致悼词时，在不知不觉中我的眼眶竟然湿润了。这时我才意识到，我内心里对这位老人原来是有感情的。不过，我不想在众人面前落泪，于是就拼命地压抑着自己，想忍住泪水。然而当我听到江泽民念到“全国人民感谢他”这一句时，我终于忍不住了，大颗大颗的泪珠滚落在地上。是的，我作为人民的一员，感谢邓小平。正是他，把那密不透风的铁幕掀起了一角，让我们可以看到外面的世界，从此让我们明白怎样作为一个人有尊严地活着；正是他，让我们可以自由地呼吸，从此不再被那无孔不入的精神枷锁压得喘不过气。

    邓小平生前厌恶个人崇拜，一直不允许印刷他的肖像，他去世以后才印制了一批画像。追悼会那天下班以后，我走街串户想买一张他的画像。无奈买的人太多，大小书店竟然全部脱销。我没有放弃，一直跑了大约十几家书店，终于在一个小书摊上买到一张邓小平的肖像，回到宿舍后郑重地挂在了墙上。画上的老人微笑着，注视着我。我凝视了一会，又忍不住掉了眼泪，向他鞠了三个躬。后来女友来我宿舍玩时，吃惊地问我挂邓小平的画像干什么，又不好看，我还跟她吵了一架。

    不仅是我为邓小平的逝世流泪，我的母亲在看电视时也流了眼泪。邓小平逝世那天正好是农历正月十三，第二天太原市政府就发布了命令，禁止进行元宵节庆祝活动。母亲后来说，邓小平真是好事做到底，一直等我们的灯笼卖到最后一天才去世，要是早几天去世，我们一年辛苦做的灯笼一个也卖不出去了。

    应当说我对邓小平的情感是复杂的，爱恨交织。我们这个几十年受压制、受侮辱的家庭，能够依靠自己的辛勤劳动渐渐走向富裕，靠的就是邓小平的政策。从这个角度而言，我爱他。我始终难以原谅他对腐败的纵容和对一九八九年事件的压制，从这个角度上而言，我又恨他。不过我还认为他是睿智的，在国家陷于风雨飘摇的时候把稳了舵，没有出现更大的动荡和社会的崩溃；一九九二年当改革陷于停滞的时候，又是他拖着老弱之躯南巡，亲自推动改革的继续深化，并最终明智地走向了市场经济。

    中国虽然避免了苏联式的崩溃和内乱，但也付出了道德进一步沦丧、政治体制改革停滞、腐败大面积蔓延、两极分化严重的惨重代价。然而，过去的就让它过去吧，我们现在需要的是向前看，立即着手解决这些日积月累、堆积如山的问题。新一代党和国家领导人让我看到了希望，我殷切地盼望着，他们能够走出这勇敢的一步。

    一九九七年发生的另外一件大事，就是香港的“七一”回归。那时我的工资大部分都用于补贴女友的生活费和为她找工作上了，手中一直没什么积蓄。当时电视机的价格还很贵，一台二十一英寸的彩电还要卖两千多块钱。可是我的民族情感驱使着我一定要看“七一”回归典礼，于是六月三十日下午我向同事借了一千多块钱，加上自己信用卡上的一千多块，又透支了五百多块，和女友一起到汉商汉口商场买了一台“厦华”牌二十五寸彩电带回吴家山的家中。晚上我把天线支好，和女友一起熬夜看了接收仪式。那时的心情，颇有些扬眉吐气的感觉。


十、找工作

    一九九七年，我的女友临近大学毕业，找工作的问题迫在眉睫。那几年全国经济不景气，大学生毕业分配成了头痛的问题。我处于人事岗位，按理说近水楼台先得月，可以想想办法把女友弄进我们银行。但是，我并不愿意女友到我们银行工作，一是当时经过“改革”，我的收入下降到一个月九百多块，进这个银行也没啥意思；二是我对人员臃肿的国有商业银行的前景不看好，总觉得早晚有一天银行会精简人员，好不容易进来，说不定哪天又被裁下去。

    我当时比较看好留在大学任教。在我看来，大学教师压力不大，而且进可攻、退可守。所谓进可攻，就是指假如某人真有纵横商海的本事，就可以一边当教师一边经商，而且可以利用大学教师的地位广泛结交社会关系；所谓退可守就是指利用大学内的便利条件继续深造，在学术上取得成就。正因为如此，留校任教成为当时的热门职业，别说本科生，就连好多硕士、博士研究生也不一定挤得进去，竞争十分激烈。　　我毕业以后和系主任一直保持着良好的关系。我这个人不喜欢过河拆桥，在现在这个急功近利的社会中，这样的人并不是很多。系主任很是欣赏我这一点，一直鼓励我读他的研究生。但是，一则我害怕数学，二则我觉得财经非我所好，与其自己费劲地占着茅坑不拉屎，不如把这个名额让给有志于财经研究的人。因此，我对系主任的好意一直都是支支吾吾的。在一九九七年春节过后向系主任拜年时，我跟他讲了想让女友留校任教的事情。这是这么多年以来我第一次开口求系主任办事，系主任虽说本科生留校有点难度，但又说留校主要看系里的意见，爽快地答应安排我的女友。

    从系主任家里出来，我欣喜万分。原本以为难于上青天的事情，竟然这么轻易就办成了。我欢天喜地跑到学校把这一喜讯通知了女友，却没想到她不但没有露出欣喜的神色，反而噘起了嘴。原来我的女友跟我一样对这所大学十分失望，不愿意留校任教。我说，现在人家研究生留校都那么难，你就将就一下吧。就这样，我一直以为女友留校是铁板钉钉了，也就没再管过这事。

    转眼到了“五一”节，我又到系主任家里看望系主任，问起了女友留校任教的事情。系主任惊讶地说，咦，不是她跑来跟我说她不愿意留校吗？我见她态度坚决，就把那个名额让给一个研究生了。我一听，顿时觉得五雷轰顶、双眼发黑。从系主任家里出来我直奔学校，问女友怎么回事，女友说自己确实不想留校，就在系主任征求自己意见时说了不愿意留校的想法。听了女友的话，我简直气疯了，恨不得抽她两个耳光：好不容易找来的工作竟让她这么漫不经心地给推了！我气哼哼地问，那你打算怎么办？女友说：不是可以进你们银行吗？我一听更生气了，咆哮道：你以为我们银行那么好进？你就是打死我我也不会求我们行里那些当官的！女友也来了气，说：你不管我好了，我自己找。当晚二人不欢而散。

    也许是我大女友四岁太宠着她的缘故，女友喜欢我行我素、随心所欲做事，一遇到挫折却又无能为力。那年五月武汉市公安局来招人，女友也去了。女友成绩好，人长得也漂亮，面试顺利过关了。公安局不同于一般单位，需要调档案政审。一政审，竟然发现女友档案里有一个行政记过处分。这次处分也是女友我行我素的后果：那是她大学二年级的期末考试，她们的监考老师是学校里被称做“四大名捕”之一的女政工人员。以前我上大学一年级时候被她监考过一次，不但监考的严，而且喜欢管闲事。那次考工业会计，我做完题目后在草稿纸上画世界地图玩，被她给看到了，竟然跑出去告诉了会计课老师。那个会计课老师来到我面前时我正在那里专心致志地画地图，老师看到我这个样子，就问我：“你是胸有成竹了不是？”我一听就知道坏事了，那老师肯定要报复我。果然，我那年工业会计考了个不及格。此后我记住了这个“名捕”，一听是她监考就告诉女友说：别人谁监考都可以作弊，但碰到这个人可一点小动作也不能有！结果女友没听进去我的劝告，考数学时带了一张抄了几个公式的纸条放在铅笔盒里进了考场，还没来得及看就被“名捕”给抓了，当场没收了考卷以零分计算。

    当时我们都只以为这次被抓只是弄了个不及格，谁也不知道那个名捕还执意报到校办给记了个处分。现在想起来这个家伙真是够坏的，屁大的事情，偷偷摸摸地记处分，也不跟学生说一声，害学生一生。中国的大学里也不知道是怎么回事，总养活不少吃白饭的政工人员，充斥了这类心理变态的迫害狂。此时女友政审才知道这个天大的事情，顿时没了主张，跑来问我该怎么办。我还在气头上，就说：能怎么办？你不是有本事自己找工作吗？要是留校任教哪会有这种事情？女友也没一点办法，只有呜呜地哭。

    生气归生气，但还是得想办法解决这个事情。好在干了几年人事，知道档案之类的东西总有人管着，只要买通这个管档案的人，神不知鬼不觉地把处分抽出来，也就太平无事了。于是我找了我一个以往留校任教的朋友，让他打听谁是管学生档案的人。世界真是太小了，那位管档案的老师竟然就在我这位朋友的隔壁集体宿舍里住，二人都是年轻人，关系还不错。于是我请朋友牵线搭桥，给那位老师送了两条“玉溪”，又把他们接出来到长春观素菜馆吃了一顿大餐。几天以后，我又到学校里看望那位老师，那位老师说：“放心吧，已经弄干净了。”这样，我这颗悬着的心才放回肚子里。

    然而这么一折腾，已经到了六月份，找工作的好时机错过了。眼见别人陆陆续续地有了接收单位，自己却没有着落，女友又是后悔，又是难过，天天哭鼻子。我白天在汉口上班，晚上还要跑到武昌为女友的工作活动，每天累得精疲力竭。也是天无绝人之路，到了六月末，有一个政府机构来招收公务员，全校只要一个人。系主任又一次帮了我的大忙，他跟这个政府机构的领导私人关系非常好，于是向人家力荐我的女友。就这样，我的女友算是否极泰来，当上了公务员。

    为女友找工作的半年，可以说我每天都殚思竭虑，结局还算不错。不过，这半年对我的摧残是很大的：本来我的面相一直比实际年龄年轻；经过这一年的奔波，反而显得比实际年龄老了许多。

    从小我父母就教育我“能帮人处且帮人”，因此在人事处那几年，我也想尽办法帮助好几个些同学或者同学的亲属找了工作。一九九七年春天，我的一个大学同学回到了武汉市。大学毕业时他本来很想留在武汉，但由于没有合适的单位而去了广东湛江中行。去了以后很不习惯，一直梦想着回到他喜欢的武汉。到了一九九七年，他终于痛下决心辞职，想考研究生再到武汉发展。于是，我把他接到自己的宿舍里，和他同睡一张床。这位同学自尊心很强，不愿意在我这里白吃白住。我利用人事干部的身份找了我们银行下属期货公司的老总，给他找了个经纪人的工作。经纪人的基本工资才四百块，收入全靠拉客户，可那时根本拉不来客户，于是几个月以后我又辗转通过关系给他找了一份相对稳定的中保人寿的内勤工作，月薪一千多块钱，算是够生活用了。为了方便他考研究生，我还把他引见给系主任。后来这位同学没有考上研究生，但几经历练适应了社会，现在在武汉市自己开了一家公司。这位同学和我之间几乎是以兄弟相待，我父亲去世时，他赶来帮忙张罗后事，还和儿子一样给我父亲带了孝。

    当然，“人上一百，各式各色”，我在帮助别人找工作时也遇到过特别没良心的。有一次有个姓刘的熟人，请我帮他下岗在家的弟弟找份工作。这个人原来在一个厂里当电工，后来厂子垮了。我找了我们大楼的物业公司人事部经理，帮那人找了一个电工的活，一个月有六、七百块的收入。按理说这个收入算很不错了，我的月收入在“改革”后也只有九百多块。那天我领着那人去报到时，他竟然连一句“谢谢”都没对我说。当时我心里就好大不高兴，心想：就是给狗喂块肉，狗还冲我摇摇尾巴呢。不过碍着他哥哥的面子，我也没发作。谁知几个月过去后，我遇到物业公司人事部经理，那经理告诉我说，那电工吊儿郎当地干了两个月，领走工资后就不辞而别了。我一听非常生气，不禁暗暗骂道：“妈的算什么玩意，费好大的劲给你找了饭碗，要走你也得打个招呼啊。你一拍屁股走了，害得老子欠人情债。”于是我只得跟人家人事部经理赔不是，说自己对那人不了解，实在对不起了。


十一、道德荒漠

    进入二十世纪九十年代以后，伴随着全民族性的道德沦丧，中国大地逐渐成为道德的荒漠。很多人整日谈论的是钱，心里想的是钱；为了赚钱不择手段，为了赚钱走向疯狂；抛却了最起码的道德良心、礼义廉耻。我这个人并不是那种“耻于言利”的人，但总觉得“君子爱财，取之有道”，赚钱要讲究个章法，要凭良心、凭劳动，不能赚肮脏钱，发不义财。遗憾的是，恐怕多数中国人现在仍然不明白这个道理。　　“一滴水可以看到整个大海”，公共汽车就是能够反映社会这个“大海”的“一滴水”。一九九五年我刚参加工作时有一次坐公共汽车到武昌，上来几个衣着妖艳的女人坐在我身后旁若无人地大声谈话。我听见她们的谈话主题似乎是另一个女人，只听一个说：“×××可真够贱的，那个男的已经没钱了，也还跟他睡。”另一个说：“可不是？要是我早就把他一脚蹬了。没钱还要跟他睡觉，疯了吧。”我听了这几个人的谈话，诧异地扭过头去，那几个女人还在眉飞色舞地大声谈论着钱、男人和睡觉，丝毫没有一丁半点羞耻的感觉。

    一九九五年九月我第一次领到了两个月的工资，身上揣着这八百块钱喜滋滋地去学校找女朋友。公共汽车到了汉阳古琴台，上来四个有说有笑的男人，每人手中都拿着一件西服。武汉的九月份天气还相当炎热，我开头还挺奇怪，这几个人干吗这么热还穿西服啊？过了一会儿，他们几个挤到了一个站着的农村人身边，这时我才发现他们原来是用西服做掩护的小偷。几个扒手一边有说有笑，一边用镊子把人家衣服兜里的钱掏出来。我本来想喊那人注意，可是小偷有四个人，我却只有一个人，万一这几个小偷报复我怎么办？想到这里，我没敢吱声，只是用手紧紧护着自己兜里的八百块钱。车子到了阅马场，那几个扒手神气活现地下车了，我赶紧跟那个农村人讲了他被偷的事情，他这才如梦初醒。

    文化大革命结束以后，中国人尊老爱幼、礼义谦让的美德被一扫而光，处处充斥了无德无义、言行粗鲁之辈。到了八十年代初期，上层也看到了道德沦丧的危险，于是开始大力提倡“五讲四美”。然而上层的努力并没有奏效，道德这东西被毁掉容易，重新建立却很困难。到了九十年代，中国人的道德面貌更是江河日下。我在武汉生活了十三年，无数次乘坐公共汽车，遇到车上有老、弱、病、残、孕而有人主动让座的情况，却是屈指可数。

    从小我父母一直教育我要尊老爱幼，长大以后我确实遵守着他们的教导。我在坐公共汽车时，只要遇到有老、弱、病、残、孕，就一定会起身给他们让座。有时自己带的东西太沉重了，上车时就希望最好不要上这样的人；如果上了老弱病残，我就先等一下，看有没有人让座，假如有人让座我就庆幸；假如没人让座就自己背着重物站起来给他们让座，但多半情况下都是我让座。不过，最近几年主动让座的人仿佛比以前多了一点。

    不肯让座的人没道德，有些被让座的人也没道德。二○○一年“五一”节期间，我和妻子、小舅子两口四个人到东湖沙滩浴场去玩，回常青花园的路上车到黄浦路上来一个老头子和一个二十多岁的女的，大概是他小女儿或者孙女，当然，是“二奶”也不稀罕。当时车上人多，谁也不让位子，于是我站起来给老头子让了个位子。那老头也是一句“谢谢”也不说，一屁股坐下就不说话了。我心里虽有些不快，但是看他一大把年纪了也就不计较。车到建设大道的台北路口，老头子身边的一个座位空了，这时我看到老头子喊“过来过来”，就以为是请我过去坐。谁知道我走到跟前了，那老头子竟然说“不是叫你”，原来他是招呼那个女的来坐。见到这个情景，车上有几个乘客看不下去了，小声对我说：“有些人，真是不识敬啊，给他们做好事真是不值”。我摇了摇头，无奈地苦笑了一声。

    二○○○年有一次我乘坐五二二路公共汽车上班，车子到了汉口武圣路上来一个农村人，问这个车到不到亚贸广场。五二二路车到了武昌付家坡就转向中南路，而亚贸广场则需要继续沿着武珞路前行大约两站才能到。武圣路本来有七○三等多路公共汽车可以直接到亚贸广场。当时五二二路还不是无人售票，但那个售票员就是不说，为了这一块钱的车钱骗人家说：“到，到，到付家坡下。”那个农村人就这么着被骗上了车。我当时坐在售票员边上，见到这个情景对那售票员烦在心里，就忍不住对农村人说：“这个车不到亚贸，你坐七○三直接可以到。”那农村人听了以后下去了，售票员则瞪了我一眼，好大的不满意。　　一九九七年夏天的一天早晨，我背着个大包，里面装满了从吴家山带到宿舍里去的盘子和碗乘五四六路公共汽车到单位上班。天气很热，车厢里人又非常拥挤。我们家住的西郊公园正好是五四六路的起点站，我有了个位子。车到途中一位老大爷上车，我就起身给他让了个位子自己站着。这时旁边站着的一位中年妇女说话了：“小伙子，背着那么大的包还让位子，真不错！我天天坐这车上班，也没见有人给老年人让过位子。”我这人也喜欢别人夸我，听了她的夸奖心里挺高兴的，跟她一路攀谈，并应她的要求留了个电话号码。

    过了大约一个来月，我接到这位中年妇女的一个电话说，今天晚上在武汉剧院有个研讨赚钱方面的讲座，她已经帮我弄到了门票。我一听，想想晚上反正也没什么事，于是就答应她去听讲座。等我到了武汉剧院门前，发现那里人山人海，三五个扎成一堆在那里热烈地交谈。我见状觉得肯定是个什么大人物来了。那位中年妇女见了我就热情地迎了上来，并把我介绍给围成一堆的几个人。当时我就觉得有点奇怪，好象他们是个什么组织似的。

    等我稀里糊涂地跟着中年妇女进了剧院，发现里面座无虚席，有不少人就站在过道里，还有很多人被挡在门外进不去。那位中年妇女边走边说，我看你人不错，费了好大劲才帮你搞到这张门票。我虽然不明白这讲座究竟为什么这么值钱，但也只好连声表示感谢。等我在座位上坐定，才发现主席台上方悬挂着一条巨大的横幅，上写：“安利公司中国市场15%～20%培训总结大会”。一个长得像白领丽人的报幕小姐宣布大会开始时，全场顿时起立欢呼。

    我没有随同这些人起来欢呼，干吗要起立欢呼？要讲话鼓鼓掌就够了，干吗要装神弄鬼的？疯狂炽热的人群，随着报幕小姐的鼓动有节奏地喊着我不明白的口号，如醉如痴；我则坐在那里茫然四顾，看着周围那些表情虔诚、嘴里发出歇斯底里叫喊的人们，仿佛到了一九六六年秋天的天安门广场。

    那位中年妇女一边激动万分地喊着口号，一边还问我：你怎么不起来喊啊？老师马上要出来了。这时一个很胖的中年妇女走上主席台，报幕小姐介绍说她是台湾人，“钻石”级的大师王什么氏。刚刚坐下的人们又站起来，也没有人起头，就整齐划一地高喊“王太王太我爱你”的口号。都说中国人一盘散沙，我看不是这样。

    王太长着一副最常见的中年家庭主妇那种公鸭嗓，讲话内容是她怎么靠销售安利产品当上富翁的发家史。每讲几句，场内的听众就起立欢呼一次，响起震耳欲聋、整齐划一的口号声。令我万分惊讶是，这些人居然在没有人起头的情况下能够做到众口一词，连口号的次序都不乱。王太介绍完自己的发家史，又开始介绍心得，我印象最深的几句就是：“不要怕熟人骂你是骗子，你骗他是因为要帮他！他以后会感激你的”，“要用一颗诚心做事业，要经的起骂，这样你才能迅速发财致富”，“安利产品是本世纪发财的最后手段”等等。虽说是做产品的，但我在现场没有一句关于产品性能的介绍，惟有如何发展下线，下线如何发展下下线……这就是传销，产品本身已经不重要了，重要的是如击鼓传花一样发展下线。

    我实在听不下去了，就站起身来跟那位中年妇女说，我晚上还有点事情想先走一步。那中年妇女拉住我说：别走啊，我为你搞票跑了好几天呢！我是看你小伙子人品不错才帮你的。我也不好强行离去，只得无奈地在这荒诞不经的气氛下继续忍受。我环顾着周围的那些人，也都是一副衣冠楚楚的样子，看上去并不像愚昧无知、素质很差的人，怎么也会这样呢？还有一些年轻女孩子衣着气质还很不错，一看就知道是白领丽人一类的，怎么也跟中了邪似的？

    就这么坐如针毡地捱了两个小时以后，大会终于结束了。但那些人并不急于离去，一些人疯狂地往主席台上挤，想让那位“钻石大师”王太点拨自己几句。带我来的那位中年妇女也对我说了一声“别动，等我一下啊”就往主席台跑去。我一看脱身的机会来了，就头也不回地走出了这座该死的剧院。一出门就看到门外依旧站满了没法入场的人，虔诚地等待戈多。我长长舒了一口气，心想：天哪，中国人这到底都是怎么啦？

    那位中年妇女第二天又打电话找我，问我怎么招呼都不打一声就跑了？我解释说，我还有重要的事情办。那天快下班时，她又到我单位找我，给我送了一份安利公司的宣传画册，鼓动我加入传销网络。我对她说，我实在不想搞这个生意，你还是别在我身上下工夫浪费时间了，赶紧去发展别人吧。听到这里，她才失望地走了。后来又有人送给我一瓶安利公司生产的清洁用品，实话实说，我用了一下觉得质量还算不错。安利公司在传销公司里算是最正规的一个了，后来到一九九八年国家取缔非法传销时披露的一些传销黑幕，比我所见识的传销更加触目惊心。

    大概在一九九五年前后，由于我和姐姐都上班了，我们家做灯笼光靠我父母两位老人就显得人手不够。于是他们通过一个熟人介绍，找了一个叫牛四萍的十七八岁的村姑帮忙做灯笼，每个月可以挣五六百块钱，中午还管一顿饭。牛四萍这个人相貌丑陋，身材矮粗，文化程度是小学肄业。太谷这个小县城消费低，五六百块钱的工资已经算非常高的了。太谷农村人比较老实，我们家待她也比较厚道，因此双方关系非常融洽。我父母干活的那种辛苦，也让牛四萍钦佩不已。一九九六年春节花灯行情不好，一共只卖了一万二千多块钱。牛四萍知道后安慰我母亲说：“姨儿，你每天这么辛苦，要是你不发财，那真是老天爷不长眼啊。”

    就这么着牛四萍在我们家一干就是三年。到了一九九八年春节过后，我父母搬到武汉，初来乍到的也不敢把牛四萍带来。父母临上车时牛四萍来送，哭了一场。后来牛四萍又找了一家私人开的做辣椒酱的小厂打工，一个月工资才二百八十多块钱。那个私人老板很坏，招工时只要小姑娘，休息时就放黄色录象给她们看，然后就给个二、三十块钱诱奸这些小姑娘。牛四萍长的丑，老板倒没奸污她，不过看了一年黄色录象，又在这个辣椒酱厂耳濡目染，渐渐地学坏了。

    一九九九年春节过后，我母亲因为过年时花灯卖的好，就想扩大再生产，雇几个人帮忙。当时父母还不知道牛四萍已经变坏，于是自然地想到了她。春节以后，我母亲回了一趟太谷，又找到牛四萍，问她愿不愿意到武汉做灯笼。牛四萍当然愿意了，只是提出武汉离家远，每个月应当再涨二百块工钱，一天管三顿饭。虽说一个月七八百块钱比武汉雇人还贵，但母亲念及以前的情分，再加上牛四萍是熟练工，不必专门费劲培训，就答应了她的条件。

    牛四萍到了武汉以后，干活依旧是一把好手。武汉这地方是大城市，菜价比太谷贵很多倍，母亲心疼菜钱，因此每次吃饭的剩菜都舍不得倒掉。可牛四萍不吃剩菜，于是每天吃饭都是牛四萍吃新鲜菜，我父母吃剩菜，弄得我父亲对此挺烦的。按理说工资涨了，又到了大城市，牛四萍应当高兴才对。但是母亲却发现牛四萍的脸上的笑容渐渐地越来越少；天天上街转，有时半夜也不回来；整日照着镜子一看就是半天，显得心事重重。我母亲心细，就跟她谈心，发现她的“心事”就是嫌做灯笼赚钱慢，没法发大财。牛四萍到了武汉以后，看到街上发廊林立，里面的小姐衣着妖艳，一问原来一个小时就能挣好几十块钱，顿时觉得做灯笼没意思，想做发廊小姐。无奈牛四萍长的丑，一连问了好几个发廊人家都不要，不禁郁闷起来，每天照镜子看自己，越看越生气。我母亲一听，顿时惊讶得说不出话来，短短一年没见面，人的变化这么大。

    不过我母亲念及以前的情义想挽救牛四萍，于是经常找她谈心，教育她人活得要有尊严、不能干歪门邪道等等。可是牛四萍却不以为然，反而问我母亲：人不都是长着一个脑袋两条腿吗，那为什么有些人富我就穷？为什么有些人漂亮我就丑？为什么有些人上大学我就小学没毕业？像姨儿你这样每天辛辛苦苦的，也没见发什么大财啊？这一连串“为什么”，反倒把我母亲问得张口结舌、无言以对。末了，牛四萍咬牙切齿地吐出一句话：“最好找个有钱的老头，跟他过上两年，再找个机会把他一杀，财产就归我了。”

    我母亲听了牛四萍的这番话，不由地觉得脊梁骨直发凉，心想要是任由她这么发展下去，说不定哪天给弄出点什么丑事来，可就不好跟熟人交代了。于是母亲狠了狠心，赶紧买了一张火车票，打发牛四萍回太谷了。

    当时住在我们家同一个单元有一对年轻的小夫妻，有一个六七岁左右的孩子。我们家刚搬过去时候，大家见面经常点个头。后来，我们渐渐觉得那家人有些古怪，那个男的经常一连好几个月不在家，女的则每天清晨我上班时见她从外边回来。后来有个邻居来串门时候跟我们说了他们家的底细：那个男的是小偷，经常因为盗窃被公安局拘留，这个楼道里几乎每家住户都曾经被他光顾；那个女的则被汉正街一个外地老板包夜了，每天晚上陪人家睡觉，早晨人家做生意就回来。我们一听，顿时张口结舌。所谓男盗女娼，算是被这家人占全了。后来我父亲得病，那个男的有一天还来向我母亲借钱。我母亲说，我男人病成这样，家里就靠过年糊两个灯笼给老头治病，实在是没钱啊。那个男的还算有点良心，连声说，阿姨，我真不知道你是这个情况，对不起了。

    这家人混到这个地步，并非实在走投无路。那个男的原来有工作，但就是嫌钱少爱偷人家，结果给判了几年刑开除了工职。那男的还会开车，有一段时间给一个出租车司机夜间“挑土”（【注】“挑土”是武汉人对出租车轮班司机的称呼），一个月可以挣一千来块钱，但干了几个月觉得累，又不干了。有一天我母亲从他们家门口过，碰到那个男的跟几个朋友喝酒，喝着喝着哭了起来，说自己是怀才不遇，没有伯乐来发现他这匹千里马。后来那个女的带着孩子跟人家跑了，那个男的就一个人在家，跟街上一个卖炸鸡腿的农村妇女的搞上了对象，天天跑到人家的出租屋里白吃炸鸡腿。后来把那个女的吃怕了，偷偷搬了家。

    一九九九年我们家花灯生意不错，就租了二楼的一套房子搞成展示厅的样子。后来生意不好，就把这套房子退了。后来房子的主人把这套房子租给了外面一个发廊，每天一到晚上就有不少小姐领着嫖客到那间房子里苟合，来来往往，川流不息。最多时，男男女女十几个人在一间屋子鬼混，那里面发出的淫声浪语站在楼道里都听得一清二楚。后来终于被举报了，有一天公安局来抓卖淫嫖娼，抓走一大帮人。

    参加工作以后，我到过全国许多城市出差，发现在这些城市的繁华地区，比如火车站、商业区，都存在着一批数量不少的乞讨儿童。这些年幼的乞讨者衣衫褴褛，肮脏不堪，三五个一伙围住过往的人群，往往采取搂腰、抱腿等方式强行索要，因此他们也常常受到受骚扰的人们的殴打和辱骂。一九九七年我到北京出差，走到西单路口碰到一个中年农妇指挥一群乞讨儿，中国人不讨，只要看到有外国人经过，农妇就发出口令，于是那帮脏兮兮的儿童就冲上去抱住外国人的腿死死不放，直到对方掏钱。那些被抱腿搂腰的老外脸上那种鄙夷与厌恶的表情，深深地刺痛了我。这时，一个戴眼镜的北京中年妇女走到那个农妇面前指着她的鼻子骂道：“你给中国人丢脸！”农妇脸上挂着笑，用河南口音回答道：“没办法，孩子多嘛。”

    在武汉，我也不止一次被这些乞讨者骚扰。每次为了脱身，我都要给个一块钱或者五毛钱的硬币。有一次一个十一、二岁的小子抱住我，在我给了他一块钱硬币后居然还不满意，说道：“给这么点，小气！”我这个人一般不跟弱者计较，但见了这么个无耻的少年，也禁不住心里生气，大吼一声：“给老子滚！”那少年被吓住了，松开了我。后来我走了几步回头看了看他，竟然在向我做鬼脸。

    武汉的洪山广场一带，则活跃着一批强卖玫瑰花的孩子。他们一般只看到情侣才动手，强行缠着要人家买花。一次我和妻子从那里经过，一个十来岁的小丫头缠着我要我买玫瑰花。虽然我一向不喜欢弄花啊草啊什么的，但心想，一枝玫瑰花也就两块钱，至多五块钱，买就买吧。谁知那丫头张嘴就要十块。妻子一听，说这不是敲竹杠吗？咱不买了。妻子拉着我离开，谁知那丫头居然抱住我的腰，也不说话，非要买不可。我就跟她说，丫头，你正是上学的年纪，咋不读书啊，干吗要干这个。那小丫头听了我的话，张嘴就骂：不用你管，连花都买不起的穷鬼！我一听，压住怒火说：做买卖得讲究自愿，我不买你的花你也不能骂我呀。妻子早就不耐烦了，一把把那丫头从我身上拽开，跟我说：就你个书呆子，跟这种人罗嗦什么呀？走！恰好在此时，另一对情侣走过，这丫头又缠住了他们俩。我摇了摇头，对妻子说：这种人长大了能长成什么样子？

    在汉口的江汉路一带，则活跃着一批奇形怪状的乞讨儿。实际上这些乞儿多数是被人为地弄成各种畸形怪状：有的被用绳子把双腿从背后绑到胸前，有的干脆被人为地弄成残废。还有一些流浪儿，为了博取同情，冰天雪地中只穿单衣，因此被冻坏了手脚。此外我还发现，这些残疾的乞讨儿童往往有大人监视和唆使。他们通常在距离流浪儿不远处，监视着流浪儿的一举一动。据我了解，这些人往往是流浪儿的父母、亲戚，有些干脆是人贩子。本来应当在课堂中读书的儿童，成了这些人发财致富的工具。

    我父亲患了多发性骨髓瘤以后，在二○○二年春节期间因为脊柱压迫性骨折而自己不能行动。为了方便自己回家做饭不在父亲跟前时照顾一下，我母亲到A医院找了一个护工。那个护工姓万，是个二十八九岁的年轻人。姓万的嘴很巧，一个劲地让我们放一百个心，说自己有很多年的护理经验。我们听了，也就略微放了些心。这个姓万的“照顾”了我父亲一个礼拜，当我母亲一走，姓万的对我父亲说他昨天晚上照顾另一个病人，累了，想在我父亲床上睡一下。我父亲心善，也就同意让姓万的休息一下。我父亲动弹不了，姓万的就搬着我父亲到床的一边，然后就挤到我父亲那张窄小的单人病床上睡大觉。本来我父亲还以为他只是一时如此，却没想到姓万的竟然是天天如法炮制。偶尔醒过来，姓万的就跟我父亲谈论说自己缺钱。湖北有不少人有意思，不说挣钱、赚钱，而是说“搞钱”；一个“搞”字，把钱的来路弄得十分暧昧。姓万的就是这样，成天嘴里“搞钱搞钱”的，实在令父亲厌恶。但当着姓万的面，父亲也不好意思说什么，后来有一天乘姓万的不在，赶紧跟我母亲讲了。这才把这个一心“搞钱”的人给辞了。从此，我们家人对医院里这些护工厌恶至极，自己再累也坚决不雇护工。

    二○○四年四月我父亲去世前几天，又住进了C医院。C医院也有护工，一开始还有几个跑来问要不要护工来“帮忙”。我们家早就知道这些护工普遍不怎么地，根本就没有考虑。我母亲每天招呼父亲，姐姐也从河北廊坊赶来伺候，我也向单位请了假守侯在父亲病床前。在伺候父亲期间，我看到旁边病房住了一个八十四岁的老人，他的那个护工是个十七八岁的农村小妞。别看这个小妞年纪小，如何损人利己却一点都不含糊。一天春光明媚，老人家想晒晒自己的衣物被褥，就请那小妞帮忙。小妞也正想晒自己的衣物，就不答应，把她自己的衣服搭在晾衣服架子上就出去散步了。老人无奈，只得找了根竹竿，自己颤颤巍巍地往竹竿上搭衣服。我母亲见状，赶紧过去帮忙。刚晒了一小会儿，那个小妞回来了，看到老人那些衣物被褥挡了她的阳光，立即气急败坏地走上去把衣服拽下来，嘴里还骂骂咧咧：“又不是明天就要死了，急什么急？”

    对弱者施以同情，至少不故意坑害，这是做人最起码的底线。然而在今日之中国，弱肉强食的观念已经深入很多人的心。即便是那些医院门口卖烤红薯的，其价格都比一般地方贵上四分之一。对，因为你弱小，因为你陷于困境，不宰你宰谁？在各个大医院的门诊部，往往还活跃着一批专门从事坑蒙拐骗的“医托”，假装成患者模样，虚情假意地介绍一些蒙古大夫、野鸡医院。城里人见识多，上当的少；很多农村人就被这群丧尽天良的骗子骗走了救命钱。此外，医院的小偷还特别的多，这帮贼知道这些来看病的人肯定有钱，于是专拣病人下手。父亲生病这几年，我奔走于医院，不止一次看到那些被偷了救命钱的病人呼天喊地、悲痛欲绝的情景。

    二○○三年二月底，我和一位同事开车到外地出差，结果在高速公路上出了车祸，汽车撞到水泥隔离墩上又翻了个底朝天。当我们从扭曲变形的车身中爬出来，惊魂未定地报警时，附近村庄的几十个农民拿着撬杠等工具奔到现场。看到我们人都还活着，那些人就跟我搞价钱，要我们付一千块钱帮我们把车子翻过来。我们这是因公出差，车子也有保险，自然不会要这些一没票据、二无工具的农民帮忙，就客气地向他们道谢后请他们离开。然而，那些农民就如同等待觅食机会的秃鹫一样围在那里不肯走，几个人把我们车上洒落在外面的香烟、打火机等东西捡起来塞到自己兜里，更多的人则围着已经摔开的汽车后备箱。当时我们的后备箱里还放着手提电脑、业务资料和一些生活用品，于是我走上前去请他们走开。他们却不走，指着散落在后备箱里的洗发水和饮料说：反正你们也没有用了，把这些东西给我们吧。我当然不干，只好冒着汽车起火的危险守在那里防止他们哄抢。直到二十分钟后交警来了，那帮农民才不情愿地散去，走时一步三回头。后来我们清点后备箱里的物品，发现少了同事的一双新买的皮鞋。这就是当代中国人的道德水准。


十二、遭遇传销

    一九九七年夏天的一天早晨，我背着个大包，里面装满了从吴家山带到宿舍里去的盘子和碗，搭乘五四六路公共汽车到单位上班。天气很热，车厢里人又非常拥挤。我们家住的西郊公园正好是五四六路的起点站，我有个位子。车到途中一位老大爷上车，我就起身给他让座位自己站着。这时旁边站着的一位中年妇女说话了：“小伙子，背着那么大的包还让位子，真不错！我天天坐这车上班，也没见有人给老年人让过位子。”我这人也喜欢别人夸我，听了她的夸奖心里挺高兴的，跟她一路攀谈，并应她的要求留了个电话号码。

    过了大约一个来月，我接到这位中年妇女的一个电话说，今天晚上在武汉剧院有个研讨赚钱方面的讲座，她已经帮我弄到了门票。我一听，想想晚上反正也没什么事，于是就答应她去听讲座。等我到了武汉剧院门前，发现那里人山人海，三五个扎成一堆在那里热烈地交谈。见此情景，我觉得肯定是个什么大人物来了。那位中年妇女见了我就热情地迎了上来，并把我介绍给围成一堆的几个人。当时我就觉得有点奇怪，好象他们是个什么组织似的。

    等我稀里糊涂地跟着中年妇女进了剧院，发现里面座无虚席，有不少人就站在过道里，还有很多人被挡在门外进不去。那位中年妇女边走边说，我看你人不错，费了好大劲才帮你搞到这张门票。我虽然不明白这讲座究竟为什么这么值钱，但也只好连声表示感谢。等我在座位上坐定，才发现主席台上方悬挂着一条巨大的横幅，上写：“××公司中国市场15%～20%培训总结大会”。一个具有白领丽人气质的报幕小姐宣布大会开始时，全场顿时起立欢呼。

    我并没有随同这些人起来欢呼，干吗要起立欢呼？要讲话鼓鼓掌就够了，干吗要装神弄鬼的？疯狂炽热的人群随着报幕小姐的鼓动，有节奏地喊着我不明白的口号，如醉如痴；我则坐在那里茫然四顾，看着周围那些表情虔诚、嘴里发出歇斯底里叫喊的人们，仿佛到了一九六六年秋天的天安门广场。

    那位中年妇女一边激动万分地喊着口号，一边还低头问我：你怎么不起来喊啊？老师马上要出来了。这时一个很胖的中年妇女走上主席台，报幕小姐介绍说她是台湾人，“钻石”级的大师王什么氏。刚刚坐下的人们又站起来，也没有人起头，就整齐划一地高喊“王太王太我爱你，就像老鼠爱大米”的口号。都说中国人一盘散沙，我看不是这样。

    王太长着一副最常见的、中年家庭主妇那种公鸭嗓，讲话内容是她怎么靠销售××产品当上富翁的发家史。每讲几句，场内的听众就起立欢呼一次，响起震耳欲聋、整齐划一的口号声。令我万分惊讶是，这些人居然在没有人起头的情况下能够做到众口一词，连口号的次序都不乱。王太介绍完自己的发家史，又开始介绍心得，我印象最深的几句就是：“不要怕熟人骂你是骗子，你骗他是因为要帮他！他以后会感激你的”，“要用一颗诚心做事业，要经的起骂，这样你才能迅速发财致富”，“××产品是本世纪发财的最后手段”等等。虽说是做产品的，但我在现场没有一句关于产品性能的介绍，惟有如何发展下线，下线如何发展下下线……这就是传销，产品本身已经不重要了，重要的是如击鼓传花一样发展下线。

    我实在听不下去了，就站起身来跟那位带我来的中年妇女说，我晚上还有点事情想先走一步。那中年妇女拉住我说：别走啊，我为你搞票跑了好几天呢！我是看你小伙子人品不错才帮你的。我也不好强行离去，只得无奈地在这荒诞不经的气氛下继续忍受。我环顾着周围的那些人，也都是一副衣冠楚楚的样子，看上去并不像愚昧无知、素质很差的人，怎么也会这样呢？还有一些年轻女孩子衣着气质还很不错，一看就知道是白领丽人一类的，怎么也跟中了邪似的？

    就这么坐如针毡地捱了两个小时以后，大会终于结束了。但那些人并不急于离去，而是疯狂地往主席台上挤，想让那位“钻石大师”王太点拨自己几句。带我来的那位中年妇女也对我说了一声“别动，等我一下啊”就往主席台跑去。我一看脱身的机会来了，就头也不回地走出了这座该死的剧院。一出门就看到门外依旧站满了没法入场的人，虔诚地等待戈多。我长长舒了一口气，心想：天哪，中国人这到底都是怎么啦？

    那位中年妇女第二天又打电话找我，问我怎么招呼都不打一声就跑了？我解释说，我还有重要的事情办。那天快下班时，她又到我单位找我，给我送了一份××公司的宣传画册，鼓动我加入传销网络。我对她说，我实在不想搞这个生意，你还是别在我身上下工夫浪费时间了，赶紧去发展别人吧。听到这里，她才失望地走了。后来又有人送给我一瓶××公司生产的清洁用品，实话实说，我用了一下觉得质量还算不错。××公司在传销公司里算是最正规的一个了，后来到一九九八年国家取缔非法传销时披露的一些传销黑幕，比我所见识的传销更加触目惊心。


十三、柳巷北口

    一九九七年春节我忙着给女友找工作，因此过年没有回家。那一年我母亲找太原钟楼街一家商场的段经理代销我们家的灯笼，姓段的仗着自己是坐地户欺负我母亲。尽管那一年灯笼行情非常好，姓段的却仍然按前一年行情不好时亏本吐货的价格结帐。可怜我父母都是老年人了，每天辛苦劳动十五、六个小时，做的货堆成了山，被姓段的这么一坑，除掉成本合计只挣了七千块的工钱。父亲听到这个消息，连悲伤带气愤得把一些焊好的灯笼架子踩扁，说这个生意咱们不做了！母亲虽然心里也很难过，但转念一想，不做灯笼靠什么生活呢？于是，咬咬牙还是又做起了花灯。

    一九九七年行情好，家里的灯笼几乎全部卖光了。为了挽回损失，我的母亲和父亲又没日没夜地干活。恰好一九九七年的夏天，中国北方地区气候反常地炎热，连太谷县的气温也常常超过四十度，这是我们家搬到太谷以后从来没有过的。因为白天太热，父母也舍不得买空调，所以就晚上干活、白天睡觉。为了节约时间和金钱，父亲上街批发了很多三四毛钱一包的廉价方便面，二人一天只吃两顿饭，食物就是青菜煮方便面。夜晚干活光线不好，连气带累，我母亲的眼睛只一年就花了。当时我正因为给女友找工作忙得焦头烂额，姐姐小孩也刚出生不久。为了不给我们增加思想负担，父母一直没把实情告诉我们姐弟俩。后来到一九九七年秋天父母到武汉来散心时我才知道这个情况，顿时感觉自己实在是太粗心了。要是我过年能回去帮助父母卖灯笼，那么父母也不至于被人家坑得那么惨。

    因此到一九九八年春节，我向单位请了一个长假，回家帮助父母卖灯笼。回家之前，我在商场里给母亲买了一个当时最时髦的不锈钢保温杯，以便母亲卖灯笼时候有口热水喝。母亲知道我回来帮忙，春节前就在柳巷北口一家国营的五金门市部租了一个柜台，我从太原站下车就直接来到商店里。

    这家五金门市部大概有四五十平米的营业面积，晚上我们家把货堆在商店里，到白天就拿到商店外面，把商店腾出来继续由人家卖五金建材。除此之外，商店门口一块地方还租给了一个三十多岁的独臂人搞印刷。门市部有三四个营业员和一个经理，人都还不错。那个独臂人原来是太原市的一个流氓团伙成员，与另一个流氓团伙打架时被对方砍掉了一只胳膊。后来，这个人又因为行凶被判了八年徒刑，出来后就靠做标牌锦旗，印制名片、饭菜票等活计谋生。此人面相凶恶，一看就知道不是善良之辈。他还谈了一个女朋友，是附近一家私人商店的营业员，当时才十六七岁年纪。当初这个独臂人看上了这个小姑娘，就经常有事没事地到那个商店转一转，渐渐混熟了，就总是请人家吃一块五一碗的凉皮。小姑娘不知道是陷阱，就跟着这个“叔叔”出去，被独臂人连哄带骗弄上了床。后来这小姑娘怀了好几次孕，独臂人都让她做了人流。即便是这样，独臂人对这小姑娘一点怜悯之心也没有。我母亲租柜台那天刚好小姑娘做了人流回来，不知哪句话惹了独臂人，被独臂人一脚从屋里踹到屋外，站都站不起来。那天独臂人不在时，商店的王经理叹息着对我母亲说：现在的小姑娘可真不值钱，一碗凉皮就跟人家上床，挨打受罪；这种人一沾上就脱不了身，动不动就要白刀子进红刀子出，真是造孽呀。

    有这样的恶邻，我母亲非常担心我言语不周惹毛了他，就把我叫到一边说：“这些人都是亡命之徒，对这种人要敬而远之，千万别惹事。”母亲在商海里滚打了多年，历练出了跟形形色色人打交道的本领，对这个独臂人总是笑脸相迎，给他敬烟抽，有时见他一只胳膊拿东西不方便还主动上去帮帮忙。人都喜欢吃敬酒，独臂人见我母亲对自己这样厚道，也变得客气起来，还经常跟我母亲唠唠家常。听母亲把我们家情况一介绍，这个骂自己父亲是“老王八蛋”的独臂人竟然佩服起我母亲来，张嘴闭嘴叫大姐。后来有一天，独臂人见我跟母亲坐在一起抽烟，就凑过来跟我们唠嗑，对我说：“你妈这一辈子真不容易，把你跟你姐都扶上正路，你小子生在你们家也是前世修来的福气呀。以后你可得孝顺你妈，要不你还算个人吗？”我听了以后暗笑，心想我还用得着你这样的人教训？不过我还是连连点头称是。

    此外，当时商店里还有一个看门的老张头，六十多岁，是太原重机厂的退休工人。老张头有三个儿子，其中两个小儿子出国留学后都在美国定居了，老伴也跟了过去。老张头根据自己一辈子的经历，得出了这么个结论：当中国人倒霉，中国不是人待的地方。于是老张头最大的愿望，就是全家一个不剩地移民到美国。他的大儿子在山西省政府里混了个处长，觉得挺满足，总是拖着不想出去。老张头自己虽然已经拿到了绿卡，但还是不走，专门留下来监督这个大儿子出国。一提起大儿子，老张头就气都不打一处来，总是骂：三个儿子就数这小子没出息，当了个鸡巴处长就觉得了不起了，鼠目寸光！

    一九九八年的春节，山西出了一个轰动全国的“朔州假酒案”，一百多人被来自山西文水的含有大量甲醇的伪劣酒致死致残。其实不止是小作坊产劣质酒，就连某个在全国赫赫有大酒厂，其“名酒”多半也是附近农民勾兑的，勾兑好了就卖给酒厂，然后酒厂再灌进印有自己名牌商标的酒瓶卖出去，自己砸自己的牌子。老张头看了载有“朔州假酒案”的报纸以后，对我说：“你看看，我说甚来着？中国根本就不是人待的地方，你要是有真本事，还是赶紧想办法出国，再把爹妈接过去吧。”虽然不完全赞同他的话，但我也能理解他，因此我只是笑了笑不置可否。

    当时太原市的钟楼街、柳巷一带有十七八家卖花灯的，数我们家的货质量最好，生意自然也很兴隆。其他卖花灯的生意人中，有个叫吴三牛的，是太原郊区农民。他老婆看着我们家生意好自己的货却卖不动，非常着急，竟然跑到我们商店门口拉客人，说我们家的灯笼贵，他们家的便宜。这种行为在生意人里是最忌讳的，但我母亲厚道，也没跟她吵嘴。不过，不怕不识货，就怕货比货，人家看完我们家花灯后，再看看他家做的花灯，即便是便宜也还是回头来买我们家的货。

    吴三牛是个老实人，在农民中算是手比较巧的。他比我父母都年轻，做花灯的特点是产量高、质量差、价格低。一开始他带着自己一儿一女干活，但后来儿女成家后嫌做花灯太累不干了，吴三牛就领着自己的侄子干。吴三牛的这个侄子属于那种特别没良心的人，学会了手艺后立刻自立门户跟吴三牛竞争，吴三牛卖二十块一盏的冬瓜灯，他卖十五块一盏。吴三牛一见，倔脾气就上来了，马上降价成十块。就这样双方互相杀价，最后吴三牛一个冬瓜灯竟然只卖一块五毛钱，别说赚钱，连原料都不止这个价。吴三牛能吃苦，做的灯笼多，他侄子拼不过去，就干脆放了一把火烧了吴三牛的仓库。后来公安局来破案，吴三牛念及是叔侄关系就作伪证说是不小心失火的，救了他侄子。这次事情以后，他侄子好了一两年，但不久又故态复萌。

    太原市冬天很脏，我们卖灯笼需要每天站在外面风吹日晒，也没条件洗澡，身上脏兮兮的。当时我的头发脏得如同毡子，根本就梳不动；身上穿的白衬衣早就变成了黑色。一天我母亲看到电视里做广告说，太原开化市商场里正在举行西服展销活动，一套“将士托”牌的纯羊毛西服只要三百八十块。于是我母亲就让我去开化市转转，看到有合适的就买一套。那天我带了三四千块灯笼款，穿着脏兮兮的衣服来到开化市，跟营业员说要买一套西服。那个营业员看了看我这蓬头垢面的样子，断定我是个民工，就带着我到了“一百元区”看劣质西服。我一看是化纤面料，就说我要纯羊毛的。那营业员脸上露出惊奇的神色，对我说：“纯羊毛的很贵呀。”我估计，她心里八成是想，就你这副样子还买得起纯羊毛西服？

    那一年我和我母亲每天在太原守摊卖灯，父亲就留在家里照应，前面提到的任忠生装货送货，配合得十分默契。本来花灯销售行情还不错，但出了“朔州假酒案”以后，太原市也就不好再大张旗鼓地搞元宵节庆祝活动了，我们家花灯生意受到很大影响。即便是这样，也比上一年强得多：总计卖了将近四万块钱的货，其中在柳巷北口卖了三万块钱，还有一万块钱是另外新找的一个代销的卖的。我们卖灯笼的时候，那个前一年坑我们的段经理还到我们商店晃悠了一圈，大概是还想代销我们家的货。我母亲虽然对他恨在心上，但也还是笑脸相迎，就是不提给他代销的事情。姓段的也看出来自己没戏了，就又跟我母亲东扯西拉两句走了。

    不过，那一年我们还是被一个代销的人给骗走六千块钱的货。那小子叫张建民，长着一副忠厚脸，但实际上是个奸猾小人。张建民卖了我们家的货，等到我母亲去找他结帐时，他却说那卖货的钱因为自己赌博，被公安局给当成赌资没收了，现在身无分文。我们家是小本营生，我母亲一向做的是信义买卖，也没签什么合同，只是张建民拿货时打了个收条，上面写着金额、数量和品种。当时我母亲想告他，但后来又觉得光凭收条证据似乎不足，一打官司还要掏钱交诉讼费请律师，弄不好赔的更多，也就只好自认倒霉了。


十四、下岗工人

    计划经济时代的企业只讲产量产值，不需要自己操心亏损还是盈利，亏损的企业靠上级的拨款仍旧维持着生存，因此国有企业真实的经营情况被掩盖起来。一九七六年时，全国就已经有三分之一的国有企业陷于亏损状态，投资利润率、百元资金产值率不断下降。八十年代国有企业试行承包制改革和厂长经理负责制，不但没有改善国有企业的处境，反而因为监督缺位造成国有企业资产的进一步流失。以前的国有企业，工人小偷，领导大偷；到了九十年代初期演变了厂长经理的大口鲸吞，把国有企业掏成空壳后一拍屁股走人，自己发财或者异地做官去了。恰逢中国由计划经济向市场经济转轨，企业需要自己找市场、搞竞争。在短缺经济时代，即使是残次产品也是不够用的，根本谈不上什么竞争。到了物资丰富年代，昔日“皇帝女儿不愁嫁”的好日子就一去不回头了。于是，一股国有企业破产倒闭、工人下岗失业的风潮席卷了中国大地。在这场来势汹汹的失业大潮中，我在郑州的两个表姐、两个表姐夫、表嫂，在武汉的堂兄、堂嫂均成为数千万失业大军的一员。我的父母虽没有领到“下岗证”，但也跟下岗人员一样，一连几年拿不到工资。

    我最早听说下岗的概念是在一九九○年我辍学的那半年。不过那时不叫下岗，而叫“放假”。当时铁Z局有很多青年工人没有活干，纷纷“放假”回家。那时正是一九八九年事件刚过，新领导人特别重视社会稳定工作，因此下令银行发放“安定团结贷款”，就是没有活干也要贷款发工资。后来我在银行的时候见到过不少“安定团结贷款”造成的呆帐坏帐，企业早就不存在了，帐却还挂在银行。到了一九九二年，开始实行内容是打破铁饭碗、铁交椅、铁工资的“破三铁”改革，结果矛盾激化，出现了被裁员回家的工人跳楼自杀和报复企业领导的事情，于是渐渐地也就不提“破三铁”了。

    “破三铁”不提了，可国有企业的困境却愈演愈烈。银行的“安定团结工资”救救急可以，但长期靠银行贷款养活着几千万人的嘴坐吃山空，也毕竟不是长久之计。这些亏损企业无法从银行获得贷款发工资，转眼就山穷水尽了。说到国有企业工人下岗，我作为一名工人子弟，自然不会赞同某些养尊处优的经济学家和官僚们所说的那样是所谓“改革的阵痛”。在我看来，这是长痛，为以前的统治者试图一步登天地搞社会实验所付出的惨痛代价。

    作为从小在铁路工人社区长大的工人子弟，我自然对工人阶级怀有深厚的情感，对工人阶级的生存状况一直着意地关注。多年来，我比较注意研究和思考国有企业现象。恰好我的工作让我有机会触及很多国有企业，与企业的干部职工接触。根据我的观察，中国的国有企业具有一些在西方国家企业根本就没有的劣势，这是导致中国国有企业问题严重的根本原因。这些劣势表现在：

    一是没有竞争，企业没有正常的淘汰机制，企业没有忧患意识和进取精神。正常的企业如同人一样，具有生老病死的过程。西方国家的老企业破产、新企业兴办是一件非常正常的事情。然而在中国以前的几十年里，由于强调所谓的“社会主义优越性”，企业能生不能死，一个企业无论多么孱弱，多么不合时宜，都可以无忧无虑地存在下去。许多早就应当破产倒闭的企业，却不退出市场，继续徒然地耗费着自然资源和人力资源。几十年时间里，中国竟然没有一部《破产法》，直到一九八八年，沈阳防爆器材厂才成为第一个破产退出市场的企业。到了改革开放后竞争兴起，这些一无优势、二无积累的企业，自然成为第一批淘汰对象。

    二是没有集约经营意识，只有粗放经营传统。在计划经济条件下，片面追求产量产值、不管质量效益；企业一味扩大生产规模，不注意搞技术革新和产品的升级换代；企业技术陈旧设备落后，产品“傻、大、黑、粗”，质量低劣，能源和原材料耗费却相当惊人。从二○○○年到二○○四年间，我曾经多次到几个濒于破产的老纺织厂调研，发现这些厂均有同一个特点：多是六、七十年代兴建，自兴建之日起，就有许多机器是从上海淘汰下来的、三四十年代生产的旧纺织设备，早就过了报废年限，故障多、残次品多。然而在盲目追求产量的年代里，这样的企业数量很多。在计划经济年代，只要完成生产指标就行了，产品质量再差也可以进产值。企业的生产利润全都作为利税收上去，企业自身没有积累，也无力进行技术和设备革新。到了市场经济年代，面对新建集约型企业生产的高质量、低价位产品的竞争，这类企业怎么能招架得住呢？

    三是国有企业之间、银行与企业之间不存在真正的市场关系。无论是甲企业还是乙企业、无论是丙银行还是丁银行，都是国家的，相互之间的关系无非是一件衣服上的这个都还是那个兜。企业没有信用意识，三角债拖欠严重，九十年代初全国投入上千个亿清理三角债也没弄出个头绪来。一九九九年底我到一个大建筑企业去，看到企业当年应收帐款居然高达五个多亿，多是一欠四五年的陈年老账，甚至还有十几年前的欠账。那个企业穷困到什么程度，可以这么形象地说：企业已经拖欠了十九个月的工资，那时临近春节，企业千辛万苦筹集了二百万元发放过节费，四万名职工人均五十块；据说附近有些娱乐城里的做台小姐就是该企业一些女职工，妻子坐台、丈夫护送，情景可悲可惨。银行也没有风险防范意识，企业要钱就给。前面提到的“安定团结贷款”，就是一种明知是肉包子打狗一去不回也要给的钱。银行的资产是靠吸收老百姓的储蓄负债得来的，是要还的。银行大量贷款收不回来，只好拼命拉存款寅吃卯粮地维持头寸。企业的资产也是国家的，地皮也是国家的，银行就是打官司也难以收回来，慢慢地就流失掉了。即便是打了官司，也不过从这个兜里掏到那个兜里，还要缴纳一笔数额不小的诉讼费、代理费、执行费。但是早晚有一天这些钱还要有个说法，那时还需要全体老百姓再付出一次代价。这种没有信用意识，是体制性的诚信缺失，加剧了当代中国社会原本就严重的缺乏诚信问题。

    四是法制、法规不健全，行政干预严重。中国的国有企业多有上级主管部门，企业法人由主管部门指派，外行领导着内行，甚至企业经营行为都由上级主管部门指手画脚。培养一个既懂市场、又懂经营管理，既不谋私利、又肯于真抓实干的企业家本来就是件非常不容易的事情，可是在上级主管部门的行政干预之下，企业法人说换就换。中国是个官本位的国家，社会精英多集中在权力部门而不是经济部门，一个优秀的企业家最好的结果就是获得提拔去当官，而不是办企业。俗话说“术业有专攻”，一个优秀的企业家，未必是一个称职的官员。而在西方国家，除了要求企业照章纳税和正当经营以外，政府并不怎么管企业的经营，人家的企业反而生存的更好。这就是一个悖论：西方国家的对企业放任自流，政府只管创造外部环境，制订法律法规；而在中国，政府对企业抓得很死，什么都要管，却又管不好；一抓就死，一放就乱，独独忽视了为企业创造外部环境，造成企业行为失当、假冒伪劣盛行。二○○○年，我与某县一位管工业的副县长谈话时，那位县长就曾经得意地说：“县里的那些企业，都是我们手里掐着玩的。”后来，我到过一个濒于破产的服装厂调查，这个服装厂原本在建立之初生意红火，是当地的明星企业。然而上级主管部门撤换了原来的厂长，非要搞承包制改革，让私人承包了这个企业。私人拿着国有企业的资产一点也不心疼，大搞短期行为，短短几年就让企业从原来的生意兴隆变成濒于破产。承包期满，承包人吃肥了，自己发财去了，留下五百多名走投无路的工人。

    五是中国没有建立完善的社会保障体系，企业包袱重。在一些西方国家，从二十世纪三十年代起开始陆陆续续地向福利国家过渡，建立了从“摇篮到坟墓”的无所不包的高水平福利体系。一个人从上幼儿园起就享受补贴；上中小学则是免费受教育，有的国家还提供免费的午餐；上公立大学免费或低价，只有私立大学才是全自费的；失业则提供失业保障金，对低收入者提供廉价住房；看病则有全民免费医疗或者是医疗保险；老了则有社会发放的养老金或养老保险。企业除了在经营时为了这些福利的实现缴纳各种税收外，基本没有什么额外负担。而中国不一样，虽然福利水平很低，但无奈人太多，负担也不轻，全都由单位背着，企业效益好时没有居安思危，而是大手大脚地花钱，利税全部上缴；效益一旦不好，也要维持着福利开支，更加举步维艰。我的父亲年轻时单位有公费医疗，但那时身体健康，除了感冒发烧拉肚子外没什么大毛病；等到老了得了重病，单位却因为不景气报销不了医药费，前前后后治病花掉了二十四万，绝大部分都是我母亲糊灯笼卖挣的钱和子女掏的钱。而那些没有钱的工人得病，只有回家等死一条路了。就连企业的退休人员也要企业负担，有些企业历史悠久的，退休的比干活的还多。这样的企业，怎么可能好起来？

    六是企业内部缺乏正确的激励淘汰机制。只要不犯政治错误就能进不能出，无论多么不称职的人都照样拿工资；企业内部分配搞平均主义，吃大锅饭，干和不干一个样，干好干坏一个样；养舒坦了一批懒人笨人，伤害了一批能人勤者；到了改革后人们渐渐获得了择业自由后，很多能人纷纷离开国有企业另谋高就，而相对能力较弱的却沉淀下来，企业的人员素质越来越差。其实大家可以认真回忆一下，七八十年代的国有企业，有几家不是每天上班时间在大门口、车间里聚集一帮无所事事的人吹牛聊天或者忙私活的？二○○○年我接触过一个总是发生请愿事件的建筑机械厂，了解到该厂的职工里有相当一部分是老职工子弟接班入厂，文化层次低、技术生疏，重大事故和人为设备损坏时有发生，厂内经常出现做私活占用公家东西现象，甚至部分职工监守自盗，偷拿一些半成品、物料、模具、图纸、工器具卖给厂外私人经销部或用于私活。一九九六年夏季一场暴雨后，该厂的部分围墙倒塌，厂里拿出钱来让职工砌墙，竟然无人愿意干活，不得已请来一个农村建筑队。一九九七年底新来了个厂长，要加强劳动纪律，对几个外出揽活的职工做出了处分，结果这帮人围殴并砍伤了新任厂长，导致该厂无人敢出面当厂长。没饭吃不行，一九九八年该厂职工还先后多次上街闹事要生活费。银行的信贷员上门讨贷款，也被这个厂的工人认为是“黄世仁逼债”，多次谩骂、侮辱信贷人员，弄得银行的信贷员都不敢去了。我也很清楚，如果自己昧着良心，装做一副悲天悯人的样子把国有企业的职工都写成一副“无私奉献、任劳任怨”的样子，再为今日他们的悲惨处境喊两句口号；“把无产阶级的乞食袋当作旗帜来挥舞”，说些同情工人阶级贫苦的话，写一些讽刺和抨击“富人”的文章，“半是榜文、半是挽歌”，就可以占据廉价的道德优势。但我不愿意这么做，因为我写文章凭的是良心，而不是像有些人那样怀着政治目的，按照早就定好的框框进行材料取舍，刻意夸大或者掩盖某些事实。根据我多年以来的观察与思考，今天的一切都成长于它的昨天，国有企业的苦果早在国有企业建立的那一天就已经种下了。多数人天生具有惰性，没有生存的压力就不会去开拓奋进，而国有企业内恰恰缺乏这种压力。

    七是对企业家的地位认识错误，奉献与收入不成比例，造成企业家道德风险难以防范。在西方国家，企业家作为社会生产活动的组织者，具有崇高的社会地位；对合法所得的私有财产的保护，则使得企业家们安心赚钱。因此，西方国家的社会精英多半集中在企业家阶层里。西方企业家的收入高低，与企业经营好坏密切相关。如果经营不善，企业家只有破产，自己承担责任。然而中国却是个官本位国家，公民的私有财产长期被当作一种罪恶，得不到法律保护；要想成为人上人，那你就得当官。社会精英都集中在官场里勾心斗角、拉帮结派。而官场，却是不能创造任何社会财富的。精英过度地集中在官场，只会浪费人才资源；还容易造成政策不连贯，朝令夕改。企业家则没有真正的社会地位，也缺乏真正有本事的人来安心经营企业。国有企业的领导如果经营得好，收入也还是那么多一点；经营得差，只要把上面招呼好也还可以异地做官，甚至反而获得提拔。因此，一些有能耐的企业家逐渐心理不平衡，产生了歪门邪念。一九九五年我刚参加工作前后，武汉发生了“于志安事件”。于志安是武汉长江动力集团公司董事长，并兼党委书记、总经理于一身，还担任武汉市经委副主任，又有全国工商联常委、湖北省人大代表、武汉市政协常委等多种身份，也算是个能人，短短十年时间里励精图治，把一个原本陷于破产边缘、五千多职工没饭吃的武汉汽轮发电机厂，弄成了“全国五百强”企业，十年来利税增加了一百倍。然而，于志安认为这个企业有今天，完全是靠自己的努力和能力，而他所获得的却远远与他付出的不相称。于是于志安以自己的名义，利用企业集团跨国投资的机会，在菲律宾注册成立了一个注册资本为六十五万美元的电厂，并于一九九五年出走菲律宾。后来中国跟人家外方交涉，追回了六十五万美元的注册资本，但此时人家已经不在乎这六十五万美元了，每年电费的收入就有一千万美元。除了武汉的于志安，还有云南的储时健，也属于这类心理不平衡的人。然而，企业不同一般单位，企业经营是存在风险的，因此对企业家的监督存在着进退两难的情形：假如监督太严，企业家无所适从，不敢承担风险，那企业肯定好不了；假如监督太松，企业家道德风险又会给企业带来巨大损失。

    八是国有企业内权责不明，监督缺位。国有企业名义上属于“全民”所有，但实际上政治统治者才是企业的真正主人。靠宣传“工人阶级主人翁”态度当然可以取得一时之效，但早晚有失效的一天。当宣传失去效果以后，“主人翁”就会自发地采取措施报复往日的欺骗：怠工、盗窃、不负责任。二○○二年，我跟某个企业的一位下岗职工谈话，那位工人回忆起当年厂里花好几百万从日本买了一条进口生产线。当时签合同时，谁也不懂经济合同，没料到还要花钱请人家日方来安装调试，因此合同里没有安装条款。买回来以后，才想起来厂里无人懂得这台生产线的安装方法，日本人就狮子大张口，提出的安装调试费用比买生产线的钱还多。无奈，只好连包都没拆，把机器设备放在车间二楼闲置。后来有一次市里搞文明企业评比，打扫卫生时清理到了这套设备，一帮工人谁也不心疼，就把设备从二楼抬着扔到一楼，一楼的工人又抬着机器扔到院子里的一个不起眼的地方，任由其风吹雨淋、腐烂锈蚀，最后变为一堆废铁。企业的厂长经理无论干好干坏，只要政治上没有站错队，都可以继续升官。企业领导也由上级领导任命，一个人一个口味，走马灯一样频频更换。二○○○年，我曾经到一个特困企业去调查研究，企业的一名老工作人员告诉我：这个企业在十年之内换了十九个厂长，最长的待两年，最短的待三个月。每个人一来就按自己的好恶随心所欲，比如说厂里办公室前面的花坛，有的厂长来了喜欢弄假山，有的来了改成养鱼池，有的则喜欢草坪，有的又喜欢种树。换个领导就折腾一次，光为了这个小小的花坛就不知道白花了多少冤枉钱，企业怎么能不穷？到了承包制和厂长负责制实行以后，企业的一切行为都由领导说了算，为他们蚕食鲸吞企业财产打开了方便之门。工人既无权监督，自己也并不干净，只好任由企业恶性循环，最后破产垮台。　　九是企业建设盲目上马，大嗡大哄，造成巨大损失。由于统治者急于求成，中国经济在五十年时间里经历过几次大的冒进和倒退，造成了巨大的浪费和损失：一是一九五八、五九年的大跃进，大炼钢铁、亩产万斤，这次冒进除了累死不少人，也造成了全国的大饥荒，饿死二三千万人。二是一九七○、七一年的小跃进，遍地“五小”开花，设备落后，浪费惊人，污染严重。例如当时在陕西延安这个资源少、品位低的地区，投资二千多万元兴建一座钢厂、两座铁矿和三个铁厂，建成五年亏损三千七百多万元，甚至超过了建厂投资，最后不得不于一九七九年关闭了铁矿和铁厂。三是一九七七、七八年的洋跃进，当时提出要兴建十大钢铁基地，十大化工基地，十大能源基地，又急功近利地遍地从国外引进技术设备。由于长期“突出政治”，贬抑商业，当时中国人根本就不会做生意，买了不少洋垃圾回来，或者因为技术人员跟不上无法使用，放在外面风吹雨淋最后报废。改革开放后，又经历了几次过热与萧条，每次都是一哄而起、一哄而散。我曾经走访过一个铁合金厂，是国家指派银行贷款一亿七千万元兴建的，刚动工就遇到一九八九年搞“治理整顿”压缩基建，工程就停了下来；到了一九九二年复建，时间已经过去了三年，建筑材料价格涨了起来，钱不够用了，于是又追加贷款。就这么停停建建十多年，到一九九七年铁合金市场出现了供过于求，于是上级又决定停建下马。机器设备因缺乏保管状态很差，拍卖才得了七八百万元，都养活职工吃干喝净了。最后职工还没有安置，连本带息几个亿就这么打了水漂。

    十是企业人员臃肿，近亲繁殖，劳动力素质和劳动生产率低下。中国作为世界第一人口大国，国有企业有一个西方国家企业所没有的现象：三个人的活五个人干，老子退了儿子接班。以我父亲所在的企业为例，这个人员多达四万五千人的施工企业里，养活着无数坐办公室的政工干部，有些干部实在没地方安排了，就那么挂着，工资却照拿不误。真正能干活的工人反倒不多，一旦工程来了干活还要靠临时招募民工。由于铁Z局建局时间长，很多老职工退休以后都是其子弟“接班”参加工作。铁Z局是大单位，“铁老大”，在计划经济年代中享有比一般国有企业高得多的地位，故有不少工人子弟从小就养成一种优越感，也不好好念书，就等着父辈退休自己顶班。上了班以后，新一辈很少有老工人那么肯吃苦耐劳的，普遍缺乏责任心，干活时拈轻怕重、敷衍了事，故施工中重大事故接连不断。九十年代初，铁Z局一些人在徐州附近野蛮施工，推土机一下子铲断了华东地区通信总电缆，造成整个华东地区包括上海通讯中断好几个小时；在上海浦东码头施工时，打桩机翻倒，造成一场特大伤亡事故。这两个大事故，在当年全都成为中央和地方媒体的关注焦点。从那以后，铁Z局恶名远扬，招标时别人一听是铁Z局都敬而远之。招不来工程，完全靠国家照顾性质的一点任务过日子，单位常常开不出工资，四万五千名职工大部分下岗在家。这些职工中，有好多是一家上下两代几口人都在铁Z局工作，生活极度艰难。

    在西方国家，即使企业老板兢兢业业地干事业，也免不了在激烈残酷的竞争中败下阵来，留下来的却都是精英企业。为了生存，资本家不得不想尽一切办法对产品升级换代、不断革新；拼命地压低原料消耗和人力成本，提高劳动生产率；对确实有能力的人才，资本家必须不断加薪，以利用他更好地为自己赚钱；资本家更不会自己贪污自己的财产；雇员能进能出，自己也有压力；万一失业则有社会保障体系给予救助。而在中国的国有企业里，这一切都是不存在的。

    我并不一概否认那些革命领袖试图消灭剥削压迫、实现人人平等的伟大理想，但是社会变革远比我们想象的要复杂的多，稍微不甚就会酿成巨大的灾难。然而，统治者们往往急功近利，恨不得一觉醒来就一步登天地进入共产主义天堂，结果欲速而不达，反而给老百姓带来无穷的苦难。直到今天，我们还要为那些早就死去多年的领袖们的浪漫主义即兴之作付出巨大的代价。

    应当说九十年代的国企改革所提出的减员增效、优化资源配置、明确产权、拉开收入差距等等措施都还是对症的，看到了问题的本质。但是问题在于，操纵这些改革的主动权不在老百姓手里，而是在官僚——精英集团的手里。精英集团所进行的“改革”，也和我当初在银行里经历的那样，完全是从精英集团的私利为出发点的，因此必然是绝对地不公正的。这就是昔日革命浪漫主义杰作的后遗症：不改革是死路一条，要改革则是一场赤裸裸的掠夺。我们生在这个国家和这个时代，没有别的办法，只有用我们的智慧和忍耐，和着血泪咽下叱咤风云的伟人们所留下的那一杯苦酒。

    正如任何人都无法免于一死一样，不管你是否愿意，无论什么社会，都不可避免地分成精英和群众这两个大集团。即便是社会主义革命，尘埃落定以后依然如故，无非是出现了一些个人的沉浮。中国的改革最初是由官僚——精英集团发动的，在文化大革命那种彻底反人性的动乱之后，无论是精英还是群众都需要有一个正常的秩序，因此改革最初得到了人民的拥护。然而精英和民众利益并非一致，精英需要靠剥削民众养肥自己过人上人的生活，需要靠压迫群众维持他们高高在上的统治地位。到了八十年代末，精英与群众就已经产生了尖锐的矛盾，到一九八九年冲突爆发出来，最终是精英集团通过暴力获得了胜利。此后，民众追求自己做主的愿望受到压制，中国脆弱而幼稚的民主力量在严酷打压下日益分化瓦解，精英集团愈发的肆意妄为了。国有企业这个无人照看大蛋糕，就成了精英集团的囊中之物，任由他们巧取豪夺、肆意挥霍，到企业被吃干喝净的那一天，他们一拍屁股换地方，而工人就要倒霉了。

    跟官方的宣传恰恰相反，中国国有企业的工人所遭受的剥削恐怕是举世罕见的。几十年以来，中国工人阶级被灌输“老有所养，病有所靠”，为了所谓“光明的未来”勒紧裤腰带，被给予极低的工资。虽然毛泽东时代有所谓公费医疗和免费分房等福利，但也是难以满足最低标准的生活需要。只是铁幕重重，官方恶意欺骗宣传，老百姓根本就不知道西方发达国家工人阶级是过着怎样的生活，因此反而产生一种盲目的感恩心态。工人阶级手中的财富数量之少，根本不足以完成任何财富的积累，一旦出现任何风吹草动就立刻陷于生活无着的赤贫境地。等到下岗失业，再加上教育产业化和医疗产业化两个恶政的雪上加霜，一些工人必然感到今不如昔，反而怀念起毛泽东时代来。

    一九九四年夏天我放暑假回家，列车座位对面是武汉某个国营企业的推销员。双方都是年轻人，我们两个互敬香烟后攀谈起来，谈到了国营企业的现状。那个推销员叹了一口气，说：“现在企业下岗真不得了啊！”这是我第一次听到“下岗”这个概念，不过不用他解释，我立刻就明白这个概念是什么意义。推销员谈到：他所住的家属院，有一家下岗工人，孩子过年想吃肉，可是家里没钱买，于是大年初一，绝望的孩子的父亲先杀死了妻子和孩子，然后自杀了。

    回到家里，我把路上那个推销员的话跟父母讲了一遍。我父母一阵难过，但旋即又问：咱们家不也是跟下岗一样吗？但这个社会只要你拼命地干活就能生存，干吗要杀死自己的妻子孩子，难道对干活的恐惧比对死亡的恐惧更甚？确实，当时我母亲的企业早就名存实亡了，四五年没有见到一分钱工资；我父亲虽然退休，但退休金往往一拖就是一年半载。要是靠工资过日子，早就饿死了。我的父母不等、不靠、不绝望，从一千八百块钱起家，也无当官的做后台靠山，慢慢地把生意越做越大，虽谈不上发财，但养家糊口却是没问题的。并非我父母不同情那些走向绝路的下岗工人，但他们实在无法理解，为什么有那么多路不走，非要选择自杀呢？对比我们家在六七十年代的处境，现在的下岗工人还是要强许多，而且社会的包容性比那时还要大，为什么反而生存不下去了呢？

    我写这番话并非是因为我对下岗工人不同情。恰恰相反，多年以来我一直致力于为底层民众的利益而大声疾呼。但是有一点我必须说：人一辈子生活必须要靠自己的努力和拼搏，决不能指望什么政府和善人的施舍。一些人可能会具有菩萨心肠，但即便是太阳的光辉也不能照遍宇宙的每个角落，更何况是人。人必须自强、自立、自信、自尊，必须居安思危、勤劳节俭、量入为出，日子才会越过越好。当然，一个人具备劳动能力、提高受教育程度是勤劳的前提，因此，我坚决地反对贻害子孙的教育产业化和谋财害命的医疗产业化。我支持一部分人通过合法途径富起来，但反对一部分人穷下去。近一些年来，有一些人看到社会两极分化的现实，就以为有机可乘，于是便又把毛泽东时代当作“失落的天堂”重新抬出来，蓄意不提当年充斥的罪恶，夸大那些凤毛麟角的优点，试图挑起混乱，火中取栗，也确实蒙蔽了一些老百姓。其实，就如同《国际歌》里唱的那样，这个世界上根本就不存在什么救世主，要创造自己的幸福，只能依靠自己。而那些政治骗子野心家们，也往往不是什么好东西，挑起暴力和仇恨弄得腥风血雨、玉石俱焚，大不了是一次改朝换代，等到尘埃落定，老百姓该怎么受压迫还是怎么受压迫，等待下一次“革命”。中国的历史这么恶性循环了几千年了，老百姓还是受压迫受剥削受欺骗受侮辱。唯一跳出这个历史怪圈的方式，就是让老百姓拥有不流血地选择政府、轰走不喜欢的政客的权力，这才是老百姓真正的解放。

    一九九八年的一天，人事处开会。会上申处长传达了武汉市政府内部控制的一条消息：全市的下岗工人已达三十万人。武汉市城区当时只有四百万城市人口，却有三十万人下岗，这个比例无论如何不能算低。武汉市保成路有一个夜市，里面有很多下岗人员摆摊挣钱。一九九八年年初有一天下着很冷的雨，我在单位加班到夜里十点多回宿舍，坐在公共汽车上冻得缩着脖子。经过保成路夜市时，我看到夜市里居然还亮着灯，一些下岗工人冻得瑟瑟发抖地守着摊子，盼望着在这凄风冷雨中能不能遇到一笔生意。我看到这个情景，禁不住觉得鼻子有些酸楚。

    下岗工人多了，危及到了社会的稳定。但政府也没什么办法，只好下令各个单位辞退农民工，搞“腾笼换鸟”招聘下岗工人。这时我们才想起来，原来还有比下岗工人更可怜的人：农民工。对农民的歧视，是从毛泽东时代留下的一笔沉重的政治遗产。当年我母亲因为是农村户口，连临时工的活都找不到；到了改革开放以后，对农民的管制有所放松，也只是给了农民出卖劳动力的自由，而且仍然带着歧视的烙印。即便农民更加吃苦耐劳也低人一等，要你滚你就得滚。

    一九九八年夏天，市里在位于汉口青年路的劳动力市场举办了一次下岗工人供需赶集会，单位派我和段副处长两个人去设摊子。会前，我们单位就辞退了一批农民工，腾出了保洁员、电梯工、锅炉工等十五个岗位。保洁员工资低一些，一个月四百块，锅炉工和电梯工则因为属于技术工种，工资高一点，六百块。本来我们还觉得这次赶集会肯定忙得喘不过气来，但实际情况却出乎我们的意料。那天会场上熙熙攘攘的来的人也不少，但多数人看了我们的招聘广告就走了，理都不理。而有些围观的还议论纷纷：“一个月四百块够干什么？”另一些人则失望地叹息：“都是些伺候人的活。”

    锅炉工和电梯工收入高些，因此来问的人也多一些。但是，来问的人大多都没有从业资格证。那是一个大热天，大厅里因为人多非常闷热，我和段副处长汗如雨下，午饭是买面包就矿泉水解决的。但忙了一天，十五个工作岗位居然没招满。我当时就怀疑，来赶集的有一些人不是真正的下岗工人，因为我看到有些女的衣着鲜亮，还披金戴银。后来司炉工和电梯工招满了，但保洁员没招满。那些招聘上岗的保洁员也没有干多久，不到半年就基本上都不辞而别了，最后我们单位的保洁员还是找了农民。

    这次招聘会，使我对下岗工人的印象在很长一段时间里蒙上了一层阴影，继而以偏盖全地认为他们下岗完全是咎由自取。然而，后来我跳出银行以后，随着阅历的丰富，与一些下岗工人的深入接触，以及自己的深入思考，我又逐渐改变了看法。下岗工人的处境，大部分责任在政府以往搞的那种不合理的企业制度，是国家亏欠了他们。因此，政府有责任、有义务创造更多的就业机会来缓解失业问题，对自己创业的失业人员要完全免除税收扶植他们，更不应该搞什么医疗产业化和教育产业化来盘剥这些早已山穷水尽的下岗工人。

    然而在现实中，那些处于强势地位的人对这些落难之人，却没有一丝一毫的怜悯。一九九八年的一天，我和妻子逛江汉路，走到中国银行天桥下面看到有个警察因为一个残疾人“麻木”（【注】武汉人称营运的机动三轮车为“麻木”）司机违章在路边上人要罚款。“麻木”司机不给，二人吵了起来，那个年轻力壮的警察抖威风，把“麻木”连同患小儿麻痹后遗症的司机一同掀翻了。“麻木”司机自己站不起来，趴在地上喊：“这就是人民警察的威风吗？打我一个残废！”当时现场有很多人围观，大多数沉默，只有一两个人小声嘟囔说无论有什么理由都不该殴打残疾人。那个警察听了议论以后气急败坏地扬起手中的警棍，大吼道：“看什么看？都给老子滚！”另外一个警察头脑冷静一点，拼命地拉他走，嘴里还帮腔：“走，都走，不要妨碍执行公务！”看到这个情景我义愤填膺，想上去管闲事，但妻子拼命拉着我的手说：“别惹事啊，人家是警察！”我把手狠劲一甩，挣脱了妻子的手，走上前去把麻木司机从地上扶起来，这时我才发现司机脸上竟然流淌着血和眼泪。我低声对他说：“起来吧，没事了。”司机对我说：“兄弟，别管我，让他们打！我不信这光天化日之下他敢把我打死！”这一声浸透着血泪的“兄弟”，叫得我心里格外沉重。

    二○○○年五月下旬的一天早晨，我在上班路上碰到一个卖“下岗”早点的女工和几个“城管”在理论。大概是“城管”要收什么费，下岗女工拿着一张收据哀求道：“刚才有人收过了，已经交了五块。我今天到现在一共才卖了七块钱，连本钱都没收回呢，求求你们高抬贵手吧。”“城管”则一副正义在手、公事公办的样子：“你这是工商管理费，我这是市容监察费，不一样，都得交！”下岗女工说：“我下岗没人管，摆个小摊却这么难！”我在旁边实在不忍心看下去了，扭头就走。我知道，即便我管也没用，这些戴着大盖帽、头顶国徽的“城管”们会摆出一百个冠冕堂皇的理由来教育我。我也知道，国家需要税收和财政收入，可是难道这么大的国家，连那些骨瘦如柴的下岗工人也不能放过吗？

    还有一些下岗工人为了谋生，就从汉正街批发一些小商品在闹市街头摆地摊卖。下岗工人没本钱，所卖商品大都是小梳子、小镜子、袜子、鞋垫等一些不值钱的小商品。我在武汉生活的这些年无数次地见到，那些城管人员不由分说地踢翻地摊，那些下岗工人如同耗子见了猫一样惊慌躲避城管的情景。每看到这个场面，我的心里就是说不出的滋味。

    巴尔扎克说过：“苦难对于天才是垫脚石，对强者是一笔财富，对弱者是万丈深渊。”我在生活中也曾经遇到过混得不错的下岗人员，反而觉得自己下岗是福气。那是二○○○年五月，我还住在汉口高雄路附近，当时订了一份酸奶。一天晚上八点多钟，给我们家送奶的订奶员来收下个月的奶费。那个人看上去四十岁出头，长得很高很瘦。等我交了钱开好发票，就跟他闲聊了几句，得知他原来是在国营钢木家具厂工作，厂子垮了以后已经下岗三年了，厂子垮掉的原因是生产的家具款式、质量都不好，没有市场。当我问到厂领导有没有贪污时，他说自己说不准，但那些领导都比自己富。而厂子垮了以后，那些领导有的调走，有几个把厂子承包了自己搞。当我问到今昔相比哪个好时，他笑着回答，现在比以前强，下岗比不下岗强：以前在工厂里谈不上累，但一个月只有四、五百块钱，不够用；现在每日风里来雨里去很辛苦，同时做了两份工作，但一个月可以挣到一千六百多块钱。最后我问道：“如果现在再让你回厂上班愿不愿意？”那个订奶员自信地笑了笑，说：“还回去干吗？不回去了。”

    不过，也有对下岗工人幸灾乐祸的老百姓。有一次我在北京出差乘坐公共汽车，听一个四十多岁的女售票员在那里跟司机讲，以前首钢的工人特横特坏，坐公共汽车不出示月票，自己要求他们出示一下反而被那帮人给打了。讲完以后她突然抿嘴一笑，说：“现在这帮人不神气了，都下岗了！”


十五、多收了三五斗

    一九九八年春节过后，我的父母离开了居住了二十六年的太谷县城，随同我到武汉落户，就住在我们在吴家山买的那套商品房里。父母来了以后，仍然干做灯笼的营生，每天埋头干活。到了一九九九年春节，恰好武汉市有灯展，母亲和我出去拦了几笔生意，卖了三万多块钱。当时山西还有一些存货，恰好武汉市的灯展在春节前筹备，而山西卖灯笼则在春节以后。这样时间错开了，父母在春节之后又回到山西卖了几天灯笼，也卖了四万多块钱。二者合计，一共卖了七万多块，是我们家做灯笼生意以来收入最多的一年。

    父母看到收入如此可观，以为在武汉是大城市，做生意挺容易的，于是想把生意做大。于是，在一九九九年春节过后，母亲就琢磨着印制一些广告画册，以利于以后推销时使用。我会画画，又在单位里学会了电脑，于是就自告奋勇地承担起画册的设计工作。经过两个多月的努力，我终于设计出一份相当不错的宣传画册，找了一个印刷厂印制了三千多份，花掉了四千多块钱。为了便于生产，父母又花了六万块钱，在我们住的那幢楼的二楼买了一套八十平米的两室一厅作为焊灯笼的车间，又租用了三楼的两套和二楼的一套房子用来作为仓库和糊灯笼的场所。

    那一段时间父母雄心勃勃，决心要在他们有生之年，建立一个具一定规模的家族企业，给子孙们留点产业。恰好我舅舅的小儿子华周初中毕业，舅舅为了让他谋生把他送到我们家来跟母亲学做花灯的技术。而我在节假日都回家帮忙：设计广告，推销，给灯笼上画画。那一两年，家里总是快乐而忙碌。

    然而父母很快发现以前的估计实在是太乐观了。武汉这地方号称“天上九头鸟，地上湖北佬”，胃口特别大。有一个上市公司来买灯笼的那个人，只买了一千二百块钱的货，却要我们开五千块钱的发票，可见下手有多狠。光要回扣也就罢了，问题是这些人一边要着回扣，一边还狠狠地砍价，说要图回头生意。起初母亲还以为人家真的打算做回头生意呢，就狠狠心让了价，后来才知道这是人家的套路，下次来的时候还是这么说，或者就干脆不来了。有时，一些人还用铁丝值多少钱、布料值多少钱来估算花灯的价格。就这样一面砍价，一面要回扣，几乎把我们家做灯笼的利润全都砍去了。我母亲看到这个情况，只得感叹人家这地方人真是货真价实的九头鸟，把什么机关都算尽了，只可惜经济还是这么落后。后来父母做生意越来越艰难，想再回山西去做灯笼，又舍不得儿子。正在犹豫之时，我父亲积劳成疾，查出来得了多发性骨髓瘤，于是就是想走也走不成了。

    在我父亲得病的几年里，我因为工作太忙、经常出差难以帮助家里做事。母亲一边要照顾父亲，一边还要干活糊灯笼、出去推销，给人家送货。二○○二年春节，有个客户要我们在江汉路过街天桥上做一盏三米高的巨型宫灯，价格是两千块钱。宫灯做好后需要画画，虽然父亲当时已经历了将近十次化疗，但还能够起来，仍然忍着痛画了两天。后来我父亲病重卧床，母亲每次要出去推销或者送货之前，都要先喂父亲吃饭和喝水，然后才狠狠心离去。

    不光是生意难做，就连那些职能部门也经常来敲竹杠。当地的工商局、税务所都要我母亲订什么《工商管理》和《税务管理》之类的刊物，否则就卡脖子。无奈，我母亲每年都要花好几百块订这些永远不会看的杂志，也从来没有收到过一本刊物。即便是如此艰难，我母亲依然觉得现在比毛泽东时代强，因为贪官污吏的敲诈勒索虽然可恶，但自己还是能够凭借双手挣口饭吃；而在毛泽东时代，却连自己出卖劳动力的机会都没有。


十六、母亲的病

    从一九九八年起，我母亲就总是持续低烧。母亲这个人一向泼辣，就总是说这是水土不服，一天到晚忙着做灯笼也不去医院看。父母逐渐年纪大了，每天爬七楼很是吃力，后来就把二楼那套房子简单装修了一下，父母搬了进去。搬了新房子后，姐姐带着孩子贝贝到我们家住了一段时间。一九九九年五月下旬，有一天母亲抱着贝贝玩，贝贝小脚一蹬，踹到了母亲的胸部，顿时一阵钻心的疼痛传来。母亲用手一摸，竟发现里面有一个鸡蛋大小的硬块。

    母亲到武汉同济医院去检查，发现是一个很大的肿瘤，而且初查是恶性的。全家顿时陷入一片慌乱之中，惟独母亲一个人很镇静。她说，自己辛劳了一辈子，儿女也都长大成人了，过得都还不错，自己的任务也算完成了，就是死也无憾了。后来复查，医院的结论又变成了无法确定，又要再查。这时，我在郑州的一个表姐闻讯，说自己认识河南省肿瘤医院的一个大夫，那人技术很精湛，救活了不少肿瘤患者。当时我父亲尚显得身体健康，于是母亲由父亲陪同一起到了郑州，住进了肿瘤医院。

    那位大夫果然尽职尽责，经过专家会诊，确定母亲的肿瘤是良性的，暂时未发生恶变。后来那位大夫主刀为母亲做了切除手术。我的母亲是个非常坚强的人，在鸡蛋大小的肿瘤切除下来以后，还要医生拿过来亲眼看了看。做完手术后，那位主刀医生钦佩地说：自己做了大半辈子手术，敢于在手术台上直面自己肿瘤的，我母亲还是第一个，真是少见的勇敢。为了节约费用，我母亲做完手术只在医院住了三天就出院回家了。后来母亲对我说：“看来我的使命还没有完成呢，上帝也没办法把我收了去。”望着母亲憔悴而坚强的面容，再想起从小到大母亲为了我们这个家辛苦劳作、四处奔波的情景，我禁不住感慨万千，不由地想了起一首歌《我亲爱的母亲》。

    当年我的母亲，通宵没合上眼睛　　伴我走遍家乡，辞别父老相邻　　当时天色方黎明，她送我踏上遥远的路程　　给了我一条手巾她祝我一路顺风　　河边落英缤纷，岸上露珠儿滚滚　　牧场芳草青青，夜莺整夜啼鸣　　无论我去到哪里，最难忘母亲慈祥的笑容　　最难忘母亲关怀的一双眼睛　　拿起这条手巾，不由想起我的母亲　　想起小草细语，榭树摇曳不停　　这条母亲的手巾，我想起幼年熟悉的情景　　更有母亲慈爱和殷切心情

    即便是自己身染重疾，母亲在河南省肿瘤医院住院期间仍然不忘帮助他人。当时医院里有一个小伙子，才二十五岁，刚刚结婚一个月就查出来得了脑瘤。因为疼痛小伙子极度地灰心丧气，有一天要跳楼自杀，幸而被别人拉住了。母亲闻讯之后，不顾自己的伤口上还插着导流管，找那个小伙子长谈了一次。母亲从自己的经历讲起，告诉小伙子人生没有过不去的坎，鼓励他要乐观豁达。经过我母亲一番触及灵魂的教育，小伙子豁然开朗，情绪稳定下来，平静地接受了手术治疗。但是遗憾的是，那个小伙子脑瘤已经扩散，没有能够活下来。


十七、离开银行的日子

    一九九八年以后，我已经越来越不愿意在银行里干事了。当时一个月只挣九百多块钱工资，除此之外几乎没有什么奖金。恰在此时，行里又给职工每人做了两套工作服，并根据计财处贾长的建议为此扣一千元工资，平均每月扣二百块。这样，我的收入扣掉工作服的钱以后只剩下了七百多块。幸亏当时没孩子，自己生活比较节俭，妻子单位收入也过得去，才没有出现入不敷出的情形，但始终没有什么积蓄倒是真的。那些有孩子的职工，却已经明显地感到生活的艰难。

    和尚穷，可庙不穷。那年行里新的办公大楼落成，装饰豪华无比：地上铺的不是瓷砖，都是从意大利、澳大利亚等国家进口的整片天然石材，一个一千多平米的大厅里，石头的纹理都不乱。刚落成时我还曾经到行长办公室里转了转，发现那是个宽大的套间，外间大约有二百平米左右，地上铺着昂贵的纯毛地毯；装饰着一个直径将近一米的、全铜架的立式地球仪。阳台足有一百平米；办公室的里面的全部家具都是欧式雕花古典风格；在矮柜上，摆放着一台四十二英寸的进口等离子屏幕电视。行长在新办公楼落成仪式上说：全体职工都应该为这栋大楼自豪！是的，行长当然是有资格自豪的，因为我估计就算国务院总理的办公室，也未必有这个办公室豪华。由于这座大楼造价太高，引来了各式各样“检查组”、“审查团”、“审计小分队”走马灯般进驻我们行。本以为他们能查出什么问题，但是结果发现他们总是来了又走，走了又来。有一次刚刚被提拔为审计处长的吴处长无意中说了一句：今年为应付审计，光招待费就花了一百多万。

    虽然盖办公楼一掷千金，但行长却对一些小节吹毛求疵。一九九八年九月向总行高级评委会申报高级职称时，因为那申报材料表格设计得很复杂，我就用B4复印纸做了相关的文件，一共弄了十八套，给分行中级评委会十八委员每人一套，每套有四十多页。按照惯例我先呈报给行长。不料行长看了我呈送的材料突然勃然大怒，声色俱厉地说道：“怎么用这么大的纸？还有没有节约观念？这样下去再大的家业也得让你们败完！”接着他给我指出了应该怎样节约：“拿回去，用A4的纸重新做！”我战战兢兢地领命，回到办公室里忙了一个下午，才又把这些评审材料用A4纸重新弄了十八套，并把原来弄好的那些统统丢进了碎纸机。这次行长很满意。后来我把材料发给廉书记时，跟他说了这件事。廉书记略微沉吟一下说道：“用B4的纸的确是大了点，不过……唉，以后注意吧。”

    那次评审结束后，我把各位评委的投票结果进行了汇总，排出了得票最多的前二十名准备申报给总行高级评委会评选。当我把名单呈报给行长过目时，他对这个结果不满意。于是他掏出笔，划掉了八个他不喜欢的人，又添上了另外八个人。然后，对我说就按他修改后的结果上报。当时我心想，这恐怕就叫“既有民主、又有集中”吧。

    到了一九九九年春节，大家都指望着行里能发点奖金弥补一下自己生活的亏空。一天下午，行长召集贾处长和申处长在人事处办公室开会讨论年终奖问题，当时我坐在离他们不远处，断断续续地听到了他们的谈话。只听行长说：近来审计署对我们查得很紧，今年过年就少发点钱，免得引起审计署注意，就人平一千吧。谁知贾处长赶紧插话说：按人平一千计算的话，光机关就要七十万，也是笔不小的数字，最好只发五百元，总额三十多万就不算啥了。行长听后点头称是。这次，申处长为职工说了句公道话：“这五百块也太少了吧。这几年职工收入下降很厉害，据我了解，很多职工扣了行服钱以后一个月只剩了六七百多块，过年就多发一点吧。” 申处长话音未落，我猛然听到行长一声厉喝：“五百块还嫌少？比下岗工人强多了！就这么定了，五百，一分也不多给！”就这样，我们心灰意冷地领到了一九九八年的年终奖金：五张“蓝精灵”。

    一九九九年五月，各个国有商业银行开始进行省市分行合并。我听说银行组织机构和人员要进行大变动、大换血后，心想：与其在这里一个月拿个千儿八百的喝西北风，还被人家扒来扒去的，不如到外面去闯闯。正好，有个投资管理公司新组建，正在全国各地招兵买马，我就和人事处的小郑科长一起试着前去投了一份自荐表，结果我被选中了。就这样我离开了工作了四年的银行，也离开了跟我朝夕相处四五年的同事们，来到了这家H投资管理公司。

    我临走时也是省市行合并、组织变动的前夕，一时间人心惶惶。那天申处长领着全处人员到一家广东餐厅聚餐。申处长喝了不少酒，动了感情。他对我们说道：我知道，很多人在背后骂我，甚至我都知道他们是谁，但是我从来不计较，我也没有打击报复过他们……其实，难道我就不想留下个好名声、干出一番事业吗？可无论我花多长时间精心准备计划和思路，行长一句话就屁也不是了。行长不需要干事的人事处长，他只需要一个事事听话的人。我也是快五十岁的人了，行长成天想训就训，谁没自尊？我能怎么办？后来，我也想开了，当了处长又能怎么样？当了行长又能怎么样？都一样！人活着，就得图个痛快，什么名誉、地位都是身外之物，只要自己觉得快活就行了，廉书记名声比我好，可他也为名声所累，事事放不开。接着他又对我说：我知道你有才干，出去闯闯吧，兴许能够闯出一番天地，我也知道你是个老实人，但是这里确实不适合你。

    申处长的这番话使我感到很意外，不但立刻冰释了我对他所有的愤恨与不满，甚至还激起了我对这里的一丝留恋。毕竟我在这里工作了四年，毕竟有那么多朝夕相处、亲密无间的同事和朋友。我甚至多少有些同情申处长的处境，回想起申处长给过我的一些照顾和关心；回想起申处长曾和我促膝谈心，说自己正读书时遇到文化大革命，一辈子苦于没有文化，现在你们条件这么好，一定不要忘记继续深造。我忽然觉得，申处长只不过是扭曲的权力大树结出的一个苦涩的果实，也是一个牺牲品。只是他在应该做出反抗和抉择的时候，没有勇气与这种官场的庸俗习气决裂和斗争，而是选择了随波逐流。可回过头来想一想，假如是我处在这个位置，我又能怎样？最多，也只是求个独善其身罢了。

    在我离开银行以后，大概到了二○○二年，我忽然听说行长因病去世了，走时年纪也并不大。听到这个消息以后，不知为什么我突然感到难过，甚至对行长感到有些愧疚，因为我曾经咒骂过他。尽管他做的一些事情我无论如何不能苟同，但毕竟当年是他把我挑进行里的。没有他当初的决定，我这个一文不名的外地穷学生肯定没办法在这个城市站稳脚跟，从这个角度来说，行长也有恩于我。死者已已矣，生者常戚戚，在此我惟愿行长能够安息。


一、国庆五十周年

    一九九九年是建国五十周年大庆。那一年国庆前夕，俄罗斯亚历山德罗夫红旗歌舞团（【注】即前苏联红军红旗歌舞团）到中国各大城市巡回演出，也到了武汉市。闻听这个消息，我自然是激动万分，马上订了一张票去看。那天下午我早早地赶到武汉剧院，发现还没有开场，就绕到剧院供演员进出的后门。台阶上蹲了两名三十多岁长得很帅气的俄国人，正在用俄语交谈着什么。我走上前去，叫了一声：“达瓦里士！”（【注】“同志”一词的俄语发音）二名俄国人停止了彼此的交谈看着我，回了一句：“达瓦里士。”然后，他们二人分别指着自己，一个说：“瓦夏”，另一个则说：“罗欣”。然后他们又看着我，嘴里用俄语咕哝着发问。我明白了，他们是在问我的名字，于是我回答到：“雅科夫。”两名俄国人怀疑自己听错了，脸上露出诧异的神色，于是我又重复了一遍。

    除了几个简单的词汇之外我不懂俄语，可那两位俄国人也不懂汉语和英语，于是我敬给他们两枝香烟后就跟他们告别，进了剧场。我先买的座位是位于二楼的，可我到了座位上发现这里距离舞台实在是太远了，看电影可以，看演出不行。于是我来到楼下前排的一等票区域，找了个空座坐下，想着万一有谁好说话就给人家百十块钱跟我换一下。这时身旁来了一个戴着眼镜、白发苍苍的老太太，看了看我以后问：“你在这里坐吗？”我赶紧把情况说了一遍。老太太一听就笑了，说：“小伙子你运气真好，这个位子是我丈夫的，他今天身体不舒服，不能来，你就坐吧。”我一听，又是感激，又是庆幸。

    那位老太太是五十年代北京外国语学院俄语专业的毕业生，从那个时代过来的人，毫无疑问怀有对苏联和俄罗斯真挚情感。乘着开场前等待的时间，老太太跟我谈起了自己的学生时代，并且非常惊诧我竟然也这么热爱苏联和俄罗斯艺术。我们两个人像是忘年交，一起哼起了苏联歌曲，一首接一首。老太太会唱的那些歌我都会唱，她一起头我就跟着唱，有些歌词她记不清了，可是我记得清楚。因此，老太太既兴奋，又惊讶，激动地对我说：“没想到你这么年轻，竟然对俄罗斯艺术这么熟悉，现在的年轻人里可真不多见啊。”我笑了笑，回答道：“是的，在这方面，我跟你们属于同一代人。”

    亚历山德罗夫红旗歌舞团是俄罗斯联邦共产党的支持者，经常义务在俄罗斯联邦共产党的集会上演出。那天红旗歌舞团的艺术家们给中国观众奉献了十八首歌曲和舞蹈。其中，那首亚历山德罗夫亲自所作的《神圣的战争》，给我以极深的印象。记得当年丘吉尔听了这首歌以后曾说：“唱着这样歌曲的民族是不可战胜的。”而我听了以后，感觉和丘吉尔一模一样。

    去看演出的人大半都上了年纪，也有一些年轻人。由于都是痴迷的俄罗斯艺术爱好者，会场气氛十分热烈，掌声不断。演出结束之后，应观众的热烈要求，艺术家们又加演了两首歌曲。然而，就在演出接近尾声时发生了一点不快：一些人看到演出就要结束，害怕人多拥挤赶紧抢着离开，人家在台上一边唱，我一边听到后面有人离去时弹簧椅子发出的“辟里啪啦”声。老太太皱了皱眉头，说：这真是对人家的不尊重，真为这些人感到丢脸。

    演出结束之后，老太太想去跟演员们见见面，于是我搀扶着她来到后台。见到正在卸妆换衣服的演员们，老太太用俄语热情地跟他们交谈着。后来，一位演员掏出了一盒红旗歌舞团演出的磁带，送给了老太太。红旗歌舞团的团长也分别给老太太和我的节目单上签名留念。从剧院出来的路上，老太太教了我几句俄语：Здравстбуйсе达拉斯维捷（你好）；До свидания达斯维达尼亚（再见）；Спасипо斯巴希巴（谢谢）；Спокойной ночи（晚安）。当我跟着老太太读“До свидания”（再见）这个词时，正好有两个俄国人回下榻的饭店，走过我们身旁。听到我们的话，他们停下来，微笑着轻轻地对我们说了一句：“达斯维达尼亚”。

    一九九九年十月一日，天安门广场举行了国庆五十周年阅兵式。这次阅兵式是在中国驻南斯拉夫大使馆被炸的背景下举行的，因此具有一种格外的意义。被民族主义情绪鼓动起来的我，自然也非常关注这次阅兵，故而一点不落地从头至尾看完了。不知为什么，尽管这次阅兵花费颇高，士兵的装备也改善了不少，但我总是觉得比一九八四年阅兵时缺少了些什么。究竟是缺少了什么呢？我思考了很久，发现大概是缺少了一种催人奋发的精神，以及人们脸上那种由衷的笑容。

    国庆期间，前面提到的我帮忙找了工作的那位要好的同学，恰好被他当时供职的丽花丝宝集团派驻北京。后来他从北京回来到我家来玩，见到他以后我说：你小子有福气，正好赶上这次盛典，玩痛快了吧。谁知那位同学却苦笑着说：福气？天哪，你不知道我每天过的是什么日子，东躲西藏的跟逃犯一样。我连忙问是怎么回事，原来国庆节前夕北京清理遣返外来人员，警察见到外地人，也不管有没有正当职业就强制遣返。因为工作需要，他们丽花丝宝集团招聘了一些促销小姐，在北京各大商场的柜台前搞促销活动。遣返“三五”人员的警车往商场门口一停，下来好几十个警察抓促销小姐，把那些女孩子吓得尖叫着四处逃跑。可是这些女孩子大都穿着高跟鞋跑不快，有些女孩子就脱掉鞋子拼命跑，可还是被抓住了。抓到以后，几个五大三粗的警察连拉带拖，把那些孤立无助的、哭天喊地的瘦弱女孩塞进闷罐车。

    被遣返人员通常被闷罐警车拉到北京郊外一个叫沙河的地方筛沙子，筛一个礼拜攒够了遣返费用后，是南方的就塞到一个闷罐车里。男女老少挤到一起，一直拉到长沙就放人。很多人在北京有工作，就等到国庆节过后再回北京。

    我那位同学人长的比较文弱，又戴着一副眼镜，还经常西装革履的看上去比较体面，因此虽遭到几次盘问，但终究还是没有被抓。但是俗话说兔死狐悲，看到身边的同事这个那个被抓，他心里也害怕极了，那些天尽量不出门；即便出门买点生活用品，也是跟老鼠过街一样四处提防，见到警察赶紧躲着走。风声最紧的那几天，警察们可能分配了任务，也不管你是不是有正当职业，见着人相貌可疑或者外地口音就截住盘问，要人家出示身份证，一看是外地的或者没有身份证的，立刻就塞进闷罐汽车送走。甚至有些“三证”齐全的出示给警察看，警察就当面撕了人家的证件，然后冷笑着说：“现在你是‘三无’人员了吧”，也要送走。我同学他们公司北京地区的一个经理，就是被这样塞进闷罐车里。幸亏他有手机，赶紧打电话给公司，公司派人营救，这才免于被送到沙河筛沙子。

    听了同学的这番叙述，我禁不住难受起来。我无论如何没有想到，原来我们从电视里看到的国庆盛典的背后，竟然是这样的血泪斑斑。后来二○○三年三月广州发生了在收容所里打死无辜青年孙志刚的恶性事件，顿时全国舆论沸腾，也引起了新一代领导人的重视，废除了那部名为《城市流浪乞讨人员收容遣送办法》的恶法。其实，孙志刚还算幸运的，毕竟他还留下了名字；在他之前，有更多的死难者就那么无声无息地死去了，家里好多年都不知道亲人究竟是死是活。


二、炸馆事件

    在二十世纪八十年代，中国无论从知识分子还是到普通百姓，都对美国这个国家怀有美好的感情。到一九八九年事件以后，虽然中国官方跟美国关系降至冰点，但民间对美国的感情依然如故，甚至还有些强化。很多百姓在私下场合，把美国视为正义的化身。我刚上大学的时候，所接触的人中，除我之外几乎没有人对美国怀有恶意。

    然而到了一九九三年，中国民间对美国的看法第一次发生了改变。那年的九月，由于西方国家特别是美国的阻挠，北京申办二○○○年奥运会失败。年轻人一般都有民族情感，当时的大学生们都很希望中国能够申办这次奥运会，至今我清楚地记得在最后结果揭晓时，几乎所有的大学生都屏住呼吸，眼睛一眨不眨地盯着电视屏幕。当国际奥委会主席萨马兰奇读出“Peiking”这个词时，校园里立即传出热烈的欢呼声。然而半分钟后，大学生们意识到自己弄错了，表情开始凝重起来，渐渐又变成了沮丧。当最后得知是澳大利亚的悉尼胜出后，几乎所有的人都爆发出愤怒的诅咒。这是中国民间对美国情感疏远的第一步。

    一九九六年，中国大陆鉴于李登辉“台独”真面目日益暴露，在台湾海峡举行了威慑性的军事演习，美国前来干涉。造成了美国与中国武装力量的严重对峙。这次对峙使得一些原本对美国怀有良好感情的人发生疑惑：美国究竟是想干什么？再联想到苏联解体前后美国对苏联、俄罗斯的步步进逼，以及美国对藏独、疆独和台独等势力的支持，很多人开始觉得美国对中国是黄鼠狼给鸡拜年，没安好心。大概也是在这一年前后，一本叫做《中国可以说不》的书畅销起来，突出地代表了中国民间对美国情绪的逆转，以及中国民族主义力量的崛起。这本书我没有买，但我宿舍的一个朋友买了，我们俩人看了，都觉得写得挺过瘾的。

    一九八九年以后，美国每年都要向联合国提交中国人权提案，被中国官方巧妙地歪曲成“反华提案”。随着一九八九年事件渐渐被人遗忘和官方的蓄意引导，美国的人权报告越来越被中国的老百姓所蔑视，认为美国人就如同祥林嫂一般絮絮叨叨，着实不以为然。此后，看到美国人的“反华”提案经常被否决的消息，很多老百姓反而高兴起来。

    假如说这些事情还是只是算量变的话，那么一九九九年美国对中国驻南斯拉夫联盟大使馆的轰炸，却如同一个导火索一般，点燃了一大批中国人的反美怒火。当时我从电视里看到这个消息，先是极度惊愕，嘴巴张得大大的半天说不出话来；等到看完几遍新闻确认了这个令人难以置信的消息之后，我变得怒不可遏。那天武汉发生了游行抗议事件，我也做了一个标语牌子，扛着去找游行队伍。但上街以后听人家说游行队伍去了位于武汉新世界商场后面的法国领事馆，我觉得这就有些胡闹了，冤有头、债有主，美国炸的使馆，干吗要去找人家法国人泄愤。极端民族主义就是这样盲目，也不分良莠，见到高鼻子、黄头发的就觉得是敌人。于是我回到家里，一遍又一遍地看特别新闻，看着看着，忍不住悲愤起来，写了一首讽刺打油长诗《老纳粹冯·瑞安的自述》：

    我就是老牌德国纳粹分子冯·瑞安，躺在这片坟地已经有五十五年；　　我曾经在南斯拉夫土地上杀人放火，最后被游击队一枪送上了西天。　　唉，可怜我冯瑞安死了也要遭白眼，可怜我冯瑞安挨了不少的浓痰；　　唉，可怜我冯瑞安真是寂寞又孤单，可怜我冯瑞安多想有人来做伴。　　一九九九年三月二十四日这一天，这片沃土突然响起爆炸冒起硝烟；　　我连忙爬出坟墓探出头把热闹看，发现原来是山姆大叔正在逞凶蛮。　　哦！你看山姆大叔武装到了牙齿，还要把塑料安全套挂在钢盔两边；　　狂轰滥炸杀无辜和我们当年一样，不，有些地方甚至比我们还凶残。　　如今的山姆大叔可实在是不一般，你看他在世界称王称霸颐指万端；　　无论谁家的闲事他都要管上一管，这种霸气连元首他都会心生艳羡。　　咦？怎么打仗还要把哈巴狗儿牵？只见那哈巴狗趾高气扬风度翩翩；　　我冯瑞安连忙擦擦眼睛定神一看，狗尾巴上还绣着三个字：不列颠。　　那声嘶力竭的老女人我似曾谋面，仿佛是个捷克犹太人来这里避难；　　没想到她现在恩将仇报凶像满脸，怪不得元首他说犹太人天生下贱。　　看到这里我顿时感觉像亲人相见，急匆匆跳出坟墓跟山姆大叔言欢；　　今天我冯瑞安算是大大地开了眼，没想到当今的世界居然又变了天。　　强权就是真理得到了最好的体现，纳粹的理论却由北约来进行实践；　　只是没想到杀人放火你还不算完，炸大使馆这种事连我当年都不敢。　　他山姆大叔毕竟也算是老谋深算，说起话来也是一本正经有板有眼；　　NO，这是纯粹是次误炸是个意外，我对此已经表示惋惜和深深遗憾。　　我听了顿时感到失望发出了悲叹：难道刚来这里你就要灰溜溜滚蛋；　　我日思夜想有人和我一起做个伴，一个人躺在这坟墓里实在太孤单。　　山姆大叔听后略微耸了一耸双肩：NO，俗话说请神容易送神可就难；　　我来这杀人放火是为了维护人权，这个神圣的使命就象是重任在肩。　　听了山姆大叔的回答我满腹狐疑：杀人放火难道会等同于维护人权？　　这个高论我理解起来真是太困难，山姆大叔解释这叫人权高于主权。　　听了山姆大叔的解释我连忙又问：既然你们声称人权绝对高于主权，　　那前几年卢旺达种族屠杀叫悲惨，但不知你为啥光说不炼袖手旁观？

    山姆大叔干咳了两声又翻翻白眼：这个嘛……那里实在离我太遥远；　　我的力量嘛……现在毕竟还有限，不过我还是发表了声明表示反感。　　听到这里我冯瑞安忽然大彻大悟，什么山姆大叔的民主自由和人权；　　其实都是彻头彻尾的幌子和扯淡，山姆大叔的霸权才是问题的关键。　　虽然我冯瑞安过去是个杀人凶犯，但我的罪恶毕竟已经算遭到天谴；　　因此我终归还是有一些感悟反思，忙说出来把那山姆大叔婉言相劝：　　我说我最最亲爱的山姆大叔先生，我承认你比我们纳粹更狡猾野蛮；　　也承认你有先进武器和大把美元，但我还要现身说法把你婉言相劝：　　塞尔维亚人民可实在是不好惹翻，他们决不会象绵羊一样任你侵犯；　　这个伟大民族天性就是不屈勇敢，我冯瑞安的下场就是你最好样板。　　唉，我冯瑞安今天真算是开了眼，看清你这个人权卫士的真实嘴脸；　　炸死三个记者许杏虎朱颖邵云环，你看你遭到全世界谴责狼狈不堪。　　侵略别人葬身他乡下场真是悲惨，有压迫就有反抗是我总结的经验；　　残暴的手段压制不了自由的呼唤，为啥你还这样执迷不悟以身试探？　　谁知山姆大叔听后诡秘狡黠一笑，看看左右无人向前与我低声交谈：　　我这个人向来都是惟恐天下不乱，好让我能火中取栗寻求世界霸权。　　你看看我身上背的三枚新式导弹，这可真是我的看家法宝、杀手锏；　　自从发明后就所向披靡异常灵验，代号叫‘民主’‘自由’和‘人权’。　　我用它们颠覆了东欧分裂了苏联，现在这些敌人穷得发疯一片混乱；　　谁知塞尔维亚死活不肯向我示软，米洛舍维奇这厮总给我制造麻烦。　　不得已我使用新式武器贫铀炸弹，这玩意除了杀伤还会造成核污染；　　虽也给己方造成危害是把双刃剑，但为了称王称霸我哪管洪水滔天。

    写好以后，我又画了一幅漫画，画面上是一个戴着纳粹头盔的骷髅，在向一个背着写有“民主”、“自由”、“人权”三枚导弹的美国兵打招呼，美国兵还牵着一条戴礼帽的哈巴狗，那条狗高高翘起的尾巴上还绣着一个米字旗。第二天早上我来到办公室里，用计算机重新打印了一遍，然后就向《长江日报》投了稿。不过人家既没有刊用，也没有退稿。当时我还不会使用互联网，就请一位同事代我在网上发了几封电子邮件。

    在看到电视上反复播放的邵云环、许杏虎、朱颖三位死难者生前的照片时，我隐约感到朱颖的相貌有些似曾相识的感觉，不过就是想不起来在哪里见过。过了不久我高中同学给我打电话时告诉我：原来朱颖竟然是我上高中时候的师姐。朱颖于一九八六年九月考上太谷中学，我则比她晚一年考上同一所学校。一九八九年朱颖从太谷中学考进天津轻工业学院，毕业后在北京一家企业工作了一段时间，于一九九四年调入《光明日报》工作。一九九七年朱颖与同在光明日报当记者的许杏虎结婚，新婚不久许杏虎受报社派驻南斯拉夫，朱颖也随丈夫到了贝尔格莱德，在“五八” 事件中，二人不幸遇难。

    一九九九年的“五八”事件是中国民间反美情绪达到质变的一个转折点，也是中国极端民族主义猛然抬头的宣言书。而二○○一年发生的中美撞机事件，则进一步强化了反美情绪。从此，多数中国老百姓对美国的态度变得相当不友好。对美国的不友好错误地影响到一些头脑糊涂的老百姓对待民主的态度，开始搞“凡是敌人拥护的我们就反对”，美国人宣扬民主，那中国人就要坚决不民主。这真是中国民主主义者和中国老百姓的悲哀。二○○一年美国发生“九一一”恐怖袭击事件以后，面对几千名无辜平民的死亡，我却听到了一片幸灾乐祸的残忍欢呼。这是中国人的奇耻大辱，除了证明自己缺乏人性以外，什么作用都起不到。

    民族主义当然是需要的，可凡事都要讲究个“度”。历史已经不止一次证明，极端而非理性的民族主义反而祸国殃民。因此，在一九九九年民族主义情绪爆发一次后，我渐渐地转向温和的民族主义，主张发展中美关系。对苦难深重的中国老百姓来说，如何利用一切可能条件，改善他们的生存状态才是最实实在在的问题。因此，当二○○一年北京申办奥运会获得成功时，我没有一丝快乐的感觉。此时的我已经没有心思搞民族主义了，而是忧心冲冲地关注着腐败、侵吞国有资产、道德沦丧、教育和医疗产业化这些问题。


三、祸从口出

    自从来到H投资管理公司，我就到了一个新的环境，开始了新的生活。起初几个月公司组织人员培训，每天工作量不大。那时我还不会上网，看到几个年轻人经常在互联网上浏览，顿时觉得很新鲜，看着看着就渐渐学会了上网，然后就找到了那种可以自由地讲心里话的中文论坛。刚刚学会上中文论坛时，我和现在大城市里那些养尊处优的年轻白领们一样，还比较的民族主义，因此早期在互联网的活动就是在互联网上与“哈日族”、“哈美族”以及台独分子对骂。

    此时我们公司已经开始了业务经营。由于工作原因，我接触到了形形色色的人：有百般耍赖的奸商，也有本分守法的君子；有腐败渎职的官僚，也有鞠躬尽瘁的公仆；有腰缠万贯的大款，也有一贫如洗的工农。我应当感谢H公司，给我提供了如此近距离、全面地观察当今中国社会状况的条件。

    自从走进这个公司的大门，伴随着日复一日在各地、各个企业的奔波，我的心情一天比一天沉重，一天比一天压抑。以前生活在繁华大城市的摩天大楼里，我没有机会也没有心思去了解外面的世界，不知道今日中国究竟是什么样子。每天，我只是看看《新闻联播》，为这里的高速公路通车和那里的摩天大楼竣工而觉得自豪。对中国的了解，只是停留在一片“繁荣昌盛、莺歌燕舞”的外表上。而今，我终于走出了自己所在的象牙塔，深入到车间厂矿、田间地头去，了解到了一个隐藏在浮华外表之下的真实的祖国。　　二○○○年的秋天，我去了某县一家主要生产建筑振动机的特困国有企业。按理说这个地方属于平原地区，算不上最为贫困的地方；这个厂陷入困境的原因倒不是因为企业领导的贪污腐化，而是他们实在没有力量进行产品的更新换代，找不到销路、进不了原料，最终被市场淘汰掉了。在参观这家企业的橡胶粉碎车间时，我看到那里异味扑鼻，空气中充满了有毒橡胶粉尘，别说待久了，就是在门口站一站就难受。工人们就在这样的环境中作业，唯一的劳动保护就是一副口罩。当我问及企业领导这些工人收入时，厂长告诉我一个令我无比惊讶的数字：年收入一千七、八百元，月均一百四、五十元。如果我们在一家餐馆里消费一百五十块吃一顿饭，无论如何都算不上奢侈，但居然是这个企业一名职工辛苦一月所得的全部收入！从那里回来以后四年了，我眼前总是能浮现出那个车间里遮天蔽日的橡胶粉尘，和戴着口罩为一百四十块钱卖命的工人。

    那个厂长是个三十多岁的年轻人，戴着一副眼镜，衣着非常寒酸。那天他跟我说：“我是这个厂的工人子弟，从小在院子里长大。后来我上了学，厂子却不行了。我不愿意看到我们厂就此垮掉，所以我回来了，想带领大家做点事情，救救我们的工厂。可是产品没有多少销路，我也没有钱搞技术革新。您要是有能力帮个忙，就帮我们想想办法吧。”我听了他的话，眼泪都快忍不住了，因为我也是一名工人子弟，父辈们赖以生存的企业也陷于了困境，多年发不出工资。但我只是一名小职员，一无钱二无权。于是我回家以后找了妻子，看她们所管理的企业里有没有经营这类产品的，是否能帮人家找到销路。妻子找了几个外贸公司，可惜都不对路。这个忙没有帮成，我对此一直抱以愧疚。

    也是二○○○年，我去某移民县参加一个企业的破产债权人大会。在听清算组叙述该企业情况时得知：这个企业职工的房子盖好之后，没有钱安门窗，可是移民搬迁工作必须完成，于是就搬到了无门窗的房子里。职工也是多年没有发工资了，自己也没有钱安门窗，就弄些破塑料布、旧报纸或者床单遮风挡雨。他们不怕小偷，因为小偷也知道这些一贫如洗的人们是没有什么财产值得偷的。

    还是二○○○年，我在到某地出差参加一个会议时候，听到某省某厅的一位处长私下里谈到：他们省某县政府为了给自己增添“政绩”，虚报乡镇企业产值和利润，结果带来高征收和提留，又把负担转嫁到农民头上。当地经济不发达，农民每亩地除去成本后产出平均只有三百多元，可每亩地的负担却达到了四百二十元。农民被逼无奈，只得背井离乡，造成土地抛荒。等到纪委去处理问题时，发现某个村全村九十八户人家中有九十六户已经逃亡，而剩下的两户都是残疾人，用“十室九空”来形容这里的情况丝毫不夸张。那位处长感叹说，怪不得一些领导干部总想把子女送到国外，这样下去早晚要出事的。接着那位处长还谈到该省政府秘书长（【注】正厅级）因为情妇栽了跟头。省政府秘书长大人原来在某市担任市委书记，他的这个情妇本来是宾馆服务员，也没什么文化，秘书长大人看上她以后出钱给她开了一个服装店。可这女人不甘寂寞，一心想做官，于是秘书长大人给她伪造了入党志愿书和假干部身份，摇身一变成了某市开发区管委会宣传部副部长。可他的情妇还不满足，非要当一把手过官瘾，碍于她刚来不久，给她“扶正”的时机还不成熟，于是秘书长大人让她当上了“牵头”副部长（【注】“牵头”是指正职空缺时，由某位排名靠前的副职行使正职职权）。没想到这样惹恼了宣传部的一位资深副部长，他本来认为凭资历这个一把手职位本来应该是他的，谁知半路竟然杀出一个婊子充当程咬金，挡住了他的仕途。副部长咽不下这口气，到处上告，结果让这位秘书长大人在阴沟里翻了船。

    还有一年春天，我到了位于某省偏僻山区的××煤炭矿务局，这个资源枯竭的煤炭生产企业是典型的“企业办社会”模式，全局八千多名职工加上家属合计四万多人形成了一个封闭的小镇，有自己的学校、医院、派出所等等。由于资源已经基本枯竭，职工的生存成了大问题，整个矿区到处是破破烂烂、摇摇欲坠的棚户，到处是没有事情做的下岗、失业职工。为了维持职工的基本生存需要，上级每年对其进行财政补贴一千五百万元，但平均到每人每月也不过一百五十元，实在是杯水车薪。由于地处偏远，当地职工甚至没有机会到城市去摆地摊谋生。这也是中国，与北京的高楼大厦、上海的豪华商场同在的另一个中国。　　鲁迅先生曾说：不在沉默中爆发，就在沉默中灭亡。这些所见所闻深深刺痛了我，让我良心不安。就在这令人窒息的沉默中，我爆发了。二○○○年夏天，我到某省一个地级市出差，目睹了当地政府一些官员们饕餮大吃、铺张浪费的情景，再对比自己以前见到过的工人生活的凄惨状况，禁不住满腔悲愤。回来之后就我的所见所闻写了一篇文章，发表在一个官方网站的论坛上。这篇文章轰动一时，被多家网站转载。　　然而当时我只是刚刚从事互联网写作，经验不足，因此在写该文时犯了几个大忌讳：一是把人名、地名虽用了英文字母代替，但处理得不够老道，环境描写又过于逼真，读者一看就知道是什么地方的事情；里面的职务都是原封原地摘录，知情人一看就知道文中写的都是谁。二是我在论坛的签名档里挂了自己的合成照片，当事人一看就知道作者是谁；本来我写这篇文章只是就自己所见所闻描述现象，并不打算针对谁进行人身攻击，但是这么直白的文章，肯定要惹祸上身的。三是我发表该文的论坛作为官方背景的论坛，一直是很多地方政府高度关注的地方，既然我的文章涉及政府官员，那么政府官员们就很容易看到这篇文章。　　果然，我的文章发表没几天，该市市委书记的秘书在浏览这个官方论坛时发现了这篇文章，越看越觉得像自己城市发生的事情，就向市委书记做了汇报。由于涉及到该市“形象”，市委书记指示严厉查处。就这样，人家下载了我签名档里的照片，按图索骥确定我就是该文的作者。

    当时我对此还一无所知。几天以后，我和我的上级再次到该地出差。走到半路上，我的上级接到朋友的一个电话，向他透露了这件事情。当时我们还不以为然，互相说言论自由嘛，有什么了不起的，继续前行到了那个市地界。到了以后，我们又接到一个电话，说现在政府那里闹得很凶，已经知道我们又到了该市，准备用公安与法院的名义拘捕我。我的上级一听，顿时慌了，赶紧向公司领导做了汇报。公司领导虽然对我闯祸异常恼火，但更爱护自己的员工，于是给那位上级下了死命令：不管你采取什么措施，一定要把人给我带回来，一根毫毛也不能掉！

    我的上级找到当地的一位靠得住的朋友把我交给他照顾，自己则“单刀赴会”，留在宾馆里等待前来兴师问罪的官员们。那位朋友不敢带我在公开场合露面，就弄了一辆车带着我在城市里不停地兜圈子。后来我听上级说，那位官员带着人马怒气冲冲地闯进了宾馆，我的上级赶紧给人家赔罪，可对方不依不饶。我的上司就先请人家吃饭，说边吃边谈。我的那位上司是酒精过敏体质，为了赔罪一口气连喝三大杯白酒，之后就倒在地上不醒人事而被送进医院抢救。政府官员一看是这个情形，怒气才稍微消了一些，答应看在我上司的面子上不动用法院力量，第二天与我谈判。

    第二天上午，我与那位官员在某宾馆谈判。那位官员怒气冲冲地来到我的面前，指着我的鼻子咆哮道：“你就是雅科夫？你可真了不起呀。”接着劈头盖脸地将我痛骂了一顿，骂我是“见人就咬的疯狗”，是“野心家”。大概那位年纪不小的官员并不太熟悉互联网发表文章和转贴的规则，他义愤填膺地指责我：“你假装什么正经？你自己就一稿多投，这是文坛里最卑鄙的做法！”由于事先公司领导有交代，再加上那位上级为了营救我几乎拼上了性命，我只好忍耐住一句嘴也不顶。

    那天的谈判进行了两个多小时，基本上是那位官员在声色俱厉地斥责我。其他内容记不清了，但记得他的一句警告：“你这个样子，说不定那天你被人装进麻袋扔进长江，你死都不知道是怎么死的！”后来，我根据公司指示向他赔礼道歉，并保证：一，从论坛上删除这篇文章；二，在论坛上公开发表道歉声明。

    我脱身回到武汉以后，根据当时谈判的承诺做了上述两件事情。当时很多网友们看到这些帖子，也觉得肯定是发生了什么事，于是自发地组织起对我的声援，一连好几天论坛上充斥了抗议和声援的帖子。然而那位官员可能觉得还不解气，又把我的另一篇文章《新组织部里的年轻人》给下载后传真给我原来的G银行，并附了我的照片。那篇文章实在是太写实了，几乎所有涉及到的人都可以对号入座，于是再次在G银行引起了轩然大波。公司领导对我接二连三地捅漏子异常恼火，当即决定扣除我半年的一切奖金作为惩罚。现在我想起来，这样做确实也有道理，因为当时我每日沉迷于在互联网发表政治见解，对工作三心二意；又惹出这么大的麻烦来，给公司利益也造成了损害。要是在一般单位，恐怕早就被炒鱿鱼了。

    当时我还从来没有过类似的经历，这一切对我的打击是很大的。我曾经一度想离开这个公司，到北京去谋求自由发展。于是，二○○○年国庆节期间我去了北京，受到北京网友们英雄般的热情款待后，我又到某报社谋职。然而，理想归理想，现实归现实，我还是父母的儿子，妻子的丈夫；在追求自己理想的同时，我还必须承担起儿子与丈夫的责任。因此从北京回来之后，我权衡再三，还是决定忍辱负重地留下，从哪里跌倒就从哪里站起来。不是爬起来，而是站起来，因为我从来不认为自己犯了什么错误。

    也就是那次去北京时，我在卧铺车厢遇到了一个留学归国不久刚分到北京某大医院的女医生。由于彼此年纪相仿，很快我们就混熟了。女医生大约是刚出校门不久的缘故吧，尚良心未泯。她告诉我一个惊人的内幕：在西方国家，当一种新药或新的治疗方法投入临床试验以确定其疗效和副作用时，必须明确告知患者，取得患者同意后免费进行治疗，对试验出现的风险也要负责到底；而在我国，医院从来都不会明确告诉患者这是临床试验药品，也决不会因为是充当试验实体而对患者减免任何费用，这已是国内医院约定俗成的规矩，大家彼此心照不宣。这位女医生非常难过地表示，医生们在患者不知情的情况下开展医学试验，违背了医学的基本道德；在患者付费的的情况下进行科学研究，试验成功了，他出名、你买单，名利双收而又不承担任何风险，试验失败则患者人财两空。她说她对医疗界的这种黑心做法感到痛心疾首却又无可奈何。

    不过，那时我还没有频繁地与医院打什么交道，对医疗界的黑幕虽然有一定感受，但并不深刻。因此，我只是附和着发了一点感慨，也没有往心里去。


四、永不言败

    在二○○○年夏天那件事以后一段时间，我的处境非常被动：首先，很多以前的熟人因为我写了银行的一些内幕，或多或少地涉及到了他们而对我另眼看待，处境相当孤立；第二是单位领导对我这个一贯惹祸上身、天天上班时间上网的人也不欣赏，扣掉了我当年全部奖金。那年我是全公司收入最低的人，比临时工收入还要低。

    出了这么大的事情，我首先想到的是不让父母操心，于是对妻子交代：无论何时何地，你都不要跟我父母讲我的事情。可是有一天妻子还是忍不住跟我父母讲了。那年中秋节我和妻子回父母家里过节，妻子先到了。一进门就看到父母脸色都很灰暗，然后问我是不是有这个事情。我一听知道坏事了，但仍然竭力掩盖，轻描淡写。父亲说，这件事情你有正义感是对的，但你不要忘了我在“反右”那年的教训，不要逞嘴皮子上一时之快栽跟头。母亲则说：很高兴看到你没有随波逐流，但在这个社会上生存是第一位的，有些事情咱们老百姓管不了；家庭比什么都重要，只要你自己站得正、行得端就成了，少管闲事。你爸当年不就是因为看不惯当官的一些作为倒霉了一辈子？他自己体会最深刻，我们说这些不是要你学坏，而是让你学会保护自己。我一看觉得已经没法隐藏了，只好跟他们说了自己打算到北京谋发展的事情。父母听了，觉得在这种情况下也只得如此了，鼓励我好男儿志在四方，出去闯闯也不错。

    那天从父母家出来，我为妻子泄露了机密气急败坏。不是因为别的，只是因为父母年事已高，害怕他们担惊受怕。在公共汽车上我跟妻子大吵一架，妻子争辩道：我是想让你父母劝劝你，让你别多管闲事；你以为你是谁，管得了那些当官的？我一听更加生气了，一下子失去了理智，抽了她一个耳光。车上的人还以为我是那种粗鲁之辈呢，纷纷谴责我没有教养。事后想想，自己当时实在是不够冷静，更不该动粗，老婆也是为我好，只是考虑问题的角度不同罢了。

    在国庆节前夕我又去看望了当年的系主任，跟她讲了这件事情。系主任听了以后，对我说：“我真是高兴自己的学生里能有你这样的人，真的很难得；但你一定要学会保护自己。我支持你去北京发展，有什么需要我帮助的你就跟我说一声。在北京我也有很多同学，有些现在已经走上了各级领导岗位，到时候都能帮上你的忙。”听了这位正直而善良的老师的话，我更确信了自己的道路是正确的。我非常感谢我的父母，我的老师，以及很多原本素不相识的网友，他们在我处境最困难的时候帮助了我，给了我最可贵勇气和鼓励。

    当最初的激愤平静下来，并且从北京转了一圈回来以后，我又认认真真地考虑了个人的前途，觉得还是留下来更好。因为我是在这里摔的跤，我必须从这里站起来以表明自己不是一个弱者；另外我的父母和妻子都在武汉，我一个人舍家而出对他们也不好。我也认真地反思了自己的所作所为，觉得自己以前犯了几个毛病：一是浮躁，下车伊始就喜欢呜哩哇啦地放炮，认真深入、经得起推敲的思索很少。二是行文风格幼稚，不注意保护自己，本想揭示社会现实，却变成了几乎指名道姓的人身攻击，也难怪人家勃然大怒要报复。三是喜欢炫耀自己，把自己的照片挂在网上，生怕别人不知道自己这个人；其实人的价值并不在于自己一定要捞取什么名声，而在于自己为社会究竟贡献了什么。四是没有处理好发表政见与工作的关系，占用了工作时间写文章上网。

    通过这些反思，我重新确定了自己的位置，从二○○○年十月份以后开始很少上网了，多半在读书与思考中养精蓄锐，打好基础，蓄势待发；同时，我以非常严肃认真的态度对待手中的工作，务求把工作做到最好。二○○三年我们公司做了一个大的业务，进行了前后八九十次的谈判，光形成的业务报告就有四十万字，各种表格一千一百八十多个。为完成这笔大业务，大半年时间里我玩命地工作，写报告写到夜以继日，困了就躺下就睡，饿了就三下两下扒拉几口饭。终于，这份公司有史以来最大的一份业务报告及时通过了上级审核，该业务一锤定音。年终总结时一统计，整个二○○三年，我写的各种报告累计超过了一百万字，还要经常出差到各省的国有企业去调查、研究和谈判。因为长期伏案写报告得不到休息，我累出了颈心综合症，整个背部整日酸痛。最紧张的一段时间里，我每分钟心跳达到一百二三十次，只得靠服用倍他乐克降低心跳次数。

    这样的工作态度和工作成果自然得到了上级和同事的肯定。本来二○○一年我就被所在的部门全体工作人员一致评为“先进工作者”，但上报到领导那里，领导虽然也觉得我工作不错，但上一年出了那样大的事情受了处分，今年又一下子评个“先进工作者”，有些大起大落，于是没有批准，只好做了我的思想工作以后压了下来；二○○二年我再次被评为“先进工作者”，领导又压了下来；到了二○○三年我再次被评为“先进工作者”，这次领导放水了，一下子领回四个鲜艳的荣誉证书：先进工作者、最佳工作报告奖、目标管理先进个人、目标管理先进集体。二○○三年我成为公司内得到荣誉最多的人之一。

    在做好自己本职工作的同时，我又开始动笔写文章。这时我写文章已经改变了以往浮躁的毛病，厚积薄发，力求每一篇文章都做到“一鸣惊人，掷地有声”。我写的文章分为几大类：一是针砭时弊、为中下层民众呼号的文章，如《教育产业化，丧钟为你而鸣》、《反击医疗产业化——医院黑幕》（在一些网站被转载时改名为《中国最肮脏的产业》）、《著名主流经济学家毕B·A访谈录》、《这样的生活，我们还要忍受多久》、《一个歹徒和一个富翁的诞生》、《危险边缘》等；二是抨击专制独裁，呼吁民主的文章，如《朝鲜，一个冬天的童话》、《极权主义：过去、现在和未来》等；三是对苏联解体这一历史事件进行分析总结的文章，如《列昂尼德·勃列日涅夫时代》、《红星陨落之谜——论苏联改革失败的历史教训和对中国改革的借鉴意义》、《要么生存、要么灭亡——论俄罗斯联邦共产党的困境和出路》；四是理论探讨文章，如《阶级属性、阶级斗争与民主》、《论当前的形势和我们的任务》、《答香港青年共产主义者》等等。

    我写的这些文章，多是动辄几万字的长篇。本来工作就忙，写文章就只好见缝插针了。尽管我这些年练就了打字本领，但由于全靠挤时间写作，通常我写一篇从构思到完成需要一个月甚至几个月时间，最长的如《列昂尼德·勃列日涅夫时代》则写了两年零六个月。恰在二○○一年以后，我父亲查出来患了多发性骨髓瘤，我还要经常回家照料父亲。面对繁重的工作任务和罹患不治之症的亲人，我依然不愿放弃写作，只好牺牲了一切能剩下的时间用以写文章。没有时间休息，没有时间娱乐，每天下班匆匆扒拉两口饭就进书房写文章。这就是我现在的日常生活。

    如今，写文章已经成了我生活中一项不可或缺的重要内容。每当我看到自己的文章被人们竞相转载、传诵一时，我就会产生出一种舒畅的感觉。不是快乐，是舒畅，因为面对中国的现实，我很难说自己还有什么真正的快乐；而这些话我如鲠在喉，不说不行，说出来，并且引起人们的强烈共鸣，自己就舒畅了。生命不息，战斗不止，既然我已经选择了这条道路，就要义无返顾地走下去。


五、“成功”人士

    二○○二春节前夕，我接到一位姓袁的朋友的电话，约我聚聚。这位朋友以前在大学里和我是同乡、同学、学生会的同事，还跟我是“铁哥们”，几乎形影不离。然而毕业以后，大家各奔前程，虽然同在一个城市里，但都有了自己的家庭，整日为生计忙忙碌碌，彼此很少见面，只是偶尔电话联系一下。朋友在一家股份制银行工作，据说现在比较成功，已经成为这家银行某支行的副行长了。

    那天晚上，我践约到位于汉口新华下路的“三五”大酒店门口。朋友早在那里恭候了，一见我，热情地迎上来寒暄一番，连说我养尊处优、“发福”了。我只好嘿嘿苦笑，因为这几年里，自己每天坐着写文章写报告，的确“发福”了。于是我揶揄道：“现在这年月，越是穷人越是胖，像我这受苦人哪有钱跟你那样整日打网球、练高尔夫呀？”在往酒店二楼包房拾阶而上时，朋友在我身边耳语说：“今天介绍你认识一个人，你一定感兴趣。”

    哦？什么人能让我感兴趣？”朋友的话吊起了我的胃口，接着又以老友之间常用的玩笑口气说：“我可是过来人啦，可别弄个美眉让我犯错误啊……”

    “嘿嘿，”朋友笑道，“这次不开玩笑，给你介绍一个成功人士。”“哪路神仙？”“见了你就知道了，包你不见不知道，一见忘不掉。”朋友卖起了关子。

    待到包房，发现已经坐了几个人，其中几个是在政府机关、金融部门混的同学，还有几个不认识。见到我们进来，大家显得都很兴奋，彼此寒暄一番自不必说。其中一个陌生中年人显得尤为殷勤，连忙站起来招呼袁行长和我坐到他身边，亲切的跟老熟人似的。落座后，小袁向中年人介绍说：“毛厂长，跟您介绍一位新朋友。”说完，指着我说：“这是我的哥们，×××公司的×××。”

    “哦，幸会，幸会！”中年男人连忙作谦恭状，从名片夹里掏出一张名片，毕恭毕敬地双手送到我面前，“敝姓毛，叫老□毛就可以啦。”接着，他又连忙恭维在座的同学：“早就知道袁行长往来无白丁，同学、朋友个个都是人上之人，今天可是高朋满座，真是幸会，幸会啊。”

    我接过毛厂长的名片，出于礼貌看了看，只见上面写道：

    ××市××水泥厂　毛德雍厂长　　我心里纳闷，怎么起这么个名字？因为在武汉方言里，“毛德雍”跟“没得用”发音是一样的。这时小袁指着毛厂长跟大家介绍道：“毛厂长是个成功的民营企业家，也是我的老客户了，一直想结交一些在金融部门和政府部门工作的朋友，今天咱们聚会，就是毛厂长做东，一来对我们支持他表示感谢，二来跟大家认识认识，咱们先谢谢毛厂长。”说到这里，毛厂长连忙站起来，向大家点头致意，操着蹩脚的普通话说道：“不敢当，不敢当！袁行长实在是抬举我了，就一个几十人的小破厂子，啥企业家呀。承蒙各位看得起我这个乡下人，百忙中抽出时间赏光，我万分荣幸！能结交各位这样的朋友，实在是我求之不得呀！”

    我细心观察着这位毛厂长，心想他肯定就是朋友要给我介绍的那个“成功人士”了。毛厂长长得很脸谱化：矮个，很胖，歇顶，鼻岬肥大，满面红光，一双明显的酒色过度而红肿浑浊的小眼睛。衣着倒是一般，跟我这些惯于西装革履的同学们相比，倒是显得有些寒酸土气。不过，他的手指居然上戴了三个硕大的、黄灿灿的大方盖金戒指。初一看，既具有一种官像，又具有爆发户的俗气。

    宴席丰盛自不必说，毛厂长不停地给大家斟酒、敬酒。我暗暗惊奇这位“成功人士”的海量：跟我们在座的喝完几巡，居然毫无醉意，依旧谈吐自如，显得很有分寸。

    这时，朋友说话了，他问毛厂长道：“毛厂长，上次你说的那几个闹事的工人现在怎么样了？”　　“哦！摆平了！”“成功人士”兴冲冲地回答道，“跟我玩，他们太嫩了。”

    那天酒席散后，朋友送走客人，对我说，你别走，跟我到茶馆坐坐。我和朋友来到一家茶社，要了两杯茶。朋友为我点燃一枝烟，又自己点燃一枝，深深吸一口，吐出一个圆圆的烟圈，他下意识地盯着烟圈看，问我：“对毛厂长感觉怎么样？”

    “就那么回事呗，这种人现在多了去了，”我回答道，“你为啥要引荐他给我？”　　“为了让你写写他。”

    “靠，写他？一个俗不可耐的爆发户？这样的人我可没兴趣。”

    “不，不那么简单，”朋友盯住我说，“你低估了他。”

    “哦？那你说他有什么超长的本领？是骡子是马拉出来遛遛嘛。”

    “你知道吗？”朋友又吸了一口烟，“他有六千万资产。”

    “六千万？不少，可现在亿万富翁一大把了。”我随口答道。

    朋友摇摇头，从包里拿出一个名片盒，翻出一张名片递给我：“你瞧瞧这个。”

    我接过名片，借着茶社昏暗的灯光定睛一看，只见上面赫然印着：

    ××市×××局　　毛德雍局长党委书记

    这就不对劲了，我脸上肯定流露出了诧异的神色。

    “没想到吧？”朋友脸上流露出一丝得意：“我说过你会对他感兴趣，想听听他的故事吗？”我自然想得知这位亦官亦商的“成功人士”的底细，连忙请朋友开讲。朋友呷了一口茶，慢条斯理地讲道：“这位毛厂长、毛局长是我刚参加工作时认识的。当时，我还在C银行当信贷员。当时国家正在××市投资一个大工程，涉及到移民搬迁。为了安置移民，国家投资六千多万在××市修建了这个水泥厂，当时，我是这个水泥厂项目的信贷员，因此认识了当地主管这个项目建设的毛局长。毛局长很会做人，对我这个小信贷员也毕恭毕敬，跟我处得不错。

    “后来，这个工程建成了，毛局长也被当地政府委派到这个厂当法人代表。这个厂与一般小城市的小水泥厂不同：它采用的设备都是全新的，也不是国家产业调整准备淘汰的小立窑，而是采用先进的悬窑，一年可以生产水泥二十多万吨。由于靠近国家重点项目工地，这个厂水泥产品具有其他地方水泥厂无法比拟的优势——运费便宜啊！产品不愁销路，货款回笼迅速——这样好的条件，效益当然不错。唯一有点缺点就是人多了一点，有三百来号人，这也可以理解，本来就是移民安置工程嘛。

    “再后来，可能是毛厂长自己有些想法了，于是他不再担任这个水泥厂的厂长，又回去当他的局长，换了一个新法人代表。这个新法人代表却是毛局长傀儡，一切行动都服从毛局长指挥。从这个新法人代表上任伊始，这个厂就亏损，很快停产了。当时我就纳闷，这企业怎么会亏损呢，据说是人多了，可是我算了算，人是多了点，但根据这个企业的财务情况分析，并不至于养不起。正好，当时我准备从C银行跳槽，也就没再管这个事儿了。”

    接着，朋友又把C银行骂了一通，说那里按资排辈太厉害，自己在那里干了四年还是个科员，效益却越来越少，还天天说要裁人，这么熬下去不但挣不到钱，说不定哪天改革的春风吹到自己身上被裁掉，要是拖下去过了三十，再找工作可就难了。于是，索性跳了槽，来到这家新成立的股份制银行。由于这家银行刚组建，自己就算是元老，加上有工作能力，也带了几个大客户，因此很快就乘风破浪，不到两年功夫就混到副行长了。

    “当了副行长后，没想到居然又碰到毛局长了。”朋友又点燃一枝烟，“这次见他是为了承兑汇票的事儿，现在他身份又复原了，又成了局长、党委书记兼厂长。你别以为这是简单的官复原职，这次他的厂长可是名副其实的，那个厂已经归他个人了。”

    “那么大的厂，怎么归个人的？”我急忙插话。

    “我当时跟你一样想弄明白，”朋友把才吸了两口的烟头掐灭，双手交叉抱在胸前，继续说道：“正好也想把这位毛厂长作为存款户拉过来，于是我就跟他建立了交情，还好，我们俩一见如故。后来接触多了，我逐渐知道了内情。毛厂长是靠把企业破产以后拍卖给自己把企业化公为私的。毛厂长，哦，当初的毛局长就是知道国家有规定，破产企业法人代表三年内不得再担任新的法人代表，因此他就不担任法人代表，换了一个傀儡当法人代表，然后故意让他把企业弄停产。当初他就看上了这个企业的赢利能力，一个远景规划，一步步把这个厂转为自己。现在想起来，这小子眼光可真够长远的。本来停产时，这个厂资产负债率只有百分之五十几，在国有企业里，这个比例可真不算高。但是，毛局长就能找到个审计事务所和评估事务所，把资产大大缩水，使得资产负债率弄成百分之一百三十，然后以资不抵债为由向法院提出破产申请，法院就宣告破产了。很快进行了清算，决定拍卖资产以回收现金，结果，六千万建起来的、好端端的新厂子只评估了一千三百多万。多好的设备，那是我当时经办的，才用了几年，怎么就只评了一千来万？心痛啊！拍卖时也是走了所谓的‘正当程序’，可是这位毛局长就有这个本事，以至于敢参与拍卖的竞买人只有两家：一个就是毛局长，另一个据说是浙江老板，实际上是毛局长找来的‘托’。结果，毛局长以七百万分两年付清的价格整体买下了这个厂。七百万除了交欠税和支付破产清算费用，连安置职工都不够，国家银行的贷款也就一笔勾销了。先到账的三百五十万都被付了清算费，职工到现在还没安置。其实，毛局长自己也就只有一百多万，根本就没有这么多钱。但他确实有能力，这些钱绝大部分都是贷款拆借来的。他的算盘是：先贷款买来厂子变为彻底的私营企业，裁掉四分之三的职工，用厂子的经营所得现金流入还贷款，自己摇身一变就成为千万富翁——瞧，多好的设计。”

    “难道职工没有一个反对的？难道当地政府对这事全不知情？”我也被毛厂长这通天的本领弄的眼花缭乱，禁不住问道。

    “问题就在这里。”朋友道，“毛局长具有黑、红两道的本领。还记得刚才酒席上我问毛厂长的那句话吗？”我当然记得，而且印象深刻。“看到了吗？上次我见到他时，那几个工人又是写联名信，又是说要杀了他。现在，都被他摆平了。我想，他真的有这个本事。至于政府，呵呵，你别忘掉他的另一个身份可是毛局长、毛书记。别看他只是这个市的一个局长，可实际上，你也是明白人，能想象到他的能量远远不止这一点。”朋友接着说道。

    “那你为什么不举报他呢？”

    “举报？”朋友淡然一笑，说：“怎么举报？有真凭实据吗？我不是办案人员，这些内幕，有些是我从毛厂长那里听来的，有些是听其他人转述的，有些则只能依据前因后果自己推测的。举报，你得讲究证据，否则弄不好不但不会扳倒他，反而给你定个诬陷诽谤，而去搜集证据，执法机关、护法机关都不去做，我算什么，一个小小老百姓做得到吗？再说，你也不是不知道，我们面对的不是毛厂长一个两个人，而是一张精心编织多年，包括护法、司法、行政、党务等一切有权部门的一张巨网，一个巨大的利益集团，甚至是一个无所不包的黑社会组织。一个人去触动这张网，必然就好象蚊虫一样，有去无回。你去年夏天写文章揭示出的大吃大喝这种事，就能引起那么大的风波；何况要揭示这么触目惊心的罪恶呢？说不定我还没出怎么着呢，就被人家给做了。我所能做到的，就是出于一个老百姓的本分和良心，呼吁人们予以重视。”

    “那你为什么想起来让我写写这位毛厂长呢？”我问道。

    “因为我想让你写他。你知道，我向来对政治不感冒，对你那一套什么民主社会主义的也不感冒，我可是个现实的人。我不相信国有企业会有什么好出路，我羡慕自由竞争的资本主义。可是，我起码看出来，这不是正当的竞争行为，这一个千万富翁的诞生，是以几百个工人失业沦为赤贫和国家财产的巨大损失为代价的，这么下去国家会出事的。现在既得利益集团已经完成了第一轮原始积累，腐败已经不局限为小打小闹的贪污受贿、吃喝嫖赌了，而是转变为大规模的鲸吞国有资产。我国不是在走美国式自由竞争的资本主义道路，而是在走南美洲的道路。贫富分化，权力异化，官员腐败化，群众暴民化。这是最糟糕的一条道路了。前一段我看到阿根廷那边出了事，立刻想到如果再不变革，我国也会走这一步。”朋友一脸忧郁地回答。

    “很明显，没有人民的政权，就没有人民的权利。”我对这件事做出了我的结论。“是啊，没有真正的民主，就不会有人民的政权。”朋友补充了我的结论。……

    那天和朋友告别时已经是午夜了，寒风凛冽，雪花飞舞。回家的路上，我又想起了这个有着无穷能量的毛厂长、毛局长。我实在无法抑制自己的愤怒与痛苦：道德沦丧的官僚，正在丧心病狂地瓜分、吞噬着国有资产，而依靠劳动谋生的人们，却总是被侮辱与被践踏。我坐在公共汽车上，眼望着窗外的雪花，突然隐约听到一种悲壮的歌声，如烟般飘渺。渐渐地，这歌声越来越近，越来越嘹亮，它澎湃的急流，似沉重的叹息，又似英勇的火炬——你听：

    起来，饥寒交迫的奴隶，起来，全世界受苦的人！　　满腔的热血已经沸腾，要为真理而斗争！　　旧世界打个落花流水，奴隶们起来起来！　　不要说我们一无所有，我们要做天下的主人！　　从来就没有什么救世主，也不靠神仙皇帝。　　要创造人类的幸福，全靠我们自己！　　我们要夺回劳动果实，让思想冲破牢笼。　　快把那炉火烧的通红，趁热打铁才能成功！　　是谁创造了人类世界？是我们劳动群众。　　一切归劳动者所有，哪能容的下寄生虫！　　最可恨那些毒蛇猛兽，吃尽了我们的血肉。　　一旦把他们消灭干净，鲜红的太阳照遍全球！　　这是最后的斗争，团结起来到明天。　　英特纳雄耐尔，就一定要实现。　　这是最后的斗争，团结起来到明天。　　英特纳雄耐尔，就一定要实现！……

    二○○三年的一天，我突然接到朋友一个电话，告诉我那位“成功人士”毛德雍厂长、毛局长、毛书记因车祸去世了。当时他在高速公路上开着他新买的奥迪A6飞驰，遇到前面恰好修路要变道。大概是新车手生的缘故吧，毛厂长一下子撞到水泥栏杆上翻下了路基，当场就死了。放下电话，我不知为什么想起了狄更斯在《双城记》里的一段话：“而所有的这一切，都是会有报应的。”


六、“一尘不染”

    由于工作上的需要，这几年以来我与各级法院打交道比较多。二○○○年，我受公司委派，作为债权人代表到某省一个县法院参加一个水泥厂的破产债权人大会。这个企业在破产之前曾经大量地吸收职工集资款，口号是“不集资就下岗”。于是老实巴交的职工为了保住饭碗，只得把一辈子的积蓄拿出来交给厂领导。然而短短几年，上千万的集资款不见了踪影，企业还是破产了。集资的工人们听到把自己列为一般债权人，清算结果是零，群情激愤，会场顿时乱哄哄的。头戴大盖帽的法官见状一拍桌子，声色俱厉地呵斥道：“怎么？想扰乱法庭秩序？法警，去看看谁扰乱秩序，把他铐起来！”于是几个威风凛凛的法警拿着手铐出来一转，工人们只好沉默了。那天法庭审理“顺利”地结束后，清算组的成员、法院法官和该厂原来的领导一起会餐，也邀请我这个大债权人代表去了。席间，觥筹交错，一片欢声笑语，用的是企业资产变现所得。我沉默地看着这些划拳劝酒的强势人物，开席几分钟就借故离开了。后来过了两年我得知，这个厂还在经营中，只是已经由国营企业变成“民营”的了。

    在全国各地出差的时候，我发现一个现象：近一些年，各地的法院大楼如雨后春笋一般纷纷拔地而起，而且往往造型气派不凡。有一次我与一位朋友路过某市，发现一座山坡上座落着一栋刚刚建成的欧式建筑。建筑物自身的壮丽加上山坡的铺垫，更使得大楼显得高大巍峨，气宇轩昂，不由得令人啧啧称奇。一打听，原来是刚落成的该市中级人民法院。于是我发了句感叹：呦，这顺口溜说的不错呀，大盖帽，两头翘，吃了原告吃被告，看来这法院算是吃肥了。同伴没有我这么偏激，而是说：这证明了两个方面，一是法院确实很肥，二是这几年法治建设还是取得一点成效的，打官司的多了嘛，渐渐地人们都习惯于以法律来调节矛盾。我一听，也觉得有些道理。

    我有一位朋友，以前在银行给领导当司机。一次这位朋友跟我讲了一九九八年他带几个经济庭法官去外地执行一个案子的趣事。那次他们带三个法官按照判决书去某市执行财产，出发前领导就交代他们一定要把法官招呼好。领导说：现在最难招呼的就是法官了，你一定多带点钱，他们要干什么都要满足他们。司机听了领导的话，自然不敢怠慢，于是对法官们招呼得细致周到。那天出发前，几个法官自己开着一辆车子来了，清一色便衣。司机赶紧把给法官们买的茶叶、烟酒等礼品放在车子的后备箱里。法官们既不推辞，也不感谢，放进去以后“啪”的一声把后备箱盖住就发动汽车走了，司机则带着一位银行里的法律工作人员和代理律师跟在后面。

    俗话说“嘴上无毛，办事不牢”，这位司机尽管想得很周到，可还是百密一疏，等到了快驶出市区才想起居然忘记了给法官们买条“中华”烟路上抽。于是赶紧在路边一个商店里停了下来买了一条，送给前面的法官们，法官们也不推辞。司机边开车心里还在惦记：哎呀，这不是在烟草公司买的烟，万一是假的怎么办？听人家说这些法官们都是“铁面无私”的，从来不讲客气，万一要是假烟，人家会毫不讲情面地给扔出来的。刚想到这里，司机就见到前面法官的小车窗户里扔出一包红色的“中华”烟，顿时心里一惊：“坏了！肯定是假烟！人家给扔出来了！”

    于是，司机一路惴惴不安地跟着法官的小车到了某市。刚一下车，心急火燎的司机就赶紧问法官：刚才那条中华烟是不是假的？法官说，不是吧，抽着还行。司机又问：那刚才我见您扔出一包烟来呀。法官回答道，那时我自己带的烟，抽完了，就给扔了嘛。一听法官这么说，司机悬着的心才放到肚子里。　　那天到某市时恰好是中午，安排法官们住下并吃罢午饭已经是下午快两点了。原本以为法官们打算午休一下的，谁知一位法官却一边剔牙一边说：挺热的，咱们洗个澡吧。司机明白，人家说“洗澡”可不是冲个凉，而是要洗桑拿，于是领着法官到宾馆的桑拿中心去。可是这时候是下午两点，宾馆桑拿还不营业，于是只得带着法官们到街上转了一圈，找到了一家开门的桑拿中心。等到进去了，人家却说没小姐。司机正在为难时，一位法官说话了：没小姐你打个呼机不就成了？找漂亮点的！桑拿里的人一听，说：好，我去打呼机。三个法官就坐在大堂里等小姐，等到小姐来了，法官们才跟着小姐们鱼贯而入进了包厢。这个“澡”一洗就是两个多小时。

    等晚上安排法官们吃了海鲜，法官又提出唱 KTV。司机就找了一家娱乐城，安排了三个坐台小姐陪法官们唱到夜里十二点左右，期间法官们领着小姐在包厢里进进出出，也不知道干什么去了。唱完了，法官们意犹未尽，又提出去洗桑拿，于是司机又安排他们到宾馆的桑拿中心去洗了桑拿。

    第二天早晨在宾馆里吃完早饭，法官们从行李箱里拿出制服穿上，手持封条，由司机带路来到被执行单位。到了那个单位的财务部大门口发现门关着，一位法官飞起一脚把大门踹开，把里面的人吓了一大跳。法官当众宣读了法院强制执行判决，给五分钟时间让里面的人都出去，然后在大门贴上封条，扬长而去。于是，这次执法行为宣告圆满结束。那位司机朋友跟我说：从那次经历他才知道，法官们原来这么爱好“洗澡”，真可谓“一尘不染，洁身自好”。

    一般而言，现在法院里最肥的缺是经济庭的，每天和经济纠纷打交道，两边都拼命塞钱招呼法官，因此日子过得既安全又滋润；而刑事庭就差多了，每天和杀人犯抢劫犯打交道，一没油水，二冒风险。曾经和一个刑事庭法官打过交道，感觉他人还很不错。那位法官听了我对法官的评论，就跟我说：法院里也并非人人过得如此潇洒快活的，比如说自己，虽然这一块待遇还是不错的，但跟经济庭的一比那就寒酸得要命了，杀人犯、抢劫犯往往自己都还穷得要命，谁还会招呼你法官啊？不过他这个人属于“知足者常乐”型的，总是觉得跟那帮下岗失业的朋友同学一比，自己还混得不错，因此每天总是乐呵呵的，也很敬业。


七、表弟谋生记

    由于一九九九年母亲的花灯生意做的不错，母亲也想找几个人手帮忙，于是二○○○年，我舅舅的小儿子华周在初中毕业务农一年后，被舅舅送到了我们家，跟着母亲学习做花灯的手艺谋生。但是干了不到一年，我的父亲于二○○一年查出来得了多发性骨髓瘤，需要住院化疗；母亲的花灯生意在二○○一年特别的不好，一共只有不到一万块钱的营业额。在这种情况下，母亲自然也没有力量再教华周做灯笼了，于是把华周送到汉阳一家职业学校里学习厨师技艺。那个职业学校每天在电视里、报纸上做广告，看上去似乎很像那么一回事。于是母亲带着华周专门到那个学校里去看了一趟，学校招生人员很会说话，领着他们俩参观了新落成的教学楼和闪亮的设备、宽敞的宿舍，并对他们说：学期三个月，包教包会，不会免费再学，毕业后包分配，发中专文凭，还说这个学校毕业的学生有“很多”当上了酒店的大师傅，一个月可以挣好几千块呢。

    有口吐莲花的招生人员吹嘘得如此天花乱坠，再看看那高大的教学楼和设备，我母亲也就定下心来，交了两千元的学费，让表弟报名参加学习。

    表弟刚进学校时确实是在那栋崭新的教学楼里上了课，但没有摸那些闪闪发亮的设备，因为他当时上理论课；也住了几天四人一间的宿舍。但是仅仅两个星期以后，他们就被迁到离学校很远的一间破平房里上课；而那个宽敞的宿舍也不让住了，换了一间十几个平方米却要挤十六个人的阴暗屋子。这时表弟才明白，原来学校每两个星期开一班，新来的就让你到好教室、好宿舍中去快活几天；等更新的学生来了，前面的就得腾笼换鸟。也难怪那些设备总是闪闪发亮，原来那是给新生做展示用的。但是表弟不在乎这些，他如饥似渴地学习着烹饪知识，每天起早贪黑练刀功、背菜谱。表弟是个有心计的人，他明白“吃得苦中苦，方有甜中甜”的道理。

    很快炎热的夏天到了。武汉是全国有名的“火炉”城市，夏天是一年中最难熬的季节，气温常常高达四十度。校方出奇地小气，这么多人挤在一个小小的宿舍中，却连一个电风扇都不许用，违者罚款三百元。无奈，表弟和他的同学们晚上只好在外面睡觉，或者打点冷水把毛巾泡在水里，不停地用毛巾擦拭身体。

    表弟的同班同学中，有不少都是和他一样想学门手艺的年轻人，还有几个年纪不小的下岗工人。和念初中时不一样，这些人都懂得学门手艺在今天社会中的重要性，因此大家都拼命用功地学。表弟脑子灵，手也勤，在他们当中是最出类拔萃的一个。结业考试时表弟以优异的成绩，夺得了结业考试雕花、刀功两项单科成绩第一名，捧回了两个奖状和两本鲜艳的证书：一个是《结业证》，一个是《厨师证》。那证书红彤彤的，不禁使表弟浮想联翩，夜不能寐——他想，自己打工挣来的第一笔工资，就给他的父亲买块手表。

    按照学校“包推荐就业”的承诺，表弟华周和他的同学们被送到武昌一家名叫“晨钟大酒店”的餐厅“就业”。这家酒店规模很大，营业面积楼上楼下合计有将近两千平方米，光保安就有十好几个。酒店方接收他们时声称试用期一个月，不但不给工钱，连食宿都不管，而且每人还要交一百元风险抵押金。奇怪的是，作为“厨师”进来的华周和他的同学们，在“试用期”内一次砧板都没挨过，尽被打发干洗碗、跑堂、洗菜、掏地沟之类的活计。华周和他的同学们虽然有些失望，但他们都想有个工作，因此拼命地干活。酒店每天安排他们干十六个小时，还经常训斥他们偷懒。作为一个十七岁的孩子，华周表现出了其他同学罕见的吃苦精神和聪明，华周跑堂时，几乎一天就要磨穿一双袜子，可见其辛苦程度。渐渐地，华周很少挨训了。表弟很高兴，自忖是出类拔萃的，酒店肯定能录用。

    一个月试用期很快过去了。令表弟意外的是，他和他的同学们一个没有被录用，全部“试用不合格”。这时候他们才明白：所谓“毕业包推荐就业”不过是个骗局。他们想到了那一百块钱“风险抵押金”，但是跟老板一讲，老板居然讲出了一大堆理由：某月某日打碎盘子一个，扣多少钱；某月某日使得顾客发火，扣多少钱……东算西算，那一百块钱不但要不回，反而还得倒找老板钱。表弟和他的同学们刚想分辨几句，老板扭过头去招呼保安了。表弟一看，也只得默不作声了。

    就这样，表弟没了工作，没了希望。虽然我们家也在武汉，但表弟自尊心强，混得不好再加上我父亲得病花钱非常多，表弟也不好回我们家张嘴要钱。期间表弟到医院看望我父亲好几次，我们问他情况时他都含含糊糊地说“挺好的”。当时我们全家的焦点集中在父亲的病上，也就没有多想。表弟和他几个要好的同学整日游逛在大街上，挨家挨户地找工作，却屡屡碰壁。什么证书、奖状，屁用不顶一个。身上带的钱快用光了，但是又不敢跟我们讲。那一段时间表弟每天吃白开水就两毛钱一个的馒头，连咸菜都不敢买。但就是这样钱也一天天变少……

    终于有一天，表弟在汉阳的一家“正宗成都王梅串串香”火锅店找到了工作，但工资微薄：试用期两个月，每个月一百五十块。但是毕竟能挣钱了，而且老板管吃管住，表弟也就干了。老板很苛刻：所谓管吃，就是每天吃白水煮青菜，什么便宜就煮什么；所谓管住，就是晚上客人走后睡在桌子上。表弟每天要干十七、八个小时，天不亮就要起床串那些海带、猪血、丸子、豆腐；白天跑堂，晚上要营业到两三点钟，只能在午后生意清淡时打个盹。所谓“不看不知道，一看吓一跳”，表弟到了这家火锅店才发现：老板每天用来做底料的红油竟然是反复使用的。前一波客人吃剩下的当时表面上是倒进泔水桶中，到关门后老板就让表弟他们把里面的残渣捞出来，把油撇出来继续给下一波客人“享用”。表弟一边干一边恶心，看到食客中那些西装革履的先生和衣着入时的女郎，表弟这个一文不名的打工仔反而有些同情他们，要是让他们看看这幕后……

    两个月到了，表弟他们几个跟老板要工钱。老板却说根据他的规矩，正式录用的打工者要先把身份证交给老板，以防止长期工作后席卷财、物逃走，还说有前车之鉴。表弟虽是农村来的孩子，但是看报也知道有些老板把打工仔的身份证收走后就要不回来，只能被老板肆意盘剥，甚至当“奴隶劳工”。表弟没了主张，回来找我和我父母商量。我一听，说那万万不能给；要掌握员工的来龙去脉，弄个复印件就行了嘛，干吗非要原件？这肯定是另有企图。于是表弟回去跟老板说，可以给复印件，但原件不能给。老板一听就说，不给身份证你就给我滚。表弟要工钱，老板手一挥，两个凶神恶煞般的店员冲出来，对表弟左右开弓。身材瘦弱的表弟哪里是对手，只好落荒而逃，连行李都没顾得上拿。

    表弟他们几个又一次开始了找工作的生涯。经过半个多月的走家串户，表弟和他的另两个同学在汉口协和医院对面一家名叫“高又高”的小酒店找到了活计。这家老板是个看上去还忠厚的中年人，老板娘是某个大厂的下岗工人。老板的妈是退休纺织工人，在酒店门口卖咸菜。令表弟奇怪的是，这一家人的收入各归个，不打搅，老板店里需要咸菜还要找老板的妈去买。老板给表弟他们几个每月开三百块。这个收入虽然和表弟当初梦想的每个月几千块的有天壤之别，但是也算比前几家光干活不给钱强的多。看上去老板人还可以，表弟只能祈祷新老板能按时给钱。

    “高又高”酒店有二十来张桌子，虽然地处繁华闹市区，靠近协和医院和新华路长途汽车站，但是生意却相当清淡。表弟发现，生意清淡的主要原因是这里菜价太贵。老板做生意的原则是至少“对半利”，嘴里成天念叨着“全国十三亿，一天宰一个，一辈子也宰不完”的口头禅。现在餐馆到处都是，消息传得又快，谁被宰一回后还会来这里？由于客人少，很多肉食放久了变质，老板就闻一下，明显变臭的扔掉，还不太臭的就留下来做给客人。表弟觉得这不应该，特别是有些外地到协和医院求医治病的人，本来就够倒霉了，还给人家做变质食物，实在黑良心。

    表弟在“高又高”酒店前前后后打了三个月的工，每天吃的就是客人剩下的残羹，晚上就睡在饭店的地板上。很快冬天到了，自己的行李在被赶出“正宗成都王梅串串香”时落在那里了。不得已，表弟回我们家时又跟我父母要了一床被褥。而一直跟表弟在一块的另一个同学小林则没有了被褥。表弟这人善良，晚上就两个人同睡一个被窝。由于天气冷，老板也不给烧开水，表弟他们几个三个多月连一次澡都没洗过。每到月底要工钱时，老板总说最近生意不好，没钱，下个月一定补上。表弟他们几个每天在冷水里洗菜、洗碗，手上很快生了大块冻疮，老板见了就说干这行生冻疮很正常。

    老板的妈虽然是个退休工人，却一点没有我们以往从电影里看到的“劳动群众”那阶级觉悟和菩萨般心肠。她总是让表弟他们几个为自己白白干活，眼光比老板还苛刻。不仅如此，老太太脾气还不好，每天骂骂咧咧的，还尽向老板打小报告，挑拨老板打表弟他们几个。为了谋生，表弟他们几个只好忍气吞声。　　转眼二○○二年春节快到了，老板已经欠表弟和他的同学们每人九百块工钱。此时的表弟和他的同学们都已经身无分文了。而老板一不提给工钱，二不提让他们回家过年。眼见春节一天天临近，表弟不禁心慌起来。找老板要工钱，老板脸一沉，骂道：“干活笨手笨脚，要钱倒积极！什么玩意？！现在没钱，等春节过完再来要！”老板娘在旁边插话道：“过年生意肯定会发财，你们回什么家呀，在这里过年吧。”

    那晚表弟他们几个都没有睡着。表弟心想，过年再发财，也发不到我们头上。表弟有我们家在这里做后盾，因此还算好一些；而今年第一次离家打工的小林他们两个人，则更是心急如焚。尤其是小林，他父母都是农民，两千块的学费是他们夫妻二人一年的辛苦所得，此时不但收不回一文钱投资回报，而且连过年回家的路费都没有……怎么向父母交代？怎么对得起父母的期待？

    那一夜表弟他们三个小伙伴异常的苦恼而愤懑，一直谈到快天亮。终于，小林说了一句：“城里人有钱，咱们劫道吧……”大家都默不作声了。第二天农历腊月二十八，表弟和他的同学们偷了饭店的菜刀，准备当晚去劫道。幸亏那天我们家里来了一大笔花灯生意，母亲到“高又高”酒店去找表弟回来帮忙，他们的计划才告破灭。回家后表弟跟我们讲述了经历的这一切，把我们全家惊出一身冷汗。母亲赶紧叫表弟把小林叫到家里来，给他们讲述了做人要本分、千万不能搞歪门邪道的道理。小林说：阿姨，不是我们不学好，我们实在是被逼得没办法呀。于是母亲就让小林留在家里吃了几顿好饭，又给他一百钱块作路费，让他回家过年去了。

    此后，母亲再没让表弟出去打工，一直留表弟在家里做灯笼，没灯笼做的时候就让表弟在家看看书。到了二○○三年七月，表弟已经学会了做灯笼的全部技术，母亲就领着他回到山西太谷，给了他两万多块钱的本钱，让他在那里开摊子做灯笼卖。母亲还领着表弟到太原市钟楼街、桥头街和柳巷等卖花灯比较集中的地方，把以前生意上的熟人介绍给表弟。当年母亲在太原做生意为人厚道，口碑非常好，人家都很照顾表弟。二○○四年春节太原市场花灯行情不好，表弟只卖了五千多块钱的货。表弟租的那个商店老板是母亲的老熟人，一看是这个情况，就免收了表弟一半的租金；而给表弟拉灯笼送货的那个汽车司机，是母亲原来待过的线材厂的下岗职工，一听说表弟是我母亲的亲戚，每车的运费降价三分之一，只收个汽油钱和过路过桥费。

    当然，私人老板也并非全是和表弟遇到的那样个个具有蛇蝎心肠，也偶见好人。二○○一年四月我父亲在A医院第一次化疗时，病房里住着姓张的两兄弟，哥哥患了白血病，弟弟照料哥哥。兄弟俩都是湖北洪湖的农村人，原来在东莞一家私人电器工厂打工，老板每年都出钱给职工全面体检一次。在当年的例行体检中，哥哥被查出来有白血病，于是老板先是在东莞一家医院给他治疗，后来为了方便家里人照顾，又转到武汉的A医院。临走，老板给了他二十万元，说这是换骨髓的费用，希望他治好了以后再回来继续做工。在治病期间，还让弟弟也回来陪护哥哥，兄弟俩工资还照开。每当两兄弟讲起这个善良的老板，总是一脸的感激。不过，这样的老板在现在的中国真可谓是凤毛麟角、百不存一。


八、亲民党员

    二○○○年的秋天，我到某市出差，住在当地一家台资宾馆里。我是北方人，只喜欢吃面食，一般都是在城市里的“兰州牛肉拉面”解决肚子问题。可那天我住下以后到街上转了一大圈，没有见到有卖牛肉面的。无奈，只得回到那个宾馆的餐厅，问他们能不能给我下点面条吃，人家回答说可以。我去的时候，餐厅营业高峰已过，偌大的餐厅里只有我一个客人。

    就在我等待面条的时候，餐厅里突然来了一拨人，为首的是一个身材瘦小的老太太，边上跟着四五个随从。老太太进门后用手在餐厅里指指点点的，好象在发什么指示的样子，身旁的人则不住地点头。这时我的面条下好了，我就剜了两筷子辣椒酱放在碗里一拌，呼噜呼噜地吃了起来。那一行人则边说边走，来到我跟前。老太太看了看我碗里的面条，就问：“您只吃这个？为什么不点几个菜啊？我们的厨师很不错的。”我抬起头对老太太说：“我是北方人，吃不惯南方的炒菜，一碗面条就行了。”老太太又问：“那我们的面条下得怎么样？”我回答道：“面条还可以，只是这个辣椒酱不好吃，要是有点油炸的辣椒就好了。”老太太一听，回头对身边人说：“快去吩咐厨房，给这位客人炸碗辣椒来，不要另收钱。”我一听，觉得这老太太肯定是这家宾馆的老板，态度还是满随和的。于是我笑了笑，说：“谢谢您，您是老板吧，生意做得这么厚道，真不错。”

    那个老太太一听也笑了，干脆坐到我对面对我说：“那您以后可要常来我们这里住呀。”我回答道：“今天是我第一次来这个地方，感觉不错，房间也挺好的，以后每次我都来这里。”老太太继续跟我攀家常：“请问先生是从哪里来？准备在这里住几天？”我说：“从武汉来出差，大概要住一个礼拜。”老太太一听，露出惊讶神色，说：“武汉？我小时侯在武汉住过一段时间，对那里感情很深呢。这样吧，这位先生，今天晚上您来我的酒吧好不好，我请您喝酒，我买单。”我也对这个热情的老太太有些好奇，于是说：“我不会喝酒，喝茶吧。”老太太说，好，就不打搅你吃饭了，晚上八点半我在酒吧恭候先生。

    那天晚上八点半，我践约到了酒吧，老太太已经在那里坐着了。我们彼此寒暄了几句，老太太就开始问我武汉的情况，说自己只是前几年到武汉走马观花地转了一圈，除了一些新建的高楼之外，城市还是老样子。我对武汉印象不怎么样，就把在武汉的一些见闻说了一下。然后，老太太自我介绍说，自己姓常，是一九四九年国民党逃到台湾时随父母跑过去的。当时她才八、九岁年纪，父亲是国民党的少将。那时候兵荒马乱，他父亲本人因为打仗还暂时留在大陆没走，先安排妻小过去。开往台湾的轮船上，人挨着人，即便是将军的妻小也没有铺位，一直都是母亲牵着她站到台湾的。接着，她又谈到刚到台湾时生活的艰辛：刚到台湾时，是“将军多如狗，主席满街走”（【注】国民政府时期省的行政长官叫“省主席”），自己父亲只是一个少将，根本没有什么地位；走的时候又匆忙，根本就带不走什么财产。可以说是一贫如洗，自己是白手起家的。

    一听到老太太说自己家里是国民党的官员，我也想到了祖父，于是跟他讲了祖父的事情。老太太一听，越发觉得亲近起来，话越来越多。我们自然谈到了大陆的“那三十年”，老太太听了，就激动地说：“大陆这几十年真是胡搞，人整人、人斗人，把国家弄成了什么样子？你看我们台湾，在蒋公和蒋经国先生手里，六、七十年代经济大大起飞。我们在那个时侯是怎么在干哪！可你们大陆在干什么？搞阶级斗争，搞文化大革命。到了邓小平时代，大陆才像一个正常一点的国家。早要是这样，现在咱们中国不是世界第一，就是世界第二了。现在的江泽民也是一个开明的人，我们一些比较大的台商代表每年都要和他们见几次面。”

    我对蒋介石父子也并没有什么好感，于是将话锋一转，转到台湾现状来了。那一年春天，台湾陈水扁的民进党在选举中击败了执政几十年的国民党，一时间台独势力甚嚣尘上。一谈到这次选举，老太太就气不打一处来，说李登辉真不是个东西，当年小蒋真是看错了他，栽培了这么个吃里爬外的东西。说到这里，老太太越来越激动，情不自禁地提高了嗓门说：“国民党落到李登辉手里，真是越来越腐败，越来越分裂。本来我们全家都是国民党员，但到了九七年我退党了，参加了新党，今年宋先生（【注】指宋楚瑜）成立亲民党，我又加入了亲民党。现在的国民党已经不是孙先生和蒋先生那个三民主义的党了，早就被李登辉搞得乌烟瘴气、威信扫地。亲民党才是真正的国民党。阿扁搞台独也是不得人心的，我们都对这个人深恶痛绝，明明长着一张中国脸，说着满嘴中国话，偏偏说自己是外国人，算什么东西呀？”说到这里，老太太神情激愤，双手也不住地做着手势，让我想起“五四”和“一二九”运动期间，那些在街头发表演讲的学生。

    在反对台独这个问题上，我们找到了共同语言。老太太继续慷慨陈词：“要是当年邓先生早点上台，或者经国先生晚些去世的话，现在两岸早就统一了，哪里轮得着李登辉、陈水扁这些败类兴风作浪？现在台湾的年轻人，好多都被李登辉给误导了。我在大陆开了好几家宾馆，本身家里根本不缺钱；我今年六十岁，孙子、孙女都长大成人了，按理说我也该享受一下了，但我还是要做生意。我愿意到大陆来住，不喜欢住在台湾。每年只回去一两次，要么是去参加挺宋大会，要么是去交党费。我每年做生意赚的钱，大部分都交了党费。在大陆也有一些台商是支持阿扁的，每次开台商大会我们见到他们，连手都不愿意跟他们握一下。”听到这里，我不由自主地对眼前这个具有执着信念的、身材瘦小的老太太产生了几分敬佩。

    那天我们交谈到夜里十二点多钟。由于白天坐了十多个小时的车，我禁不住哈欠连天，想着明天还要下企业，只好把话题挡住。临走，老太太又跟我约：明天这个时候，继续来谈。等我告别了老太太往房间里走的时候，发现房间的走廊上有很多浓妆艳抹的女孩子来来往往，顿时明白这是陪客人过夜的“小姐”。第二天我到酒吧的时候，就跟老太太谈了这个问题。老太太则反问我：现在大陆开上档次的宾馆的，有几个不这样呢？你们大陆也是有意思，明明满街的妓女，偏偏要遮着掩着藏着。大陆的教育这么落后，人又这么多，那么多人没文化，你不让她们当“小姐”，谁给她们饭吃？况且，来我这个宾馆叫“小姐”的，多半是本地的党政官员、社会名流。

    第二天，我从外面回到酒店时路过酒店大门，突然发现在酒店大门的一侧端端正正地悬挂着一块半米见方的铜牌子，显得庄严而神圣，上面用端庄的黑体字写着：中国共产党×××大酒店委员会。


九、歌厅小姐

    虽然我国政府一再否认卖淫的合法性，经常开展“扫黄”行动，但自从九十年代以来，随着拜金邪教的盛行，中国大陆逐渐逐渐刮起了一股“黄色风暴”。据说中国大陆的各类“性工作者”多达六百多万，比军队规模居然还要大一倍。从城市到乡村，从歌厅、桑拿、发廊甚至影剧院，都活跃着大批所谓的“性工作者”。“扫黄”虽然年年搞，但“黄色娘子军”的队伍却是越扫越庞大，真可谓“野火烧不尽，春风吹又生”。

    二○○一年我到某省出差，与一位私营企业老板打交道。这位老板在时下的中国还算是讲诚信的人，每年都要还一大笔款子。但动不动上百万的还钱，也确实有点心痛，因此每次都不是很爽快，非要我到跟前监督着他才筹钱还款。每次我去他那里，他都要哭一阵子穷，然后就跟我谈判能否拖延一点，减免一点。人家是生意场上的人，谈起话来头头是道，我自然是辩论不过；但在谈判中我坚持一个原则：任其舌头嚼烂，只一口咬定四个字“寸步不让”，弄得那老板一点招数也没了。

    由于见我始终不肯松口，老板就琢磨着用别的方法打开缺口，就领着我去洗桑拿、按摩。那天我们吃完晚饭，他开着车子带着我直接来到那个市的市委大楼对面的一家豪华的桑拿中心，跟我说这里面有一、两百个小姐，全国各地的都有，个个如花似玉。我心里清楚：碰到这种场合，只要自己一松口跟着人家去了，人格就算完了，以后处处都被动，还想理直气壮地要钱？于是，我无论他怎样相劝，横竖不下车，说自己最烦人家在我身上按呀摸呀的。老板劝了我几次，觉得还是不好直接突破，只好采取“曲线救国”的方针，第二天请我吃饭时老板叫来了他的两个相好的，都是歌厅小姐。

    那两位歌厅小姐是来自四川的两姊妹，姐姐十八岁，妹妹十六岁。席间我对两姊妹为什么出来当歌厅小姐产生了兴趣，于是就开始问她们二人的家庭情况。两姊妹告诉我，她们家位于四川大巴山区，非常穷。家里接连生了三个姑娘以后，还想要个男孩，就又生了一个，这次算是如愿以偿了。但是虽然有了儿子，难题又来了：这么多孩子怎么养活？于是家里在两个比较大的姐妹上到农村初中毕业以后就让她们出来打工挣钱。两姊妹先在广东一家工厂里干活，一个月工资八百多块。一开始还觉得不少，但进了大城市看到琳琅满目的商品，花花绿绿的衣服，姹紫嫣红的化妆品，两姊妹都觉得八百块钱太少了。后来过年回家时听到同乡有女孩子在某地当坐台小姐，一个月可以挣好几千块钱，于是就跟着同乡女孩来到这个地方，当起了歌厅小姐。

    一般的歌厅小姐不是当场就卖身的，桑拿里的小姐才会当场卖身。但是，客人在唱歌时摸一摸、抱一抱、亲一亲恐怕是比较常见的事情。十几、二十岁的女孩子每天泡在这种场所里面，面对各式各样的诱惑，时间长了我看很少有人能坚持“卖艺不卖身”原则到底的。这位老板总是去歌厅里玩，每次都点两姊妹作陪，渐渐地也就成了相好的。我又问她们家乡的教育情况，两姊妹回答说：他们那里一般的孩子只上到乡村初中毕业，而且上课特别轻松，自己除了认识几个字以外，别的知识一无所知。在我问到她们那里计划生育情况时，她们则说：农村超生很普遍，原来都想要男孩，有的人生了女孩就扔了；但是这几年渐渐地喜欢要女孩了，因为女孩子出去坐台好挣钱，男孩子忙农活或者打工，就是累死也挣不了几个钱；将来结婚娶老婆，还要盖房子、赔彩礼，实在是划不来。

    那两姊妹在我看来长得一点也不漂亮：个子矮小、塌鼻子。特别是那个小的，完全就是一副幼女的模样，五官都还没长开呢。也真不知道这位腰缠万贯的大老板怎么会看上她们，大概这就是“情人眼里出西施”吧。那天吃完饭，老板笑嘻嘻地要她们留下来陪我，当然被我谢绝了。后来我拿了一百五十万的汇票临离开时，那老板还感叹说：不知道有多少客人到我这里来，多半都是很顺畅地找小姐开了房间，少数半推半就一番也就下水了，你还真算头一个死活不肯不下水的；其实玩玩也没什么了不起，没必要这么拘束。我照顾他的面子，就说：不是我不想玩，也不是觉得人家找了小姐就怎么不好；而是觉得这样太累，担惊受怕不说，自己成天还有负罪感；玩是需要讲究个心情的，这么玩那就特没劲了。接着我又说：“萝卜白菜，各有所爱”，我喜欢上网，以后我再来你这里，你就掏钱请我上网吧好了。后来又去了几次他那里，每次老板都把宾馆商务中心里的一台电脑包下让我上网，白天他出去筹款，我就端着杯茶到网吧里上网写文章，饿了就跑出去吃一碗牛肉面；晚上一起吃饭，继续逼他还钱，倒也过得快活。


十、遭遇窃贼

    二○○一年三月的一天，我生平第一次抓到了一名窃贼。在此之前，我曾数次遭到窃贼光顾：第一次是上大学期间，一名窃贼溜进了我们宿舍偷走了我放在自修桌上的手表。那块手表是父母送我上学时买的，蓝色的表盘非常漂亮，我一直都戴得很爱惜。那次失窃，把我心疼得一个礼拜情绪都不好。第二次遭遇窃贼是在我刚参加工作不久，窃贼撬了我住的集体宿舍大门。不过，当时我刚参加工作，拿的是见习工资，因而也一贫如洗，确实没啥东西可偷，于是偷走了我的几条领带和一双皮鞋。第三次是在一九九八年前后，我和妻子逛江汉路，一个十二三岁维族少年小偷拉开了妻子的挎包，被我给一把抓住了。当时围了很多人看热闹，很多人都起哄要我狠狠地揍那个维族小偷。那小偷手里卧着个刀片，见我抓着他不松手就用刀片自残，弄得我满手是血，只好放他跑了。第四次窃贼光顾是在二○○○年九月，那天我加班，妻子要陪我去，晚上回来后发现家中被盗。小偷用千斤顶顶开了我们的防盗网钻了进来，偷走了我的一部手机和妻子的一些首饰。不过，那窃贼的素质可真够差的：他偷走的手机是我两年前买的“大砖头”，买的时候虽然值钱，但到了二○○○年连机带号才三百八十元；偷走的首饰，无一例外地都是不值钱的“仿白金”，因为结婚前我早就跟妻子有言在先，决不在首饰上花费太多。其实家里最值钱的东西是一套从一九八○～二○○○年由中国人民银行发行的全套纪念币，还有一九九九年国庆发行的面值五十元的纪念钞四十张。可那不识货的小偷把它们翻出来扔到地上没拿走，看来现在当贼也要讲究个素质。因此那次我遭窃损失并不算大，只是满屋的狼籍令人异常恼火，从此我就恨上了贼，特别想亲手收拾一个贼解解恨。

    以前我也比较怕贼。一九九五年九月我第一次领到了两个月的工资，身上揣着这八百块钱喜滋滋地去学校找女朋友。公共汽车到了汉阳古琴台，上来四个有说有笑的男人，每人手中都拿着一件西服。武汉的九月份天气还相当炎热，我开头还挺奇怪，这几个人干吗这么热还穿西服啊？过了一会儿，他们几个挤到了一个站着的农村人身边，这时我才发现他们原来是用西服做掩护的小偷。几个扒手一边有说有笑，一边用镊子把人家衣服兜里的钱掏出来。我本来想喊那人注意，可是小偷有四个人，我却只有一个人，万一这几个小偷报复我怎么办？想到这里，我没敢吱声，只是用手紧紧护着自己兜里的八百块钱。车子到了阅马场，那几个扒手神气活现地下车了，我赶紧跟那个农村人讲了他被偷的事情，他这才如梦初醒。

    到了一个礼拜天的上午，我因为加班乘坐公共汽车去单位。在桥口工商银行门口附近转车时，发现烟没了就走到路边一小店买烟。那个店主给我一包烟，我给店主一张百元大钞。店主拿起钞票在阳光下仔细辨别真伪，我则拿起烟翻来覆去地研究是真烟还是假烟。唉，现在的社会可真不得了，什么都有假的，一不小心就上当受骗。过去“突出政治”的年代，出了一批专靠整人害人起家的政治骗子，而今天“以经济建设为中心”，又出了一批专靠坑蒙拐骗发家致富的经济骗子；过去讲“绷紧阶级斗争这根弦”，今天，可是要讲“绷紧防骗防盗这根弦”啦。我真有一种无奈的感觉，人和人什么时候才能重建信任呢？

    双方各自验完真伪，交易就成功了。正在等店主找钱的当口，绷紧了防骗防盗这根弦的我突然发现右边裤兜里有一阵异动。扭头一看，发现身边不知什么时候站了一名细长个子、背微驼、穿深蓝色双排扣西服的男子，正在迅速把一把镊子从我裤兜里往回缩，我意识到：我碰到贼了。我低头一看裤兜，里面装的四张百元大钞已经有一半露在外面。于是我怒喝一声：“你想干吗？”　　那个贼约么四十来岁，西装革履、人模狗样，但头发蓬乱、脖子缩进衣领，而且我还看到他西服的商标还缝在袖口上。他脸上一副令人升厌的、萎靡不振的表情，眯缝着的小眼滴溜溜乱转，一看就知道不是本份人，而且让我怀疑他是个吸毒者。对于我的质问，他装出一脸无辜的样子：“没干么事呀？我想买包烟嘛，么样，惹到你啦？”

    “你买你的烟，那你拿镊子在我裤兜里掏什么？”我继续质问道。“你看走眼了吧？哪个在你裤兜里掏了？”贼装出一副恶狠狠的样子，没好气地回答我。

    我真的有些气愤了，于是说道：“看你也是不小个人了，有些自尊好不好？”贼却露出一副寡廉鲜耻的表情，用武汉话骂骂咧咧地说：“你个板妈的（【注】“板妈的”是武汉市民骂人的粗话，可能与“他妈的”意义相近）莫来教训老子，哪个招惹你啦？”说完，就把手插进裤兜，装做若无其事的样子踱到离我二十多米远的报摊前低头翻看报纸，两只小眼睛还不住地往我这边偷偷张望。

    我接过店主找的钱，鉴别了真伪后，又向店主核实了一遍刚才的情况，问道：“你看到他偷东西了吗？”店主回答道：“那么长的镊子你没看到？”接着他又补充了一句：“这个老几（【注】武汉方言，与“家伙”同意）常年在这一带晃，我们都晓得他。”

    听了店主的话，我抬起头来瞄了瞄那个贼，看到他那副洋洋自得、吊儿郎当的样字，不由得激起了我满腔的义愤，心想：妈妈的，这个害群之马，一定不能就这么便宜他！说实话，当时我本可以就这么走了，因为自己并没有损失。可是，就这么把这个社会的害虫放走我实在是不甘心。

    于是我掏出手机，接通了110，说：“同志！我碰到一名小偷，就在工商银行桥口支行门口。”110答复：“好，你站在那里不要离开，我们五分钟后赶到。”

    俗话说“做贼心虚”，一点也不假。那个窃贼一直在观察我呢！见到我拨打手机，意识到我可能报警，于是离开了报摊，往马路对面走去。我尾随跟踪，那窃贼边走边扭头往后看，见到我跟着他，顿时慌了手脚，先是越走越快，接着就是小跑，接着就是抱头鼠窜了。我则一刻不放松，在后面紧跟着他跑到一个胡同里面，边跑边叫：“抓住那个穿蓝西装的！那是小偷！”

    由于是大白天，胡同里当时有不少人，听我叫喊后很多人伸长了脖子看热闹，可是没有一个人肯出来帮我一把。这也是我预料之中的事：要是人人都有见义勇为的勇气，这犯罪分子哪能这样猖獗？“各人自扫门前雪”、明哲保身的市侩心态，正是当今犯罪分子气焰嚣张的帮凶。眼见窃贼钻进了一栋居民楼，等我尾随着上了楼，却没有发现其踪影。我心中不由得有些沮丧，于是问在二楼楼道里坐着的一位老太太是否看到穿蓝西装的贼跑过？老太太回答啥也没看见——她分明是在撒谎，那窃贼至多十秒钟前刚跑过，她居然会没看见？不过她向我提供了一个重要情况：这栋楼两个单元之间的平台是相通的。

    尽管目标丢失，但我还是没死心。我下了楼，又认真查看了一下这栋居民楼的地形，发现它只有两个出口。即便是平台相通，那个小偷想要逃走的话，不是从这个门出去，就得从那个门出去。只要看好两个单元大门，抓小偷就是瓮中捉鳖了。于是我守在楼下，耐心等待110的到来。约么五分钟以后，传来了警车的呼啸。我一边扭头看着单元大门，一边跑到大街上，看到三个全副武装的民警从车中钻出来：三个都穿防弹背心，一个戴钢盔的拿着冲锋枪，另外两个则拿着手枪。

    见到警察我就稍微放了点心，于是对民警喊道：“是我报的警！跟我来！”民警跟我到了楼下，我向他们简要介绍了这栋楼的特点和窃贼的体貌衣着特征，让两个持手枪的民警守在另一个单元门前，自己和持冲锋枪的民警一起从另一个门上楼搜查。也许是那个窃贼低估了我要把他绳之以法的决心，也许是他命中注定这次活该要栽到我手中，当我们上到三楼时，竟发现窃贼正迎面下楼，看到我们顿时傻了眼。看到他那副孬样，我真是既好气又好笑，于是走到他面前，拍拍他的肩膀道：“来得正好，伙计，跟我们走一趟吧。”

    窃贼还继续装疯卖傻，说：“干吗？我没见过你呀？你们认错人了吧。”“少废话！”持冲锋枪的民警训斥道：“老实点，走！”就这么我们来到大街上，三个民警让窃贼趴到汽车上，双手前伸，开始对他浑身上下进行搜查。顿时，大街上立即聚集起黑压压的看客，欣赏着这难得的警察抓匪徒的精彩场面，很多人脸上浮现出一种莫名的兴奋表情，但更多的是毫无表情地看热闹。

    窃贼浑身上下被搜了个遍，那把镊子没有找到，估计他事先藏在什么地方了。一边被搜查一边还装无辜：“你们别冤枉好人呀！我什么都没干……”“住口！”一个民警喊道，“再不老实就给你戴背铐。”窃贼顿时软了下来，乖乖地任凭警察把他翻来覆去地搜身。然后我们一同上了汽车，来到派出所。

    派出所的办公条件很差，由于四面都是高房子，里面显得光线阴暗。我看了看他身上搜出的东西，窃贼的大名叫章××，本地人，还有一个小本本《失业下岗工人登记证》。警察命令章××双手抱头坐在一个小板凳上。这个窃贼个子细高，坐在小板凳上样子有些滑稽可笑。

    看到那张《失业下岗工人登记证》，我心头的怒火也就去了一大半。于是，我心平气和地问他：“你真是下岗工人？”他沉默不答。　　我又问：“如果你是下岗工人，这世界干什么不好，非要做贼呢？踩‘麻木’也能挣钱糊口嘛！你年纪不大，又不是干不动，怎么就不凭力气挣钱呢？”章××对我的话继续沉默不答，反而向警察狡辩：“我本来走的好好的，这个人突然就说我偷了他的钱。”

    我哈哈一笑，说道：“那么，我是诬陷你喽？我跟你素不相识，干吗非要诬陷你呢？”警察问：“你没偷他的钱，那你跑什么？”“我不想惹麻烦嘛……”章××申辩道。这时另外一个民警进来看到这个窃贼，说道：“怎么？又是你？”我一看，原来他们是老熟人了。章××还在演戏：“这次……我可什么都没干。”那个民警笑了，说道：“冤枉了别个我相信，冤枉了你我可不信。”接着声色俱厉地训斥道：“你自己说，你这是几进宫了？！你还装么事好人！”

    章××听了这个警察的话，顿时像泄了气的皮球，垂头丧气地坐在那里，彻底缴械投降了。接着，我应民警的要求，写了一份报案材料交给他们，就离开了派出所，后来也就没有时间再过问这件事了。


十一、医院黑幕

    “健康所系，性命相托。当我步入神圣医学学府的时刻，谨庄严宣誓：我志愿献身医学，热爱祖国，忠于人民，恪守医德，尊师守纪，刻苦钻研，孜孜不倦，精益求精，全面发展。我决心竭尽全力除人类之病痛，助健康之完美，维护医术的圣洁和荣誉。救死扶伤，不辞艰辛，执著追求，为祖国医药卫生事业的发展和人类身心健康奋斗终生。”这是我摘自《中国医学生入学誓言》里的一段话。每当我看到这一段庄严而神圣的承诺时，我内心就会产生出一种难以抑制的感动：这世间还有什么信任，能够比“性命相托”更加厚重呢？

    从小我对医生这一职业就有一种崇敬感。在我看来，医生们用自己的医术，把濒死的病人从死神手中拯救出来，赋予他们第二次生命，是多么崇高和令人敬佩呀！南丁格尔、柯棣华、白求恩这些闪光的名字，曾经激励着年少的我。我最初的理想是当一名宇航员，后来觉得实在是过于“不着天地”了，于是渐渐地想当一名医生，又想考军事院校当军人，最好是当军医，鱼和熊掌二者兼得。结果到了初中毕业前体检时，我竟然被检查出来是色弱。我原来学绘画时，一直都没有感觉到什么异常，但到了体检时，我横看竖看就是认不出花花绿绿的色盲检查表上的某些数字。因此，我也就死了长大做一名医生或军人的心。虽然我未能如愿以偿，但我仍然崇敬医生这个职业。

    从二○○○年国庆节以后，我父亲就开始持续不断地腹泻或高烧。开始只以为是从山西来武汉水土不服，当拉肚子和感冒等小毛病来治。整整半年时间里，医院去了不少回，药吃了不少盒，但就是始终不见好。二○○一年三月初，父亲又一次发起高烧，外带胸腔剧烈疼痛。到医院检查，医生诊断为“心肌炎”，住院治了几天不但不见好，反而越来越疼痛了。后来医院发现父亲胸腔积水，又怀疑是“胸膜炎”。直到三月下旬，父亲在做抽血检查时，一位细心的大夫看到高得吓人的血沉和球蛋白指标时说出了自己的怀疑：“你该不会是得了血液病吧？”在这位大夫的建议下，我们来到了一所全国闻名的大医院：A医院进行全面血液检查。

    果然，检查后很快查明父亲的病，竟然是一种罕见而凶险的恶性肿瘤——多发性骨髓瘤。刚刚得到这个消息，我和母亲真无法相信，为什么偏偏是他会得上这种闻所未闻、发病率只有十万分之一的绝症。怀着一丝侥幸，我们带着父亲到好几个大医院复查。可是，所有的检查结果都无一例外地、冷冰冰地显示：这是真的。最后一份确诊报告也是A医院出的，我拿报告那天，检验室几个医生正在闲唠。把那份沉甸甸的检验报告递给我时，一位化验员一边嬉闹，一边漫不经心地告诉我：这个病就别治啦，回家准备后事吧。我当即心头一沉，然后又问难道没有一丝希望了吗？化验员笑了笑，说：化疗，可以拖几个月，好的拖几年，不过嘛……那可是要用钱堆起来的。

    得知这个噩耗，我母亲的血压骤然升高，连路都不能走了。后来到医院检查时才发现她的高压达到了二百二十，低压达到一百三十五；幸亏发现及时吃上降压药，否则后果不堪设想。为了父亲的情绪，我们母子一直把这个消息瞒着他，只告诉他这是一种发展很慢、通过化疗可以治愈的病，即使无法治愈一般也有七、八年的生存期，最长的有二十多年的。父亲乐观豁达，知道母亲血压高还宽慰母亲说：人过七十古来稀，自己已经六十六岁了，再活七、八年也七十多了；七十三、八十四，阎王不请自己去，没得这病的也该死了，你还急什么呢？现在唯一的想法，就是希望能见见孙子。

    表面上母亲装作若无其事的样子，背地里只有我们母子时母亲就以泪洗面。母亲忍住悲伤跟我商量说：本来到武汉落户，还想帮帮你们，却没想到竟然得了这么一个病。既然这病这么贵，是不是就不治了？老的治不好，别把小的也拖垮，你爸知道了也不会同意的。我宽慰母亲说：“妈，赡养老人是我们下一代的义务。别说现在咱们经济条件还过得去，就是卖房借款、倾家荡产也要治，找最好的医院、找最好的大夫治，国内治不了国外治。哪怕只有万分之一的希望，也要争取，我想俺姐也肯定是这样想的。”　　就这样，我父亲住进了大名鼎鼎A医院血液内科。之所以选择这家医院，就是因为它名气大，特别在血液病方面很有研究。办住院那天，给我父亲会诊的教授看他衣着整齐、又戴着一副老花眼镜，于是问他：你是高干吗？是高干就住高干楼。父亲回答：不是。接着那教授又问：那你是厂长经理吗？是厂长经理就住保健楼。我父亲回答说：“我是普通工人，不是高干不是大款。”于是那教授说：“那你就进住院部吧，不过现在没有病床，只能住加床（【注】加床是医院在病床紧张时，在走廊里临时搭起的床铺）。”

    我在互联网上认识了一位叫陈敏的网友，是《刘文采真相》和《历史的先声》等几部书的作者。陈网友的妻子就在这家医院工作，他们两口子都是非常热情而真诚的人。本来我和陈网友也就是在网上聊过几句天，此时人家知道我父亲住院的消息，赶紧跑过来帮忙。当我们来到住院部时，发现那里早已人满为患。我看着人来人往的走廊上临时搭起来的矮小而狭窄的行军床，心想在这种环境下不利于父亲养病。因此，我和陈敏走出住院部，找找看有没有条件好一点的病房。

    这座医院有三个地方可以住院，一是四层楼高的“干部病房”，我以前去过——不是自己住，是探望一个生病的领导。“干部病房”虽然外表朴实，但里面条件极为舒适、设备齐全，连病房也分为卧室、会客室两间，病区人很少，显得非常安静。由于患者多为各级“公仆”，这里的护理也周到，医生、护士说话总是轻言细语，甚至不乏讨好献媚者。但这是高干病房，不但收费昂贵，而且还有级别限制：以前只准某级别以上干部住，现在虽然在病床不紧张的时候有钱也能住，但一遇有“公仆”住院、床位不够时，“主人”就必须得腾房子。因此，在这里住院不保险。

    第二处就是一个合资性质的“中外合资××保健中心”，简称“保健楼”。这个“保健楼”是一栋约二十层左右的高层建筑，显然是刚刚投入使用不久，装修得像宾馆一样，病房分单间和标准间。单间我就不敢去看了，只看了一下标准间，发现里面设施也的确像宾馆一样，但是病房面积明显比“高干病房”小多了，也不分什么卧室会客室。条件按说不错，只是价格不菲：即使不用药，每天光各项护理费用累加起来也有三、四百元左右。看来，即使对于我这个在这座城市中的中等偏上收入的人来说，也是一笔沉重的负担，难怪那教授要问我们是不是“厂长经理”了。我本来想让父亲住进去享享福，然而当我回来跟父亲讲时，立即遭到了父亲的坚决反对。他说：我又不是大款，你也不是；能治病就够了，不要花冤枉钱讲条件；如果你非要我住那里，我就回家不治了；在普通病房有床位之前，我睡几天过道也无所谓的。

    好在住了两天的加床之后父亲有了正式的床位。这是一个只有三十多平米的房间，大约长六米、宽五米，里面放了八张病床。由于房间小、床位多，里面拥挤不堪。试想，八张病床，每张宽约九十公分，长约一点九米，床与床之间仅有零点六米的空挡，中间只有宽一米左右的过道。在这么狭小的空间里却要挤上至少十六个人，八个病人和每床至少一个陪护人员。由于血液内科住的都是白血病、骨髓瘤和红斑狼疮等重症病人，很多病人生活不能自理，排便、进餐都在病床上，拥挤的房间里总是弥漫着一种挥之不去的恶臭。入夜，重症病号的呻吟声、哭泣声，陪护人员的鼾声搅在一起让人难以入睡。我觉得在这样的房间里待久了，真是没病也要待出病来。

    不幸吗？不，我们已经够幸运了。因为我们毕竟还有张病床来治病，毕竟还有一定的收入来支付高昂的医疗费用。真正不幸的是，那些明知道病魔一步步夺走亲人或自己的生命却无力救治的人，那些眼睁睁地等待死亡来临而无可奈何的人们。和他们相比，我们已经幸运得不能再幸运了。在陪护父亲的日子里，我发现一个奇怪现象：经常有人坐在住院部楼梯上哭泣，有时甚至是全家几口痛哭。一开始我以为这些人是得知亲属患了不治之症，悲伤过度而哭；由于我自己也面临同样处境，因此就顾不上他们了。可是后来有一天我父亲告诉我，那天他看到有母女俩相拥而泣，就上前去安慰她们几句，一问情况才知道她们是因为女儿得了白血病，来住院部一打听那天文数字的治疗费让她们根本无法负担，因此才伤心哭泣。那天我父亲一晚上心情都不好，紧锁着眉头，饭也没吃几口。“解放五十年了！穷人还是看不起病！”父亲痛苦地说，“这是什么世道？有权有钱的人乌龟王八吃腻了就吃金子，可穷人得了病只有等死！”接着，他回忆起七十年代一件事：当时，他的一名工友因为铁屑插进手掌中化脓引起败血症，局医院没法治立刻就送到铁路总医院，还派了三个人轮流招呼。“要是现在，他只有等死了！”父亲感叹道，“他治不起！”　　就在那些穷人因为治不起而回家等死、抱头痛哭时，就在同一所医院里，外表朴实内部豪华的高干楼掩映在绿树红花中，显得庄严而神圣；新落成的保健楼还散发着新刷的油漆味，就象暴发户那样显得富态奢华；可是，这两个地方的人总是非常少。与它们形成鲜明对比的是低矮破旧、灰黢黢的普通病房，那里的人始终川流不息。此情此景，真让我深刻体会到什么叫阶级差别和阶级对立。我父亲触景生情地说：这才叫“三个代表”呢——高干病房代表先进文化方向，大款病房代表先进生产力，而散发着恶臭的普通病房，代表的是最广大人民的根本利益。而那些看不起病的普通农民、下岗工人呢？谁来代表他们？　　滑稽的是，那天我走出医院的大门时，居然还看到大门上刻着几个红底镏金的大字：“救死扶伤，实行革命的人道主义”。我顿时感觉到：这真是一种绝妙的讽刺。那天晚上回家以后，我的心情久久不能平静，辗转反侧、夜不能寐。后来我披衣来到书房，难忍心中悲愤，针对残酷的现实创作了一则民谣《四等公民》：　　一等公民是公仆，高干病房真舒服；病房要分里外间，环境幽雅似别墅；

    半是疗养半治病，十万百万国家出；看完电视打电话，还说条件太艰苦。　　二等公民大老板，高级病房赛宾馆；家具电器皆具备，护士小姐送温暖；　　要说存在啥遗憾，只是自己得买单；虽说要价太离谱，投入产出还划算。　　三等公民老百姓，挤张病床来保命；八人一室虽拥挤，不睡过道还庆幸；　　医生护士冷冰冰，一旦没钱把药停；不管治好治不好，毕生积蓄要花净。　　四等公民是穷人，有病无钱莫进门；救死扶伤啥玩意，是死是活无人问；

    一家老小抱头哭，回家等死何堪忍；朱门酒酣美人醉，路有冻死病死人！

    二○○一年四月一日，父亲开始了第一个化疗疗程。从此，我每天下班都要赶到医院去探望父亲；有时则顶替疲惫不堪的母亲，在夜晚陪护着父亲。去医院次数多了，才知道这所医院住院部里的医护人员主要有这么几类：主治医生，一般都有教授、副教授职称，管制订方案、开药，基本上是固定的，但除了早上查房平时很少能见得到；管床医生，主管临床一些日常事务，基本上由下级医院的进修医生担任，流动性很大，每次去都换新人；护士，进行日常护理，如注射、量血压、测体温等等。此外，还有一波一波的实习学生。

    负责我父亲所在这个病房的主治医生姓臧，据说是个什么出国渡过金的医学博士，大约三十六七岁就混到了教授职称。此人一副衣冠楚楚的样子，一看就知道保养的很好。刚住院，因为他是主治医生，我们觉得父亲的性命全指望他了，因而对他实在是抱着感激涕零的心情，好话说了一箩筐，把他想象成一位“白衣天使”。然而很快我们就发现，我们大错特错了。

    因为这是一所医科大学附属临床医院，因此这里的实习学生特多。臧教授经常在查房时领着一大群学生来病房实习。父亲住院的第二天，臧教授就领着一帮唧唧喳喳的学生来了。令我无比惊讶和气愤的是，他居然当着病人的面陈述病人的病情，旁若无人地介绍病人病情发展会怎样，甚至预测病人还有多长时间可活。我现在还记得他在介绍到我父亲的时候说的话，大致是这样的：“这位病人得的是多发性骨髓瘤，是由于浆细胞增生引起的。得了这种病，浆细胞会腐蚀人的内脏和骨骼，随着病情的发展，会出现心、肺、肾脏等器官的坏死和衰竭，骨骼会形成蜂窝状空洞，导致多处骨折，引起病人的巨大痛苦。一般而言，得了这种病存活期是一至五年……”

    当这位保养得很好的“白衣天使”兴致勃勃地向学生说这些令人毛骨悚然的话时，我就坐在旁边。我父亲也清醒着，尴尬地微笑着，只有当儿子的才看得出来父亲笑得多勉强。虽然以前我和母亲通过各种途径都了解到得了这个病会是什么后果，但是为了父亲的情绪，我们一直没敢告诉他，只是跟他说化疗可以维持至少五年，最长的十几年。父亲听我们这么一说，觉得自己已经六十六岁了，再活五年十年七十多岁已经够了，所以一直没啥心理负担。但当这位冷血的大夫如此讲解以后，父亲心里会是怎样一番滋味？亏得父亲一辈子大风大浪见得多了，心理还承受得住；那些心理承受能力脆弱的病人，听到这种丝毫不讲职业道德、不顾病人感受的话以后会怎么样？

    父亲这个病需要经常抽取骨髓化验浆细胞比例，因此要做骨穿。以往父亲做骨穿在门诊进行，一个熟练的护士大概十多秒钟就可以做完，除了刺进骨头的一刻有些疼痛感外，基本上做完稍事休息以后就可以自己行走。自从住院以后，臧大夫说骨穿要在住院部做，当时我们也没多想就同意了。谁知做骨穿那天臧大夫领来一帮实习学生，也没征求我父母同意就让学生给父亲做骨穿。那帮学生都还是菜鸟，拿着筷子般粗细的钢针在父亲腿上扎了半天也找不到地方，这个不行换那个，前后换了七八个学生、持续了一个多小时才扎出了东西。我父亲疼得汗珠子直滚，又不敢大呼小叫。那次骨穿以后，父亲足足一个多月不能下地走路。然而邪门的事情还在后面，那次出院结账时，我母亲发现：那些挨个在我父亲身上练手法的实习学生们在做骨穿时所戴的八副手套居然要我们买单！

    残忍吗？不，这不算最残忍的，最残忍的事情还在后面。父亲第一次化疗时，病房有个在校大学生，好象是冶金学院的，二○○一年时才二十岁，长得眉清目秀，只可惜得了白血病。这个大学生是家中老幺，生下来没几年就死了妈。他爹是个肤色黝黑、面黄肌瘦的农民，由于妻子早逝，靠种几亩地辛辛苦苦地把两个儿子都送上了大学，家庭的条件可想而知。据他讲：校方已经几次三番找他儿子谈话劝其“退学养病”，儿子不明白这事的分量，也就和父亲商量。老父亲一听就明白这是把他们往外推，因此无论如何也不肯答应。后来学校耍赖，干脆不给钱治病了，在老农民花光了自己所有的积蓄后，医院停了药，我们眼睁睁地看着这孩子一天天走向死亡，老农民不得不外出借钱去了。由于血小板急剧减少，一天夜里大学生七窍流血，流出的血顺着床掉到地上滴滴答答作响，声音和血腥味惊醒了我母亲。我母亲急忙到护士房叫护士来，护士小姐看了一眼以后无奈地说：“得输血小板，可是他没钱了，我们也没办法啊。”我母亲说，那不能眼睁睁看这孩子这么流血死掉啊？护士小姐回答说：“那怎么办，一袋血小板得一千五百块，我们不交钱，药房也不给药啊。”我母亲急忙叫醒了其他几个病人家属，其实她们也没睡着，这情况下谁能睡得着？几个做过母亲的人，出于伟大的母爱，凑份子凑了一千五百块钱交给护士小姐买了一袋血小板给这孩子输上，算是止住了血。但是第二天，那个大学生还是死了。

    对，没有钱立刻就停药，哪管你是死是活？这是“医疗产业化”以后医院的规矩。产业化么，人家是要讲究赚钱的，这年月到哪找雷锋去？曾经有好几次，因为家里预付的账单没钱了（有时候你根本想不到怎么会这么快没钱）立马给我父亲停了药。母亲无奈，只好打电话给我让我从武昌送钱过来，啥时候钱送过来啥时候才给打针，什么保证啊都没用的，于是乎本来要打到晚上十点左右的针，一直要推迟到凌晨才能打完，我母亲和父亲就只得不熬夜打针了。

    从二○○一年四月到二○○二年三月，我父亲在A医院一共化疗了十一个疗程，每次疗程多则一万九千元，少则八、九千块，一共花掉了十二万多元，此外还有一些出院时带的药，大概也有三、四万块。虽然我和我姐工作都还算可以，但如此昂贵的治疗费用也很快使得我们全家捉襟见肘、入不敷出。治疗真的要花这么多钱吗？后来我们知道了答案：不，不是。我父亲自二○○二年四月转院到B医院以后，每个疗程花费基本上维持在三、四千元左右，而且每次费用变动都不大。那么，冤枉钱究竟是怎么花出去的？根据我的调查，发现有以下几个途径：

    方法一，离谱的药价。

    以我父亲必须不断服用的抗病毒药物双黄连口服液为例，同是一个药厂、一个牌子的这种口服液在A医院定价是十七元一盒，在B医院定价是十六元一盒，而在药店里则只卖七元一盒。要知道，现在的药店也不是学雷锋的，药店也要赚钱，可是在A医院里的要价，竟然是同样赚钱的药店里价格的两倍还多。而且，这也不是偶然现象，我父亲在这个医院所用的全部药方子，只要能在药店里买到的，都比药店里的价格贵出很多。

    二○○一年，因为工作关系我认识了湖北××制药集团的李董事长，他们主要生产VC片剂和其他一些抗生素。跟他见面那天，恰巧我的上级生病，就买了一盒抗生素吃。李董事长跟我们谈话时见到这盒药，出于职业习惯就问多少钱买的，我的上级就回答说二十多块一盒。李董事长笑了笑，说：“你知道这药成本多少钱一盒？两块。”听了他的话，我和上级顿时目瞪口呆。李董事长无奈地说道：“现在药品流通环节实在太黑了，一方面我们药厂出厂价压的很低，药厂利润非常少，很多老的制药企业都破产了；另一方面患者购药价格奇高，很多患者吃不起药、看不起病。钱都被医院和批发企业赚走了。现在好多药，成本价与售价之间至少有百分之三、四百的利润空间，有的甚至更高。”

    方法二，黑心的处方。　　我父亲在A医院化疗时，每次化疗的用药，最贵的不是化疗药物，而是五花八门的辅助药，有护心的、护胃的、护肝的、护肾的……还有一些药，我们到现在都没弄清楚到底是护什么的。有时，竟然同时打两三种护肝的药物。臧教授的解释也很理直气壮：化疗药物等于毒药，如果不用这些辅助药会对人身体有很大损害。我们做晚辈的最怕父亲受罪，只好赶紧让人家开处方。但是当我父亲一年后转院到B医院时，给父亲治病的陈教授却说：“这些所谓的辅助药，除了前两次化疗时要使用以免得对身体有刺激外，以后疗程则需要根据病人反应确定；一般身体好、反应小的就应该停药。根据我父亲的反应情况，可以说第三个疗程以后完全没必要用药了。可以说，A医院在十一个疗程里每次都开这么多处方，是不对的。”

    每次化疗结束后一两天内，父亲都会出现高烧症状，这是身体对化疗的反应。后来我们知道对付这种高烧，只用给病人肛门塞一种退烧药“双氯芬酸钠”就可以了，两天以后保准退烧。这种“双氯芬酸钠”在药店里只卖七块一盒，每次化疗用不到三分之一。可是当时我们却不懂，于是当臧教授说这需要输抗生素、留院观察时，我们只能诚惶诚恐地照办。本来父亲得这个病之前很少生病，打廉价的青霉素就特管用。可是臧教授却只开一种叫“舒普申”的特效抗生素，每支一百五十块，一天要四支，最多时打六支。于是，父亲每次化疗结束后都要打十八支“舒普申”，药钱加其他乱七八糟费用，一次就要三四千块，在A医院的十一个疗程里有十个疗程是这样的。其间，还是要靠“双氯芬酸钠”退烧。到了第十一个疗程，我父亲嫌太贵而坚决不肯打“舒普申”，化疗完立即出院回家。到家里发烧用“双氯芬酸钠”以后，我们才发现其中的奥妙。由于用“舒普申”太多，我父亲后来感冒发烧时打抗生素已经产生了抗药性，完全没用了。

    还有，臧教授每次给我父亲开一种叫“××扶正颗粒”的药，说持续服用这种药对于改善人体状况，增强免疫机能非常有用。这药在A医院药房售价四十五元，累计一年里父亲一共吃了一百多盒，共花去了大约五、六千元。后来我通过一份医生揭露医院内幕的文章才发现：“××扶正颗粒”属于一种“万金油”性质的药，虽然可能有改善免疫功能的作用，但实在不是治疗的必备药，也对治疗结果没有直接关系；而且这种药实际的出厂价仅七元左右，在医院却以高出其出厂价的六、七倍的价格出售。

    方法三，真实的谎言。

    当父亲化疗到第八个疗程，浆细胞已经从最初的百分之六十下降到不足百分之三；到了第十个疗程，浆细胞更降到百分之一左右。后来我们转到B医院后才知道，如果浆细胞降到百分之三以下，暂停化疗而改用肌肉注射干扰素，就可以有效地减缓浆细胞上升，等浆细胞上升到百分之十以上再化疗。这样做，一是可以大大节约治疗费用，二是可以使化疗间隔大大延长，也就避免化疗给病人带来的痛苦，三是减少化疗次数，防止产生抗药性，也就可以延长患者寿命。然而，臧教授对干扰素的事情却一字不提，只是一味要父亲不断化疗。无论是做妻子的还是做儿女的，都盼着父亲好，又不懂医，所以人家臧教授让化疗就赶紧化疗，一天也不敢懈怠。后来，当父亲转到B医院之后，给父亲看病的陈教授看了父亲的病历，摇着头说：“唉，化疗次数实在是太勤了，这对患者今后化疗非常不利。”果然，当陈教授他们着手给父亲化疗时，发现已经有很多原本有效的化疗药物已经无效了。

    在A医院期间，我们发现：臧教授对我们病房中的很多人都隐瞒实情。父亲第二、第三次化疗时，住我父亲邻床的是一位退休工人，在家杀鱼时不小心割破了手；当时没有当回事，谁知却引起了破伤风，治破伤风时又查出得了急性白血病。住院期间，老工人一直高烧昏迷着没醒过来，无论用什么方案就是没法退烧。一般而言，急性白血病基本上治不好的，也活不了几天，在这种情况下有点良心的医生就应当建议：如果家庭条件不太宽余的话，最好意思一下停止治疗算了。那一家子人很亲的，摸不清医院套路的老伴就央求臧教授用最好的药。这真是正中臧教授下怀，人家正巴不得给你用好药呢，那样回扣大大地有。于是乎什么贵药都用了，短短四十天时间里花掉了二十来万，花掉了那家子最后一个子儿，没钱也就停药了，最后回家等死去了。那家属临走时质问臧教授：“为什么从来没跟我们讲过他的病治不好？”臧教授回答倒也理直气壮：“不是你们要我用最好的药吗？我尽力了，治不好我也没办法。”就这么着，维持了老人家四十天没醒过来的生命，用掉老两口和子女的全部积蓄，这家子人恐怕连给老人家办后事的钱都没了。　　当时还有一个农村来的患者，因为在乡镇企业当油漆工苯中毒而导致了白血病，现在乡镇企业已经垮了。那家人东拼西凑了四万块钱治病，因为缺乏和医生打交道的经验，跟臧教授谈话时交了底牌，说自己只有这么点钱，要是治不好就算了。臧教授听了，就含含混混地说：这个病，四个疗程“差不多”可以好，一个疗程大概需要一万。当时我母亲坐在旁边，听了直纳闷：不是说治白血病要很贵吗？怎么这次出了鬼，这么点钱就可以治好？母亲还直以为臧教授发了善心呢。后来那个患者化疗了四个疗程，花掉了恰好四万块钱。没钱了以后，臧教授让他“回家慢慢养”。不久以后，父亲在化疗时，听病友说那个农民已经死了，留下几万块钱的债务给他的亲人背着。

    臧教授看病时还喜欢看人下菜，那个农民四万元的医疗费对见过大世面的臧教授来说，实在是小菜一碟。有一个电信局干部，姓刘，得了跟我父亲一样的病。但电信局效益好，是实报实销的公费医疗。臧教授一看，好哇，来了个冤大头，于是每个疗程都拼命加“好药”，一次化疗就花了他将近五万块钱。到了二○○二年三月我父亲离开A医院转到B医院时，姓刘的已经花掉了将近七十万了。同样的病，同样的病房，费用差距却这么大。可见臧教授对我们这个小康人家，还算是下菜下得很准的。　　方法四，多余的检查。　　所有看过病的人都有体会：现在到医院看病，医生们首先会让你做一个又一个检查，动不动就是成百上千的全身CT、核磁共振。本来检查作为诊断的依据是无可厚非的，但是问题是，一些缺乏职业道德的医院为了多赚钱，强迫医生让病人做很多完全不必要的检查。有些检查是不过是多花几个钱而已，比如心电图；有些检查则是有害的，比如频繁的X光透视。

    自从我父亲住进A医院，各种检查就成了家常便饭。反正我们患者和家属也不懂那些检查是必要的，那些是不必要的，人家让查就查呗。但是至少有两回他们让父亲做了完全不必要而且有害的检查，一次是父亲第二次化疗期间，要父亲做骨扫描，花了六百多块。其实我父亲这个病臧教授心里很清楚，肯定是要侵蚀骨头的，浆细胞控制住了，骨头就好些；浆细胞升上去了，骨头就被侵蚀。可臧教授还是要我父亲去骨扫描，等到结果出来，父亲问臧教授有什么结果，臧教授说：“哦，更加确认了你是多发性骨髓瘤。”我父亲一听，心想：你没确认我是多发性骨髓瘤给我化疗干什么？于是心中有疑惑，就私下问了那个科的另外一个主治医生李大夫。那个李大夫还算有点良心，看左右无人就偷偷对父亲说：“这个检查确实没有必要，你这种早就确诊了的病人，可以不做。”

    还有一次是个实习学生，晚上十点多钟突然送了张单子要我父亲第二天去做个胸透。其实我父亲在住院前、住院后，因为胸部疼痛，一再误诊而已经连续做了不下十次胸透了，干吗冷不丁的还要胸透？我父亲觉得其中蹊跷，坚决不去，那学生见状失望地走了。我估么着，那学生估计是打算了解了解骨髓瘤病人的胸部状况，可惜我父亲没满足他的好奇心。

    方法五，迷人的账单。

    这世界上有很多未解之迷，而A医院的账单就是这未解之迷中的一个。每次从医院拿来账单，我和我母亲都得像研究古埃及象形文字一样仔细揣摩、研究一番，但是往往还是一头雾水。间或也有例外，比如前面我曾提到的八个实习生的手套费用问题，我们看出来了，与医院交涉后医院不得不没好气地退还了这些钱。然而还有很多我们无法弄明白的问题，比如明明没有开空调却要收空调费等，我们无法找到答案。不过有一条永恒不变的定律，那么这些迷人的账单无一例外是“错误地”多收了患者的钱，而不会“错误地”少收了患者的钱，假如你能发现问题的话。医院的“错误”也是这么可爱，永远只是“毫不利人，专门利己”。假如我们的国有企业也会犯这种“美丽的错误”，那国有企业没有一个会亏损的。当然，账单上这些迷团所涉及的金额要远远小于前面几个因素的金额，和它们比起来，迷人的账单只算是“温柔一刀”。

    方法六，自费的试验。

    前面提到二○○○年国庆节我去北京找工作时，碰到了那个归国不久的女医生，她向我讲述了一些医院和医生拿患者做人体试验的事情。当时我父亲只是刚刚开始拉肚子发烧，还在做一些常规的小治疗，也就没当成回事。当我们频繁地开始与A医院打交道之后，我才切身体会到那个女医生所言不虚。

    逐渐我们也看出来了，虽然臧教授据说是什么全国有名的血液内科专家，但人家的主要精力根本不在给我们这样的普通患者看病上。他一方面忙着发表论文，忙着研究新的治疗手段，忙着参加各种学术会议，另一方面也忙着升官——就在父亲住院的一年里，臧教授从血液内科副主任荣升为主任。虽说A医院是全国都排得上号的大医院，里面专家教授济济一堂，但我们终于明白那些专家教授根本不是给我们这号普通老百姓看病的。父亲的化疗方案其实早就定了，无非是长春新碱、玛法兰、阿霉素、表阿霉素几种轮换着用，每次真正负点责的不过是走马灯似地更换的管床医生。

    我父亲由于这个病导致极度的骨质疏松，骨头很脆，因此很多日常生活中的基本动作都做不了。我们不懂医，想象不到父亲的骨头脆弱到什么程度。按理说做医生的你得告诉我们哪些事情能做、哪些事情不能做，可是臧教授从来没有主动说过一句。有一次我母亲追着他问，他竟然头也不回边走边说：“烦死了，烦死了！”由于我们始终没能从这人口中问出来究竟该怎么注意防护，结果虽然我们百般小心，还是出了意外。二○○二年春节，我父亲因为蹲下去修电炉子，蹲的时间太久，竟然导致脊椎骨压迫性骨折，长达半年时间里我父亲动弹不得，一动疼的嗷嗷直叫。脊椎骨折、心理烦躁导致浆细胞急剧升高，这次住院花掉了我们一万七千块。

    看着父亲那遭罪的样子，再看看臧教授那副吃人不吐骨头的嘴脸，我寻思着这个医院不能住下去了，于是向单位求援。单位领导也非常热心，找到了跟我们单位关系很好的B医院的领导，让父亲转到了B医院。由于转院时领导打过招呼，所以B医院按“保命”原则来给父亲治病，只用真正起治疗效果的药，不用那些五花八门的、无用的药。也算我们运气好，B医院的主治大夫陈教授是一位非常敬业的人，医嘱非常细致。而且他还给母亲留了电话，每当父亲在家出现不适的时候就可以及时找到他，由他指导母亲该怎么做。

    其实这世界还是有好人的，至少B血液内科几个大夫都还不错。每次我父亲去化疗，他们都非常热情，细致地询问病情，并且根据病情会诊制订方案。父亲由于化疗次数太多，对长春新碱、阿霉素、表阿霉素等化疗药产生了抗药性，几位医生专门开了一次会确定了一种“鸡尾酒”疗法，用后父亲在二○○二年和二○○三年期间状态还非常不错。而且在他们的建议下，我父亲化疗将浆细胞控制下来以后就立刻改用干扰素，减少了不必要的检查和辅助药物，使得父亲化疗次数比第一年减少了一半，治疗费则从二○○一年的十二万元，降到二○○二、二○○三年的每年差不多四万多元；加上几年里零零星星地买药看病，这几年为父亲治病一共花去了二十四万元。后来母亲出于感激，每到逢年过节时都带着好烟和钱去看望几位医生。陈教授把烟收下了，钱则坚决不要。他再三感谢母亲来看他，说：“即使你不来，我也一定会尽心尽力，但钱我坚决不要。救死扶伤是我们的职责，要了人家患者的钱，我的人格就没了。”

    然而，父亲在第一年里经历了过于频繁的化疗，不但很多原本有效的化疗药物已经失去了效果，而且父亲的身体也元气大伤。二○○三年的夏季出奇地漫长而炎热，父亲先后两次感冒。由于在A医院时臧教授给他滥用抗生素，一旦真正有了病，却发现已经没有什么抗生素对父亲有效了。因此，父亲的每次感冒都延续了将近一个月，后来又转为肺炎。此后，父亲的身体状况急剧恶化，虽然亲人和医生想尽了一切办法，也没有挽救住父亲的生命。二○○四年清明节前夕，一生饱经风霜的父亲离开了我们。当我含泪送走父亲之后，我禁不住咬牙切齿地想起那个谋财害命的臧教授，如果不是他的玩忽职守，父亲本来可以再与我们厮守一段时间的。


十二、悲惨世界

    父亲年轻的时候，上面总是宣传“老有所养，病有所靠”，据说这叫社会主义的优越性。只是那时父亲健康，除了偶尔头疼脑热的之外没有什么病。到了九十年代以后，父亲单位持续十几年都处于半死不活状态，百分之八十的职工下岗，在岗的也经常是一连八九个月领不到工资，父亲那所谓的“公费医疗”也就只能变成一个画上的饼子，实在没法指望。由于由于没有钱，他们单位到现在医药费只报销到一九九四年的，好多老工人因为没钱耽误了治疗，人都没了好几年了，还没轮到医药费的报销。即便是这个画上的饼子，也不是全额报销，而是每年最高报销限额为两万元；但是即便是这种难以指望的报销，也有很多药是不能报的。是啊，活人都养活不了，那有功夫顾得上死人呢？

    根据我所查得的资料，二○○一年世界卫生组织在对一九百九十一个成员进行的医疗卫生公平性评价中，中国排在倒数第四位。仅比巴西、缅甸、塞拉利昂稍强，属于世界上最不公平的国家。而一向被我们看作“贫富悬殊极大”的印度居然排名第四十三位，远远超过我国，其它发展中人口大国如巴基斯坦、印度尼西亚、埃及、墨西哥都排在中国前面。应该说，在目前的中国，卫生发展的不公平性，尤其是城乡卫生差距已经到了十分严重的程度。中国官方统计数字也显示穷人健康状况在恶化。过去十五年来，中国结核病增长四倍，过去四十年来一直下降的婴儿死亡率也在贫穷地区上升，而一些早已消灭的地方病如血吸虫病等也卷土重来。尽管中国政府免费提供免疫疫苗，但由于农村诊所要收取“管理费”、“针头费”和“针管费”，贫穷地区免疫率也在下降，有些地区甚至降低到非洲撒哈拉沙漠之南地区的水平。

    在二十世纪九十年代以前，我极少听说过有看不起病的情况。当时我年纪尚小，因此对农民的情况并不是很清楚。但我知道一般的城镇居民，没有哪家把看病当作洪水猛兽来看待的。我不是指公费医疗，而是指那时低廉的药价和治疗费用。那时有个头疼脑热的，花几块钱，甚至几毛钱就可以治好。由于当时农村与城市收入差距比现在小的多，因此这样价格低廉的医疗服务农民也消费得起。

    然而从九十年代起，一股名为“医疗产业化”的妖风破门而入。之所以说“破门而入”，那是因为这项所谓的“改革”根本就不是人民群众所需要的（比如家庭联产承包责任制），而是一小撮不知道哪里来的、看不惯公费医疗和廉价医疗卫生服务的“精英”们强加给人民的。从那时起，医院的收费几乎以每年百分之二十以上的速度持续增长，高于同期居民收入增加速度四倍以上。也就是从那时起，我国的医疗体系出现了极度的异化：一方面医疗从业人员迅速暴富，另一方面广大居民医疗费用支出暴涨，因病致贫、无钱看病的事例从时有发生变成了普遍现象。“小病忍、大病挨、重病才往医院抬”，“辛辛苦苦几十年，一病回到解放前”，这些顺口溜表达了群众无钱看病、因病返贫的无奈与辛酸。

    二○○三年十月，我陪同父亲到医院做化疗。以前的病友在这三个月之间死掉了十多个，听一个幸存的病友说，上次挨着父亲的那个白血病孩子已经死了，才十七岁。那孩子的父母都是下岗职工，我以前见过他们：男的戴付眼镜，又黑又瘦；女的面无血色，因为她也患有乳腺癌。为了给孩子治病，做母亲的自己有病不看。为孩子治病不到一年时间累计花了二十多万，全部是靠借债得来的。现在人财两空，孩子的母亲也到了晚期，就要和她的孩子一同走了，留下一个孤独的男人还债。一个曾经美满的家庭，瞬间只剩下了孤独的他。二○○三年年底，我父亲最后一次化疗期间，几天内就先后有两个无钱继续治疗的病人，从父亲所在的住院部大楼上跳楼自杀。这就是“医疗产业化”给中国普通百姓带来的结果。

    “医疗产业化”给中国人民健康带来的惨祸远远不止无钱看病、因病致贫这两项。由于“医疗产业化”之后，有关医疗产业的产品利润丰厚，引来了无数投机者进行所谓的“医疗产品开发”。为了降低成本谋取最大利润，很多这样的投机者在连最起码的卫生条件都不具备的情况下盲目开工，给人民健康带来了巨大危害。重复使用血液透析器导致患者染上肝炎，输入不洁血液导致患者染上爱滋病的恶性事件时有报导。特别是，由于大搞所谓“医疗产业开发”，河南省上蔡县出现了好多村庄整村人因为卖血导致患上爱滋病的恶性事件……我不禁想起了毛泽东的《七律二首·送瘟神》，“千村薜荔人遗矢，万户萧疏鬼唱歌”——这不正是“医疗产业化”下我国一些地区现实的写照吗？！

    有些从不担心自己如何支付医疗费用的人，总是以“中国是发展中国家”为由来反对政府对医疗卫生包揽太多，这种“饱汉不知饿汉饥”的托词实在毫无道理。根据世界卫生组织的报告，二○○○年中国卫生总费用只占国内生产总值的百分之五点三，处于世界末流。其中，居民个人支出高达百分之六十四，而这一比例在发达国家只有二十七。也就是说，发达国家由政府支付的医疗费用几乎达到了百分之七十，接近我国以前“公费医疗”的水平；而在瑞典、英国等高福利国家，政府支付的医疗费用比例还要更高。即使排除发达国家，这个比重在其它国家也低得多，包括最不发达国家。如果世界上最穷的国家都能由政府负担近百分之六十的医疗卫生费用，经济欣欣向荣的中国有什么理由做不到呢？对这种现状，就连一贯鼓吹市场化、私有化的美国经济学萨克斯都觉得，中国由政府支出的卫生费用所占的比例只有区区百分之三十六，是世界各国中最低的之一，中国政府在卫生筹资中的作用太小了。

    况且，即使是这区区的百分之三十六，在分配时也被极不公正地瓜分了。在中国，越是有权有势的人，如各级“公仆”，越能够享受到“公费医疗”的好处。这些人一旦生病，吃最好的药，住最好的病房，享受最好的医疗条件，其间花费无论是十万、几十万甚至上百万，都可以由“公费医疗”解决；即使没有生病，他们也可以定期体检和疗养。而越是穷人，越需要自己支付医疗费用：国有企业工人虽有名义上的“公费医疗”，但因为是由企业负担，而多数国有企业经营的困境，使得这些所谓的“公费医疗”跟我父亲单位的一样，成了一个徒有虚名的摆设；城镇一般居民、农民则根本没法从政府的医疗投入中获取丁点好处。

    可见，造成我国居民医疗健康状况恶化的原因除去“医疗产业化”之外，更重要的是还有一个政府投入严重不足的问题：即政府没有承担起它对居民医疗健康应负的职责。政府投入的严重不足，导致了医院没有足够的钱来维持医院的正常运转，进而使得医院不得不靠坑宰病人、鼓吹“产业化”来维持其必要的开销。而坑宰病人的恶劣先例一旦开始，就不可能维持在一个适当的限度——所有的江洋大盗都是从小偷小摸开始的，所有的腐败分子都是从小拿小搞起步的。在一个得到政府默许的恶劣先例鼓舞下，我们原来尊敬的白衣天使们的灵魂一步步受到腐蚀，一部分人最终堕落成专门从事坑、蒙、拐、骗的白衣刀客、白衣恶棍。

    就这样，“医疗产业化”与政府失职互相推波助澜，造成了我们今天面临的恶果。目前，大多数发达的市场经济国家不但不大张旗鼓地搞“医疗产业化”，而且还在尽量避免让市场力量支配医疗卫生领域，不断增加政府支出在医疗总支出中的分额。而我国却反其道而行之，真让人感到困惑。更令我困惑的是，虽然我国被福布斯评为二○○二年度全球赋税最重国家排名第四，然而我国的教育投入、医疗投入、军费开支等指标均在世界末流。请问，老百姓的钱究竟花到哪里去了？

    在我国向市场经济转轨以后，在本来靠“看不见的手”调节的市场关系中，随处能够感受到政府那只本不该出现的、“看得见的手”在里面翻云覆雨。为此，我们常常抱怨说这是“计划经济的遗产”，抱怨说这是“不当干预”。然而，在教育、医疗等的确需要政府干预的领域，那只本该出现的、“看得见的手”却不见了。不奇怪吗？看看每天在电视上大讲学习“三个代表”深刻体会的公仆，再看看老百姓悲惨的生存现状；看看越来越多的摩天大楼，再看看越来越多的无钱就医的穷人，莫非真如狄更斯所说的那样：“一面是庄严与神圣，一面是荒淫与无耻”？


十三、非典型肺炎

    二○○二年年底，我通过互联网得知，在中国广州地区流行一种怪病，得了这种病发烧咳嗽不止，最后因呼吸衰竭死亡。而且这种怪病传播得很快，难以预防。后来又知道，这种病叫“非典型肺炎”。武汉离广州毕竟还比较遥远，我们没有感受到什么恐慌。再看看《新闻联播》里天天说“疫情已经得到有效控制”，也就以为真的控制住了，也就没有再关心这件事。

    然而，到了二○○三年三月初，我到某地出差时，当地一位刚从北京出差回来的朋友跟我说，北京现在传染得很厉害，已经死了不少人了，你赶紧准备买些口罩吧。当时我看电视上全是人大会的消息，仍旧是一片歌舞升平的样子，也就当作谣言而不予置信。然而到了三月底，传闻越来越多，连电视上也开始报导有关情况了。不过当时电视仍旧是说，要放心，控制住了，没有问题等等。此时我已经开始怀疑新闻是不是在说实话：早就说控制住了，可为什么从去年年末一直持续到现在？为什么传闻越来越多，人们越来越恐慌？

    后来电视上开始有了例行疫情报告，一贯不怎么看电视的我每天都要坐在电视机前面把疫情报告看完。一开始还觉得数字不多嘛，每天只新增那么一两个。到了四月十八日，当时的卫生部长大人举行了记者招待会，会上他笑谈：“北京疫情已经得到有效控制！”

    然而仅仅两天之后，他这个撒谎时面不改色心不跳的卫生部长就下台了，到那时我才知道北京的非典流行趋势有多可怕。顿时，全国上下草木皆兵、风声鹤唳；药店里的口罩、板蓝根全都脱销；人们只要一见到从疫区来的人都视为洪水猛兽，不敢接近。出于对家人和自己健康的担忧，我也上药店买了几十副口罩。当时口罩已经脱销，问了好多家药店都没有。问到位于武汉亚贸广场附近的一个“××大药房”时，里面回答说“有”，不过涨了价钱。但此时已管不了那么多了，我立即买了三十副“汉江医疗器材厂”生产的口罩。等到戴了几天以后才发现，这是一批假冒伪劣的口罩，外面只一层纱布，里面全是乱七八糟的纤维头。

    在“非典型肺炎”肆虐期间，我得知“非典”感染的高危人群是医务工作者。在与臧教授打交道的一年多时间里，我简直对这些吃人不吐骨头恶医深恶痛绝。此时看到这个消息，最初竟然产生出一种欣慰，一种幸灾乐祸。这大概就是我在恶政、恶人的压迫之下，所产生的一种恶意吧。不过，当我看到新一代党和国家领导人来到医院，与那些医务人员握手交谈，并向他们鞠躬致敬的时候，我突然觉得鼻子一阵酸楚，禁不住热泪盈眶。在这个充满着道德沦丧、心地不良和麻木冷漠的国度里，多少年来，我终于再一次找回了那种久违的感动。

    “非典型肺炎”的流行，可以说是对中国“医疗产业化”恶政的报应。虽说SARS在全世界很多国家都有发现，但惟独在中国却酿成了全国流行的惨祸。相比之下，在加拿大、新加坡等国家流行的规模要小的多，甚至在远比我们穷的越南，SARS也被很快控制。有些人不知出于什么政治目的，竟然据此断言说，SARS是美国发明的专门针对中国人的“基因武器”。我从来就不相信这些哗众取宠的无稽之谈，而是认为这是“医疗产业化”的必然恶果。

    让我们来回顾一下“医疗产业化”下SARS流行的路线：二○○二年十一月，出现了一种从野生动物转移到人的冠状病毒，随即出现了第一例SARS患者。由于对这种新疾病缺乏认识，SARS病毒可能就在患者入院前后传染给了其他人。这些被感染者有些有钱就医，有些却没有钱，于是乎照例被医院拒收，只好游离于社会上，造成了更多的感染者。有些感染者自感来日无多，乘交通工具返乡，造成了病毒向全国扩散，传到了山西、河北、内蒙古，以及首都北京……要不是最后中央下死命令对SARS患者无偿治疗以及强制隔离疑似病人，继续按照“医疗产业化”下的必然模式进行治疗，我真不敢想象现在会是怎样一种情形。现在灾难好像已经过去了，一切照旧……　　灾难并不可怕，人类历史也是一部与灾难抗争的历史。可怕的是对灾难缺乏深刻的反思和麻木不仁，假如不立即废除祸国殃民的“医疗产业化”，那就等着一场更大的灾难来临吧。


十四、为恶政敲响丧钟

    随着炎炎夏日的到来，“非典型肺炎”渐渐销声匿迹了。这次瘟疫的流行，使我产生了很多反思和联想。于是，我决定以我父亲看病的遭遇做线索，对“医疗产业化”这一恶政进行最严厉的讨伐。于是在构思了两个多月、奋笔疾书一个星期以后，一篇名为《反击医疗产业化——医院黑幕》二万七千字的长文写成了。之后，我通过互联网将其昭示于世人面前。“医疗产业化”和部分医生医德的沦丧，早已是千夫所指、万民皆恨。我的文章一经贴出，就如同在水中投入一块巨石，立即掀起阵阵巨浪，形成了人民群众对医疗产业化口诛笔伐的高潮。我的《反击医疗产业化——医院黑幕》被一些网友改名为《当今中国最肮脏的产业》和《吃人的医院》等，被转贴于全球各大中文网站，并且被《中国改革》杂志社的《改革内参》刊用。这就是中国的现状：人民中早已蕴藏了极大的能量，只要有人擎起这杆旗帜登高一呼，就有千百万的劳苦大众应声云集。

    在写完《反击医疗产业化——医院黑幕》之后，我又产生了写一篇反击教育产业化的《学院黑幕》，作为《医院黑幕》姊妹篇的念头。但是，我毕业之后已经有八年时间没有与学校打交道了，对目前学校的内幕知道得并不是很清楚。由于没有切身体会，我觉得没有办法写出像《医院黑幕》那样面面俱到的《学院黑幕》，而只能对教育产业化下学校收费迅速上涨这一外表现象做出分析。当我在互联网上说出自己的想法之后，立即有很多国内外朋友不辞辛苦地为我提供了不少非常有用的资料。其中特别是一位叫“元明”的网友发过来的一篇名为《变了味的教育产业化》的文章给予我极大的启发，该文的许多高水平、系统化观点几乎与本人的零碎思考完全一致，读起来禁不住让人拍案叫绝，因此我大量地引用了其中的一些观点，弥补了我对教育问题理论上的空白。过了几个月以后我才知道，元明网友发来的那篇《变了味的教育产业化》，是西南财经大学副教授萧雪慧老师所作。

    恰在此时，二○○三年八月六日晚上，中央电视台第二套节目播放了一个专题片——《贫困生：越过学费这座山》。该片讲述的是陕西榆林一位农民景统仕可悲遭遇：生活贫困的景统仕在女儿景艳梅今年高考被东北师范大学录取后，为了凑足一万元的学费，一连外出几天借钱而无功而返。为了给景艳梅上大学申请资助，景统仕又到当地派出所等部门盖章以证明家境困难，然而这个章也居然没有盖下来。七月十四日，景统仕喝下农药自尽。电视上景艳梅流着眼泪说：“我爸爸回来，我不在跟前。他就跟我嫂子说，他说他已经老了，什么事都办不成了……早知道是这个结果，这个学我不上了……”

    我一般很少看现在这些充斥了“帝王将相、才子佳人”的电视节目。但是那一天也真是凑巧，我从书房出来喝水时正好看到了这一幕。当时，我握着茶杯呆站在电视机前，屏住呼吸把这个节目看完。沉痛？不，这种感觉不是一个“沉痛”所能形容的。悲愤？不，这种感觉不是一个悲愤所能包含的。我感到压抑，感到这个世界为什么如此暗无天日，为什么使我这样艰于呼吸视听。常言道：“望子成龙、望女成凤”，千百年来，在社会底层苦苦挣扎求生的中国劳动人民总是把期望寄托在下一代身上。自己委屈点、辛苦点没有什么，一定要让子女读书、成材——这是我们这个苦难深重的民族的一个优秀传统。女儿考上大学，这本应该是全家欢天喜地、奔走相告的喜讯，然而在极度扭曲的“教育产业化”之下，这喜讯却变成了吞噬人命的魔鬼，变成了噩耗。

    假如景统仕的遭遇还离我太遥远，还算是“小概率事件”的话，那么二○○三年六月份发生的另一桩惨剧则如同在我身边炸响的一声惊雷。在我曾经去过的一个国有企业，由于经营困难，从二○○二年下半年开始连续九个月没有发过一分钱的工资。二○○三年六月三日，在几个歌舞厅赶场子拉琴挣钱的老工人胡××回到家里，其妻子告诉他，在武汉某大学读书的儿子在催交一万元学费。胡××出门借钱。可是全厂工人都八九个月没有见到一分钱了，自己家里尚揭不开锅，谁又有能力借出一万块钱呢？胡××出门一天，空手而归。回到家里，妻子见他一无所获就唠叨了几句，胡××本来就又气又恼又急，再加上妻子的辱骂使得他倍感绝望，于是他拿起洗澡毛巾狠命地勒住妻子的脖子，导致妻子气绝身亡……

    两件看似孤立的事件，反映出当下中国工人、农民被一小撮鼓吹“教育产业化”的、丧尽天良的“精英”们压迫、掠夺、践踏而无可奈何的事实。在中国辽阔的土地上，从东北到西南，类似的惨剧处处可见，时时发生。无数贫穷而善良的人们，被医疗和教育产业化这两把大刀夺去了欢乐、财富甚至生命。在当代中国，已经没有什么比 “医疗产业化” 和“教育产业化”更能生动地体现出处于强势地位的精英们，是如何借“改革”的名义来疯狂敛聚钱财、无耻践踏劳苦大众权益的事例了。医疗和教育，一个保障的是人民的生存权，一个保障的是人民的发展权；这两个行业是“产业化”的底线，一旦突破了这两个底线，这个社会就没有任何公正可言。然而可悲的是，这两个底线早已被突破，而且大有愈演愈烈之势。　　早在二○○○年八月，我就写了一篇名为《穷人受教育权利不容剥夺》的文章在人民日报社所办的《强国论坛》上发表，呼吁社会关注穷人孩子上不起学的情况。然而从那以后，“教育产业化”非但没有任何收敛，反而甚嚣尘上，浊浪排天。无数人间惨剧发生了，无数品学兼优的贫困生被大学拒之门外。不受监督的特权与贪婪野蛮的资本主义结合起来，疯狂、无耻地压榨人民；两极分化日益严重，社会秩序日益混乱，各种侵犯人民利益的异化改革被假以神圣的名义强加在人民头上。而医疗产业化和教育产业化，正是这种异化改革的极端产物。在我看来，鼓吹这两个“产业化”的人实在是恶毒——“教育产业化”剥夺了穷人子女受教育的权利，等于消灭了他们通过受教育改变命运的希望，而让他们永远沦为无知愚昧的苦力，剥夺了人们的发展权；“医疗产业化”则剥夺了穷人的生存权。耳闻目睹这一个个血淋淋的事实，我实在无法平静下来。我决心用我自己的力量，把恶政和它们的吹鼓手们一起踩在脚下，让它们烂在泥里。于是，又一篇名为《教育产业化：丧钟为你而鸣》的文章诞生了。

    《教育产业化：丧钟为你而鸣》全文长达二万九千字，分为八个部分：当喜讯变成噩耗、当改革变成掠夺、当学费成为壁垒、当谎言嘲弄真理、当教育沦为产业、当政府逃避职责、当悲愤化为力量、当丧钟为你而鸣——连续八个“当”字，对应以丧钟轰鸣的声音。一个星期之内，我每天为了写这篇文章都要工作到凌晨。写文章时，我一遍又一遍地听《国际歌》，写到悲愤哀痛之处，我自己一边写，一边放声痛哭。我所渴望的，就是用真情唤起社会的良知，用我的文字为祸国殃民的“教育产业化”敲响丧钟。我当时就坚信：我的呼吁决不会没有回响，我的眼泪决不会流失在人心的沙漠里。

    果然，不出我所料，二○○三年八月十八日我的《教育产业化：丧钟为你而鸣》一文刚在一个官方论坛贴出，就立刻再次传遍了全世界。香港的凤凰卫视、新加坡的联合早报，都专门在节目中谈到了这八个振聋发聩、发人深省的“当”字。此后，虽然学校的高收费暂时还未得到扭转，但我相信从此再没有哪一个政府官员敢于理直气壮地大谈特谈“教育产业化”这个邪恶的概念，也相信离彻底埋葬这一恶政的日子已经为期不远！


十五、沙利度胺

    从二○○三年那个炎热而漫长的夏季开始，父亲的病就愈发沉重了，感冒发烧不断。尤其令我们害怕的是：由于化疗次数过多，父亲体内的浆细胞已经产生了抗药性，化疗已经渐渐地失去了作用，浆细胞的数量居高不下。到了二○○三年国庆节前夕，父亲已经开始感觉到后背和两肋骨骼的剧烈疼痛。不过，父亲仍然是坚强的，二○○三年九月三十日，父亲和我们一起到汉口江滩公园观看了四川自贡灯展。

    父亲也自感来日无多，就跟母亲说让我姐姐一家来武汉，趁自己还能行动的时候最后团聚一下。国庆节那天，姐姐、姐夫和外孙贝贝都来了。见到亲人，父亲很高兴，那几天家里洋溢着欢乐的气氛。　　姐姐走了以后，父亲的疼痛越来越剧烈。到了十月中旬那次化疗以后，我把父母接到自己家里住了一段时间，那时父亲还能自己行动，每天我下班回家，父亲和我都要谈很久。那时临近年底，我每天上班也很忙，都是母亲一个人照料着父亲。

    到了十二月初，我又被单位派到外地出差了二十多天，回来时已经临近年底。回家那天父亲又在医院里化疗，我赶紧跑去照顾，发现父亲已经很难起床了。但父亲见了儿子，仍然相当高兴，凡是能起来的时候都和儿子一起抽一会儿烟，谈论着儿子的工作和生活。儿子总是问父亲一些以前的事情，因为儿子已经打算动笔为父亲写一本书，书名暂定为《生活的见证：一个普通中国人的家族史》。

    这次化疗效果不好。父亲回家以后，不但没有好转的迹象，而且每天起床都显得非常吃力，需要抱着母亲的肩膀，慢慢地找疼痛相对比较轻的姿势，一点一点地挪动着站起来。父亲的脊背已经不能起到支撑作用，站立时要拄着儿子为他买的拐杖，吃饭的时候要用一只胳膊支撑着桌子，才能勉强坐一会儿。一月份那些天，我每天都不回自己家，而是下班后坐一个多小时的车去父母家里住着。每天吃完晚饭，儿子就依偎着父亲，跟父亲交谈很久，逗父亲开心。

    二○○四年的春节比较早。父亲说自己可能是过最后一个春节了，想到儿子家里，把姐姐一家接过来，再享受一次天伦之乐。为了让父亲能高高兴兴地过节，我从单位放假那天起连续做了四天的卫生，把家里角角落落收拾得一尘不染，胳膊都累酸了。还跑到街上买了不少窗花、对联、年画，把家里布置得既温馨，又喜庆。

    大年三十那天，父亲被120急救车抬到儿子的家里，一来就直接躺到床上。大年初三，姐姐一家在去了姐夫合肥老家过年之后，也来到武汉。小外孙贝贝是个活泼的孩子，每天在我家里跑来跑去的玩。每到这个时候父亲就拄着拐杖，来到客厅里，一边抽烟一边微笑地看着贝贝玩耍。那一些天，家里总是被一种快乐喜庆的氛围笼罩着。

    其实父亲的身体已经非常虚弱了，脊背和肋骨时时刻刻地都在疼痛，需要口服曲马多或者贴芬太尼止痛。过年那几天除了有一天父亲强打起精神和我们坐着吃了一顿饭以后，其余时间都卧床由母亲喂着吃。由于见到亲人过于兴奋，父亲体力透支，姐姐他们走的那一天就因为喉咙发炎发起了高烧，呼吸困难。我急忙找了一个可以上门治疗的医院，为父亲打了一个多星期的针才算治好了病。病愈后，有一天下午父亲跟我谈话时说道：自己可能活不了几天了，化疗已经不起作用，而且这个病实在太痛苦，治疗又太费钱，子女的负担也很重。因此，父亲说自己打算放弃治疗，到医院里绝食几天，安静地离开这个世界。

    和父亲谈话以后我心里非常难受。以往我也知道父亲早晚要被病魔夺去生命，但是我实在不愿意面对这种情况，甚至想都不愿意去想。可父亲跟我谈了以后，我猛然警醒了。不，我不愿意父亲走，我要尽自己最大的努力，把父亲留住。哪怕是一个月，一年；哪怕是只有百分之一的机会，我都要尝试。那天我打开电脑，在“Google”中搜索“多发性骨髓瘤”这几个字，希冀着能否找到一种新的治疗方法。突然，一个“沙利度胺可以有效治疗多发性骨髓瘤”的消息映入我的眼帘。我的心跳猛然加快，认真地读完这个消息，又打开很多链接，证实了这个消息。就如一个溺水的人抓住一根稻草一样，我奔到父亲的房间里，对躺在床上的父亲喊：“爸，你的病有救了，现在有了一种新药可以治好你的病！”

    沙利度胺又名反应停片，原来是作为治疗孕妇孕期反应的药投放市场的。但很快发现，沙利度胺会导致严重的出生缺陷。在西方国家，有数千名婴儿因母亲服用了沙利度胺而先天性肢体残缺，造成了轰动一时的“海豹胎事件”。因此，沙利度胺成为禁药，被禁止销售达四十年之久。这几年才通过研究发现，沙利度胺在治疗多发性骨髓瘤方面具有良好疗效。由于被禁时间太长，目前全中国只有江苏常州制药厂一家生产沙利度胺。

    刻不容缓，我立刻按照常州制药厂网页上留的电话号码与对方联系。但是拨打了很久都没有人接，这时我才懊丧地想起来这天恰好是个星期六。但这是救活父亲的唯一的希望，早一分钟服药，就多一分希望。我立即穿好衣服到街上找药，从武昌问到汉口，大药店、小药店、新药特药店、医院药房，一家家问遍了，都没有这种药出售。那天晚上，当我迈着酸痛的双腿沮丧地回到家里，我跟母亲说要到常州去一趟，亲自到厂里买药。母亲也心疼儿子，说那没必要，等人家上班了联系，晚个一两天也不迟。这时我突然想起在苏州的一个朋友，一看地图发现苏州与常州相隔不远，于是立即跟他取得了联系，拜托他立刻到常州为父亲买那救命的良药，再通过特快专递邮寄过来。沙利度胺，这个原本陌生的名字，此时突然竟变得如此亲切，有了它，仿佛就有了希望。当我们跟父亲把情况一说，父亲也很高兴，说：这好啊，将来能等到抱孙子了。

    虽有朋友帮忙，但为了确保万无一失，星期一刚上班我就与常州制药厂取得了联系。当听到对方说可以邮购时，我激动得眼泪都要掉下来了，觉得那个接电话的人简直就是自己的救命恩人。放下电话，我又给母亲挂了个电话，母亲说她也给常州制药厂打了电话，人家跟她说武汉协和医院的住院部药房里有少量这个药。我放下电话，立刻跟单位请了假，直奔协和医院住院部药房，买回了这个药房所有的十七瓶“沙利度胺”中的十瓶。晚上我回到家里，全家人又兴奋又激动。父亲拿着这白色的药片，微笑着对我们说：山穷水尽疑无路，柳暗花明又一村，我的命是儿子的孝心换回来的呀。

    那一段时间，我的心里充满了希望。于是，我开始动笔写《生活的见证：一个普通中国人的家族史》。父亲听了我的想法，也很支持我，因此我们父子二人，一个写文章，一个审稿批改。父亲对儿子的文章看得如此细致，以至于不止是纠正儿子文章中描述不准确的地方和张冠李戴的错误，甚至连用辞不当、错别字和标点符号都一一纠正。我每天上班时，父亲就躺在床上批改我的文章，累了，就闭上眼睛休息一会儿，回忆自己经历的那些往事；儿子下班以后，父亲就给儿子讲述白天回忆起的那些事，因此我的文章越来越准确，内容也越来越丰富。那一段时间我每天都要在电脑前奋笔疾书到凌晨两、三点钟，父亲有时晚上睡不着觉，就经常拄着拐杖到书房看看儿子，跟我说要注意身体，早一点休息。我不断地将完稿的部分发表在网络上，获得了读者的好评，陆陆续续地有不少出版社跟我联系，想跟我签订出版合同。　　儿子始终是父亲的骄傲。那天我从单位捧回了二○○三年度赢得的四个鲜艳的荣誉证书。父亲看了，高兴地点燃了一枝香烟，对母亲和儿子说：我的儿子，无论到哪里都是最优秀的！父亲躺在床上，微笑着看着儿子的证书，眼神里充满着对儿子的自豪和赞许。

    父亲服用沙利度胺以后，有一段时间不知道是药的作用还是心理作用，显得有些好转的迹象。有几天父亲每天都等儿子下班回家一起吃饭，有时儿子加班回来晚了，父亲也不吃饭，而是等着儿子。等儿子回来后，父亲就拄着拐杖，慢慢地坐在儿子身边，和儿子一同吃饭。那饭，吃得津津有味。还有一天，父亲竟然整整一天没有吃止痛药，坐在沙发上看了一天影碟《春天的十七个瞬间》。这是几个月以来从没有过的情形，我和母亲还以为真的出现了奇迹，兴奋到了极点。

    沙利度胺有很强的副作用，而且越来越强。父亲经常便秘，都是由母亲搀扶着到卫生间解手，但解不出来，一天往往要去十几次卫生间。到了后来，父亲连续十几天解不出手来。同时，由于连续服用吗啡类药物，导致父亲小便潴留，肚子憋得像一口大锅，腿也渐渐地不利索了，难以站立。恰好在此时，我的妻子查出来怀有身孕了。因为妻子以前有过一次自然流产史，因此这次我们格外重视，让我妻子住院保胎。我白天要上班，晚上要回家写作到凌晨；而母亲本来就有高血压，还要伺候两个病人，负担非常沉重。

    母亲过元宵节期间抽空卖了一些灯笼给武汉的××社区，因为父亲的病重一直没有结账。后来母亲打电话问结账的事情，谁知对方竟然耍起了无赖，说自己只用了一部分，另一部分没用上，要退货。灯笼这种东西，过元宵节挂那么两天，摘下来以后还是完好的，说自己没用上谁能看得出来？况且，我母亲是按照对方要求的数量送过去的，当时对方说都要用，只是因为忙着准备电视台采访没功夫取钱，要母亲过完节以后再来结账。而过年以后家里始终离不了人，就这么一直拖到现在。母亲跟对方联系后，打算找个时间去跟对方结账，再把货物收拾一下，于是父母先回常青花园住几天办办事情，由我的岳父岳母来招呼一下我的妻子，事情办完了以后再回来。父亲仍然念念不忘我的那本书，对我说，回去以后想起什么来，就让我母亲用家用摄象机录下来，免得自己脑子不清楚给忘记了。

    然而，父母回去的第二天，父亲的病突然急剧恶化，一天一个样子：全身剧痛难熬，吗啡已经丝毫不起作用；说话开始不利索，下肢也完全瘫痪了。母亲见状急忙给我和姐姐打电话，我跟单位请了假，回来照顾父亲；姐姐也请假回来了。即便是这样，父亲见了我仍然忍着痛苦，向我讲述了几件新回忆起来的往事：一个是自己经历的日本投降，一个是解放前开封处决犯人的情形，第三是镇压反革命期间的见闻。姐姐回来的当天，父亲感觉自己可能已经到了最后关头，就对我们说：去医院吧，最好死在医院里，也好看看人家有没有什么办法止痛。

    就这样，三月二十七日父亲住进了离我家比较近的一所医院。刚去那天在医生采取导尿措施后，父亲的精神稍微有些好转。我见了以后又开始心存侥幸，安慰父亲说这只是个小关口，挺过去就行了。父亲对自己的病体会得更清楚，就对我说：“儿子，别抱太大希望了，这个病我看好不了了。几年了，咱们每次抱的希望都挺大，但结果都不好。我知道你跟你姐俩都孝顺，可是没办法，该分手的时候就得分手。你也别太难过，这个病太痛苦，死了也是一种解脱。你妈身体不好，照顾我这么长时间，也是一个解脱。你和你姐都成家立业了，你妈一辈子都很不容易，以后我不在了要知道心疼你妈。”

    医院对父亲的病也束手无策，除了弄点麻醉药，就是打点葡萄糖。但是，即便是做手术用的麻醉棒，此时对父亲的疼痛也不起作用。父亲也意识到自己不可能再活着走出医院大门了，也不想再忍受这种痛苦，就不让打葡萄糖。父亲对母亲说：知道你们都是一片好心，但是已经是这样了，扭转不了，就不要再费劲延长痛苦，也给子女造成经济负担和精神压力。以前战场上的马受了重伤，骑兵虽然对马有感情，但见到马没救了，就会给它一枪，让它尽早解脱。你们就别在费劲延长我的痛苦，尽早让我解脱吧。看着母亲的泪眼，父亲又说，你的身体也不好，血压那么高，这些天你一天到晚吃不好睡不好，再拖几个月，我的病也好不了，你却要走在我前面了，还是让我利索一点走，别再拖累你们了。

    看着父亲受罪的样子，母亲痛在心里，坐在父亲床前热泪连连。父亲看了，忍着痛，微笑着对母亲说：“唉，怎么那么俗气，坚强点啊，这几十年你一直照顾我，我很满意了，现在要分别也要高高兴兴地分别。”一开始我们还要医生给父亲打点葡萄糖补充营养，但父亲不让，对我们说：“现在别惹我生气了，怎么要亲人配合一下这么难啊。”说完，就挣扎着要拔针头。母亲见状和我们商量了一下，决定就按父亲的意思办，不再采取积极的措施延长父亲的痛苦。父亲也知道儿女孝顺，就勉强吃了几口儿女买来的甲鱼汤和财鱼汤，之后就坚决拒绝进食，每天服用医院开的催眠药沉沉入睡以躲避疼痛。就这样，父亲度过了生命的最后几天。


十六、父亲走了

    父亲走了，在与癌症抗争了整整三年之后，父亲离开了我们。父亲走了，背负着一生的磨难与坎坷，父亲离开了这个世界。父亲走了，带着无限的牵挂与留恋，父亲离开了他的发妻。父亲走了，带着无限的疼爱与关怀，父亲离开了他的儿女们。

    父亲是二○○四年四月二日，也就是清明节前两天的下午四点五十八分去世的。那天早上，姐夫带着父亲的外孙贝贝从千里之外的河北廊坊赶回武汉；那天下午，我从外面买回了预备父亲后事的最后一批物品：金黄色的床单，雪白的内衣、内裤。所有最亲的亲人，都聚集到了父亲的病床前。父亲仍然昏迷着，呼吸非常急促。当儿子的看着父亲的生命之光正在一点一点地熄灭，禁不住潸然泪下。我静静地坐在父亲床边，紧紧地握住父亲的手，把脸埋进父亲那宽厚温暖的手掌中，最后一次感受父亲的爱抚，泪水浸湿了父亲的手。

    姐姐走过来对我说：“小亚，你跑了一天了，躺在那张床上休息一下吧。”我说：不，我要握着咱爸的手。姐姐听了我的话也就不再劝我，并且也默默地坐在父亲的床边，握起了父亲的另一只手。

    时间在一分一秒地流淌，泪水在一滴一滴地洒落；窗外金色的夕阳，轻轻地洒在父亲的身上。我陶醉在父亲的爱抚中，我宁愿时光能够凝固，宁愿这一刻变成永恒。

    不知过了多久，我听到父亲急促的呼吸声忽然停顿了一下，然后父亲轻轻地，而又意味深长地叹了一口气。我睁开泪水模糊的双眼，发现父亲已经停止了呼吸。虽然我早就知道诀别的一刻是早晚都要来到的，但我依然不愿放弃，急忙喊来了医生和护士。然而这无济于事，几分钟以后，父亲的心脏永远停止了跳动。医生们都已经不再努力了，但我还是不肯放弃，哭喊着趴在父亲身上徒劳地为他做人工呼吸，希冀着出现奇迹。然而奇迹并没有出现。就这样，父亲紧紧握着儿女的手，踏上了去天堂的路程。从此，人间少了一位慈祥善良的父亲，天堂多了一位正直宽厚的老人。虽然我为父亲的离去而痛心疾首，但这对他来说何尝不是一种解脱：意味着他可以安静地长眠，再不用忍受那难熬的疼痛。是的，父亲，我为您高兴，您再也不用受苦。

    父亲喜欢穿西装，戴礼帽，在遗嘱中交代我们在他身后要穿西装入殓。西装好买，但那种老式的呢制礼帽却已经逐渐淡出了市场。那天我走遍了武汉的大小商场，都没见到有那种礼帽出售。但我不想让父亲遗憾，没有放弃寻找。也许是上苍感动于我的执着，终于在一家很不起眼的小店铺里，我买到了父亲最喜欢的那种礼帽。在从老板手中接过礼帽的一刹那，我感激得简直想哭，因为这位老板终于让父亲能够衣着一丝不苟地去另一个世界。

    我们全家一边默默地流着热泪，一边为父亲仔仔细细地擦洗了身子。父亲爱干净，但由于骨骼剧烈的疼痛他生前最后两个月已经不能洗澡，现在要走，就让父亲干干净净地走。当我们把父亲里里外外的衣服都穿好以后，我们惊讶地发现父亲那原本被病痛折磨得扭曲而憔悴的脸，竟然变得无比安详与宁静，仿佛沉沉睡去，正在做着甜美的梦。

    运送父亲遗体的推车到了。母亲痛切地呼唤着父亲的名字，抱着父亲的遗体痛哭。最后，母亲送给父亲一个深长的吻别，温暖的泪水滴落到父亲那已经逐渐冰冷的面颊上。这是当年两个沦落天涯的人，三十七年同风雨、共患难岁月的总结。做儿子的虽然也掩面而泣，但儿子更怕母亲伤及身体，只好硬忍住内心如刀割般的痛楚，哽咽着劝慰着母亲。儿子和管理员一起，把父亲轻轻地放在车上。母亲用一张洁白的床单轻轻覆盖住父亲的身体，生怕惊扰了父亲的安睡。

    为了不让母亲再触景生情地伤心，儿子要母亲留在了病房里。儿子和女婿一起默默地推着父亲的遗体走向太平间，姐姐领着外孙贝贝跟在后面。刚刚出了住院部的大门来到院子里，一阵微风吹来，父亲的被单被掀起一角，露出了父亲安详的面容。是的，父亲不愿意离去，不愿意离开他所热爱的亲人们，不愿意离开他所留恋的世界。不知为什么，此时我的耳边不由自主、反反复复地响起一首忧伤的歌：对你的思念是一天又一天，孤单的我还是没有改变，美丽的梦何时才能出现，亲爱的你好想再见你一面；秋天的风一阵阵地吹过，想起了去年的这个时候，你的心到底在想些什么，为什么留下这个结局让我承受……

    此时已经是夜幕沉沉，静谧的空气中弥漫着鲜花的芬芳。父亲，你再闻一闻，这花是多么香；父亲，你再听一听，这夜是多么静；父亲，你再触一触，这风是多么柔；父亲，你再看一看，这景是多么美。　　快到太平间的时候，管理员要我们等一下，说他要到办公室里取钥匙。等他走后，我掀开覆盖在父亲脸上的床单，又看到了父亲那张熟悉、亲切而安详的脸。我猛然意识到，这一次父亲是真的要走。一阵从未有过的异常痛楚占据了我的心，我再一次紧紧握住父亲的手，慢慢地跪在地上，大口喘着粗气，发出了撕心裂腹的哭声。是啊，母亲现在不在我身边，我的眼泪可以自由地纵情地飞。

    八岁的小外孙贝贝还不懂得生与死的真谛，他还在问：我们这是送姥爷去哪啊？姐夫一边抽泣，一边哽咽着说，送姥爷去很远的地方。贝贝又问：那姥爷什么时候回来呢？姐姐大哭着回答说，姥爷再也不回来了，快亲姥爷几下。听到这里贝贝仿佛明白了，哭喊着趴在姥爷身上，吻遍了姥爷那张慈祥的脸。

    父亲的遗体被放进了冰柜里，儿子则跑到街上，为父亲买回了整整两大提兜的纸钱。我们在太平间外院子里的地上画了一个大圈，热泪流成了小河。我们呼唤着父亲，让父亲来收钱。熊熊的火光映红了晚辈们的脸，也折射出每个人脸上晶莹的泪滴。带着火星的灰烬星星点点地向天空中飘去，贝贝问这是为什么；我说，这是姥爷在收钱。突然间一阵风儿吹过，火光向我们迎面扑来。贝贝吓得直往后跑，我说，贝贝别跑，这是姥爷想拥抱我们。

    妻子儿女们实在不忍心让父亲一个人孤独地躺在太平间里，于是我和姐姐留下来陪伴着父亲。我和姐姐回顾着父亲的一生，怀念着那永不会再有的父爱，谈一阵，哭一阵。父亲，你听见了吗？你的儿女不愿你离去。四月的风儿轻轻吹拂着姐弟俩的脸，想把脸上的泪痕舔干，干一阵，湿一阵。父亲，你看见了吗？你的儿女想和你厮守到永远。

    父亲以前身体一向健康，三年前谁都没有料到父亲会这么快离开我们。因此，父亲没有留下健康的晚年照片；等到发病以后，他就始终被病痛所折磨，当时照的几张相片面容都憔悴不堪。父亲临走前谈到了挂他的遗像，他说，他最喜欢自己在三十二岁那一年照的一张照片，就在那一年他认识了我母亲。父亲说，不要把他憔悴的老年照当遗像，要留就给亲人留下最美好的记忆。

    在父亲患病期间，他的妻子无微不至地照顾他，他的儿女想尽办法孝顺他，最大限度地为他减轻了痛苦。父亲说，虽然这个病疼起来让人觉得痛不欲生，但一见到亲人，他就感觉到无比温暖和幸福，支撑着他活下去，痛并快乐着。父亲总是庆幸自己遇到了我母亲，感觉自己这一辈子没有为母亲做什么，一直都是母亲在照顾他，因此他感到愧疚。父亲对母亲说，这一辈子我是没办法了，如果真有来生，我一定会好好报你的恩。

    父亲是这样眷恋我们。在去世前几个月，自感来日无多的父亲就谈及了他身后葬在哪里。他先试探着对母亲说，想找一块风水好一点的墓地，以便荫及子孙。于是我就跑了不少陵园墓地，想为父亲选一块清净的长眠之所。但这并非父亲所愿，终于有一天父亲对母亲说，他不愿意孤零零地被葬在外面，他想和亲人每天守在一起；如果母亲不嫌弃，就想跟着母亲回家，我们走到哪里，他就跟到哪里。母亲眼含热泪，答应了父亲的请求。是的，这就是父亲，他这样眷恋我们。

    父亲是这样支持我们。在去世前的两个月，儿子告诉父亲，自己正在写一本书《生活的见证：一个普通中国人的家族史》。尽管父亲身上的骨骼正在被凶猛的浆细胞无情地吞噬，给他带来无尽的痛苦，但父亲以顽强的毅力对儿子的工作给予了最大的支持。那一段时间，父亲每天白天就卧在床上，一字一句地阅读儿子已经完成的手稿，用笔把他觉得描述不准确的地方一一划下，甚至连儿子文章中的语病，父亲也像老师批改作业一样给予纠正。当时父亲的手臂已经难以抬起，因此他实在写不下去时就用笔做个记号，等儿子下班回来以后再跟儿子讲。父亲每天只能靠口服吗啡或者曲马多来镇痛，他总是看着时间，等儿子快下班时再服用，以求得儿子回来后自己能处于最佳状态，在此之前他一直忍着痛。儿子一进门，就坐在父亲床边，聆听父亲仔细地回忆那亲历的历史。后来父亲的病情越发沉重，直到去世前五天他陷入半昏迷状态时，一旦清醒过来，仍然艰难地向儿子讲述。是的，这就是父亲，他这样支持我们。

    父亲是这样理解我们。在去世前一个月，我的妻子检查出来怀有身孕。那天父亲谈到了孙子，就说真想领着孙子到花园里散一次步，自己不求多活，只求看到孙子那天就成。说到这里，我看到一向坚强的父亲，眼角里渗出了晶莹的泪珠。妻子住院保胎期间，母亲每天做好丰盛的饭菜，由我送到医院里。有几次我单位加班，我母亲就代替我给我的妻子送饭。那时父亲已经躺在床上不能动弹，大小便都不能自理。母亲放心不下父亲，犹犹豫豫地不肯离去。父亲躺在床上艰难地挤出笑脸，对母亲说：去吧，去吧，孙子等着吃呢。是的，这就是父亲，他这样理解我们。

    父亲是这样信赖我们。在去世前的一个星期里，父亲的病情急剧恶化，吗啡、杜冷丁，甚至手术用的麻醉棒都用上了，可还是不能止住那深入骨髓的剧痛。为了让父亲不再受苦，我们不得不央求医院给父亲用一种可以始终保持睡眠状态的药，让父亲在睡眠中获得一点安宁。一次，当父亲醒来，看见儿子坐在身边，就吃力地喘息着对我说：来，我握住你的手，这样我心里有个依靠。我含着眼泪，紧紧握住父亲的手，看着他沉沉睡去。是的，这就是父亲，他这样信赖我们。

    父亲是这样关怀我们。在去世前两天他清醒过来时，忽然对母亲说：跟小冬说，别让贝贝多玩手机。说完，他又昏迷过去。小冬是姐姐的小名，母亲先以为父亲是在说梦话，但琢磨了一天终于明白过来：住院前不久父亲看电视上说手机有辐射，对儿童健康不利；父亲是担心贝贝玩手机受到辐射。是的，这就是父亲，他这样关怀我们。

    父亲是这样疼爱我们。在去世前一天下午，我从外面为他买礼帽和衬衣回来，父亲还在昏迷。到了晚上八九点钟的时候，父亲醒来，立刻被刻骨的疼痛所折磨。即便是这样，父亲还呢喃着对我说话。当时，父亲吐字已经非常困难，我几次都没有听清楚他说什么。最后一次，父亲艰难地、一字一顿地说：天——黑——了，回——去——早——点——睡——吧。父亲知道儿子一边要尽孝，晚上回去后还要加班加点抢写文章，因此父亲怕儿子累着。这是父亲留在人世间的最后一句话，此后直到去世，父亲都没有从昏迷中醒来。是的，这就是父亲，他这样疼爱我们。

    父亲一生酷爱音乐艺术，在器乐演奏方面颇有心得；父亲一生喜欢思辩，晚年患病期间大半时间都在读书与思考。父亲最大的心愿是国家能够不再被政治运动折腾，老百姓能过上安宁平静的日子；父亲反对医疗产业化和教育产业化，对当前国人生存条件日益恶化和全民族的道德沦丧深感忧虑。父亲的遗愿是看到孙子出世和儿子写的《一个普通中国人的家族史》出版。父亲最大的遗憾是坎坷了一辈子，该到了享福的时候却身染恶疾。父亲最大的幸运是遇到了我母亲，心地善良而且坚强。父亲最大的愧疚是在刚结婚时母亲遭到祖母虐待，父亲没有敢为母亲遮风挡雨，没有尽到丈夫的责任。父亲最亲的就是他的妻子和儿孙们。

    然而这一切都已经过去，父亲带着对我们无限的眷恋、关心、疼爱和信赖，离我们远行。父亲渴望看儿子写的书，也渴望领着孙子在阳光下玩耍，但是无情的疾病没有让他如愿。尽管几个月以来我夜以继日地赶写文章，每天要写到凌晨三四点钟；尽管我的妻子已经孕育着小生命，但是我们终究没有能够赛过病魔，父亲还是没有实现他的渴望。聊以自慰的是，父亲是带着希望走的：这本书已经接近尾声，而且已经有五、六个大出版社主动与我联系出版事宜；妻子腹中的小生命也在茁壮成长，几个月以后就能听到婴儿的啼哭。父亲，等我的书出版了，我一定给您烧一本，让您认真读一读儿子为您写的书；父亲，等我的儿子出世了，我一定把他抱到您的灵前，让您好好亲一亲您的孙子，您的骨肉。　　写到这里，我已经无法再看清屏幕上的文字。父亲啊，请你停一停，让儿子再跟您说声珍重；父亲啊，请你等一等，让儿子再握握你的手，再感受一次父爱的梦。

    【父亲的简历】

    国之杭，一九三五年出生于河南省开封市。一九五一年参加中国人民解放军，先后在河南省公安总队、武汉军区公安总队等机构任职。一九五五年肃反运动中被当作“反革命嫌疑”隔离审查，后被释放。一九五六年转业到河南省开封市文化局，一九五七年夏季在“反右”运动中被罗织罪名，打成“反社会主义坏分子”押送农场改造。

    一九六二年获释放后，参加东北铁路工程局（后改名为铁道部第三工程局），在加格达奇附近的森林中修筑铁路；一九六六年流动至陕西潼关一带修筑铁路；一九六七年十月与我母亲相识并结婚。一九七○年流动至河北幽州、怀来一带修筑铁路，一九七一年又随单位流动到山西省太谷县，并且在此定居，育有一子一女，现在均已成家立业。

    一九八五年在蒙冤二十八年以后，父亲的冤案获得平反并被恢复名誉。此后在铁三局太谷地区办事处任职，一九九二年退休。退休后，单位的退休工资不能按时发放，父亲和母亲一起靠扎灯笼谋生。一九九八年父母随我到武汉定居，二○○○年下半年开始频繁发病，二○○一年年初确诊为多发性骨髓瘤，经历二十一次化疗之后，于二○○四年四月二日因呼吸循环系统衰竭去世，享年六十九岁。　　逝者如斯，如今父亲已乘白云黄鹤西去。现在，我们惟有愿父亲大人在天堂安息。


十七、生命中不能承受之痛

    尽管妻子儿女已竭尽全力，但仍然无力把父亲从死神手中夺回。父亲还是走了，永远不会再回头。亲人们悲伤的泪水，仿佛汇成一条很长的河流；我们想对他倾诉的话语，似乎永远也没有尽头。这世界上没有什么，比眼睁睁地看着自己所爱的人离去而无可奈何更残酷、更令人心碎的事情了。父亲离去的脚步声，如同针扎一般刺在我的心中，让我体会到一种从未有过的痛楚，我生平第一次领会到了什么叫心痛。在此之前，外公、外婆去世，苏联解体，与情人分手，都让我感觉到非常难过和悲哀，但感觉从来都没有如此痛切。

    有时我觉得人生就是一场残酷的梦。上帝给了我们亲人，让我们感受亲情，获得短暂的快乐；旋即又把他们一一夺走，让我们感受到永恒的、撕心裂腹的痛楚。一想到从此我与父亲生死两相隔，我就难以抑制眼里的泪水，难以承受这难熬的心痛。在父亲离去的这些天里，我没能好好地睡上一觉，只要一闭上眼睛，就仿佛看到父亲那鲜活的面容。往事一件件、一桩桩地在脑海里闪露，无论是快乐的还是悲伤的，都使我感到无比的痛楚，都让我泪流满面。有时我一个人泪眼朦胧地坐在书房里，耳朵里仿佛听到外面响起父亲拄着拐杖行走的“嗒嗒”声，于是急忙跑出去看，却空荡荡的什么也没有。

    父亲去世后的前几天里，母亲和姐姐仍然住在医院里以方便安排父亲后事。医院也比较通融，拔出两个病房来安排前来奔丧的亲戚。那几天，痛苦、悲伤、缺乏睡眠，让我整日精神恍惚。我常常感到茫然无措，见到从外地来奔丧的亲戚们也不知该说什么。但很快，我意识到自身的责任，作为父亲唯一的儿子，我必须担负起长子顶天立地的责任。我在母亲面前从不敢放声大哭，强忍住泪水劝慰着母亲，尽管说着说着我自己的眼泪也夺眶而出。我每天奔忙于殡仪馆、花圈店、车站、饭店之间，张罗父亲的后事，招呼来奔丧的亲友。晚上，母亲怕我休息不好，不许我再为父亲守灵，要我回家睡觉。母命难违，我晚上只好回家。可我回到家里哪里睡得着，只要一看墙上挂着的父亲的遗像，就忍不住泪水。连续几天，我每到夜深人静时都跪在父亲的遗像下面，趴在地上一整夜一整夜地放声痛哭。

    白天还要四处奔忙，我总是抽空避开母亲，到父亲安睡的太平间去陪父亲说一会话。父亲生前喜欢抽烟，我就给父亲点燃一枝香烟，然后跪在地上跟父亲倾诉我的思念。说几句就哭起来，泣不成声。每天我都到外面采一些小花，别在父亲冰柜的把手上。那天我从太平间出来，碰到了一位须发洁白的、住在太平间旁边的医院老工人从外面回来。远远地见到我，他从自行车上下来，推着车子走到我面前问：“里面的是你的什么人？”我说是我父亲。老工人叹了一口气，对我说：“孩子，我在这个太平间旁边住了十三年，这是第一次见到有人为老人守灵，看得出来你是个孝子。但是人死了不能复生，这是自然规律，你现在再难过，他也不知道了。天天听见你哭，我早就想来劝劝你。你难过是可以理解的，但千万别伤了自己的身体。你跟你父亲感情深，但是要是你身体哭坏了，你父亲也不会高兴的。人死了我们没办法让他复活，但是活着的人还要好好保重，这才能让你父亲高兴。我相信你父亲不希望看着你这么难过，好好生活，别忘记他就行了。”

    那天那位老工人站着跟我谈了快一个小时，直到我母亲打电话要我回去吃饭才与他告别。回到病房里，我情绪稍微平静了一些，就带着母亲和姐姐全家到位于武昌民主路的一个叫“粗茶淡饭”的餐馆吃饭。我刻意营造着欢乐气氛，那天是父亲去世后全家人吃的第一顿正经饭。饭后，我接到一个电话，原来是郑州的表哥表姐他们到了，于是我安排母亲和姐姐回医院，自己跑到车站去接他们，又安排他们吃了一顿饭后，把他们带到了医院里。甥姨见面，又是一阵痛哭。

    四月六日，父亲火化。我于前一天为父亲联系好了武昌殡仪馆，租用了一个二百多平方米的中厅举行告别仪式，还租用了一辆豪华的灵车为父亲送行。四月六日早晨八点多一点，灵车来到了医院，父亲的遗体被从冰柜中抬了出来。放了几天以后，父亲的面容不但仍然那么安详，而且显得年轻了，仿佛又回到了他得病前的样子。由于有母亲在现场，我不敢哭，吻了父亲的面颊后，我捧着父亲的遗像坐在灵车前排，母亲和在医院里住的亲戚们则打了四辆的士在后面跟着。

    到了为遗体化妆的地方。父亲的遗容实在太安详了，因此没用怎么化妆。我凝视着父亲的遗容，又感到一阵撕心裂腹的痛楚。我握着父亲冰冷的手，轻声对父亲说：爸，你走好。父亲安静地躺在那里，脸色从容而红润。我不由自主地再次吻了父亲，跪了下去，放声痛哭起来。

    堂兄堂嫂和两个堂姐已经在殡仪馆等候，并且招呼着布置追悼会场。追悼仪式上，我和姐姐搀扶着母亲。向遗体告别的时候，母亲哭得几乎要昏倒过去。我赶紧扶着母亲到一边去，把母亲托付给郑州来的表姐们照顾，自己抱着父亲的遗像，跟姐姐、姐夫、堂兄、外孙贝贝一起送父亲到火化间。到了火化间以后，我把遗像交给姐夫，抱着父亲的遗体，满脸是泪，一遍又一遍地亲吻着父亲冰冷的面颊，把父亲慈祥的面容永远牢记在心。在火化操作员推着父亲进火化炉的时候，我突然看见，父亲紧闭的双眼竟然渗出了晶莹的泪滴……

    我们趴在地上，哭喊着向父亲磕头，眼泪就如同决堤的海水倾盆而下，打湿了地面。贝贝也知道这是与姥爷的永别，哭得不成样子。姐姐、姐夫和堂兄一边哭着，一边要拉我起来。不，我不起来，我要送爸爸远行。　　尘归尘，土归土，父亲又回到了他来的那个世界。我和姐姐抱着父亲的遗像，站在炉前，等候着父亲的灵魂伴随着缕缕青烟升入天堂。姐弟俩脸上挂满泪痕相拥而泣。将近两个小时以后，父亲的骨灰从里面出来，我又跪在地上向父亲叩头，哀求操作员小心清扫，不要遗漏哪怕一块骨灰。清扫时有几小块骨灰掉了下来，我也一一捡起，放进骨灰盒中。然后，我对着父亲的骨灰盒一个劲地磕头，哭得上气不接下气。操作员不得不安慰我说，请节哀吧，我们都扫干净了，你父亲知道你想他，请节哀吧。

    由于还要招呼亲友，我们把父亲的骨灰暂时寄存到骨灰堂里，准备父亲“一七”的时候再迎回家中。下午送走外地来的亲戚们，我们全家又回到医院结账，收拾行李离开。临走，我对着父亲去世的那张病床和停放父亲遗体的太平间，恭恭敬敬地鞠了四个躬；并且找到了那位素不相识的、劝我的老工人，向他表达了谢意，跟他话别。老工人语重心长地对我说，孩子，你父亲有你这个儿子是他的福，回去好好保重自己，照顾好你母亲，别让你父亲在那边担心。

    当晚我回到家里，对着父亲的遗像又痛哭了一场。然后，我擦干眼泪，坐到电脑前继续书写那本凝聚了父亲心血的《生活的见证：一个普通中国人的家族史》。做儿子的虽然无法让父亲复活，但我可以通过我的努力让父亲活在我的书中，让父亲通过我的书而牢记在千千万万个读者心中，让父亲在人们心中永生不朽！我一定要写好这本书，这是我父亲的遗愿，也是对我父亲最好的纪念。逝者已已矣，活着的人们要更加热爱生活，珍惜生命中的每一天。妻子腹中的胎儿正在茁壮成长，这也是父亲生命的另一种延续。等到孩子懂事，我一定要告诉他，他的祖父是怎样一位真正的人，而这位祖父在临终前是多么渴望和他见上一面。生活还要继续，我们要好好地生活。我知道父亲在天堂中一定会注视着我们，保佑着我们，为我们的痛苦而难过，为我们的成功而欢乐。


跋 我们这一代人的义务

    亲爱的读者，写到这里我的家族史也就告一段落了。之所以不说写完了，那是因为：今天、明天都会变成昨天，刚刚发生的事和尚未发生的事有朝一日都会成为历史。我希望，我的子孙们能够把这个历史书写下去。我们这个家族和亿万个中国家族一样，既普通又不普通：它曾经出过民族英雄、农民起义领袖等叱咤风云的人物，也出过一生默默无闻的普通百姓；既有过辉煌的时刻，也遭受了无穷的磨难。但是，即便历尽了无数兴衰荣辱，我们这个家族的传统却始终延续下来。我们勤劳，我们勇敢，我们善良，我们坚强，我们生生不息，我们见证着历史，我们创造着历史。

    我们家族的历史，就如同汪洋中的一滴水珠，和无数个中国人的家族史一起，汇聚成我们中华民族波澜壮阔的历史长河；尽管它小得微不足道，但足以使我为我的家族感到深深的自豪。我们这个家族，永远不停地与各种压迫进行不屈不挠的斗争。无论是腐败无能的满清朝廷，还是凶残的日本帝国主义，也无论是“文革”期间暗无天日的岁月，还是当代的贪官污吏和道德沦丧，都从来没有使我们真正地屈服过。我们从未被谎言迷住双眼，从未被贫困夺去自尊，从未被诱惑丢弃信念，我们也从未向邪恶和权势低下过自己高贵的头颅。我们曾经被奴役，但我们永远不会去做奴才。这，也是我们伟大的中华民族的脊梁。

    也许有人会问，你写这篇文章用意何在？我可以大声告诉人们：我是为了真实的记录历史，记录我们家族的历史，记录我们国家的历史。我们这个伟大民族，既伟大、又不幸——长达一百五十年的侵略、压迫、内战、动乱给我国人民带来了巨大的痛苦。可以说，这一百五十年的每一段历史，都凝聚了我们中国人太多的眼泪和鲜血。通过这一百五十年中我们家庭的兴衰变迁，您可以看到今天和平生活的来之不易，我们每一个中国人都要加倍珍惜。

    在这一百五十年的历史中，我们这个家庭的人最为怀念的就是二十世纪五十年代初和八十年代中期的那么短短几年。那时的社会，总是有一种催人奋进、蒸蒸日上的清新感觉。然而，不幸的是，这样的好局面都没有持续几年。当代的中国，日益被呈现出乱世危相：工人失去工作，农民离开土地，官僚欺压百姓，民间道德沦丧，教育和医疗产业化的恶政被不由分说地强加在人民头上……作为祖祖辈辈生活在这片土地上的炎黄子孙，作为一个中国公民，我对我们祖国土地发生的这一切感到痛心疾首，却又无可奈何。　　是命运决定让我们生活在这个时代，生活在这个国家。我们必须担负起历史赋予我们的使命，我们不想沉默，我们不想苟且偷生，我们没有其他选择，我们被迫着发出自己吼声：不，再也不能这样生活下去了！

    从二○○二年中共十六大算起，新一代党和国家领导人已经执政一年多了了，这一年多时间里中国发生了许许多多的事情。虽然我这个人从来没有为领导人歌功颂德的习惯，但我真诚地认为：这一年里发生的一些事情，终于让我们看到了期望已久的那一丝曙光。

    首先是二○○三年上半年在我国广东、北京等地所发生的“非典型肺炎”事件。在这次事件发生的最初日子里，制度仍然按照它的惯例行事：报喜不报忧、掩盖真相。然而，新的领导集体很快显示出了他们的不同：在四月份非典疫情最紧张的时刻，总书记出现在广州街头，与市民打招呼、与医务人员握手交谈。当时人们对来势汹汹的非典病毒认识少而又少，在人们被疫情吓得惶恐不安、谈虎色变的时候，总书记却勇敢走上街头鼓舞人民的士气。在他的讲话中，没有那种唱高调的豪言壮语，有的却是充满人情味的关怀：“我们既为一些群众的身体健康和生命安全受到严重威胁而感到很揪心，又为广大医护人员通过艰苦细致的工作使患者恢复健康而感到欣慰……”没有豪言壮语，只有亲切平实、发自内心的关怀。而共和国的总理，则对着战斗在第一线的医务工作人员致以真诚而深切的鞠躬。当我通过电视看到上述情景时，我禁不住泪眼模糊，我意识到：一个新的时代开始了。

    二○○三年发生的另一件石破天惊的大事，则是孙志刚事件。二○○三年三月十七日，年仅二十七岁的中国公民孙志刚被广州黄村街派出所以没有办理暂住证为由收容，随后惨死在收容所里。说实话，这类事件我们早已经屡见不鲜，甚至都有些麻木了。然而这一次事件所引起的后果却让我再一次深深地感动：仅仅三个月之后，《城市流浪乞讨人员收容遣送办法》就在国务院常务会议上被讨论即将废止。如果我没记错的话，这个法律被废止是中国历史上第一次因为个体遭遇的不幸而废除一项法律。

    二○○三年在十一月二十四日，俄罗斯莫斯科卢蒙巴各族人民友谊大学宿舍发生火灾，造成了七名我国留学生死亡，四十多人受伤。灾难发生后，中国驻俄使馆教育参赞率教育处官员及时赶赴火灾现场协助救灾，并多次与俄方进行交涉，教育部则成立了临时应急工作组，和外交部联合派工作组赴俄处理善后事宜。这次事件官方反应及时与积极，也很出乎我的意料——因为这与以往中国公民在外受到伤害时官方的冷漠态度形成了鲜明的对比。

    现在，当我们打开电视时，一些天灾人祸的消息不时会跃入眼帘；对普通人权利的关注越来越多……以往那种报喜不报忧的惯例一次次地被打破，那种貌似庄严的说教越来越少……以往那些作威作福、骄横跋扈的腐败官僚，正在被一波波反腐败的潜流所吞没，一个个惶惶不可终日。是的，生活正在起变化，尽管这种变化很细微，不注意观察和思考体会不出来，但毕竟在起变化。

    当然，我也听到一些人失望的叹息。他们觉得新一代领导人没有做出让他们感到惊喜的事情，上台后缩手缩脚，不够大刀阔斧……在此，我要说一声：罗马不是一天建成了的，积累那么多年的问题，也不是一天能够解决的。假如是一个真诚的建设者，那么就应该看到希望，并且坚持不懈地为它斗争。这是我们这一代人所必须承担起的义务。我衷心地祝愿中国的改革者：请你们勇敢走下去，带领着我们走出泥沼，把一个民主、富裕、安宁的中国交给中国人民。人民把太多的希望寄托在新一代党和国家领导人身上，愿你们不要辜负人民的厚望。

    每次我到首都北京，我都要去一趟天安门广场，站在广场前久久地凝视人民英雄纪念碑。它庄严肃穆，无言地向人们倾诉中华民族人民英雄们的光荣而悲壮的历史。我知道，我的家族，我的父辈也在其中。现在，我妻子的腹中正孕育着的我们家族的后人，他（她）正在茁壮成长。将来等孩子懂事，我一定要把他带到这座广场，告诉他说，“你看，那是一座人民的丰碑！”　　啊，祖国……

    雅科夫·伊万诺维奇·布尔什维科夫完稿于二○○四年四月二十四日生活的见证：一个普通中国人的家族史雅科夫·伊万诺维奇·布尔什维科夫献给我的父亲二○○四年四月二十四日