师东兵：华国锋访谈录

师东兵:华国锋访谈录

创建时间：2008-2-27

Power by Softscape HTML Builder 3


师东兵:华国锋访谈录

目录页

    历史需要有胆识的人来写

    -访原中共中央主席华国锋

    中国共产党时才出世的此人，竟然把自己的照片和毛泽东并列，严然一幅“中国二圣”的脸谱。如果不是邓小平、胡耀邦等一代英杰顶天立地，挽狂浪般地纠正了他的“两个凡是”的错误，使他被迫下台，很难估计中国至今是一个什么样子！

    我和华国锋的接触都是从谈历史而开始的。他是乁个不纳入多涉及这个主题的人，用他自己的话说：“自己已经走过的路，谁也抹杀不了的，已经形成的历史是不属于任何人的，别人四说什么就让他们说去吧。但是，我反对离开历史的真实而胡编乱造。现在已经有不少这样的作品，但是我相信历史总有一天是会恢复它本来的面貌的。”我听了这话，为之一惊。我对这个人自信已经了解很多，但是我还是不相信这话会出自他口。他是一个连讲话都需要秘书代劳的人，怎么可能说出这样有水平的话呢？当人们都称他是“英明领袖”的时候，我曾经和一位朋友讲道：“这个人估计掌了大权也掌不了很长的时间，少则两年，多则四年就得被人赶下来。赶他下台的，可能江青那些人，也可能是他的伙伴。不管什么人，谁也不甘心让这样的人来领导他们！”我的这句话，被朋友出卖，使我身陷囹圄。中共十一届三中全会后，我平反出狱。但是，直到我和华国锋打上交道，我都没有给他讲这段历史。他当然不知道，反映他当中共中央主席到下台历史的作品《短暂的春秋》，就是出自一个曾经给他作过上述预言的作家之手。

    文化大革命中的表现和他粉碎江青、张春桥、姚文元和王洪文等所谓四人帮的问题。他用浓厚的山西口音说：“当时的形势很危险，王洪文都有枪呀，我们如果不动手，他们就要动手。这也是没有办法的办法呀。就是现在看起来，也没有更好的解决问题的办法。但是，后来对他们的审判就不是我的事情了，我无法阻挡当时的举措。”

    我请他回忆一些历史，讲一讲他的过去，他一再说：“我粉碎 [ 四人帮 ] 的这个功劳是任何人也否定不了的。要是没有粉碎[ 四人帮 ] 的伟大胜利，邓小平也许就不会有今天这样的萧洒，也不会有现在的改革开放。现在大家提起粉碎[ 四人帮 ] 来好象很轻松，但是在1976年10月毛主席刚刚逝世的时候，那可是要冒很大的风险的。四个政治局常委，我就要抓两个，而且江青作为毛主席的夫人，在全国的影响相当大。我把他们抓了以后，会发生什么事情？我和汪东兴反复研究，认真地讨论。最后又征求了叶帅的意见，这才下了决心。那几天，我也是吃不下饭、睡不着觉，总觉得把大权交给江青、王洪文这些人不甘心。我是毛主席生前指定的接班人呀！当时，汪东兴一句话提醒了我：‘

    你别忘了，林彪也是毛主席指定的接班人，而且还上了党章，毛主席轻而易举地就把他给解决了。江青这些人在全国都有一定的市场，到时候，他们伪造什么毛主席的指示，也可以把你搞下去。与其将来吃他们的亏，不如现在你占优势的时候把他们搞掉。当初赫鲁晓夫搞掉马林科夫的时候，就是利用了时间的优势。’汪东兴的这些话极大地启发了我，我考虑了几天，最后把他叫过来，说：‘我已经考虑成熟了，你帮我准备动手吧。’这时我们才和叶帅联系。”华国锋几次这样说。我微微笑着听他表白。现在他除了回忆以前的往事外，几乎没有参加什么政治活动。这也难怪，由于种种原因，社会上的人们似乎对他还有某种眷恋，以至他每次公开露面都会引起人们对他的鼓掌和怀念。这样一来，不仅对他而且对现在的政权也未必有益。这个人也很知趣，在公开的场合就几乎不再露面了。偶尔他回山西老家交城或他工作过的地方走走，都会出现一些人们夹道欢迎的场面，甚至有人会情不自禁地喊他“万岁”。每到这时，华国锋好象又回到了当年那个“英明领袖”的年代，不断地频频向群众招手，用那个浓厚的山西口音喊道：“大家回去吧，大家回去吧，同志们好！”

    我起初提到这些的时候，他的眼睛总是闪着光亮，连声说：“我们的人民多么好呀，人民是最公道的。只要有了人民的怀念，我就是闭上眼睛也安心了。我记得毛主席在他晚年主持政治局会议的时候，也这样说过：我们的国家不乱，取决于我们的人民。中国人民是最好的人民。我们办任何事情都不能忘记我们的人民。这些话，我牢牢地记着。我这个人是没有野心的人，随遇而安，很满足。”这样的话，他连说了好几遍。他总是特意强调：“我刚刚调到中央工作的时候，毛主席对我的评价就是：[

    华国锋这个人老实。他不会捣鬼，满脑子工作和农业问题，对权力看得很淡。我每次和他谈话，他总是对我说，他如何如何不行，从来没有说过自己可以。我这个人就是偏偏要选拔一些自己认为自己不行的人挑大梁。因为只有这样的人才能够学习，那些总是认为自己比人家强的人已经自满了，所以我不大喜欢那样的人担任重要的工作。比如那个王力，他总是喜欢在我面前吹嘘他如何如何能行。但是真正给他一点工作的时候，他的尾巴就要翘上了天。他也是不当家不知道柴米贵的人，所以他自己把自己弄得垮了台。华国锋和他们不同。]

    1971年8月下旬，也就是毛主席为了打破林彪的如意算盘视察南方的时候，他对我说：[

    华国锋同志，你不要总是满脑子农业、农业，我是满脑子路线斗争。你要注意抓大事，抓纲，以纲来带动目，否则就会象庐山会议上那样，上那些假马克思主义者的当。陈伯达给我们上了一课，还有那些自称天才的人也在给我们上课。你所关注的农业也有路线斗争和阶级斗争，但是要更注意大的路线斗争。我这些年来给江青、张春桥他们讲的多些，给你们讲的少些。所以这些年来他们比较注意这个，你们相反注意少了些。光有农业不行，还要考虑东西南北中，党政军民学。工农业要抓，路线斗争也要抓，你不抓就要吃亏，到那时后悔也来不及了。]

    毛主席的这些话，后来我越体会越觉得毛主席的伟大和正确。离开了毛泽东思想，就■■■(注：此处为书本破损，无法辩认原文，下文同)。我现在还是这样的感觉。”

    生活，自有大量的历史记载摆在那里昭示着后人；自有与他打过交道的人们用口和书面■■■作证；也有他自己的所作所为和过去抹不掉的言行象流淌着的河水般地发着回响……

    我问道：“根据在毛主席身边的一些同志介绍，你在毛泽东临危的时候，曾经再三地对江青保证：一定要象周总理那样地忠于毛主席，你请江青帮你拿主意，保证要听她的话。有这样的事吗？”

    华国锋想了想，说：“我不记得了。不过，即使有也是很正常的。在毛主席活着的时候，谁反对江青就肯定要落个身败名裂的下场。这是毫无疑义的。江青的思想体系，现在我可以讲了，完全是毛主席的思想体系。她并没有多少是她自己的东西，她的根本问题是反对我、也反对一大批中央的老同志。这就决定了她必然要陷于孤立无援的地步。我们也正是利用了这一点，才一举粉碎了她。我承认，毛主席对她和张春桥、姚文元这些人十分器重，但是毕竟选拔我担任了党的第一副主席兼国务院总理。江青再三地在会议上说：“选择华国锋担任第一副主席和国务院总理是我和毛远新向主席提议的，做了工作的。没想到华国锋最后会变成这个样子。”

    就算是这样吧，也不能指望我会附俯首帖耳地听从你江青的指挥呀。毛主席逝世后，江青和张春桥、王洪文单独地找我谈话，不说别的，就说她要保存毛主席的文件，要让我表态同意毛远新在十届三中全会上传达毛主席生前的指示和谈话。但是，她又迟迟不把毛主席的这些指示交给我看。汪东兴就告诉我：“你看吧，江青要作文章了，他们只要召开了十届三中权会，阴谋就会马上得逞。华总理，你可千万不要上当。当初毛主席和江青、张春桥他们就是准备要在九届三中全会上解决林彪的问题的，只是由于后来林彪逃跑改变了议题。现在又到了十届三中全会上了，肯定是要解决你这个接班人的问题。三中全会对你可不是什么好兆头啊！”

    听了汪东兴的话，我当时就感到了很紧张，觉得不尽快除掉江青、张春桥、王洪文这些人，迟早是个害。这时已经没有任何退缩的余地了。”

    我问道：“抓江青的时候，是不是江青躺在地下打滚，破口大骂，服务人员朝她脸上吐口水？这一类的传说很多，我希望能够真实地了解和掌握历史的面貌。”

    “把江青、张春桥等人隔离以后，我和叶帅、汪东兴听取了警卫人员的汇报。江青并不是象社会上传的那样。江青在毛泽东身边生活了那么多年，她是很有理智的。据我的观察，越到了困难和危险的时候，她反而越沉着冷静。当时我们估计她会大吵大闹的，但是没有。她听了警卫人员的传达后，冷笑说：“审查我？你们现在有资格审查我了？我的历史是清清白白的，作为毛主席的战友和学生，我无愧！”

    她并没有多说什么，把钥匙和文件交给警卫人员后，就跟着他们走了。后来她通过监管人员给我捎信，要我和她谈话，并对我们的行为提出了抗议。但是这一切都木已成舟，她和我都无可挽回了。她的下场已经确定，她所希望和预料到的事件都没有发生。这，也是毛主席指示的伟大胜利。没有我们及时传达的那些毛主席的指示，就不会有后来的平安。”华国锋侃侃而谈：“至于张春桥就不同了，他最初听到对他的审查决定的时候，态度极为傲慢，甚至在监管期间多次地对人说：[

    华国锋有什么资格审查一个政治局常委？你们一下子抓了两个常委，这符合党章吗？符合中国共产党的纪律吗？这是反革命政变！如果把我放在全会上来审查，那才算是真正的党的决议，否则就是少数人搞的阴谋。]

    他不厌其烦地大讲所谓毛主席的指示，说明了他的确很阴险。后来他自己也看到他再说什么也是无济于事了，便来了一个一百八十度的大转弯，问他什么也一句不说了。最松包的是王洪文，抓了不久就变得老实了，写了许多检查，但是没有多少真正有价值的东西。。刚开始抓他的时候，他突然要和我拼命，冲上来想抓我和叶帅，但是我们有准备，没让他得逞。后来就是你们从审判中看到的。对这个人，邓小平一直耿耿于怀，因为1975年邓小平和他们斗争的时候，王洪文当着邓小平的面说过这样一句话：“你别狂，十年以后再看看中国是谁的天下！” 邓小平始终没有忘记。他第二次再站出来后，就把王洪文在监狱里写的东西调出来看了，看后他对我说：“王洪文是和我们在打持久战，想拖，拖到时机对他有利的时候再说。我们绝对不能让他的阴谋得逞，要采取一切措施打消这些隐患。”

    说老实话，后来邓小平这些人比我还要恐惧江青这些人，毕竟他是被江青这些人整怕的，总是在耽心他们会死灰复燃。其实，他们已经没有任何的市场了。我就不怕他们，我坚信我自己有充分的道理，也就是毛主席常说的真理在我们手里。”

    华国锋每次和我谈话，都喜欢打听外面对他的评价，我总是根据我听到的反映实事求是地告诉他。正因为我是说实话的，所以有时候我们谈得并不融洽。

    “现在民间对我的反映怎样？山西人民对我的看法怎样？我每到山西，都有人喊我万岁，弄得我很不好意思。”他关切地对我说：“你们在底下，和老百姓接触很多，能够听到人民的呼声，这是最了不起的事情。我们只能是从报纸和报告里感受群众的呼声了。我虽然还是中央委员，但是我并不去开会，现在开会，人家也并不希望我参加。所以总是口头上告诉我，如果你身体不适，可以不去开会。我也自觉，也不去开会。现在我已经想通了，想开了。我总是希望能够听到人民群众的呼声。”

    我知道这是个类似他这种政治家惯常的表演，完全可以置之不理或者给他一个似是而非的回答以应景。因为不管他们能否听到人民的合法利益，其实都是没有任何意义的。他们现在和过去真正关心的都是他们自己，何曾把人民的利益挂在自己的心上呢？但是我不想愚弄这个曾经被某些蹩脚的政治家捧为“英明领袖”的人物，所以，我很坦率地问道：“你是要听真实的东西还是听虚假的东西？”

    他说：“当然是要听真实的东西呀。”

    “那我可以告诉你，现在山西有的老百姓说你是一个不忠不肖不仁不义之人。”我的话刚刚说完，他的脸色就大变，我急忙补充道：“当然，这只是一部分人的评价，并不代表多数。相当的老百姓认为你这个人是很老实的，是个老实人。”

    华国锋停顿了片刻，慢慢地说：“这也是毛主席对我的评价呀。毛主席一直认为我是一个老实人，是他最放心的人。”

    “有人说你做的恰恰是毛泽东最不放心的事，这也是有人说你是大奸似忠的角色的一个原因。现在人们对邓小平的确评价反而很高，认为只有这样的伟人才有能力和气魄解决华国锋的问题，要没有邓小平力挽狂澜的勇气，我们至今还在极左路线的黑暗里徘徊。”我说到这里时，我感觉到华国锋已经坐不下去了。就把话题转移到别的问题上来了。“当然，不管人们说你什么，反正你已经退出了历史舞台，谁也不会把你怎么样了。比不上现在的领导人，随时都会有被人赶下台的可能。现在你比其他人要强呀。”说完这些后，我看到华国锋的脸色平和了。他点点头说：“你这个作家，和其他人不同，敢讲真话，我愿意和你谈话，给你提供历史的资料。历史需要有胆识的人来写，我看你就是一个有胆识的人。你是共产党员吗？”

    他见我点点头，便说：“过去干共产党是要杀头的。毛主席在好多次会议上都要求共产党员要做到不怕杀头、不怕坐牢、不怕开除党籍、不怕撤销职务，不怕老婆离婚。当时我都认为这是毛主席开玩笑而说的，现在想起来，特别是经过了这次文化大革命和这几年的反复后，我才真正认识到毛主席所讲的都是有他所指和所想的，都不是无缘不故的。”

    我有点好笑，到今天才体会到毛泽东的话而作为一个曾经担任过共产党最高职务的他来说，究竟还有什么意义呢？这个已经到了全凭回忆和思考打发日子的人，现在还有什么别的打算吗？但是，我没有正面地提出这个问题，只是迂回地问：“你和毛主席单独地会见过几次？”

    华国锋犹豫了一下，坦诚地地说：“我没有和毛主席单独地会见过，我在老人家晚年和江青、张春桥、王洪文等人一起会见过他。我听江青给我这样讲过：毛主席除了他自己家的亲属外，和党内的同志交谈，总是要有人在场以便作见证。因为那时他的话绝不是一般的人能比的，他每一句话所起的作用，往往可以决定一个人和一个地区甚至国家的命运。所以，他的慎重是有道理的。”

    我问道：“你从来没有单独见过毛主席吗？”

    他肯定地回答：“没有过”。我马上问道：“为什么毛主席在确定你为党中央第一副主席后，却从来不单独和你谈一次话呢？这里面有什么奥秘吗？毛主席的亲属说；“主席选择华国锋是为了让他调和缓冲江青、张春桥等人和一些老同志之间的矛盾，同时也不给华国锋留下任何他可以编造假东西的时机和余地。所以，主席有话总是让毛远新转达，或者把华国锋和张春桥、江青、王洪文等人一起叫来谈话。反倒是主席和张春桥、江青、王洪文等人单独谈话的次数非常多。主席当然是有布置的。华国锋、汪东兴非常知道这一点，他们提前动手以后，抢在之前销毁了大量对他们不利的动西。特别是汪东兴，销毁了他的检查以及他和林彪、陈伯达及别人揭发他的大批文件。”

    你觉得这些是否事实？”

    华国锋的脸色立刻变了，他愣怔了片刻，才说：“有些东西我不知道。中央在平反冤假错案的时候，是销毁了许多的东西，他们可能指的是这些东西。中央曾经有个精神，凡是不利于团结和对今后安定团结不利的东西，都要进行清理。我不知道他们是否指这个？现在，许多东西连我都说不清楚了。我下来后，邓小平和胡耀邦、赵紫阳等人都曾经和我谈话，要我写点东西，我说我不记得了，也不知道该写什么。现在，我只是录音了一些东西，并不一定是有些人感兴趣的。”

    他的回答和我手里掌握的材料是一致的。也就是说，从他1974年调到北京担任中央政治局委员兼国务院副总理以来，到他成为中共中央第一副主席兼国务院总理，他从来没有单独和毛泽东见过面。这就意味着他绝对不可能有毛泽东对他的特殊指示的条件和环境。从这个意义上讲，说他是毛泽东的接班人实在是有点自欺欺人了。但是，毛泽东的确看上了他，想对他进行培养。1971年8月25日，毛泽东专门叫汪东兴打电话给华国锋，把他从北京叫到武昌，连同汪东兴一块给他们讲党内的路线斗争。这一点，毛泽东是有用意的，既有考验的味道，也有交底的味道。他详细地谈了党内五十年的十次路线斗争，表明了他对同林彪、陈伯达斗争的态度。毛泽东特意问他：“你在庐山会议上念那个称天才的宝贝了吗？” 华国锋说：“我没有见到那篇东西，但是我听军队的同志讲了，我从心里赞成主席是天才，主席担任国家主席我是`拥护的。我也表了类似的态度。” 毛泽东说：“你和他们不一样，人家是事先部署的，你是听了林彪讲话后有感而发，动机不一样。你以后多多读书呀。”

    华国锋对我说：“我可是做梦也没有想到庐山会议上会把陈伯达和林彪揪出老。我这个人，和周总理一样。对所谓路线斗争和政治斗争迟钝，没有警觉。这也是由于自己老实的原因吧，我实在是不会害人。毛主席给我讲党内斗争的历史的出发点，就是让我对即将出现的风云有个思想准备，同时也看出了我这个人只是研究农业、工业和经济问题，似乎对政治不那么敏感，放松了对我的警惕……”

    这，正是毛泽东后来选择华国锋担任党的第一副主席的原因。其实毛泽东恰恰是看错了其人，华国锋并不是对权力不感兴趣的人，而是认为自己还没有担负更高的领导职务的可能，他绝对不敢轻易地在最高领袖面前暴露自己的想法，他是一个十分善于隐蔽自己的政治观点的人。我通过和华国锋短短的一段接触，对这个人的认识加深了许多。他对中国的命运和前途并没有什么精深的研究，也谈不上深谋远虑。但是对党内的人事和党内的风云特别关注，他是精通一定的权术但是运用十分拙劣的人。这一点，只要仔细地看看他从1975年以来的一些讲话和他主持起草的文件，以及和他共过事的人的介绍，就可以充分地认识和掌握这个人的全部思想脉路。但是，并不是说小人物不可以办大事，许多水平并不高的人在历史上却总是担负了重要的历史使命。华国锋可算作一个典型。如果看看他起草的文件和文章，那是标准的不及格的东西，但是他可以用许多的秀才来为他起草彪勋显赫的讲话，如他在1977年全国第二次农业学大寨会议上的报告，这是中国在特定的条件下出现的所谓英明领袖。与之相比，我更加佩服邓小平。这个人才算是顶天立地的一条汉子呢！我讲了我的看法后，他保持了他那特有的沉默

    我们的话题转移到历史上以后，他一直追问我对毛泽东的评价，我说：“毛主席是一个伟大的政治家，他讲究斗争艺术而善于运用古今中外优秀政治家的斗争策略。他对他的对手包括潜在的对手，都留下了潜在的武器。他十分善于运用历史上的过失和错误来牵制他的对手。其实，他在晚年的时候已经给你们留下了足以对付你们对手的武器，只是你们自己轻易地丢掉了而已。用汪东兴的话来说，你们自己丢掉了刀子。”

    “我很想知道现在广大的群众对邓小平的评价，而不是你刚才讲的话。你对邓小平所说的好话，我理解你的心情和环境。不过，你讲群众和广大干部的意见一定要和我说实话，说现在流行的那些客套话就没有什么意义了。”

    我回答道：“邓小平作为一个杰出的政治家，已经赢得了中国广大的老百姓的拥护和爱戴。如果说现代的中国是依靠什么走向今天这样的光景的？那只能说是得力于邓小平的才智和领导，你别忘记了他是在毛泽东的基础上真正成长起来的中国事实上的第一位伟大领袖，他的功勋是绝对不可磨灭的。现在没有任何的人能够有资格来反对他，当然除了广大的人民而人民是绝对不会反对他的。”我把这话说得如此绝对，是为了堵他的口，不愿意让他再提这类荒谬绝伦并没有丝毫意义的问题。

    华国锋沉默。我问他：“你看过毛主席著名的那九篇文章吗？”

    他打了愣怔：“什么九篇文章？”

    我说：“就是毛主席在1941年左右亲自写的批判王明等人的左、右倾机会主义路线的九篇文章呀。那里面涉及到了许多的人，批判的语娶都很厉害、尖锐，那是老人家在四十年代对我们党内的历史上的错误路线的总清算，至今都有着极其重要的意义，听说刘少奇、包括周恩来等人都十分害怕九篇文章的发表。江青那几个人都企图在九篇文章上作文章，你怎么能忽视了呢？”

    华国锋显然想起来了：“记得，记得，那九篇文章我还学习过几遍呢。1974年和1975年，毛主席把这九篇文章拿出来，让我们几个人看，让给他提点意见。”

    我连忙问道：“哪几个人？”

    他说：“我、王洪文、张春桥、姚文元、纪登奎这些人，当然还有江青。九篇文章主要是针对王明那些人的。当时包括我们的周总理都在那时犯有错误。毛主席的文章，针对当时的中央文件，有重点地从理论和现实上作了驳斥。”

    日本帝国主义强占满洲事变的决议》、1931年12月22日制定的《中央委员会为目前时局告同志书》、1932年1月9日制定的《中国共产党关于争取革命在一省与数省首先胜利的决议》、1932年2月26日制定的《中央关于一二八事变的决议》、1932年3月30日发出的《中央致各级党部的一封信》、1932年4月14日制定的《中央为反对帝国主义进攻苏联瓜分中国给苏区党部的信》、同年同月同日还发出了《在争取中国在一省或几省首先胜利中中国共产党内机会主义的动摇》和1932年5月11日的《苏区中央局关于领导和参加反对帝国主义进攻苏联瓜分中国与扩大民族革命战争运动周的决议》等文件而写的文章。那些文章充满着浓厚的火药味，体现了毛主席在原则问题上毫不调和的斗争精神和原则立场。这几篇文章是我们党的历史的一个基本总结，是毛泽东在党内形成统治地位的重要原因。通过回顾这些历史，可以正确地理解毛泽东思想的基本轨迹。所以，毛泽东在晚年或者说他发动文化大革命的时候，他是企图通过这些文章来作为石头打人的，只是为了团结一些人如周恩来等同志，他改变了向反对派发动进攻的策略。他多次说过：“我的这几篇文章现在不发表了，将来让我的敌人去发表吧。或者让我的继承者发表去吧。这些历史会经得起我们的后代鉴证的。”

    毛泽东把他的文章反复地修改，可以看出他对这段历史和在历史上起过各种作用的人是多么的重视，这也是他后来统治全党的一个重要的策略。”

    华国锋对我的话，不置可否地听着，看得出来，他听得很认真。

    我讲到这里的时候，突然转了话题文道：“毛泽东的既定方针人们很容易理解，1976年老人家逝世以后，江青等人提出了 ‘按既定方针办 ’ 的临终嘱咐，这已经是一个历史的悬案了，你能不能客观地讲一讲，到底有没有这个临终嘱咐呢？”

    华国锋脸色微微一变，咳嗽了几声说：“反正我没有亲耳听到过毛主席讲。”

    “但是毛主席还没有去世的1976年7月份，全国计划工作会议期间，你和政治局的同志在接见代表时却亲口传达道：最近毛主席指示我们 ：‘按既定方针办。 ’这话到底是不是毛主席讲的呢？”

    华国锋沉思了一会儿，说：“我不记得说过这样的话。不过如果真有那样的话，也不能说就是毛主席的临终嘱咐，总是要有区别的嘛。江青、张春桥那伙人惯于用毛主席的话来整人，这是已经被许多历史事实证明了的。”

    我又问道：“江青等人说按照既定方针办，究竟既定方针是什么呢？如果照字面理解，既定就是毛主席已经定了的东西，这对他有什么好处吗？”

    “当然有好处了，既定的东西对他们有利嘛。”华国锋脱口而出：“他们开口毛主席的话，闭口毛主席的指示，弄得政治局的同志在会上根本无法讲话。很清楚，如果当时我们不采取果断措施，他们很可能就要在中央的全会上用毛主席的指示来干我们，当时王洪文还有枪，我们只能是断然行动了。”

    “最初粉碎四人帮的决定，是你和谁决定的？”

    “最初是我和汪东同志反复研究的，我们俩人断定叶剑英同志是会支持我们的，所以在最初的策划中并没有和他商量。我们准备好了行动方案以后，才和叶剑英联系。他同意我们的行动，但是并不参加具体的部署。真正他参与进来是十月六日把四人帮抓起来后的政治局会议以后的事情了，那天晚上给大家传达把江青等人抓起来的时候，个别人迟迟不表态，叶帅马上拍了桌子，说：“现在需要全党的团结，如果谁要搞两面派，那就先请他委屈一下吧！等问题平息了下来以后再说。总之，我们已经等待了他们好久，再不能等待了。下子，谁也不敢再说什么了。没有强大的压力也是办不成事情的。我也是通过这一次斗争，才对政治斗争有了进一步的认识。”

    “据说，你在抓江青的第一次政治局会议上是这样说的：我们获悉江青、张春桥、姚文元、王洪文相互勾结，要搞反革命政变，要把我和政治局的许多同志抓起来，定为反革命。已经有确凿的证据表明，他们已经调动军队准备包围北京，所以我们和叶帅等许多老同志研究，采取了先下手为强，后下手遭殃的措施，把他们抓了起来。现在正式通过组织决议……”

    华国锋说：“原话我不记得了，意思就是这么回事。这种口径是我和叶帅、汪东兴反复研究的。在政治局势并不完全明朗的时候，我们只能这样讲。这也没有冤枉他们，大量的事实证明，江青、王洪文和张春桥这些人迟早是要对我下手的，这是肯定的。”

    “你那时就敢肯定政治局的多数同志会支持你们吗？”

    “我们和叶帅已经商量好了，谁要敢反对我们的行动，就连他一块搞。这在历来的政治斗争中都是这样的。抓起江青来以后，我们不是发现了她的许许多多的问题和罪行吗？法律这个东西毕竟是为统治阶级服务的。这一点，符合马克思主义和毛泽东思想。我们断定没有什么人敢站出来支持他们的，估计的几个人后来都没有敢干什么。因为江青、张春桥已经抓起来了。如果没有抓起来就讨论这个问题，那可能就是我们被人抓起来了。”华国锋这时已经没有了后顾之忧，谈起话来坦诚得很。“我们知道，历史这个东西如果现在写和将来写肯定是不一样的。这不仅在于对若干历史事实的评价，而且也在于对若干历史事实的认定上。越是人们所不知道的历史事实，将来对它们的说法就越是不一样……”

    我插话道：“所以，在刚刚把江青等人抓起来的时候，你就在中央政治局的会议上这样说：‘同志们，江青、张春桥、王洪文、姚文元他们密谋要搞政变，要动手向中央挑战，我和叶帅及东兴等同志经过认真的研究，决定在他们还没有动手之前，采取了果断措施，把他们提前隔离审查了，现在提请政治局研究。’ 是吗？”

    华国锋想了想，点着头说：“是的，是这么说的，是东兴同志给你讲的吗？当时我们是不准备马上公布逮捕四人帮消息的，是叶帅建议的，他对我说：“就是四人帮坐在那里不动，人民也是要会动手的，他们作恶太多了，我们的行动肯定会得到广大群众和干部的支持的。谁要是反对我们，谁就是四人帮的同党，我们完全可以把他们就地解决。”

    这才鼓舞了我的决心，所以就在粉碎四人帮的当天就开了会，得到了大多数政治局同志的批准，我们就更有信心了。我们采取这个行动，得力于东兴同志的建议。他对我说：“毛主席在解决林彪的死党黄永胜、吴法宪、李作鹏、邱会作等人就是采取的这样的行动。不管三七二十一，先把他们抓起来再说。”

    我经过再三的考虑，同意了东兴同志的建议。当时还不敢向叶帅公开，后来东兴说：“ 我们的行动叶帅肯定会支持的，他最恨江青那伙了。”

    我当然知道，毛主席在发动反击右倾翻案风的时候，是把叶帅也牵进去了的，毛主席在和我、张春桥、江青等人谈话时就说过：“叶剑英同志也是一个对文化大革命极端不满的分子，再不要让他插手军队的工作了。这两年军队的情绪不稳是和他有关系的呢。许多的政治谣言，和他有很大的关系呢。这些话，我们只是在很小的范围内公开过，为了集中打击小平同志，我们没有公开毛主席的这些指示，事实证明这对粉碎四人帮的行动提供了很好的外部条件。有人说我是凡是毛主席说过的话我都拥护和无条件地照办，其实我并不是这样做的。如果我的思想真正到了这样僵化的地步，我能把叶帅请出来吗？我敢于作出粉碎‘ 四人帮 ’ 的决定吗？我敢于真正解放邓小平同志，他能有今天吗？所以，说我推行 ‘两个凡是 ’ 的路线，实在是有点冤枉。”

    我说：“是的，我相信你并不是真正凡是毛泽东说过话你都照办，你不过是在当时的条件下应付当时的形势和对付当时的中国人民罢了。但是错误就是你在理论上推行这套你自己也许并不真正会无条件实行的路线，你这套东西都是用来对付你自己不性实行的主张和意见的。但是，你那样讲，恰恰就给别人提供了推你下台的理由。因为你在当时是阻挡别人实行解放思想的绊脚石。不把你拉下台，别人无法继续前进。”

    “你说的别人就是指邓小平和胡耀邦……”

    我说：“不光是他们，还有大多数的人民。当时你说粉碎‘ 四人帮 ’ 是根据毛主席的指示，是否毛主席真有这方面的指示？”

    “在当时的历史条件下，无论什么人都要打着毛主席的旗号才能办事。这也是我不同意马上解放邓小平同志和当时要继续提反击右倾翻案风的原因。如果我马上办这两件事情，就会在全党造成很大的混乱，四人帮的余孽就会起来闹事，说我们就是右派政变，那时很不利于控制全局。我这方面的行动和言论都是当时的党中央集体研究和决定的。没有任何人提出不同的意见。”华国锋说：“我手里当时也有许多重要的文件，这些东西并不是汪东兴等人能够知道的东西。后来我和他谈话的时候，才知道毛主席在同林彪斗争的时候，许多的安排连我都告诉了，但是汪东兴并不知道。他后老到处搜集毛主席晚年的一些讲话和指示，就是想弥补他的不足。毛主席是从来不把党中央的重要机密透露给身边人员的。除了他的机要秘书外。什么话应该给什么人讲，毛主席心中非常有数。这些，在清查和‘ 四人帮 ’ 有牵连的人和事的运动中，我基本上弄清了好多事情的来龙去脉。将来有机会的时候，我可以好好地和你谈一谈，对你写作很有帮助。”

    我笑着说：“谁敢提不同的意见呢？那时你们实行的地地道道的高压统治，绝对不会听任何的不同意见，就连稍微和江青、张春桥等人靠得比较近的都遭到了你们的镇压，当时全国范围内的清查实际上成了你们清除异己的代名词，有的正是实行极左路线的人继续对真正的共产党人实行残酷的打击。那样的运动比起斯大林的肃反和高压来有过之而不及，为6后来邓小平要求来个彻底的平反冤假错案的斗争？那才是正的得人心的政治家的大手笔呢。”

    我说这话的时候，华国锋明显地表现出了不高兴的神情，他好象要说什么，但是想了想，还是采取沉默的态度？

    我继续问他：“邓小平和胡耀邦等人决定要你辞职的时候，你想到了吗？”

    “没有！”华国锋说：“当时邓小平对我说：“我们都欢迎你继续担任党的主席，但是吴德、陈锡联、陈永贵、汪东兴这些人必须辞职。他们不能继续担任党和国家的主要领导职务。起码现在不行，将来如果群众和干部都谅解了他们，也许还会再站出来的。”

    邓小平还特意对我说：“你要警惕汪东兴这个人，他是随时都有可能背叛你的人，连毛主席生前时他都敢背着他和林彪告搞阴谋，轰开对抗毛主席关于不设国家主席的指示，讨好林彪，以便毛主席一旦不在了他好卖身投靠嘛，你现在还用他，将来不搞你才有鬼呢。”

    他还说了吴德的许多坏话。目的只有一个，就是要我支持他们把这些人清理出政治局和国家的重要领导核心。就连叶剑英也一再地做工作，说：“与其让陈锡联主持军委的工作，不如放手让邓小平管军队。邓小平已经是七十岁的人了，他是黄昏岁月尽光辉，完全是为了扶持你巩固自己的权威。而陈锡联和你的年龄相差不多，一旦他羽毛丰满，很难预料我们之后这些人会干什么。四人帮的那样的人物大有人在呀。”

    为了促进我和一些老同志的团结，我服从了多数老同志的意见，还亲自做工作，让他们自行辞职。这些人一下台，马上就轮到了我。邓小平说我的领导能力不行，这样的评价难服众心。如果我没有能力，怎样解释我粉碎‘ 四人帮 ’后的一大堆成绩？我担任党的住地席以来所决定的大事，都是和大家进行集体领导嘛，我没有自己单独决定过任何的大事，怎么我反倒成了没有水平的人呢？老实说，邓小平这样的行动，我的确不敢恭维。我对他很尊重，他对我却是不那么够意思……”

    我接着说：“如果把历史的档案真正地、全部地公布出来，在涉及历史事件问题上充分地让各个方面的人们说话，我想人们才能真正地得到历史的教训。现在完全采取了一家之谈和舆论一律的做法，实际上还是不相信人民的做法。邓小平同志失去了民主以后才能真正地懂得人民需要民主的重要，他受冤多年所以他真正认识到了在政治斗争中不能采取专政的手段来对付不同意见者。这是历史的进步，也是民主在渐进中发展的必然阶段。当人民都起来关心民主进程的时候，这个民主和进步才会成为人民的第一生活需要，现在如果连生存的权利都没有得到充分的解决，谈其他的事情肯定会没有缴大的市场，这是显而易见的道理。”

    他哼了一声，说：“谁也知道谁是个什么水平，人民不清楚事件的真相，我们清楚。但是我现在不能讲得太多了，我有我的纪律。而且现在也未必成熟。一切等冷静下来后，是是非非都可以弄明白。现在也不是能够盖棺论定的时候呀！”他的不满和愤慨，随时都会表现出来。这也是他至今不成熟的一个标志。

    “你现在在看哪方面的书？”我很关心他现在的时间安排。

    他说“看毛主席的著作，有时也看一些历史和小说。许多写文革和过去我们党的事件的作品我也看了不少。许多东西和结论和我们过去的内容都不一样了，有的几乎是截然相反。确实是叫人眼花缭乱了……”

    我们后来几次谈话的话题提到了列宁去世后的遗言问题，他说：“想不到列宁林去世的时候也和斯大林闹翻了，原因是列宁的老婆叫什么……”

    “克鲁普斯卡娅。”我给他提示道，“斯大林为了列宁的身体，用组织的名义给列宁的夫人和医生下令，不允许列宁再过问政治和工作方面的事情。那时的政治活动和苏联的大事都已经基本上由斯大林来处理和参与了。这从另一个意义上讲，也是能够拿得出来的好意。所以在克鲁普斯卡娅以记录列宁的指示为名干预国家大事的时候，斯大林用所谓粗鲁的语眼批评了她，这导致了列宁对斯大林的不满，形成了列宁要求撤换斯大林的党的总书记的遗言……”

    “历史几乎有惊人的相似之处。毛主席在逝世前，江青也是在找毛主席的晚年著作。她其中的一个借口就是列宁的老婆保管着列宁的全部著作。”华国锋说：“当时我们的理由是毛主席去世和列宁去世的情况不同，克鲁普斯卡娅也和江青的地位不同而拒绝了她，江青和我大闹，实际上也是和党中央大闹……”

    这是华国锋惯有的把戏，那时他自认为自己就是中央，他就是所谓毛泽东的接班人，所以在任何情况下都是以他自己的话和理由为准则的。他不把江青这些人放在眼里是理所当然的事情了。我说：“正如列宁去世以后和以前他的夫人和斯大林闹翻一样，斯大林去世时也和当时的领导人闹得不可开交了。当时斯大林的女儿就一口咬定斯大林是被人害死的，她不可接受一个昨天还活生生的领袖会在一个晚上而变得不相认了。他们都是在害病严重的时候连话都不能说了，以此给后人留下了无数解不开的故事。但是，无论是列宁的继承人还是斯大林的继承人都没把他们的夫人和家里的亲戚怎么样，无非是坐冷板凳罢了。唯有你这个接班人把江青抓了起来，在一个昼夜把她翻了一个个儿，成为人民的公敌。这个气魄和胆量是毛泽东所始料不及的吧？我常常在想，如果毛泽东当初知道或发现你们要这样做，老人家究竟是什么态度呢？还会认为你是一个老实人吗？”

    华国锋听了哈哈大笑：“历史是从来不会提出这样的问题的，因为历史总是3后人来写的，历史既不会重复也不会重演，我们绝对不能用今天的眼光来看待昨天的一切。也不能用自己的想象来强加在历史人物的身上。我当时作为毛主席的接班人登上了历史舞台，得到了全国和全党的公认，这是谁也改变不了的事实。政治斗争真正到了关键时刻的时候，很难区分谁的行动就是绝对合适，谁的行动就不完全合适。如果等到了江青他们主动行动对待我的时候，我还能再站出来吗？在政治斗争中，只是考虑最后的效果，而不应该事先有什么限定的框框。”

    我马上说：“邓小平他们一定要把你搞下去，大概也是出自你这样的考虑吧！”

    华国锋张口结舌，好半天没吱声。后来他对我说：“你的许多见解，说起来可能不是那么好听，但是仔细回味，你的话很有道理。我爱看你写的书，最大的特点就是真实。我和一些人提起你的作品来，都对这一点表示欣赏。你是一个敢于讲话的作家。但是，你也要充分地理解当事人所处的条件和环境，不是象你写书那样的简单呢。人人都有一本难念的经文呀。”他的这番话是什么意思呢？我想了很久才弄清楚他的意义……

    是的，当一个党和国家领导人能够决定了自己的接班人的时候，绝对不是政治生活正常的标志，而是人民民主生活的倒退。即使最伟大的领导人也不应该自己决定自己的接班人，而应该由党和人民来决定他的事业究竟该由什么样的人来接班。这已经成为今天民主政治的常识。对他的这种至今不改的自我陶醉和吹嘘，我只能报之以沉默。他足不出户，也不介入当前的政治，自然远避开了改革、开放的是是非非，每与人谈起当前的问题即牢骚满腹，也不见诸文字。他讲到某要员的时候，说他是“搞小聪明的专家”；谈到另一位政治家，则说他在上层“从来就没有好感过，这样的人怎么会进入中央政治局”。随抛随洒的许多惊尘骇世之叹，就那样地随说随丢，象风一样地没有了踪影。他不时地对我说：“还是你们作家好，想写什么就写什么，无拘无束，流芳百世。”我反唇相讥道：“但是充满人生感悟和洞察尘世的作品，固然深奥费解，却被某些人视为危途。大多的历史作品，都是写愚民、谈酷吏、骂冤狱、颂义师、贬方正圆滑、讽溜须拍马，也有反其道而行之者的，作家们过去的结局怎样，你应该是最有发言权的吧？”

    我看到华国锋毫无反应，似乎这一切与他已经非常遥远了。这也难怪，所谓的大人物，从来只是关心他们自己，哪里会把普通老百姓的生活和命运挂在心上呢？即使有朝一日站出来大发其慨，也不过是为了对付他们的对手而做的一种廉价的宣传罢了。君不见历史上那些多如牛毛的《宣传提纲》和《形势教育》，就象万花筒似的照出了历史上多少骗子们的嘴脸呀！

    在离开华国锋以后，我常常在想，历史怎么会选择这样一个人作为中国共产党历史上的所谓“英明领袖”和“毛泽东的接班人”呢？这个历史的玩笑今后再不能开下去了呀！不过，他的一句话我是非常赞成的，那就是：“历史需要有胆识的人来写”。不过，这句究竟是出自谁口呢？是眼前这位已经变得无害且有益的老人吗？我和他谈话的时候，始终总是望着他，回忆着过去他那轰轰烈烈的场面，多么象一齣精彩的活剧啊！历史舞台上匆匆来去的过客，究竟给人们留下了什么东西呢？

创建时间：2008-2-27

目录页

Power by Softscape HTML Builder 3


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
 | 文件大小: 1392k - 1.39MB | 软件类型: 共享软件 购买注册: 这里
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • 自动生成上下文相关的帮助文件直接供程序员使用；
  • 支持导入任意的文件类型；
  • 自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 批量更换CHM目录各项的图标；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件。
  • 内嵌CHM反编译工具。
  • 用户可以保存和打开工程文件。

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
单用户企业版 299元 人民币 ：通过“共享软件注册中心”购买

单用户家庭版 99元 人民币： 通过“共享软件注册中心”购买
直接向作者注册（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 汇出行

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000
安装支持: 支持安装及卸载