新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


模板41

蒋彦永医师和妻子华仲蔚女士。(大纪元)

蒋彦永医师和妻子华仲蔚女士、女儿蒋瑞。(希望之声)

目录

笔者按

引子

第一回 疫生南粤 沙虱初降赤县
殃及京港 瘟神潜渡五洲

第二回 蒋公愤怒 大夫勇揭真相
张氏从容 部长惯撒天谎

第三回 谎言欺世 华夏罢黜败类
真话救国 寰宇颂扬英雄

第四回 媒体噤口 谤语无伤日月
记者开喉 放言可辨假真

第五回 仁术治病 大夫大展仁术
仁心悯人 彦永永施仁心

第六回 悬壶济世 医人翻作医国
奋笔匡时 仁心再化仁书

第七回 石破天惊 黑幕掀开半角
地摇山动 荧键击响全球

第八回 妙手著文 狱囚不忍贤哲
铁肩担道 天降大任斯人

第九回 当局卑怯 华夏蒙耻释蒋
人间敬仰 亚洲诺奖加身

第十回 应赞应颂 汲汲浊世绝响
亦诗亦赋 悠悠青史弦歌


模板41

笔者按

    两年前，笔者相邀大陆友人合作撰写《蒋彦永真话救中国》。书分十回，因故未得完篇，因故未能成书出版。今检旧稿，重读一遍，往事历历如在目前。文虽粗糙，意或深沉。事过而境未迁。世人茶余饭后浏览，或能消愁解闷、温故知新。遂作大删大改，尽去友人墨痕，且留往日规模，残篇不作续写，公布吾负全责。是矣非矣、长短妍媸，已同大陆友人毫无瓜葛也，故敢作掠美，独署小名。想友人其能谅乎！是为笔者按。黄河清 2006.10.21 于地中海畔


模板41

引子

    列位看官，此书所讲，既非才子佳人，又非侠客神仙。说的是那华夏神州，一段灾变。内中单表一个济世活人老医生蒋彦永。这蒋医生年逾古稀，是医界颇具声望的外科专家，行医一生，活命无算。蒋医生治病救人，缘于他技艺超群，一刀在手，出神入化，肉白骨而活死人。在下若只把蒋医生如此行医之事，一一道个仔细明白，列位听了，未必以为出奇。却道蒋医生仁术仁心，忽于一日，风云际会，仁心激荡，换刀握笔，写了一封书信，讲了几句真话，就救了亿万生灵，做了件天大的好事。如此之事，列位看官，你说究竟奇也不奇？其事既奇，其话必长，且听道来。

    话说那混沌初开，乾坤始奠之时，气之轻清上升者为天，气之重浊下凝者为地。日月星辰，经行于天，河岳山川，布列于地；羽、革、虫、鳞，万事万物，生育其中，而以人为其灵长。及至西哲耶苏诞生一千九百二十五年四月二十九日，东方亚洲，有一大国，国名中华。这中华国内有一文士，姓周，名树人，坐于灯下，漫笔为文。其文曰：“所谓中国的文明者，其实不过是安排给阔人享用的人肉的筵宴。所谓中国者，其实不过是安排这人肉的筵宴的厨房。”列位看官，你我皆知，文士作文，或妙笔生花，或吏笔如刀，难以当真。那周姓文士，虽是用了这“人肉筵席”四字，本意倒是要想警醒国人，切莫盘剥百姓至吃人地步，其实倒也未见光天化日之下、大庭广众之中真地吃人。讵料七十余年之后，此话反倒成了一句谶语，在那中华国里，果然有人，当真公然吃起人来！

    原来这个中华大国，就是一向自称历史悠久、地大物博的华夏神州。自古号为礼义之邦，生一孔子，宣教仁义为本之理；继一孟子，力倡生民为贵之学。遂以那孔孟之道，治国安邦，二千余年，倒也雄冠四海，富甲五洲。及至这老大帝国，黄昏垂暮之时，乃叹国运不昌。昔日蕞尔朝贡之国，忽地都作了列强，来与这老大帝国作对。弄得这老大之邦，屡屡割地赔款，丧师辱国，折腾到差一星儿就要灭亡了，方出得几个有志图强维新的人士，奔走呼号，欲使这国家的面貌，重新富强起来。经了许多变故，熬了一个世纪，也曾印了许多钞票，买了许多汽车，建了许多高楼，筑了许多道路，办了许多学校和医院。如是的折腾来折腾去，直弄到人人想经商，个个想发财的地步，却应了一句老话：天下熙熙，皆为利趋；天下攘攘，皆为利往。全不知这唯利是图，则廉耻丧尽。今日华夏神州，国有资产，蚕食鲸吞，盘剥百姓，敲骨吸髓，贿赂公行，道德沦丧，天良泯灭，梦死醉生，竟至于到了灭绝人性吃婴儿汤的地步。

    话说华夏国南方粤地人，以吃著称，会飞的，除飞机，有脚的，除板凳，都能吃的有滋有味，唧吧上口。公元2002年的10月，秋风起，进补始，吃腻了所有山珍海味的某些人竟吃起了未足月的婴儿，称作“婴儿汤”。不是一二疯子、狂人所为，而是堂而皇之在饭店经营。台湾的富商王休生日日一盅，夜夜洞房，佛山的黎师傅泰然自若，烹调得法。

    这婴儿汤的原材料竟能源源不断地得到供应，这吃的人竟能如此从容饕餮，这中华大地究竟怎么了？！

    列位，如此伤天害理、虺形蛇心之举，不是率兽食人而何？如此畜行，被揭露后，神州各地，论客纷纷。有不信斥谣的，有将信将疑的，也有深信不疑的。间有几人，发了些议论，对此野蛮行为深表愤慨，大多数人，却是很快就忘记了。原来这华夏大国，对伤天害理、黑心烂肝的事情早已见惯不惊，习以为常，竟至于麻木不仁。列位看官，这作孽如此，哪有不遭天谴的道理！一场大祸，眼看就要降临，华夏国一干循吏，芸芸众生，还在忙乎着说国家形势大好，盛德无疆呢！

    说来也怪，许是华夏古国，本不该绝。食婴之事，即刻传到美洲，被一个血性男儿听到耳里。你道这男儿是谁？原来就是当年写村民无水打井的电影《老井》及披露 “文革”期间广西血腥食人史实的作家，姓郑名义。那郑义一闻此事，心头恰似刀绞一般，椎心泣血，悲愤难状，一腔冲天怒火，化了篇檄文“末日狂欢的盛宴”： “我不再祈求上帝宽恕我们。/我誓与我的同代人为敌。/ 我站在被剥夺了生存权利的不幸的子孙一边。/我站在那些被烹食、被遗弃天涯的女婴一边。/我听见天际已滚动隐隐雷鸣：/‘惩罚在我，我必报复！’/神，那是你的声音吗？你是正义的！”其文愤激之气，有似长虹，直贯天宫，天心以此不得安宁。

    九天之上，紫微垣中，只见那昊天上帝，眉头一皱，唤声：“如来、李耳，二位何在？”原来这如来、李耳二人，乃是天宫司掌东亚事务的总管。二人趋进，如来打个问讯，李耳稽首。昊天道：“二位贤人，请教下界何人着文，将我天机道破？尔等岂不闻知，那华夏神州百姓，就要遭受一场劫难了么？”如来回道：“那华夏众生，只为昏迷沉醉，故尔应有一劫。而今乱像已见，此因彼果，此果彼因；即因即果，即果即因；因果相循，果报必生，故尔劫难诚不远矣。唯因缘随分，因果变化，或有一线转机，亦未可知。”李耳亦将拂尘一扬，接口道：“天地气运本有定数。吾观此气，从西而来，激荡奋厉，以致动摇天心。”如来道：“吾观此气，虽自西洲而来，其中却又多蕴东土本味，怪哉！”

    二人正谈论时，忽见昊天上帝双眉直竖，神目如电，厉声道：“二位，岂不见人间已率兽食人了么？尔等还等什么？”

    如来、李耳一听，忙奔南天门而去，拂开云头，果见那华夏神州正摆着无数个人肉筵席呢！二人觑得仔细，暗道“孽报!”如来遂将那兰花指轻轻一弹，指缝间的一粒灰垢飞落人间；李耳寿眉一竖，道声：“你佛慈悲，我道周全。”随即用拂尘滑过身旁的青牛背脊，一个牛虱便紧跟灰垢一起落到了人间。李耳从青牛背上的褡裢中取出卷宗，将欲载入罪案，如来将他一拉，道：“无须李兄多劳，此处已是有了。”原来，人间互联网上，有个网页，题名“控诉灭绝人性大陆吃婴”，已将这人肉筵，记了个历历如绘，又配十多幅图片，真是血腥恐怖，叫人毛骨悚然。又有那郑义气贯天庭之文以及那华夏国内诸多沉沦惨酷无状之态，均皆记录在网站网页上。如来合十道：“善哉善哉！”。李耳遂将网址

    http://hk.geocities.com/ennet369录于卷宗。

    列位看官，笔者原欲仿效老祖宗李耳之举，将郑义之文录下附奉列位参阅。限于篇幅，且那人肉筵、婴儿汤、惨酷沉沦无行之状有伤天和，不忍再睹，列位自己点击网址去看吧。


模板41

第一回

    疫生南粤 沙虱初降赤县
    殃及京港 瘟神潜渡五洲

    话说如来、李耳二人，把个指缝间灰垢、牛背上牛虱抖落人间，却未知落于何处。李耳长叹一声，如来双手合十。李耳道：“如来道兄，你看这下界百姓，煞是可怜！”如来道：“罪出魁首，祸及众生。阿弥陀佛，善哉善哉！”二人坐莲驱牛，返回昊天不提。

    且说那华夏神州，有个地方，名叫广东,其地位居大陆南部，古称粤，濒于大海，地广人稠，四时温暖，山中多珍禽异兽，海里富鱼虾蟹鳖。其地之俗，尤其好吃。

    其实，好吃之俗，并不限于粤地。那华夏神州，何处不好吃也。当政者公费宴请，肉山酒海远胜商纣王的酒池肉林，一年花费公款数千亿元。

    吃尽珍禽异兽，嚼烂鱼虾蟹鳖，这粤人之吃，实可谓登峰造极了。卒以吃“婴儿汤”冒犯天条，招来疫神报应，正是罪有应得。故尔那如来、李耳抛下的沙垢牛虱，不偏不倚，正好落在广东。

    话说那广东地界，有个村子，叫东方村，位于河源市紫金县柏埔镇境内。村中一户姓黄人家，有个儿子叫黄杏初，15岁时，便跟父亲出外打工，后来入厨学艺，在深圳一间酒楼掌了大勺，家道渐入小康。谁知到了耶苏纪元二千零二年十一月六日，黄杏初偶感身体不适，多方求治，俱未见效，乃回老家病养。列位看官，凡人生到世间，吃了五谷，早晚免不了生一点病。如斯小事，何以郑重提及？列位有所不知，只因这黄杏初之病，来得蹊跷，不明究竟，起先以为不过是风寒感冒，谁知那病日重，竟是一病不起了。家人恐慌，由乡间送黄杏初到河源市医院诊治；不料入院仅两天，却把那为他治病的九个医生护士尽皆放倒，和他得了一样的怪病，究竟得的是什么病，还是不知道。河源医院大小医生，皆无计可施，束手彷徨，将黄杏初急转送广州军区总医院医治抢救。

    就在黄杏初得这莫名之病前后，粤省各地纷现此怪病；由于怪病传染性极强，不过月余之间，粤省患者逾千，死亡百余。其势之猛，自古罕见。

    看官，那黄杏初得病，自是如来指间之垢、李耳牛背之虱成了瘟神作祟。此情此景，古称瘟疫，当今谓烈性传染病无疑了。

    无药可治，传染性极强的怪病，一下子就把粤省大小医院的医生们全都弄得张惶失措。他们竟连这种怪病的名称也不知道。只是由于此病一生，病人之肺必遭感染，有似习常所见的肺炎，然以惯常疗治肺炎之旧法去治，却又全然无效。骇怖惊惧之余，就将医书上名曰“非典型肺炎”的病名，胡乱拿了过来，张冠李戴，用作此病的称谓，简称即是“非典”。

    这“非典”之名，以讹传讹，日后竟流播神州全境，却是如此不明不白而来的。一时之间，医生护士谈“非”色变，说 “典”恐慌。而那广州市民，只知此病厉害，却不明究竟，即时谣诼漫天，都说这“非典”厉害，一传十、十传百，霎时间便传遍粤省全境。病急乱投医，小民百姓听说有白醋、板兰根之类物品可以防治，遂叫这两样物件，一时间便卖疯了！

    华夏国民间尝有打醋炭一俗，每于年节前，烧一火炭，以醋浇之，谓可辟邪。又那板兰根，性寒，味苦，具清热解毒、凉血利咽之功，亦未闻其可治肺疾也。二物原本寻常，其价甚廉。忽经那疫讯一传，一时间身价陡长，其价亦翻数倍、数十倍不等。此情此景，在商家眼里，千年难得一遇，千载亦此一睹。商家爱利，岂会坐失良机？遂使商家、产家，一时忙乎不了。醋都太原，加班加点；郑州药市，热火朝天；远道客商，有不惜以空运此等物品而至粤省者。这倒还罢了，那张牙舞爪、传播弥漫粤省之瘟神却因此畅行无阻，得以坐大而愈演愈烈。

    粤省出了怪病的消息，又迅速传遍神州。只见那华夏各地，纷纷抢购白醋、板兰根、口罩、抗炎药、……只要是沾了点边儿的，都抢！一般草民，只知道那粤省地界，出了瘟疫，十分厉害，那瘟疫到底是何病症，以何方式传播，该用何物医治，却一些儿也不知道，因此心里害怕得紧，闻得些吃药熏醋戴口罩可以预防的传言，便大喝其醋，大吃其药，大嚼其根，大戴其口罩。举国上下，乱哄哄一片。

    闲话休提，书归正传。且说瘟病既降，粤省染者众多，全国哄传。那华夏国粤省执政当局，古称父母官，今称为人民服务，正当在第一时间昭示天下，晓喻百姓，积极治病防病，方是为政之道，方显爱民之心。万不料粤省执政却反其道而行，不仅千方百计隐瞒讯息，任由瘟病蔓延，还公告大众，诬斥报道瘟病真相者是造谣。直至瞒无可瞒了，才向中央报告，却将患者人数减了一半，只报了六百多宗。这份报告还向中央建议需要稳住形势，要求中央封锁疫情消息。

    那粤省执政，何以如此悖逆处事行政？原来，这华夏国当局，从政常避公众，做事全在暗中。无论事小事大，咸谓国家机密，最怕百姓知道真相。积习如此，已成惯例。故而此次“非典”，来势虽凶，人命关天，那粤省执政，却依然依照惯例办事，不去晓喻民众预防趋避，倒反将这疫情瞒将起来，欲以一纸报告遮盖了事。

    华夏国中枢中宣部根据粤省报告，于2003年2月7日下发了一个文件，饬令对有关非典的新闻报导必须统一口径，统一数字，统一处理方法，统一报导方向，而且要强调疫情已受控。

    京城权威媒体新华社与粤省执政遥相呼应，欺瞒民众，公告昭示天下：广东非典型肺炎发病高峰是2月3日至14日之间。那华夏国外交部发言人亦在早几天的例行记者招待会上，说那广东非典，已经基本控制云云。

    粤省执政接此上方宝剑，有恃无恐，即下令粤省各媒体封口。粤省媒体，不乏有识之士，良知公德常识都驱使他们应尽快将疫情真相告知大众，奈何上宪严令，不得不遵，那已做了些揭露报道的，也改口改调。于是，粤省百姓，失去了对这瘟神在第一时间知情而得以防范防治的机会。

    那“非典”瘟神，跳琅狂笑，伺机乘隙，北上京都，远攻内蒙，近略桂湘闽赣浙苏皖豫诸省，一时间，华夏国十几个省、市、区，都成了它耀武扬威之地，十三亿人提心吊胆，惶惶然不可终日。

    列位看官，值此瘟疫肆行之日，你道那华夏国官民，将要如何施为，方可尽享平安？以在下看来，人世之间，但凡稍有一点常识，即应知道此病来势汹汹，恰如洪水猛兽，既不可阻，便当走避。此时此际，政府必当出面，知会各色人等，言灾异厉害，彼此小心才是。这就好比天气预报，台风登陆，各地自当早作防范；又好比那马路不通，也会挂个牌子，说是此路正修，诸车绕行云云。总之，要将真实情况晓喻百姓，早早防范。无奈今日华夏之国，只知报喜，不准报忧，当年饿殍横陈，亦号莺歌燕舞，于今贿赂公行，咸谓清正廉明；高高在上，道是人民公仆，上下其手，俱言无私奉公；颟顸竟为持重，野蛮却是胆略；做了一丁点儿好事，便把它吹来天一样大，造了天一般大的孽，又尽都像没事人一般。这帮子人，私底下吆五喝六，醉生梦死，及到那台面子上，又都是正人君子，模范标兵。其俗如此，朝野同奉，于官尤深，习以为常，浑然不觉其害。

    如此行事，倒叫在下想起《水浒》里头那个人尽皆知的打虎故事来。不妨将那《水浒》故事录上一段，以让列位看官对照对照。

    阳谷县置榜景阳冈

    这武松提了哨棒，大着步．自过景阳冈来，约行了四五里路，来到冈子下，见一大树，刮去了皮，一片白．上写两行字。武松也颇识几字，抬头看时，上面写道：

    近因景阳冈大虫伤人，但有过往客商，可于巳、午、未三个时辰，结伙成队过冈，勿请自误。

    武松看了，笑道：“这是酒家诡诈，惊吓那等客人，便去那厮家里宿歇。我却怕什么鸟！”横拖着哨棒，便上冈子来。

    那时已有申牌时分，这轮红日，厌厌地相傍下山。武松乘着酒兴，只管走上冈子来。走不到半里多路，见一个败落的山神庙。行到庙前，见这庙门上贴着一张印信榜文。武松住了脚读时，上面写道：

    阳谷县示：为景阳冈，新有一只大虫，伤害人命。现今杖限各乡里正并猎户人等行捕，未获。如有过往客商人等，可于巳、午、未三个时辰，结伴过冈；其余时分及单身客人，不许过冈，恐被伤害性命。各宜知悉。

    武松读了印信榜文，方知端的有虎。欲待转身再回酒店里来，寻思道：“我回去时，须吃他耻笑，不是好汉，难以转去。“存想了一回，说道：“怕什么鸟！且只顾上去看怎地!”

    列位，你看这阳谷县酒家，客人喝酒，生怕人家喝醉。景阳冈上有大虫，又生怕客人不知，不幸撞上，枉送了性命。还刮开块树皮，写上文字，要客人留意，免得无意之中遭到祸害。试问今日华夏一国，似这酒家一般仁义的，尚有几人？若在今日华夏国中，有人做事，似这酒家一般，不被人说成是多管闲事才怪哩！老话说“人心不古”，可知这古也有古的好处呢。

    慢说这阳谷酒家，且看那阳谷县令，不也是极有水平的么？猛虎在山，伤害客人，这一壁着人捕拿，那一壁又张榜通喻，用心与那酒家一般。唯因他是县令，可以加盖公章，说出的话，人家听了，就比那酒家说的，管用得多。可见那古时候的官民，与今日之官民，还大大的有不同哩。列位试想，若是那县令、酒家，俱明知冈上有虎，却一齐装聋作哑，或者竟出上个“冈上虽是有虎，却是怯不胜斗，已惧本县猎户，客商俱勿惊恐，但过不妨！”的告示，那过往客商，岂不是要被老虎伤掉许多吗？或是那酒家说了，冈上有虎，而那阳谷县令，却弄上个封条，把那酒家的嘴，忽喇一封，这过往客商，又不知有多少，要遭猛虎伤害呢。如今可倒好了，“非典”一来，粤省执事，一干子人，不唯不去知会属下官民，各自须加小心防范，反而严令媒体，不得报道。又将那民间传言，一概斥为谣言，大张挞伐。如此行事，岂不和那县令弄个封条，将酒家的嘴封住一般？这粤省地广人稠，实不比那小小阳谷县，司管此省，号为封疆，同于方伯，称作股肱，位尊权重，自须有些水平心中装着黎庶百姓才是，而粤省执政诸公，却连宋时的阳谷县令，也远远不如呢！

    列位看官，这阳谷县令的榜文、酒家写在树上文字，演化至今，就是传媒了。传媒者，报纸、杂志、电视、电台、互联网之类物件也。只因人类活动日渐频繁，彼此之间，需要透过此种媒体，传播文化，沟通信息，交换意见，发表观点，故尔谓之传媒。西洲诸国，传媒一物，由来甚久，作用巨大，朝野同钦。百姓因传媒沟通，凡事方便；执政者在传媒的监督下，政事纤毫毕现、妍媸尽辨；所以执政者必须做事公平、公正、公开，以符民心，以得民意。可惜这华夏国的传媒，自当朝开国之主起，却变成了区区一个喉舌。喉舌喉舌，不过传声而已。传谁之声，传国主之声，传执政之声。那开国之主毛氏，关于传媒，有一秘诀传于华夏国最大的传媒《人民日报》的总编辑吴冷西：“我们就是要搞愚民政策！”，正是“民可使由之，不可使知之！”要把老百姓当成笨蛋、呆子、白痴，不能让老百姓知道真情、真相、真话！

    史有明载，瘟疫往往比战争、暴乱、地震、海啸、山崩、干旱、水患还要可怕。粤省执政隐瞒真相的愚民之举无异于置亿万生灵之性命于不顾，欲陷其于万劫不复之灾难也。

    眼睁睁地看着这场亘古未有的大灾难，就要降临华夏之国。谁知事藏玄机，天意难测。这粤省南面，有个弹丸一般大小的地方，叫做香港，北接深圳、西邻澳门，辖港岛九龙二地，方千余里，人口六百余万。地方是小了点，却是繁华无比，是那华夏国中一特别行政区。香港曾为西洲英吉利国管辖，近年归还华夏，尚保留着英吉利的制度文化。那香港传媒，未受毛氏愚民之秘法所传所限，深知毗邻之粤省瘟疫，关乎港人身家性命，是以对于此病，千方百计探究讯息，公诸报端。无奈粤省执政，受毛氏愚民秘诀已深，难以自拔，竟诬传媒造谣，不思全力绞杀瘟神，却要来“合力绞杀谣言”，于2003年2月11日发布公告辟谣。故尔，那疫疠初起时，粤省地界，万报齐喑。粤省执政洋洋乎以为得计，任由百姓人心惶惶，以讹传讹，狂买白醋。那瘟神自然窃喜不已，伺机跨出粤省地盘，越过罗湖关卡，朝那东方之珠的繁华锦绣之都香港，偷偷袭将过去……

    纪元2003年2月21日，即那广州市政府出面辟谣后整十天工夫，在香港深圳之间的罗湖海关，走过了一位64 岁的老先生以及他的夫人。这老先生姓刘，叫刘剑伦，是广州中山大学第二附属医院教授级医生。那一天，刘教授从广州动身，到了罗湖桥，隔着一条浅窄的深圳河，对面即是香港。但见那林木葱茏之处，山色有无之中，隐隐绰绰的，一排排高楼大厦，拔地而起。那刘教授凝目望了一会，便信步走过罗湖桥。到得香港之日，在那九龙商业区旺角窝打老道75 号的京华国际酒店9 楼11号 房间住了下来。只此一住，有分教：枉将性命休一旦，竟使沙虱祸五洲！

    原来刘剑伦也被瘟神光顾，与黄杏初一样得了“非典”，因羡慕香港医疗条件好一些、医疗费用低一些，来找香港同行治病了。为刘剑伦治病的香港广华医院的六位医生护士与刘剑伦声咳相闻、肌肤相接，自然同时受到感染，难逃劫数。万不料与刘教授住进同一宾馆同一层楼的九位越南、新加坡、美国、加拿大游客，只因在走廊和电梯里与刘同处须臾，就分别在河内、新加坡和多伦多病倒和死亡。更可怕的是26岁香港人XX，只曾在京华酒店与刘剑伦打一照面，就被瘟神缠上，3月4日住进了威尔斯亲王医院，3月11日，就带累该院50名医护人员染病遭劫。3月13日，一名33岁的肾病患者在威尔士亲王医院住了一晚，随后到淘大花园探望他的哥哥，瘟神籍由肾病患者兄弟潜至淘大花园300多户居民身上。刘剑伦自己则在香港不治身亡。

    从此，尚不识真面只被称为“非典”的瘟神瞬息间开始在全世界横冲直撞。加拿大、新加坡、菲律宾、美国、法国、意大利、德国、西班牙……全世界有二十七个国家成了瘟神的栖息地。当真是：祸起南粤，沙虱初降赤县；殃及京港，瘟神潜渡五洲。

    那九霄之上李耳的卷宗里自然添了许多篇章。今谨择其要录下附呈诸位参阅，以证笔者所述不妄也！

    附文：【在google搜索网输进篇目，即可显示。各回附文皆同。】

    ·黄杏初，非典危机
    ·白醋板蓝根卖疯了
    ·广州市府辟谣 非典型肺炎患者均获有效控制
    ·台湾医生谈广州肺炎大流行——远比官方宣布的严重
    ·香港“非典”寻根
    ·SARS祸首张德江——广东隐瞒疫情打压媒体真相
    ·人类文明进程中的传染病肆虐与征服
    ·病毒、病菌与世界历史
    ·“西班牙流感”——来自广东的病魔
    ·封锁疫情信息是无法无天的丑闻


模板41

第二回

    蒋公愤怒 大夫勇揭真相
    张氏从容 部长惯撒天谎

    话说那瘟神肆虐神州，潜出国门，月余之间，竟传五洲，大地震动，声闻于天。那昊天上帝闻得此事，急召如来李耳殿前议事。二人甫至，昊天开首即问：“二位贤人，如何汝等所施瘟疫，不惩华夏，倒反去了西洲也？”如来接口答道：“那沙虱虽是去了西洲，却无大碍。因那西洲诸国，畜有一物，唤做传媒，煞是厉害，乃我二人所为沙虱之克星是也。”昊天道：“何为沙虱？”如来道：“当日我与李耳在南天门外，看见华夏国人无状之行，即上遵天意，略施薄惩。我将那恒河之沙取了一粒，于指缝间弹在人寰，那李耳亦以拂尘，掸落青牛背上一虱。虱、沙飘荡，相依相随，生成瘟神，故尔唤做沙虱。”正说话间，那李耳道：“如来兄，不妙，西洲国人，查到那畜生来历了也！”

    列位看官，你道这李耳何以道不妙？原来那人间各国，立了一个会社，唤做世界卫生组织，保障人类健康。这世界卫生组织，从一开始知道华夏国出了瘟病，就组织、派遣专家进行跟踪、研究。未明究竟之前，先据瘟病病状形态，将其唤做“急性严重呼吸道症候群”，用那西文一写，便是这几个字： Severe Acute Respiratory Syndrome。取这四组西文的第一个字母，遂成了SARS，西人读若“霎时”，而华人有将其译做“萨斯”的。“霎时”、“萨斯”，听来俱似“沙虱”。这瘟神“萨斯”初降赤县，肆虐华夏，潜渡五洲，把繁华人间搅了个天翻地覆。一时间，报纸、电台、电视、电脑，男女老少、达官贵人、平民百姓，西人、华人，一连声“萨斯”不绝于耳。怪道那李耳一闻此语，还以为是把他那孽畜“沙虱”的根底看出来了哩。而那华夏国所谓“非典”，却是一句老话，胡乱拿来称呼此病的。看官，请记，此后，本书所述，提及瘟神“萨斯”、“非典”时，一概还其本名“沙虱”。

    那世界卫生组织查实瘟神沙虱，那西洲及东南亚各国以及香港传媒，就把那沙虱瘟神行踪模样，来龙去脉，说了个一清二楚。世界卫生组织向全球发出了各种警告，提醒人类注意防范，同时积极研究这沙虱瘟神病毒内里究竟，以找出治本之法。

    列位看官，那世间之人，只知这沙虱瘟畜，手段毒辣，无药可治，却不知这畜生取人性命，却只是那暗地底下见不得人的勾当,似此在西洲各国光天化日，众目睽睽、虎视耽耽之下，饶它就是有些儿本领，却也似那老鼠过街一般，人人喊打，自顾尚且不暇，如何能毫无顾忌、肆无忌惮地逞凶施虐? 故那李耳不怕药，不怕医，端的最忌惮这个传媒。李耳好见识也！

    那沙虱，瞅着那举世震骇，人人惧怕的光景，正当志得意满，不可一世之时，殊不料遇到了这烛照世间，无处可藏的西洲传媒，恰似那昊天之上的一面照妖宝镜照定了真身，一任腾挪闪躲，用尽手段，只是脱身不得。沙虱孽畜陷此窘境，遽感大大没趣，气焰蔫了许多，只好暗底下抽身返回，依旧在华夏国内勾当，倒是频频得手。

    那瘟神在御都北京，只见街市繁华、宫殿锦绣、高楼耸天、人物亮丽。瘟神哪见过此等光景，不免手舞足蹈、东游西逛，是物即沾，逢人即噬。还去那紫金苑内、金銮殿中转了一圈。瞬息之间，京城上万人染病，几百人死亡，高官勋戚竟也有着了道儿的。人心恐慌，不明究竟，不悉底里。天子高官走避，小民百姓藏匿。一时间，昔日花柳繁华的京城，光天化日下、通衢大道上竟连一个鬼影子也看不见了。天子脚下竟被这小小瘟神搅了个人仰马翻，差一点就奄奄一息了。

    这瘟疫之事，在华夏国，古时系太医院责任、管辖。那华夏国立国五千年，从来只有太医院。百年前，西风东渐，华夏国受了影响，将那太医院扩改为卫生部。话说那华夏国太医院主事者姓张名文康，正宗科班出身，曾任御医。这御医张文康也就是尚书衔的卫生部长了。

    上回说到粤省执政在沙虱问题上欺哄瞒骗，无不同这太医院主事卫生部长张文康有关。

    沙虱既已蔓延全国、肆虐京师，寰宇震动，各国惊悚。世界卫生组织向华夏国派出专家深入了解真实情况，同时向各国发出警告：暂缓前往华夏国办事旅游、经商贸易，以免瘟疫传染，祸害人类。

    在其位谋其政，这张文康既是华夏国卫生部长，当此之时，即或是表面文章，也当对民众、世卫、寰宇各国有所交代。

    2003年4月3日，御医张文康奉皇上之命，召开了新闻发布会，昭告天下：

    “北京只有12例病人，死亡3人。”

    “我国局部地区发生的非典型肺炎已得到有效控制。（染病区域四省二市）”

    “在中国工作、生活、旅游都是安全的。”“戴不戴口罩都是安全的。”

    这张文康撒谎不打稿、不脸红，谈笑风生、洋洋洒洒对中外记者说了一大篇，意欲瞒天过海，平息公愤，稳定大局，也不过是例行公事，欺人自欺罢了。无奈魔鬼手上也漏光，事实真相难掩藏，无论张部长撒谎有术，也总有限，自然难免自相矛盾，破绽百出。

    当时那广州政府出面辟谣之举，只是瞒得一方；而今这张文康，却是要瞒天下人耳目。这张文康言笑自若之际，乃神州小民惶恐无奈之时。单表那京师城里，染病不治之人，家人何等伤悲！已病未治之人，亲友何其焦虑！而那风闻其病，怕死恋生的小小百姓，又何其惶恐惊惧？凡此种种，历历尽在眼前皇城脚下，那张文康却能视而不见，充耳不闻，睁着眼睛说瞎话了！

    张文康漫天大谎若能得逞，无疑沙虱瘟神得逞，这华夏国乃至全人类恐怕就是另一番景象了。

    五千年文明古国延续至今，岂是幸致！有因有果，有反有正。反极必正！

    弹丸之地、葺尔小国新加坡传媒《联合早报》福至心灵，忽尔就在此日发了一篇文章，寥寥三四百字，每字每句，皆如对着上邦大国官拜九卿之列尚书之衔张文康的欺世谎言。

    新加坡《联合早报》：以真相对抗病毒

    我国政府这次处理非典型肺炎危机的办法，可作为一个“典型”经验载入我国卫生事业的史册。这些经验当中最重要的一条是：处理要及时与过程要高度透明，绝不隐瞒疫情。正因为高度透明，人民才不会将政府看成是“透明”，而是清清楚楚看到一个强大的政府在统领全局，并指挥一支训练有素的医疗队伍英勇地跟病毒作战。

    新加坡政府与人民都知道，在面对流行病威胁的时刻，封锁消息往往是愚蠢的做法，所付出的代价往往非常高昂。道理很简单：你能暂时封锁消息，却不能封锁病毒和有效阻止疫情蔓延。

    外国的惨痛经验证明，封锁消息，实际上是给病毒开绿灯，老百姓对疫情一无所知，全无防范意识与措施，病毒的蔓延就会更加猖獗。在通讯如此发达的现代社会，消息传播的途径何其多，谁能封锁得了消息？大道消息不兴，小道、歪道消息必起。等到小道、歪道消息迅速占领了信息市场，塞满了人们的耳朵，姗姗来迟的大道消息根本没法入耳。

    只可惜那华夏国中，不唯小小百姓看不到如此文章，即便权重位尊如张文康之辈者，亦是不看或无须看此等书生之见的。是以那日入夜之时，京师城内，唯见暮色之中，来往匆匆行人，眉宇之间，平添了许多惶惑不安的神色。

    在这关乎亿万人命、民族国运天大的紧要当口，巍巍华夏出了一位顶天立地的堂堂男儿蒋彦永。这蒋彦永，年逾古稀，瘦弱挺拔，慈眉善目，侠骨柔肠，悲天悯人；手持除疽宝刀，心存病家疾苦。

    蒋彦永，乃悬壶济世一医生也。

    蒋彦永的葫芦里自然装有去腐生肌的灵丹妙药，却另有一样祖传五千年驱邪镇恶的亘古宝物：“讲真话！”因故年久未用，有些生尘蒙垢。这亘古宝物“讲真话”是人间所有假恶丑无耻之物、无状之行的克星。

    话说蒋彦永乃北京301医院的一位退休大夫，那日居家在电视中看见张文康厚颜谈笑，从容撒谎之状，不觉双眉紧皱，心下极是不快。蒋大夫身为医生，深悉治病救人，必求真务实，不说假话。如此谎言惑世，一任沙虱疫病横行肆虐，后果不堪设想。思虑至此，不禁义愤填膺，沉吟片刻，披衣而起，步至窗前。只见那林立大厦之间，万家灯火莹煌，婆娑树影之下，男女行人往来。偌大一道天幕，叫那世间灯火，烘染得微微有些发红。医者仁心，心系瘟病。那沙虱虽说来去无踪去无影，目不能视，倏忽之间，却似乎被蒋大夫心灵感应到了，蒋大夫仿佛看到了一个巨大的黑影，正向那和平的人世，压将下 来……

    翌日，蒋大夫去了医院，只听得合院的医生护士，提起那张文康之言，未有不切齿痛骂者。列位，你道那医生护士何以如此愤怒？原来沙虱之疫，感染者多为医护人员。蒋大夫闻知昔日同仁正成批倒下的惨况，亦不禁一阵心寒。事不宜迟，当机立断，杂念尽消，真话来潮。那葫芦里的亘古宝物“讲真话”恰如匣中剑鸣，三尺龙泉要斩那奸邪假话之首。是日之夜，蒋彦永大夫一如往常，走到了窗前电脑桌边，在那熟悉的键盘上，打出了如下一封书信：

    各位：

    近日来有关SARS的报导已经充斥香港新闻，国际上也是十分重视，对这一危害人类生命健康的大事做了大量的宣传，以使大众对此问题有个正确的态度，这是对人类负责的很正常的工作。

    4月3日中国卫生部长在新闻发布会上说了中国政府已经十分认真地对待了SARS的问题，目前该病已经得到了控制。他提供的数字，北京有12例SARS，死亡3例，我看了后简直是不敢相信。张文康曾是第二军医大毕业的一个医生，但他连做医生最基本的人格标准都不要了。他大概可以算是林彪最得意的学生了，林说：“不说假话，做不了大事”。我想他大概很想做大事，所以就一定要说假话。今天我到病房去，所有的医生护士看了昨天的新闻都非常生气。所以我就给各位发此信，希望你们也能努力为人类的生命和健康负责，用新闻工作者的正直呼声，参加到这一和SARS斗争的行列中来。

    下面我给各位提供一些我了解的很局限的情况：

    301医院在两会刚开会时，遇到一位老人来看病，当时他的病情相当重，因疑为SARS就转到302传染病院去治疗。当时302医院也没经验，在对该病人诊治过程中就有近十位医生护士被传上了。那位老人因病太重，入院两天就病故了，他的夫人也很快入了302医院，但也在短期内病故。就在此时，卫生部找了各院的领导去开会，意思是北京已经有了此病，但作为纪律，不许宣传，要为开好两会创造安定的条件。不久，301医院的肝外科收了一个肝胆病人，人院后表现出 SARS的情况，转309医院后不治身死。不幸的是肝胆病房有2位医生、3位护士被传上此病，幸好得到及时治疗现在都在康复中，肝胆病房被迫关闭。301 医院还有其它几个病房也有类似情况，有些医护人员被传上，病房关闭，301医院的幼儿园也已关闭。

    我看了新闻后就打电话向309医院（现在是总后指定收治SARS的医院）谘询，他们也看了新闻，说张简直是胡说八道，309医院已经收治了60例SARS病人，到4月3日已有6人死亡，到4月5日已有7人死亡。因309的病房已满，总后又让302医院再收治。另外，在武警医疗系统中数十名SARS病人中，病情较重的5例也转到302医院治疗。蒋大夫

    正是蒋大夫祭起了这“讲真话”的亘古宝物，打出了这封讲真话的书信，有分教：挽华夏狂澜于既倒，防沙虱肆虐于无形。

    兜率宫上的李耳微微点头道：“孺子可教。仲尼道兄的儒教还是能管点用啊！”遂将张氏谎言、蒋氏真话以及人间媒体上如潮般的反应文字一一录下。正是蒋公愤怒，大夫勇揭真相；张氏从容，部长惯撒天谎。列位看官，请看！

    附文：【在google搜索网输进篇目，即可显示。各回附文皆同。】

    ．有关世界、全国、京城沙虱情况报导
    ．有关张文康讲话、报导、反馈
    ．有关蒋彦永信件的报导


模板41

第三回

    谎言欺世　华夏罢黜败类
    真话救国　寰宇颂扬英雄

    话说那蒋大夫写信之时，击打键盘之声，有似仙乐，飘飘渺渺，闻于天宫。昊天上帝凝目而听半晌，忽道：“此为何乐，如是美妙，众位可知是从何处来的？”

    众神方聆听间，那典乐之夔起身作答：“此音非乐，而其调克谐，八音不足论，不知何故。”言犹未毕，伶伦接口论道：“大凡声音之起，情动于中而形于声；声成文，则谓之音。声依永，律和声。以吾观之，此声平和雅正，温润中节，当是仁者之音。”

    昊天道：“自然是仁者之音。只是此音之起，似出华夏国中，所兆何事，未知众卿有何高论？”李耳遂将拂尘一扬，朗声答道：“大道废，有仁义；智慧出，有大伪。昔日师旷，闻新声而知晋将坏，奏南风而知楚无功。是以声音虽小，可以知兴替。今日此音出于华夏国，可知那天道往还，未必不是个花明柳暗呢！然此音果然是何征兆，我亦未知其详，愿闻如来道兄高见。” 如来道：“善哉！我初闻此音，亦不觉心下欢喜。怕只是你我撒下那闯祸的孽畜，要归本位了呢。”此话不表。

    且说那蒋大夫，写完了信，将它发出，合衣就寝，却见那窗外夜空，一天星斗，抖抖的恰似要涌进屋来，令人伸手可摘，禁不住微微一笑，闭目而眠，酣然而至天明。

    未料蒋大夫此信，一寄华夏国家电视台，一寄香港凤凰卫视台。列位看官，那华夏国家电视台，原本喉舌一个，如何得将蒋大夫此信，发表出来？而那香港凤凰卫视台，亦无有胆量，去惹华夏国之权贵。眼见那封书信，已是两途俱塞，难见天日了。谁知冥冥之中，实有难测之机。因蒋大夫之心，相偕“讲真话”亘古宝物律动，悯亿兆生灵，昭杲如日，上感苍天，故尔那封书信，柳暗花明，辗转到了西洲美利坚国传媒《时代》杂志记者Suasun　Jakes的手中，发表于《时代》杂志，遂教满世界瞬息之间，全都知道了。旅居美利坚国的华夏族裔女记者北明采访《时代》杂志记者Suasun　Jakes一文将此中缘由道了个明明白白，清清楚楚。看官请看：

    http://www.peacehall.com/news/gb/china/2004/05/200405030040.shtml

    自美利坚国《时代》杂志披载蒋大夫书信之后，蒋大夫家电话铃声不断，询问的、致敬的、感谢的、采访的应接不暇。

    一日清晨，蒋大夫亦如寻常一般，起身步入庭内，伸筋展骨，揉几下腿，动几下腰，做一套八段锦，摆两个太极式，顿觉神清气爽。只听得那树丛之间，百鸟啁啾，于那晨风之中，怡神悦耳；又见那嫩草之上，清露点点，恰似那万千粒珍珠，绚丽夺目。一抹红霞，镶在乳白色的天际，须臾之间，便化做大朵大朵黄金也似的彩霞。又过了片刻工夫，一轮红日，便从那霞光之中，冉冉升起。一时间，四围周遭，绿树芳草，万户千门，俱在那阳光之中，熠熠生辉。

    蒋大夫看了一回，漫步入宅，听得华夫人道：“电话来了好多个，都说是要找你呢。”夫人话音未落，那电话铃当当又响，蒋大夫提起话筒，原来是西洲美国之音电台记者要求采访。

    列位看官，可知那沙虱瘟疫肆虐，人人性命攸关。西洲传媒，得悉蒋大夫披露了发病源头华夏国瘟情真相，无不想方设法与蒋大夫联系，或向他致敬致谢或继续探根究源，昭示天下。

    《纽约时报》誉他为英雄，《华盛顿邮报》宣称他的一封信改变了历史。

    有论者谓：

    Dr. Jiang Yanyong told the truth about the number of SARS cases in Beijing, and so the world learned the truth about this deadly epidemic, concealed by the government for five months. Dr. Jiang Yanyong courageously saved lives. He is a true Chinese patriot.

    （蒋大夫把那京师沙虱染病人数真情说出，世人方才知悉那华国当局，已将此致命死疾瞒了五月有余，蒋大夫勇于拯救生命，实乃其国真正之爱国者。）

    ABC记者John Taylor于采访蒋大夫之文中谓：

    In Authoritarian China any person who releases information to the media, contrary to the Government, is putting him or herself at risk.But this doctor has spoken to the ABC Bureau in Beijing.Dr Jiang Yanyong, a brave man, speaking to John Taylor there.

    （在独裁专制的华国，任何人，若向媒体发表与当局抵触之信息，势必面临巨大之风险，而此大夫乃于其国京师，以彼所言之实告我ABC记者John Taylor，彼蒋大夫者，实勇士也。）

    西洲《商业周刊》列蒋大夫为抵御沙虱亚洲英雄之首时，谓:

    “非典型性肺炎(SARS)在亚洲造就了一系列英雄，而在所有亚洲英雄中，中国北京现年72岁名叫蒋彦永的大夫居于英雄榜的榜首，因为蒋彦永几乎是单枪匹马地拆穿了中国政府某些官员撒下的弥天大谎。”

    《时代》杂志的Suasun　Jakes说道：

    “我觉得蒋彦永医生证明了一个很重要的道理——一个人很勇敢地说了真话，对其他医生、其他人是一个激励。他是一个诚实的、有勇气的医生，他体现了作为一个医生的最高准则。‘医生’在他眼里不仅是一个职业，更影响到他作为一个人的态度和行为。”

    华夏国中，蒋大夫与当局谎言欺瞒公然叫板之举，乃数十年之间，绝无仅有之事，犹如万马齐喑中的一声春雷，恰似一潭死水里的万丈巨浪，激醒了原本沉睡的良知，鼓舞了素来胆怯的国民。那华夏国的互联网上铺天盖地一片感谢声、叫好声、支持声、欢呼声。最早撰文赞誉蒋大夫的，在华夏国境内，有北京的鲍彤、浙江的傅国涌、余樟法、河北的赵达功；在华夏国境外，西班牙的黄河清第一个声援蒋彦永，著文“当代民族英雄蒋彦永大夫”，其中曰：

    当面锣、对面鼓，公然与政府的谎言叫板而政府无可奈何、节节败退，萨斯案是中国第一桩，蒋大夫是中国第一人。这在中共毛邓江治下五十余年国人做梦也想不到的事崭然出现了。国人因萨斯恐惧之余应该为此欢呼，需要认真想想这是为什么，亟待仔细考虑如何继续。

    为什么呢？是人、是事起了质的变化。

    事，完全无涉政治，但又比中国人素来谈虎色变的政治更可怕，更躲不开、逃不脱。这事是疾病、是传染病、是萨斯、是瘟疫。家家忧心忡忡，人人休戚相关。健康受到威胁，生命悬于一线。中国如此，全世界如此；中国人如此，全人类如此。此时此际，有人隐瞒事实，欺骗公众，导致疫情加剧、传播加速，无异于与国人为敌、与国家、与民族、与人类为敌，与生命为敌，就是民族的败类、国家的耻辱、历史的罪人！此时此际，有人抗拒欺骗，揭示真相，帮助公众知情，预防、抵御萨斯流行传播，则无异于救民与水火、解民于倒悬，就是民族的英雄、国家的功臣、历史的伟人。

    人，毛邓已死，江退幕后，主政者是温和的胡锦涛、温家宝。胡温对萨斯都有正确的批示，把人民大众的疾苦、生命放在心上。

    事逼人，人因事，事逼人急，人因事变，人事相迫，风云际会，万马齐喑，究属可哀，苍天眷顾，悯降人材。全体侏儒式的中国知识分子间终于站起了一位顶天立地的男子汉大丈夫。

    这就是北京301医院的外科医生蒋彦永！蒋大夫怒发冲冠，拍案而起，为民请命。蒋大夫一改中国知识分子胆怯、懦弱、卑躬、逢迎、犬儒……的积习，一扫中国知识分子听天由命、逆来顺受、自我安慰、自欺欺人、善作阿Q…… 的奴隶、奴才形象。全中国人民，无论男女老幼、工农学商都会赞同他、拥戴他、感谢他；全人类，无分黑白红黄棕、贫富贵贱残都会赞美他、爱护他、支持他、帮助他。在这样的大背景下，有谁会、有谁敢、有谁能打击、迫害、抓捕蒋大夫？！冒天下之大不韪，此之谓也！相信胡锦涛、温家宝一定会顺应民意，因势利导，整治败类，造福人民。即或有不测之掣肘、难言之苦衷，也决不至于反过来去整治蒋大夫。时至势逼，形势比人强，此之谓也！

    这是一个关键的时刻，是一个转变的锲机。蒋大夫的作为是一个里程碑，是中国知识分子摆脱奴性，走向自我、自立、自主、自强的开始，是具有历史意义的伟大事件。

    当此之时，地无分东南西北，人无分海内海外，应全体一致，象余樟法、付国涌一样呼号呐喊，支持、感谢我们的民族英雄蒋大夫，使蒋大夫不感到孤单、寂寞，使蒋大夫深切的感受到全中国民众是他的后盾，全人类是他的靠山。如此，则会有第二个、第三个……千百个蒋大夫站出来说明真相。萨斯恶魔就会现形，无论谁想掩盖、隐瞒都无济于事。萨斯庶可除矣，中国庶可有转机矣，人类庶可平安无事矣！

    蒋彦永署真名写信讲了真话后，亲朋好友和来采访的记者无不担心他会遭到整肃。

    原来，那华夏国以言治罪，惨酷刻毒，致人死命的事，由来甚久，本司空见惯，原不足怪的。远古近代，且不必说，单说那华夏国当世，有一国主，叫毛泽东，是其为人，阴损枭鸷，颇擅谋略。乘东瀛国大侵华夏之机，聚众率部，夺了江山，占了大陆，遂建了一个新朝。那毛泽东虽是不敢贸然称帝，实则，比那皇帝权势，尤更煊赫。是其为政，乃一呼百诺，上至元勋臣僚、下至黎庶百姓，拟以太阳，视同爹娘，言其功重如山，恩深如海。九州四海，亿兆之民，俱山呼万岁，匍匐而不敢仰视。是以那毛氏，倘若撒得一屁，必有文士，闻风来赋其香；又或信口雌黄贬损某位贤士，亦必有人，嘎嘎细论其臭。当其在位之时，那小民即牙缝里头，也道不出半个不字。华夏一国，亿兆之众，别个可以不知，却不可不知那“谁反对毛主席，就砸烂谁的狗头”的话，亦不可不知此话即是毛氏“无产阶级专政条件下继续革命”理论的本意哩。忽一日，那毛泽东，既秉一国生杀予夺之权，乃思做个万世英明之主，遂效那华夏古帝纳谏之法，诏告天下文士，面刺其过。一时之间，天下咸称圣主，万姓来议朝政。孰知毛氏此举，只为博个虚名，哪里容得下半句真实批评指责的话。是以那一班忠直之臣，梗介之士，只为信了那话，一时之间，五十余万之众，皆被毛氏生擒了。

    自此以后，那华夏国中，万马齐喑，若不是吃了豹子胆的，哪里还有敢指当局所为不是的人？毛氏得胜，喜曰：“吾谋非阴，是名阳谋！前此诏令，实引蛇出洞之计耳。”及其晚年，昏聩益甚，乃发动“文化革命”，将其功臣元勋，大小官吏，亿万臣民，搅做一锅，令其相互之间，厮杀倾轧。如此一乱，竟闹了十年。那时节，亦有一个敢捋毛氏虎须的女士，叫张志新的，被毛氏手下，关押囚禁，割了喉咙处死。是以在那华夏国里，虽是弄到百业萧条、民不聊生的地步，却是再无一个敢言的了。待那毛氏一命呜呼，遂使群雄并起而逐鹿。内里又有一个姓邓的，窥得大宝，秉了实权，将那偌大一个国家，拿到手中，虽是无有名份，却是做了实际之主。那邓氏治国，较之毛氏，却也不同。他本是毛氏搬倒之人，，便将那毛氏胡闹之举，改了几分。其国之人，亦渐敢言。直至监国十年后的六月四日，京师学堂，数十万师生齐至午门之外，要与那执政当局，共商国是。邓氏心慌意乱，误以为神器将碎，竟将战车调来京师，斩杀屠戮，围追堵截。一时间午门之外，尸积如山；京师市面，血流遍地。邓氏虽是得胜，却也夜夜心惊，恰似着那魔魇死死缠住一般。遂将国宝传与一姓江的，自己效法那垂帘听政的故智起来。自此而后，那华夏国中，除了赚钱二字，其余概无所知。城狐社鼠，往来通衢大道；沐猴而冠，居然庙堂之间。狱由势断，政以贿成。得道者豪掷千万，失路者活命无资。间有一二良知未泯针砭时政者，俱为当局囚于牢狱之中，待价而贾。咦，列位，你道那蒋大夫今日之举，岂不叫人为之担忧？

    不说蒋大夫只因写了此信，家人如何担扰。且说那华夏国执政当局遣那尚书大人张文康出面敷衍世界舆论。上回说到，那卫生部长张文康大人，四月三日，举行中外记者招待会，何其春风得意，谈笑风生。华夏国喉舌当即作了报道：

    中新网北京4月4日电 在3日召开的关于非典型肺炎的国务院新闻发布会上，卫生部部长张文康郑重宣布：“在中国工作、生活、旅游都是安全的！”

    张文康介绍说，世界卫生组织已取消了北京作为疫区的通报……

    华夏国官方第一个喉舌新华社的报道：张文康说：“其原因是眼见为实，世界卫生组织的专家们来到北京后，亲眼目睹了北京安全祥和的气氛，同时看到了中国医学专家们的有效工作。”然则，事实究竟如何呢？列位请看：

    Before World Health Organization inspectors visited Beijing hospitals earlier this week, hospital officials removed dozens of SARS patients from their isolation wards and transferred them to locations where they could not be observed by the inspectors, doctors at those hospitals have told TIME. On Tuesday, just hours before the WHO's inspection team arrived, more than 40 confirmed SARS patients at the capital's No. 309 People's Liberation Army Hospital were transferred out of their beds to the Zihuachun Hotel on the hospital grounds and at the China Japan Friendship Hospital 31 confirmed SARS patients, all doctors, nurses and hospital workers, were packed into ambulances and driven around Beijing for the duration of the WHO team's visit, the doctors said.

    (本星期早些时候，这家医院的医生们告诉时代记者，在世界卫生组织巡查官员访问北京医院之前，院方遂将许多沙虱病人从对他们进行隔离监护的地带移走，并把他们转到一些巡查官员无法看到的地点。医生们说：星期二，就在世卫检查组抵达前的几个小时内，中国人民解放军309医院有四十以上的严重沙虱病人从他们的病床之上被移送到医院附近的Zihuachun宾馆中。而在中日友好医院，世卫官员抵达期间，则有三十一名严重沙虱病人以及医生、护士和医院里的工人被塞进一辆救护车里开着在北京城内兜圈。)

    此段文字，乃是美国时代杂志亚洲版四月十八日的报道。

    据中国青年报记者贺延光先生回顾当时的采访：

    记者：SARS肆虐北京的时候，你在干甚么？

    医生：萨达姆干甚么，我就干甚么。

    记者：甚么意思？

    医生：东躲西藏。萨达姆躲避美英大兵的追捕，我们躲避世界卫生组织官员的检查。

    这位医生告诉贺先生，为了应付世界卫生组织官员的检查，他带著护士用车拉著病人满北京转，后来病人实在太多，就在藏匿病人的处所外立上一块“此处施工”的牌子，外国人一看是工地，就走了。在对付外国人的手段上，我们的官员、医生、护士充分发挥了中国人的“智慧”，每一个病人都有真假两套病例，真的藏著，假的欺瞒外国人。为了所谓的国家形象，医生护士们连起码的医德都抛到九霄云外了。（刘路：“与死亡擦肩而过”。http://xinsheng.net）

    张文康就敢如此睁眼说瞎话。

    设若没有蒋彦永大夫之信，张文康不知还要得意到何时，而那沙虱瘟畜，也不知竟究要猖獗到何等地步哩！

    据海外媒体报道，沙虱发展到今天，已经成了继六四事件以来，西洲诸国对华夏国抵制情绪最为激烈的一个事件。它们抱怨华夏国一直试图隐瞒，导致疫情一发不可收拾。对于如何处理沙虱疫情的宣传问题，华夏高层一直存在严重分歧，前台主事者主张如实报道，但受到来自垂帘听政者的巨大阻力。 由于沙虱疫情的发展趋势已严重危及政权的稳定，华夏高层终于在这个问题上被迫达成共识。然而这个“共识”来的似乎太晚，京畿民众已经强烈意识到，官方对疫情的隐瞒导致了沙虱的迅速蔓延，用京畿百姓的话讲， “现在一切都乱套了”。

    人死得越来越多，医务人员首当其冲，处在最危险的境地。他们终于明白，如果继续隐瞒，有朝一日，若不幸染病，也会被制造出两份病历，连怎么死的都会不明不白。有叶华实者，首先“吁请张文康部长立即引咎辞职！”官方在海内外舆论的强大压力下，终于采取措施，那是历来惯用的手法：杀替罪羊以祭，以安海外舆论，以慰国人将要爆裂的情绪。自然，那蹦达跳琅的尚书大人张文康乃为首选之羊，伴以京兆尹孟学农，双双被撤职。

    这张氏文康，位居部长，曾兼御医，然谎言欺世，几陷人类于万劫不复之境，罪可通天，钉定在历史的耻辱住上。

    那蒋公彦永，真话救国救世界，寰宇同钦，亿众景仰，功在百姓，名垂史册，永播芳馨。


模板41

第四回

    媒体噤口 谤语无伤日月
    记者开喉 放言可辨假真

    话说那沙虱孽畜，自落广东地界，霎时间便害了许多人性命，在那华夏大陆境内，更是肆行无阻，京师震荡。只为广州政府出面辟谣，华夏当政轻描淡写，遂叫那厮瞅了个空，混入香港，遽闯五洲。那时节，虽是举世惊骇，却赖有世界各国传谋，将那孽畜紧紧罩定，抱定了除恶务尽的宗旨，直要把那畜生打回原形，方肯罢手。故尔那厮，不得腾挪，便只好将就在华夏国里勾当。孰知华夏国出了克星蒋彦永，是以各国传媒舆论，因蒋彦永爆出的实情，顺藤摸瓜，把那紧盯不放的目光，转到华夏国里来了。

    如来、李耳眼见人间气象翻新，瘟神沙虱遇到克星，叹曰：“万物相生相克，乃为至理。西洲传媒，华夏蒋氏，正是沙虱克星。只是华夏作孽日久，恐怕得多费一番周折呢！”

    果然，西洲传媒公布了蒋彦永大夫的公开信后，世界各地争相转载报导，唯独华夏传媒噤若寒蝉。原来华夏传媒皆系党的喉舌，只做当政者的工具，愚弄人民。那华夏国1949年的新国主毛泽东就对最大的传媒《人民日报》总编辑吴冷西说过：“我们就是要搞愚民政策。”

    卫生部副部长高强谎脉相承，在记者招待会上仍然隐瞒沙虱疫情事实，公然为部长张文康辩解，对蒋彦永则含沙射影、旁敲侧击。传媒既为官方喉舌，无论以往如何隐瞒不报，今日如何“公布”疫情，都是不让公众知晓实情的手段。广州辟谣也好，北京“公布”也好，无非就是要讲一句话，沙虱疫情“已经得到有效控制”罢了。有美国之音记者齐之丰评述此事，一针见血：“在中国国内，中国国家控制的新闻媒介对有关消息的报导十分简略，人们通过阅读官方新闻报导无法知道非典型肺炎在中国各地流行的情况。缺乏可靠的信息造成了民众不必要的恐慌或危险的无知状态。”然而，毕竟时代在变化，历史在前进，往日的皇历难翻了。今非昔比，铁幕有了裂缝，魔鬼手掌总有漏光。蒋彦永的声音经西洲传媒互联网的渗透，潜入寻常百姓家。事关身家性命，如何能不关注？！“黔驴依旧瘪三伎，老脸照绷牛二风”的法子如何能再畅行其道。网民知道真相，高官高强，竟在网上成众矢之的。传媒中刚正不阿之士，起而披露事实，介绍说真话、救苍生的大夫蒋彦永。

    只是华夏国内，万物倒错，连阴阳也换了位儿。《财经》杂志的楼夷、《三联生活周刊》的李菁率先采访、报导蒋彦永。这楼夷、李菁正是巾帼男儿。《中国财经时报》、《中国妇女报》、上海的《外滩画报》、《陕西日报·秦岭副刊》的郭兴文、《中国青年报》的贺延光不敢落后，才是不让裙钗的须眉。

    华夏国传媒以假作真，诬真为假，正是五十余年来屡行不爽的老技，可这会，用在蒋彦永身上不灵了。

    华夏大陆五十年来官方媒体、党的喉舌不作报导而有记者冒险采访公布讯息，为公众认知为救国救民的英雄者，蒋彦永是第一人。可见无冕之王一旦解了言禁，放开拳脚，作用很大。正所谓“媒体噤口，谤语无伤日月；记者开喉，放言可辨假真。”

    附文：【在google搜索网输进篇目，即可显示。各回附文皆同。】

    ·楼夷：吴敬琏致蒋彦永对话节录时报
    ·李菁：一位外科医生的非常四月
    ·李菁：亲友眼中的蒋彦永
    ·李菁：蒋大胆——病人的利益是第一位的
    ·李菁：“他是一个不能说假话的人”—专访美国《时代》周刊驻中国记者Susan Jkes
    ·“强国论坛”网友炮轰官方有关张文康蒋彦永言论
    ·军医蒋彦永遭不公正对待
    ·丑陋的卫生部副部长高强
    ·卫生部副部长高强自我辩护无意中泄漏“撒谎”天机
    ·《三联生活周刊》挺蒋彦永
    ·《财经》杂志：讲真话的蒋彦永
    ·新华网：不能低调处理蒋彦永
    ·财经时报：经济学家吴敬琏致敬抗非大夫蒋彦永
    ·强国论坛: 为什么我们应该为蒋彦永先生颁奖？
    ·人民日报发表蒋彦永公开信的前前后后
    ·蒋彦永曝光率越来越高
    ·内部消息：吴仪就是要把蒋彦永树立成英雄
    ·黄河清：悲天悯人——致中国媒体从业人员公开信
    ·今日家庭报：不该少了蒋彦永
    ·陕西日报·秦岭副刊·郭兴文：真话的胜利
    ·黑龙江晨报·魏雅华、侯巍：谁揭开了SARS之战的头号丑闻
    ·中国经济时报·魏雅华：为什么低调处理蒋彦永
    ·朱纯吾：我为他自豪


模板41

第五回

    仁术治病 大夫大展仁术
    仁心悯人 彦永永施仁心

    一纸“仁心”二字，万里飞鸿，从地中海畔寄到了燕山脚下的北京。这是中国传统文化中褒扬、彰显蒋彦永大夫悲天悯人情怀最准确的字眼。

    李耳在昊天之上点头赞叹：“仲尼道兄儒学不古，蒋彦永当之无愧。”

    “进为良相，退为良医；仁心仁术，普施众生。”如来微笑作结。看官，记得如来纶音。如来佛目广大，其言寓意深远，必有馨香。

    话说蒋彦永，怀仁心，具仁术，其来有自。蒋彦永生于名门望族、缙绅世家，从小耳濡目染格致修齐、仁爱孝悌、忠勇节义的伦常道德，及长，进学燕京大学医学预科，接受治病救人之术，沐浴博爱、仁慈、人道之教。那一颗七窍玲珑心装的是东西方文化的精华。仁心仁术，相辅相成，相依相立，相促相进。

    蒋彦永一把手术刀在手，说他活死人肉白骨也不为过。许多垂危病人在他刀下站立起来。他摘除的最大的肿瘤，重达 57斤，手术耗时18个小时。人们感谢他，要报答他,他平静地说：这是我应该做的。蒋彦永以人道、博爱立世，以悲天悯人的情怀行医，他早已超越了施恩不望报、不图报的境界。

    医界古贤药王孙思邈曰：

    “凡大医治病，必当安神定志，无欲无求，先发大慈恻隐之心，誓愿普救含灵之苦。若有疾厄来求救者，不得问其贵贱贫富，长幼妍媸，怨亲善友，华夷愚智，普同一等，皆如至亲之想，亦不得瞻前顾后，自虑吉凶，护惜身命。见彼苦恼，若己有之，深心凄怆，勿避险难、昼夜、寒暑、饥渴、疲劳，一心赴救，无作功夫形迹之心。如此可为苍生大医，反此则是含灵巨贼。”

    “苍生大医”，正是蒋彦永的写照！

    互联网上多有蒋彦永的病人、朋友、亲属介绍他行医救人情状的文字。天道循环，报应不爽。公道自在人心，善恶自有天知。这些文字，自被昊天之上的李耳一一记录在案。看官，请仔细看看这些文字，我们虽难能学得蒋彦永的仁术，然学那蒋彦永怀一颗仁心，做一个好人，拒说假话说真话，却是本该、本份啊！正是：仁术治病，大夫大展仁术；仁心悯人，彦永永施仁心。请看：

    附文：【在google搜索网输进篇目，即可显示。各回附文皆同。】

    卢波：蒋彦永仁心仁术令人至今感佩
    朱纯吾：我为他自豪
    李菁：亲友眼中的蒋彦永
    李菁：蒋大胆——病人的利益是第一位的
    姜真华：我所知道的蒋彦永


模板41

第六回

    文章摘要: 忽忽十五年过去，真相被逐渐淡忘，假话则充斥横行。吏治越加腐败，官倒更形激烈：国有资产，蚕食鲸吞，圈地毁房，哀鸿遍野，上访非法，抗争拘捕，自杀有罪，株连妻孥。 自 “六四” 后，华夏大陆歌舞升平的假象下山颓木坏、陆沉鱼烂的景况愈演愈烈，几至不可逆转。凡有心人无不痛心疾首，都道这“六四”惨案，一日不翻，那国运一日不昌！

    悬壶济世 医人翻作医国
    奋笔匡时 仁心再化仁书

    列位看官可记得，佛祖如来对蒋彦永的十六字判语：“进为良相，退为良医，仁心仁术，普施众生。”佛祖佛目广大，寓意深远，必有馨香。

    蒋彦永堂兄蒋彦士曾任台湾国民党执政时的总统府秘书长，因为这层关系，蒋彦永被当局派到到台湾访问，进行统战工作。回来后，时任华夏国国主的杨尚昆召见蒋彦永谈话，谈到了1989年军队在天安门广场镇压屠杀平民、学生的“六四”事件。

    震惊世人的“六四”事件肇自华夏国莘莘学子众聚要求官府褒扬受到整肃去世的前总书记胡耀邦、惩治吏治腐败之举。事件自一九八九年四月份起延至六月初，由学子扩展至各界各业、平民百姓，人数由数万增至上百万，地区由京城蔓延到华夏全国。三个太学生在午门外长跪不起呈万民折，皇上百官视若无睹，没人理睬。于是，众情激愤，风翻云涌，同声一词：“打倒官倒，惩治腐败！”总理大臣李鹏、垂帘听政太上皇邓小平竟调集几十万军队前来京城镇压。所谓“杀二十万人，换廿年太平！”

    华夏自黄帝、颛顼立国至今五千余年，杀兽杀人或自卫的武器早就从石头、棍棒而刀枪剑戟发展为现代化的热兵器机枪坦克、飞机大炮、飞弹核弹。“六四”镇压演化为屠杀，一边是全副武装，端着机枪、开着坦克的御林军，一边是手无寸铁，高喊口号的学子、平民。六月三日之夜，御林军紧随铁甲战车之后，一路斩杀，那东西长安大街、天安门广场等处，学子、市民，死伤无算，有被碾成肉酱者。六月四日凌晨，御林铁甲军占领了天安门广场核心。如是惨酷之举，人神共愤，天理难容。屠杀过后，华夏国的媒体，也就是当政者的喉舌铺天盖地宣传灌输总理大臣和太上皇的旨意：死者乃是暴徒，御林军为拯民于水火的“平暴英雄”。死里逃生的学子被通缉，议论京城杀人者被拘捕判刑，举国上下，人人检查，个个表态，谴责暴徒，拥护杀人。一时间，华夏国鬼风掠地，阴霾蔽天，道路侧目，钳口噤声，一派恐怖萧杀之状。

    忽忽十五年过去，真相被逐渐淡忘，假话则充斥横行。吏治越加腐败，官倒更形激烈：国有资产，蚕食鲸吞，圈地毁房，哀鸿遍野，上访非法，抗争拘捕，自杀有罪，株连妻孥。自 “六四” 后，华夏大陆歌舞升平的假象下山颓木坏、陆沉鱼烂的景况愈演愈烈，几至不可逆转。凡有心人无不痛心疾首，都道这“六四”惨案，一日不翻，那国运一日不昌！

    万马齐喑的局面需狮子吼、海潮音才能振聋发聩。偌大华夏，几乎全体沉沦，有谁能发此声，敢作此举？“万家墨面没蒿莱，敢有歌吟动地哀。”当世华夏，唯蒋彦永既敢且能！

    纪元二千零四年三月七日，一家名为《黄花岗》的海外华人杂志，以“浸着血泪的上书──蒋彦永医生上本届‘人大’、 ‘政协’会议书”这样一个标题，发表了蒋彦永所写的一封石破天惊的书信。这封书信首发《黄花岗》，继而全球除大陆外的中文媒体网站，几乎都转载了，美、欧主要媒体也翻译刊发。有道是：悬壶济世，医人翻作医国；奋笔匡时，仁心再化仁书。请看蒋彦永手术刀再换擎天笔所写的仁书：

    全国人民代表大会常务委员会委员长及副委员长
    全国政协主席及副主席
    中共中央政治局各位委员
    国务院总理及副总理：

    1989年，北京学生针对当时的政府腐败，提出反腐败，反官倒，要廉政的正义要求。学生的爱国行动得到北京市和全国绝大多数人民的支持。但少数维护腐败的领导却采取世界和中国历史上绝无仅有的手段，用坦克、机枪等武器，对手无寸铁的学生和市民进行疯狂镇压，造成了数白名无辜青年惨死北京街头和数千人民致伤致残。之后，当局随即开动各种宣传机器编制谎言，并用高压手段使全国人民变得有口难张。１５年过去了，当局希望人们会渐渐淡忘：过去把天安门事件称作“反革命暴乱”，后来就改称为“８９年的政治风波”。这种对事件名称的更改，正说明肇事者的心虚。既然是风波，何以要动用数十万军队去镇压？怎么能用机枪坦克去残杀无辜的百姓？所以我建议，要为89年六四学生爱国运动正名。

    我是解放军301医院的一位外科医生，89年六四时我是普通外科的主任。6月3日晚上听到反复不断的广播，让人民不要上街。约10点钟，我在宿舍里听到北面有连续的枪声。数分钟后，我的呼叫器响了，是急诊室呼我，我赶紧奔到那里。使我难以想象的是，躺在急诊室地上和诊断床上的已有七名脸上和身上到处是血的青年，其中两名经心电图检查证实已死亡。当时我的脑中嗡的一声，差一点晕了过去。我当外科医生已３０多年，到铁道兵修成昆铁路的医疗队参加抢救工作时，也曾遇到过成批的伤员，但那都是因施工过程中不可避免的意外事故所造成的。而眼前，在堂堂的中国首都北京，在我面前躺着的，却是被中国人民子弟兵用人民给予的武器残杀了的自己的人民。我还来不及思考，在一阵密集的枪声过后，又有不少被打伤的青年，由周围的老百姓用木板或平板三轮送进了急诊室。我一面检查伤者，一面请有关人员通知各位外科医生和护士奔向手术室。我们院共有１８间手术室，都被用来展开抢救，我在急诊室做分伤和紧急处理。从１０点多开始到半夜１２点，在这两个小时中，我们医院的急诊室就接收了８９位被子弹打伤的，其中有７位因抢救无效而死亡。大夫们在医院的１８间手术室中，分三批做了大半夜手术，将有可能救的人都救了过来。

    有几个死者使我终身难忘。一个20多岁的男青年，他的父母是我们医院对面七机部的离休干部，有4、5个儿子。当他们听到广播不让上街后，就告知孩子不准离家，全家都坐下来打麻将。到快１０点了，老两口睏了就准备睡了。外面枪一响，这位青年（他是最小的，当天领了结婚证书）和他的“未婚妻”就跑上了街。他们快跑到五棵松十字路口时，有密集的枪弹向他们扫射过来，那位女同志就回头跑了，并喊她的男友赶快返回。她跑了不多远，发现她的男友没有跟过来，于是她就折回去。不久，她就看到她的男友躺倒在路旁的血泊中。她喊他，他不理，拉他也不动。周围的群众立马上前，有三、五人托着他，送到我们的急诊室。护士给他测血压，测不到；做心电图，是直线。我检查这位伤员，只在他左手臂内侧发现一个弹孔，但没有发现出去的弹孔。他的女友求我们给他抢救，我们实在没有办法，因为心电图直线说明心脏已停止跳动，估计是子弹射入了心脏。这位女孩哭疯了，但她马上跑回去，把男友的母亲请来。母亲到后，趴在她儿子的身上左右翻检，只见到一个枪眼。随后她跪倒在我的脚前，双手拉着我的腿，哭着求我救救她的儿子。我当时也泪流满面，无言以答。我蹲在这位伤透了心的母亲的身旁，如实地告诉她，他的心脏已被打碎，已无可能救活。这位母亲稍稍安静一些后，就哭着大骂：“我很小就参军，入党，跟着共产党打日本，打蒋介石。现在我们解放军却把我最心爱的儿子打死了，我一定要去找他们算帐”。后来她儿子的尸体被放在我们医院停尸房的地上，所有的死者均放在那里，由解放军看守着。死者都被诬称为“暴徒”尸体是不准领走的。第二天，这位死者的家属要来领走尸体，未成。但他们是一位高级将领的亲戚，所以过不久就领走了。

    另一位死者是一个身体非常强壮的摩托车运动员，他当天下午在丰台练车，晚上回到五棵松路口，还没有下车就被子弹射伤。当时有几位老百姓把他放在一辆平板车上，拉到我们的急诊室。我检查他时他的血压还正常，在他的左腹股沟处有一很大的弹孔，大量的血不断涌出。这个部位无法上止血带，用手和敷料也压不住出血。我们尽快给他输血，但血的供应已十分困难。由于出血量太大，他的血压很快就掉下去了，接着出现严重的休克，呼吸也越来越困难。我眼睁睁地看着他张大着嘴，挣扎着呼吸，最后完全停止了呼吸。作为一个外科医生，眼看着病人在你面前，却因这种条件而无法挽救他的生命，我是一辈子也无法忘却的。

    约在12点时，送来了一位少校军官（这是当晚我们救治的唯一的军人）他的左上臂中部有子弹贯通伤，X片显示琗片显示肱骨粉碎性骨折，周围软组织中有大量金属碎片（我意识到这是一种铅制的开花弹）。这位军官告诉我们，他当天进城到亲戚家造访，晚上回来到军事博物馆（他的工作单位）门口马路边上，被过路的部队用连发扫射的子弹击伤。他的右边是一位老人，左边是一个小孩。这一老一少，均被子弹击中，当场死亡。他算是幸运的，只伤了一只胳膊。送他来的是一位参加过越南战争的退伍军人。他当时就对在场的很多伤员和工作人员讲：我们解放军在文化大革命中的支左工作，曾使自己在老百姓心目中的形象受到很大伤害。这次部队用机枪、坦克杀害自己的老百姓，更是天理难容。往后部队在老百姓的心目中再也不可能还有威信了。

    午夜后，部队已通过301门口，就不再有伤员送到我们医院来了。这时我就去手术室查看手术进行的情况。见有的人肝脏被打碎，肝内留有很多碎弹片，对此我们拍了照、录了像。其它一些手术中，医生们还发现伤员肠道内有大量碎的弹片，这和一般的子弹是明显不同的--是用一种国际公法禁止使用的所谓开花弹打伤的。

    北京的戒严是从5月19日开始的，当时进来的部队受沿途老百姓的阻拦，无法进到城内，就分别驻进沿复兴路的301医院、装甲兵、炮兵、通讯兵等部队单位。进驻301医院的部队，经过我院广大医护人员和他们的交谈，渐渐了解了学生运动的真相，于是明确表示，他们绝不会参加镇压学生的活动。那时，每天清早６点左右，从西郊机场有一架直升机沿复兴路由西向东慢慢飞过，与驻在各单位的部队负责人（在我们医院里是一位团长）进行联系，让部队随时做好出发准备。部队在这段时间里整装列队，等直升飞机飞来，那位团长用通讯设备与之联系：报告部队以随时做好准备。飞机一过去，官兵们就又分散和医院的同志交谈、聊天。就是因为这批部队已经不可能被用来镇压学生了，所以到５月底，６月初，这批部队就撤离了。据说后来参与镇压学生的部队，是紧急从山东等地调来的。那些部队中不少是去过越南战场的，在战场上和地方对峙，开过枪，打死过人。他们被运往北京时，在火车上没有报看，没有收音机听，完全是被蒙在鼓里。一到北京后，就被告知：北京出现了反革命暴乱，要他们去镇压。在这种情况下，无知的战士，听从命令，造成了六四的悲惨事件。

    在6月3日晚上，我们医院的每一位参加抢救的医护人员都万万没想到会出现这种使正常人无法理解的惨事。我当时也以为不知是哪个部队的头头在胡来。我和当时到急诊室来参加抢救的廖院长说，是否可以和上面通电话，告诉他们在我们面前发生的意外情况，请上面赶快制止。廖院长也和我们一样，不断流泪，不知如何是好。6月4日上午有一辆坦克开到301医院门诊楼边，从车内抬下了两位昏迷的战士。我当时还在急诊室，从送来的人员那里了解到，两位战士大概是中毒昏迷。我和廖院长商量，我们对面的军事医学科学院应该知道如何处理这类毒气伤。我们一面打电话联系，一面想办法把他们从地下通道转移到我们对面的307医院。我和廖院长等其他院里的同志，都为老百姓和战士受到这样的伤害，感到十分悲痛。

    6月9日邓小平召集各单位领导讲了话，紧接着就开始了清查工作。有一天，我的同学、脑内科主任朱克教授找我，他说院里托他先找我谈，让我说清５月中旬和医院进修生上街去天安门的事。我告诉朱说：这事你不必管，院里谁管这事的来找我谈好了。不久，院政治部的一位同志来找我。他告诉我，上面从一份录像带上看到我和医院进修生进城，他们乘一辆卡车，打着解放军军医进修学院声援队的大旗，敲锣打鼓地驶在复兴路上；我在一侧骑自行车跟着他们进城，让我把此事说清楚。我告诉他，那天是星期三，我们科原定下午进城参加

    北京外科学会的学术活动，我已订好了车。当我们去车队时，被告知路上全是游行队伍，所以不能发车。此时，我看到在301大门内有不少进修生，他们都穿着白大褂，准备登车去天安门声援学生的行动。他们见到我后，请我和他们同去。我问他们什么时候回来，他们告诉我他们要安营扎寨。我就说我不能和他们一起去，我骑了自行车，在他们卡车的一侧，一路走，一路聊。到礼士路，汽车已无法通行，他们下车步行进城，我继续骑车到了天安门。因为突然下起暴雨，我沿广场转了一圈，就赶快返回医院。我去天安门之事是谁都知道的，我的这个行动没有任何错误，和我谈心的同志就只好如实地去汇报。此後谈到六四的问题，我始终认为，镇压学生运动是错误的，为此，在那年我本该调的级别被卡住了。

    六四之后，一切事情都以对待六四的态度为标准来处理。如我们的兄弟单位军事医学科学院领导班子的调整。那时的院长秦伯益教授当上面领导来找他谈话时，很坦然地表示他对待六四问题没有不妥之处：如当时戒严部队无法进入城区，就分散进入沿途的一些军事单位，根据军事医学科学院担负的任务，秦伯益院长提出，如部队要进入，应担负起保卫该单位安全的任务，否则如部队驻入，老百姓就有可能跟进，会引起不必要的混乱，结果部队就没有驻入；关于给天安门绝食的学生送水的问题，当时院内群众要求去送水，秦也表示同意，并派了车，因为很多国家单位都那样做了，等等。考察的结果，秦的职务被免去了。一个副院长是我的同学唐佩弦教授，他和领导谈话时说，他在解放前参加了上海的学生运动，当时国民党政府对学生只是用了救火水龙头冲，没有开枪镇压。而现在是人民的军队，却对学生运动用机枪、坦克，残杀了无数的学生和老百姓。这样做使人实在无法理解。于是，唐的副院长职务也被取消了。而另一位副院长，因为说了领导喜欢听的话，表态好，就被提升为正院长了。

    六四之后，绝大部分和我相识的各行各界的人，在心里都很清楚，六四镇压是绝对错的，但屈服于上面的高压，不敢讲心里话。在这个问题上，所谓的和中央保持一致，完全是一种假象。在这漫长的１５年中，我不论在什么场合，从来都是明确地表明，我认为六四镇压是绝对错的。我总希望这个错误有我们党自己下决心来纠正。文化大革命搞到把中国推向濒临崩溃的边缘邓小平出来，由我们党自己把文化革命的错误纠正了，中国并没有乱，老百姓更信任党了。那时我国的食品极其缺乏，什么都要凭票，但老百姓仍能和党一起来克服各种困难，使国家在短短的２０年内就大变样了。现在我们国家物资丰富，人民生活大大改善了；更何况纠正六四的错误是全国人民的心愿，也是全世界人民的心愿。只要我们党的领导痛下决心，自己来纠正错误，我相信一定会得到全国人民的支持，中国一定不会乱。

    1997年我去吴祖光同志家探望他，他告诉我，他在那次全国政协会上要求发言，会议主持人要他先送发言稿，后来没让他作大会发言，他只在文艺组发言。他说：他先肯定邓小平同志在改革开放20年来使中国的经济发生了翻天覆地的变化，中国人民不会忘记他的这一功劳。接着指出邓小平在处理六四问题上是有错的；现在邓已病故，我们应该重新评估六四。89年时邓已高龄，了解外面的情况主要靠别人反映。当时北京市的陈希同打了假报告，声称学生后面由国内外反动势力在煽动，所以邓是上了陈的当，受了陈的骗。现在陈已经是个贪污犯，主要罪责是陈，应该使六四恢复本来面目。吴告诉我，他发言后，到会的没有一人对他的意见表示反对（当然不会有人说出反对的理由），但是，会上没有一人附议。这使他伤透了心。因为他知道，在场的都是一些很有头脑的知识份子，在私下里都和他有相同的看法；但在会上却都不敢说心里话，这实在使他伤心透顶。他的夫人新凤霞和我说，她总是劝他不要再去提意见了，提了也没有用，而吴总是不听，一有机会就要提意见。吴对我说，人有一张嘴，一是要吃饭，二是要说话；要说话就要讲真话，讲假话、不敢讲心里话，这张嘴就剩光能吃了，还有什么用？和吴的谈话，给了我很大的教育：人总是应该说话的，要说真话。我后来还去找了雷洁琼老师和吴阶平老师，他们都是我在燕京大学的师长，我把我在6月3日晚上在301医院抢救伤员时的所见，讲给他们听。他们都表示他们在这方面没有了解得那么具体，但都认为六四这事政府是大错了，他们现在无能为力，将来一定会解决的。

    我在1998年曾和部分同志以一批老共产党员的名义，给国家领导人和人大、政协代表写信，建议重新评定六四。

    1998年我曾到杨尚昆同志家去，向他汇报我去台湾的情况（杨是一直分工领导台湾问题的主要负责人），我谈了堂兄蒋彦士对两岸统一的一些看法。随后我告诉他，我是在六四时负责处理送到301医院来的伤员的外科主任，问他是否愿意听听我的意见。他表示愿意听，我就把我的所见如实地告诉了他，还把我1998年写给中央领导的信给了他。杨表示，六四事件是我党历史上犯下的最严重的错误，现在他已经无力去纠正，但将来是一定会得到纠正的。

    杨尚昆同志的意见其实是许多老同志的共识。六四事件发生后，中顾委曾由薄一波主持，对于光远、杜润生、李锐、李昌四位老同志开了批判会，有人并打算做出不让他们四位党员重新登记的决定。但后来陈云同志给中顾委常委去了一信，由薄一波向全体中顾委委员宣读。大意是，这件事再不能这样做了，我们过去在这方面教训已经很多，难道将来还要再给他们平反吗？薄读完信后说，这个问题算了，不再谈了，到此为止。陈云同志的这封信已很明确，他是反对六四这样处理的。我不知道陈云同志这一重要意见是否已向中央委员、人大常委和政协常委作过传达。

    最近读了“天安门母亲”丁子霖写的《为了中国的明天--生者与死者》一书，使我清楚地知道了，她作为一个在六四事件中被残杀的１７岁的热血青年的母亲，十多年来经受了各种压力，忍受了极大的痛苦。她和难属们千方百计寻找和联系了近二百位死难和致残者的家属，并以各种方式表到他们的愿望--要求政府对他们的亲属被无辜杀害作出认真负责的交代--这是一个十分合情合理的要求。谁没有父母、子女、兄弟姊妹？谁的亲人被这样无辜杀害，都会像他们一样提出这种要求。作为一个共产党员、一个中国人、一个人，都应该理直气壮地支持他们的正义要求。他们从1995年开始，每年都给全国人大常委会写公开信提出严正的要求。但遗憾的是，作为国家的最高权力机构，对这样一个严肃的请求，竟然置若罔闻，一字不答。这是一种极不负责任的态度，在全世界人民面前时交代不过去的。

    我在上面写了不少，总的意思是：既然16大后我们党和国家的新领导，在各种场合特别强调要贯彻宪法，要以人为本，那么，人大常委、政协常委、16届中共党的政治局委员和常委，就应该用国家的宪法和党的最基本的三大原则：“理论联系实际（实事求是），密切联系群众，批评和自我批评”为标准来重新审定六四。我们党犯的错误应该靠党自己来解决，解决得越早，越彻底越好。我相信，正确地评定六四是人心所向，决不会造成人心紊乱。所谓的稳定压倒一切，只能是造成更大的不稳定。多年来，每到六四前夕，有的人真是如坐针毡，草木皆兵，不知要动员多少力量来防止发生事情；年复一年，并没有因为离六四越来越远这种不安就逐渐减轻，相反的是老百姓越来越失望和愤慨。

    我经过反复思考，觉得有必要写此信给各位领导。当然我也考虑到写此信可能会遇到的各种后果，但我还是决定要如实地把我的看法告诉各位。如果领导认为有必要，请抽空和我谈谈。

    信如收到，请告我。
    我的地址：万寿路朱各庄26号，5-1204
    邮编：100036

    华夏国官衙众多，机构重叠，有管事的、有摆谱的、有应声的。政治局、人大、政协、国务院的头目，正职副职合总有 100多人。蒋彦永的信寄给了他们，竟如石沉大海，没有一丝儿半个人回应。这100多位正副职官员难道全都尸位素餐、颟顸糊涂、装聋作哑？果真如此，当不会有蒋彦永信中提到的当时国主杨尚昆的忏悔情状，也不可能此信自己生脚跑到海外上了媒体。

    十五年来，“六四”冤魂、民间戾气久聚不散，天心不得安宁。列位看官，蒋彦永写天大的信，说天大的事，寄天大的官，自能上达天听。李耳牛背上的褡裢里自有许多记录，其中称作天安门英雄的青年学子王维林和“天安门母亲”丁子霖先生的行状与蒋彦永大夫所作所为异曲同工，共播馨香。正是：悬壶济世，医人翻作医国；奋笔疾书，仁心再化仁书。列位自己细读吧。


模板41

第七回

    文章摘要: 列位看官，蒋大夫此信，发表出来，遂掀起如是巨浪。是他此举，乃叫那世上之人，更为钦敬。这诚如三月十二日，署名常安的一位作者，认为：“大医医世”，蒋医生可以当之无愧地称之为“大医”。

    石破天惊　黑幕掀开半角
    地摇山动　荧键击响全球

    话说那《黄花岗》杂志，将蒋大夫为那六四惨案上书正名的函件发表出来之后，旋即又发表了两封敦促华夏国当局为六四事件平反的信函。是为此次上书的附件。附件一，是一九九八年二月二十六日，以“一群老共产党员”的名义，给那华夏国老国主江泽民的信。附件二，是一九九八年二月二十八日，亦是以这名义的“上中国共产党中央委员会书”。那第一个附件，乃引六四之日的当任总书记赵紫阳话说：六四问题“早解决比晚解决好，主动解决比被动解决好，在形势稳定时解决比出现某种麻烦时解决好”，在那给中国共产党中央委员会的上书之中，这群老共产党员写道：“平反六四可作为进行政治改革的首步。走这一步是最得民心的一步。”

    蒋大夫此信，为这《黄花岗杂志》发表出来，即刻激起那环宇之中，无数人士同声赞誉。三月七日，即蒋大夫之信发出的当天，华夏安徽蚌埠的张林先生，便写出了一篇文章，将这蒋彦永大夫称作中国人的良心，道是蒋医生“再一次挺身而出，凭著良心和勇气，凭著爱心和责任感，唤醒民众：现在已经到了重新评价六四，正确对待六四的时候了！全中国人民在期待著！全世界人民在期待著！”三月八日，蒋大夫的信在网络之上迅速传播，各界人士纷纷撰文评论、支持蒋大夫的正义之举。蒋大夫的信被媒体广为报道，许多媒体和个人直接给蒋大夫打电话，询问此事来由。蒋大夫和他夫人俱言确有此事，只不知如何上了互联网。列位，这蒋大夫此信，非同凡响，那华夏国境内外，闻得此事之人，或赞或颂，都道他不同一般。自由亚洲电台以“蒋彦永上书，影响重大”为题进行报道，报道提到蒋大夫之信，“在北京的两会会场也有所反应。来自贵州的全国人大代表王淑森认为，历史已经对六四做了判断，不可能再重新评价。而据香港媒体报导说，中国的外交部长李肇星3月8日出现人大会议时，拒绝评论蒋彦永这封信件，李肇星说他不知道这件事情。”由是可知，那华夏国官方，自是不喜大夫此为。而那美国之音的中文广播，亦在蒋大夫之信公开后的两天之内，连续发表了好几篇报道，在那题为“蒋彦永促重评六四引发震动”的报道中，美国之音记者叶兵引用一位六四事件发生时曾参加救护中弹负伤同学的学生领袖程真和美国克莱蒙研究所亚洲研究中心的一位中国问题专家汤本的话，来评价蒋大夫上书的意义。对蒋彦永大夫的信，这位学生领袖认为：

    蒋医生在信里提到了一个非常有说服力的观点，如果一个党、或者一个政府犯了错误，它能够纠正错误的话，反而会让人民、让老百姓更加相信他们，不会因为纠正错误就让他们自己的统治和权力受到动摇。

    邓小平纠正了共产党所犯的文革错误，却又犯了更惨痛的六四镇压错误，这说明在一党专制的国家很难保证历史的悲剧不会重演。

    而那克莱蒙研究所的中国问题专家的看法却是：

    蒋彦永出于良知，向具有改革意图和历史眼光的中国领导人进言，呼吁重新评估六四事件，展现了真正为老百姓著想的风范和人格力量……重新评定六四事件、妥善解决历史积案是中国人民的心愿，……“对未来长远来说，对中国的改革开放、提升中国的形像是非常有好处的。”

    美国之音记者方冰通过长途电话采访蒋大夫时，向他简述网上公布的信件内容。蒋大夫表示，确实有这样的内容。方冰还引述《华尔街日报》的报道，说是此信在送出之前，先在“大约20位同情六四的中共党员中”传阅过。《北京之春》的主编胡平先生，则言蒋大夫：

    以他的身份、他在抗萨斯中建立起来的威望，他的信一定会使很多人受到鼓舞，并得到许多人的支持和声援。……正是因为蒋彦永医生的这种身份，他和一般的异议人士、反对派、乃至六四难属都有所不同，那些人的身份出来讲同样的话，很多人跟进就会有顾虑，蒋彦永医生，别人跟进就会容易一些，我想著会使当局很头疼。

    列位看官，除了那华夏国中的喉舌们依然如故，保持着他们那毫不令人感到意外的沉默之外，不唯这美国之音和自由亚洲电台，那西洲国的各大媒体，如路透社、法新社、英国广播公司和美国有线电视新闻网以及华夏国境外的各大中文媒体，对蒋大夫这封石破天惊地揭开其国屠戮学生、市民之黑幕一角的信函，均作了极为详尽和相当及时的报道并加以广泛的关注。据华夏国年轻俊彦杨银波统计，截至三月十九日上午，海外、港台共得七十三家著名网媒、四十九家著名传媒及华夏大陆面向港台的两家门户网媒和未遭封杀的二十六家民间网媒均对此事件给予强有力关注和持续性声援。三月九日，中共前总书记赵紫阳的秘书鲍彤先生，在他的幽禁之所，撰了一篇文章，说这蒋彦永大夫之信，分量极重，非同寻常。

    第一，中共中央顾问委员会有四位委员因为同情爱国学生而被清查，有人要开除他们党籍（当时叫做“不准登记” ），陈云知道了，立即写信给中顾委，加以制止：“难道将来还要再给他们平反吗？”这个史实告诉世人，即使在当时，中共超级元老陈云也认为镇压是短命的，经不起考验的。

    第二，另一位中共元老杨尚昆1998年亲口说，六四事件是中共历史上犯下的最严重的错误，但将来是一定会得到纠正的。杨在六四时担任国家主席和军委常务副主席，是邓小平所作出的军事镇压决策的最高执行人。这个史实告诉世人，杨虽然是邓的决策的最高执行人，但在去世之前，也痛心地认识到这是中共最严重的因而非纠正不可的错误。

    第三，蒋医生以救死扶伤的亲身经历告诉新的领导人，事情绝非如某一位党国领导人在美国所搪塞的那样，“天安门没有死一个人”。仅蒋和他的同事所在的一个医院，在1989年6月3日晚上10点至12点之间的两个钟头内，就接受了89位无辜受伤的平民，其中7人抢救无效当场死亡，有些是惨遭开花弹或毒气袭击不治而死的。用战争武器对待和平的老百姓，是任何三寸不烂之舌所无法辩解的。歌颂这种赫赫战功和“果断决策”，是本国人民和国际社会绝对无法理解的。

    这鲍彤先生还说，蒋大夫的建议：

    有助于新的领导人体察民情，了解真相，重新认识，重新判断。这份建议，现在已在网络上流传，可以帮助一切关心中国进步的人们，进一步考察党国新领导在处理这一大是大非上，将如何体现执政为民的原则，依法治国的原则，保障人权的原则，政务公开的原则……

    华夏国的敢言之士、作家刘晓波对蒋大夫此信，却又有了如是一番感想：

    ……凡是亲历或知道这件大事的人们，都在以各自的方式记忆著、评价著。他也知道：很多人，包括普通百姓、社会名流和中共高官……与他持有相同或相近看法，只是绝大多数人慑于恐怖高压而不愿公开说真话，大都在私下里谈论六四。

    然而，在涉及到大是大非的公共事件上，私下说真话，毕竟只是小圈子行为，虽不失为良知未泯，但至多是暂时的个人良心的安顿，良心亏欠和人格压抑仍然难以逃避。私人耳语之于只有公开讨论才能辨别是非善恶的公共事件来说，并不比沉默更有价值，久而久之，还很容易堕入口是心非、言行不一的犬儒人格。……在 SARS危机中，国人和国际社会第一次看到真话英雄蒋彦永大夫的公开良知，蒋先生也因此在国内外赢得了崇高声誉；现在，人们又在六四十五周年前夕，再次看到蒋先生那阳光般闪烁的良知……

    关于六四，国人已经沉默了十五年，压抑了十五年，现在，蒋彦永先生做出了勇敢的示范，凡是亲历者都会有自己的真实记忆，所有良知未泯的人都会有不同于官方的评价，那么，就请公开说出你的亲历和你的心里话──哪怕只是一个细节的真相和一句真话！

    公开你的良知：

    让亡灵得到爱的温暖！
    因为不能公开的祭奠无法给亡灵以真正的安慰。
    让难属们得到道义的激励！
    因为偷偷摸摸的同情不会产生真正的力量。
    让全世界看到国人的良知！
    因为十五年的沉默已经使中华民族蒙受太不堪的羞辱。
    让独裁者感到民间的勇气！
    因为刽子手从不怕私人饭局上的诅咒。

    曾亲身参加1989年六四运动，其后仍不断为之呼吁而坐牢的正义之士江棋生先生，亦在自由亚洲电台为之播出的一篇题为“呼唤良知，打破沉默”的文章中说：

    这几年来，自由主义知识分子作为一个群体的崛起，著实是一件可喜可贺之事。在他们中间，有的人已经达到放言无忌、不知所畏的程度。然而，也还有人在小心回避六四这个“最敏感的话题”，在等待“合适的时机”再出来说话。对此我想说，是不是就不要再等了？有人等到90岁，不也还在说“仍不合适”么？痛痛快快说上一句早就憋在肚子里的真话，姑且勿论有用与否，仅就那种自我解放的感觉、那种人格尊严的提升而言，是不是就值了？

    以上所举之报道和评论，乃蒋大夫上书内容披露之后无数报道、评论的极少部分而已。然列位当于其中见到，说这蒋大夫上书之举，石破天惊，意义非凡，实非虚语。

    列位看官，你道这蒋大夫致信其国执政最高当局，要来为此天大血案正名之事，一时激起如是之巨浪，那班子血腥刽子手和那于此丧天害理的事件之中捞了若干好处的恶徒，岂有不为此事着恼之理？是以那一班人，藏于龌龊阴暗之处，吹几丝阴风，放几支冷箭，实是不足为怪之事。阴风也好，冷箭也好，实皆无损于蒋大夫于此信中所展示的崇高人格和那光明磊落的无畏勇气。就在这封信发表面世的当天，自世界十六个国家和地区的五十名“全球纪念六四十五周年筹委会”的主要负责人，联名发出“声援蒋彦永医师，为六四正名”全球签名活动公开信。签名活动开始不到两天的时间，就征集到一千四百多位人士的签名。第四天，签名人数已超过三千。如是波澜壮阔的签名活动，遂叫那华夏国中一班成天闷声儿做那封堵网络的网警们发了急，彼等乃于签名活动开始后的第二天，向用于签名的网页和邮箱发起攻击，叫那网页、邮箱一度瘫痪。然而，如是之攻击，实不过一点无聊的捣乱而已。签名活动并没有因之而停顿。数以千计的签名者中，有机关干部、行政人员、在职和下岗工人、工程师、学生、学者、教师、作家、艺术家、家庭主妇、农民、僧人，退伍军人等等，真是各色各样。在他们之中，还有许多人在那留言版中，写下了十分感人的留言。在这些留言中，有对蒋大夫的正义之举表示支持、赞颂的，有对六四屠杀表示愤慨、谴责的，有对六四沉冤必定昭雪表示信心的，有对六四事件进行反思的，有对死难人士表示哀悼的，还有呼吁众人俱签真名勿签假名的，虽是人言人殊，却都有着同样一个主题，那就是蒋大夫所推动的为六四正名活动，乃正义之举，全体有良知的华人都应当积极参与到这个活动之中，为国家的进步作出贡献。列位看官可于如是网址（http://www.89-64.org/6415/Search.asp?KeyWrd=留言精选）之中，细细观看，此处便不多言了。

    列位看官，蒋大夫此信，发表出来，遂掀起如是巨浪。是他此举，乃叫那世上之人，更为钦敬。这诚如三月十二日，署名常安的一位作者，认为：“大医医世”，蒋医生可以当之无愧地称之为“大医”。华夏国当时另有一位年逾古稀人格高尚的医生——河南中医学院退休教授高耀洁，她倾尽心血侠骨柔肠孤身为那国中一批贫极卖血而致绝症艾滋病的患者恒久奋战奔走呼吁。是时乃有一位有心人士，姓胡名佳，安排蒋彦永和高耀洁两位名医会了一面。胡佳言道，两位医生见面之时，分外高兴；两人看法亦惊人地一致，俱言那行医之道：“第一要讲真话，第二要为病人着想”，二位医生还同时想起医界古贤药王孙思邈《备急千金要方》中的一段箴言--《大医精诚》：

    凡大医治病，必当安神定志，无欲无求，先发大慈恻隐之心，誓愿普救含灵之苦。若有疾厄来求救者，不得问其贵贱贫富，长幼妍媸，怨亲善友，华夷愚智，普同一等，皆如至亲之想，亦不得瞻前顾后，自虑吉凶，护惜身命。见彼苦恼，若己有之，深心凄怆，勿避崄难、昼夜、寒暑、饥渴、疲劳，一心赴救，无作功夫形迹之心。如此可为苍生大医，反此则是含灵巨贼。

    如是大医，只因必言真话，为那谎言立国的执政不喜。故国人自然为他的安危着想。大夫信中提到的“天安门母亲”丁子霖教授，闻得此事，对蒋大夫既是钦佩又是担忧，说是十分担心蒋大夫的安全。不少记者亦将电话打去大夫家中，询问情形。蒋彦永大夫曾去新疆为他一个得了胃癌的朋友做手术。笔者从蒋大夫令嫒处得知，与蒋大夫通了电话。事后撰写小文记其事：

    英雄蒋彦永　巾帼章诒和

    当今中国，英雄非蒋彦永莫属，巾帼，则应是章诒和当仁不让了。

    蒋、章互不认识，却惺惺相惜。

    3月11日，我打电话给在新疆的蒋彦永大夫，为自己，也代表朋友们向蒋彦永大夫鞠躬致敬。

    蒋大夫在电话中提到了章诒和的书《往事并不如烟》。他说：“《往事并不如烟》这本书，北京抢着买。年轻人不知道作者写的事，我们这一代人就很喜欢看这本书。这个章诒和写得太好了！”

    我说：“章诒和揭示那段历史真相，写的文采斐然。你的公开信写当前的事，以真实见长，以平实见出特色。各擅千秋。你的信是真实、平实文字的范本，你是说真话的人间楷模！”

    3月12日，我打电话给在北京的章诒和，问她看到过蒋彦永的公开信没有。章诒和说：“看到了。这个蒋大夫，正如吴敬琏所说是个民族英雄。”我说：“你是巾帼！蒋大夫盛赞你的《往事并不如烟》写得好。”

    蒋、章虽惺惺相惜，却对英雄、巾帼之说不以为然。

    蒋彦永说：“我作为一个医生只不过说了句老实话，担当不起你们那样的恭维。”

    章诒和说：“你过奖了，愧不敢当。我只不过是有一点经历，对这些经历有一点认识，罢了。对人生和未来，自己是很悲观的。我拿起笔，是为继续生存寻找一个借口，拯救即将枯萎的心。我不怕死，那些纷纷离我而去的人，是那么地美丽。我愿意到天国和他们团聚；那里，还有我的父母。”

    英雄、巾帼无非褒词，对蒋、章本人来说，无所谓也。但它对于我们这个民族，对于中国的当下，却有非凡的意义、巨大的作用。

    当毛泽东把明知不是反革命的胡风打成反革命时，知识分子绝大多数是看客、帮闲、帮凶。

    当毛泽东把明知绝无可能联盟的章伯钧、罗隆基扯在一起，敲响了五十万右派的丧钟时，他已是明目张胆地指鹿为马、欺世盗名了——谅你们只有乖乖接受。

    当毛泽东发动文化革命，把以前的忠实爪牙、打手、伙伴周扬、刘少奇、林彪置于死地时，他已可为所欲为，置人命、天下万物甚至传统、良知、普世的道义价值于股掌了。

    所有的知识分子都违心更多的是真心地鞭笞自己的灵魂，高喊万岁，匍匐在他的脚下。全中国生活在谎言和恐惧之中。

    德国一智者说：希特勒纳粹为祸全欧洲、全世界，为害日尔曼民族，德国人民也有责任，他们姑息、纵容、鼓励了希特勒。

    中国当下这种全体沉沦堕落的状况，制度、文化是罪魁，当政者是祸首，芸芸众生尤其是知识分子也难辞其咎。他们逆来顺受、好死不如赖活，甚或帮闲、帮凶……容让和鼓励了当政者的肆无忌惮，构成并促进了这种泥潭酱缸文化的确立与成熟。

    刘宾雁先生曾谈到自己上世纪的七十年代在商务印书馆工作时，看到一些老学者编外文译书时很自觉自动地删去有关“性”的文字，而“上头”没有这种要求。

    非常可悲的是，最近大陆一位名为康桥(音译)的文化界人士针对章诒和《往事并不如烟》的大陆、香港不同版本说：“这些……主编、编辑人员他们的思想本来就被那个圈套禁锢在那里动不了，本来有一些在上面无所谓的，但是到了下面他们则非常怕，尽量删节，不让它们出来。……在许多情况下，大陆编辑删减文章并不代表著他真实的思想。思想里他比谁都说得出来，但是正式的出刊的时候，他非常小心的，深怕踩到地雷，他们为了自己的利益，甚么真话都可以不说，甚么假话都可以说。”

    时隔三十余年，事竟一模一样！深入骨髓的怕！

    蒋英雄、章巾帼只是说了真话，还原了真实的历史，这本来是很普通的事，何以引起世界的震动，国人的惊叹、盛赞？！就是因为这五十余年，全中国都沉陷在欺瞒、谎言和恐惧的泥潭中，人们不能、不敢、不得说真话、做真事。是蒋彦永、章诒和喊出了“皇上什么也没有穿！”这句大白话。在中国的当下，喊出这句大白话，光有孩子的赤子之心不够，还得有英雄、巾帼的浩然之气。

    太阳升起，太阳落下。万马齐喑的黑幕总有人不断地尝试去掀开、捅破。虽然志士仁人在知识分子中凤毛麟角、寥若晨星，虽然所有的挣扎尝试无一例外地被淹没在汪洋大海之中，但毕竟还有。这是我们这个民族还不至于完全绝望之所在。

    二十一世纪的今天，蒋彦永、章诒和明明白白、真真切切、实实在在地喊出了“皇上什么也没有穿！”这句大白话。喊了也就喊了，天并没有塌下来。毕竟是二十一世纪了，时势变了，环境变了，观念也开始变了。

    网上大家刘晓波深刻地指出：“在涉及到大是大非的公共事件上，私下说真话，毕竟只是小圈子行为，虽不失为良知未泯，但至多是暂时的个人良心的安顿，良心亏欠和人格压抑仍然难以逃避。私人耳语之于只有公开讨论才能辨别是非善恶的公共事件来说，并不比沉默更有价值，久而久之，还很容易堕入口是心非、言行不一的犬儒人格。“长期隐瞒历史真相、压抑自己的亲历和想说的真话，之于个人，会憋出心理疾病和人格分裂症；之于国家或民族，会在罪恶感中越陷越深，由此而来的恐惧症也会愈演愈烈，甚至变成灵魂癌症。所以，当官方还不肯公开面对六四之时，民间就必须推动见证历史和寻求正义的维权运动。公开说出真相，让自己的良知在阳光下闪耀，才是对生命和正义的敬畏、对个人良知的善待，也才是对历史和民族的负责。”

    刘晓波一针见血、鞭辟入里、击中要害。蒋彦永和章诒和就是当今“对生命和正义的敬畏、对个人良知的善待，也才是对历史和民族负责”的代表。天公抖擞、悯降人才。他们喊出了真话！

    如果中国的知识分子仍象打胡风、反右派、闹文革时做看客、帮闲、帮凶、牺牲，蒋、章的真话保不准会再被淹没在谎言的唾沫大海之中。所幸这种状况肯定一去不复返了！

    因为时势变了、环境变了、观念也开始变了！

    互联网使蒋彦永、章诒和的声音瞬间就传遍了全世界，这是他们的前辈章伯钧、罗隆基做梦也想不到的。

    共产主义的幽灵在欧洲已寿终正寝，毛泽东在东方也逐渐成为过去。

    神州大地上第一次有人高喊真话号呼民主自由而不被立即整肃。

    这一切，应该使匍匐、冬眠、怕到骨髓里的的知识分子站立起来、苏醒过来，胆壮起来，加入到蒋彦永、章诒和说真话的行列中来，使讲真话的声音变为呐喊，变为大海的咆哮，变为天际的雷声。

    人，只有自救，才有力量，才是真救！

    什么时候，当蒋彦永不是英雄、章诒和不是巾帼，当他们的喊叫成为最普通、最平常、最一般的常识、最平凡的举措时，我们祖国和民族的希望就到来了。

    为此，我们芸芸众生，尤其是知识分子，要象蒋彦永、章诒和，男的做英雄，女的当巾帼；人人是英雄，人人当巾帼，才能使蒋彦永不是英雄、章诒和不是巾帼的时候到来。只有这样，我们的祖国才会变化，我们的民族才有希望。

    2004.3.18于地中

    正是：石破天惊，黑幕掀开半角；地摇山动，荧键击响全球。未知后事如何，且听下回分解。


模板41

第八回

    文章摘要: 华夏国五十余年植根于谎言欺骗的专制国基或许就要在蒋彦永这一最普通、最平实、最传统、最道义、最不起眼的“讲真话”三字冲击下逐渐轰塌。只要是全体国人，首先是软骨的、匍匐着的知识人在这个当口，迅速而毅然决然地站立起来，与蒋彦永站在一起，与真实、与良知、与道义站在一起，与蒋彦永的不忍之心一起律动，挺起五十年来的驼背弯腰，理直气壮地向中共当局要人，争回五十年来被践踏殆尽的尊严，争回五十年来被剥夺净尽的自由！

    妙手著文 狱囚不忍贤哲
    铁肩担道 天降大任斯人

    为权奸严嵩所害的明忠良义士杨继盛所作联语“铁肩担道义，妙手著文章”移来用到蒋彦永身上，无一字不妙，无一字不贴。

    全世界对蒋彦永的赞誉声援令华夏国当政惶恐不安，他们害怕蒋彦永效应星火燎原，竟冒天下之大不韪，先抓捕天安门母亲丁子霖三人，继绑架了蒋彦永夫妇。

    据网上综合消息和笔者从可靠的渠道得到的讯息证实，蒋大夫是这样被绑架的：

    301医院官员警告蒋大夫不要在“六四”之前去美国使馆办理申请探望在加州女儿的签证。蒋大夫和妻子按照预约的日子6月1日到美国使馆去。蒋大夫要求医院派一辆车。途中，突然几个人蜂拥而来，把蒋大夫夫妇拖出车，推上另一辆车。

    蒋彦永的女儿蒋瑞首先在美国披露父母失踪的事实，继而呼吁社会关注其父母失踪案。

    6月15日，华夏国官方在世界舆论的压力下，释放了蒋夫人。蒋夫人获释后，不对任何人讲述被拘押的详情。

    蒋大夫女儿蒋瑞说：“我们当然很为他担心。我们希望他很快会获释。”

    官方在针对舆论和家属询问为什么关押蒋彦永时称：“作为军人的蒋彦永最近违反了军中纪律。根据有关规定，军方一直在对其进行帮助和教育。” “没有同党中央保持一致。”

    世界再次轰动，为蒋彦永，为华夏国官方的卑怯与无耻。

    笔者在蒋大夫关押期间赋诗一首，设法知会囹圄中的蒋大夫。

    五律?寄蒋彦永

    惊悉以一封讲真话的书信救了中国的蒋彦永大夫先遭国法绑架，继被党纪“双规”。

    喜闻蒋公受绑架、“双规”期间，看欧洲杯足球赛、传话儿子生日“留一块蛋糕给我”。

    因赋五律以寄。

    欣看欧足赛，席坐新乌台。
    身羁岂心羁，祸来即福来。
    假猖逢真败，绑怯遇公摧。
    留蛋糕一块，敬葡酿百杯。

    04.7.10于地中海畔

    昊天之上的李耳原乃华夏国人，对华夏国自另有一番感情。蒋彦永伉俪被绑架拘押前前后后皆在李耳法眼关注之下。李耳深知华夏国沉沦堕落，人才凋零，蒋彦永实属百年难遇的英才贤哲。遂从褡裢里取出经卷一纸，随手一抛，飞落人间，原来那是儒家亚圣孟子所书的一段话：“天将降大任于斯人也，必先苦其心志，劳其筋骨饿其体肤,空乏其身,行拂乱其所为,所以动心忍性,增益其所不能。”

    笔者素重儒道之学，一直敬仰关注蒋彦永大夫，冥冥中有所感悟，作诗曰：“后院拦腰杏树断，原来凶兆寓吉祥。圆圆杏即团圆幸，大任斯人天道常。”原来蒋彦永女儿蒋瑞是个孝女，于西洲的父亲节给不明下落的父亲写信，信中提到家中院子里的杏树被大风拦腰刮断，圆圆杏儿落满一地，以为凶兆。黄河清先得蒋瑞书、电告此讯息，不期然想到亚圣孟子“天将降大任于斯人”这段话，遂有此作。大陆河南有刘真者，见诗后致函蒋瑞安慰致敬。共同的敬仰与关注，正是人心、民心、道心、真心、善心所向所重所望。这人心、民心、道心、真心、善心化而为文，散为天花，飘落人间互联网上。

    蒋彦永三字已成为讲真话的代名词，成为勇敢的化身。

    儒家文化中的恕道，大约有“忍”文化的意味。世人误解儒家的恕道，以为只是一味

    地讲宽恕，也就是“忍”。其实，恕道的大前提是公义、是正义。没有公义正义的恕道，只是乡愿罢了。《论语》中有“是可忍，孰不可忍？！”还是落到了“不可忍！”应该说，正常的正确的理解恕道，就是不忍之心。儒家的恕道，认真论究起来，是有别于“忍”的

    蒋彦永大夫挺身而出，揭示真相，正是有不忍之心。或责他破坏稳定，就是不懂恕道的大前提是公义正义。蒋彦永正是识得人类生命是第一位的公义正义，才能有此不忍之心的恕道，才能成为有不忍之心的医人医国的贤哲。

    华夏国五十余年植根于谎言欺骗的专制国基或许就要在蒋彦永这一最普通、最平实、最传统、最道义、最不起眼的“讲真话”三字冲击下逐渐轰塌。只要是全体国人，首先是软骨的、匍匐着的知识人在这个当口，迅速而毅然决然地站立起来，与蒋彦永站在一起，与真实、与良知、与道义站在一起，与蒋彦永的不忍之心一起律动，挺起五十年来的驼背弯腰，理直气壮地向中共当局要人，争回五十年来被践踏殆尽的尊严，争回五十年来被剥夺净尽的自由！当蒋彦永不是蒙恩释放，而是被我们的勇气、不忍之心和真话救回来时，华夏国庶几有救！正是：妙手著文，狱囚不忍贤哲为；铁肩担道，天降大任斯人。


模板41

第九回

    文章摘要: 华夏国将蒋彦永拘押抓捕。天下舆论，则视蒋彦永为英雄，视为拯救了无数生命的人。美国《时代周刊》评选蒋彦永为2003年亚洲风云人物；香港《亚洲周刊》也称蒋彦永为2003 年亚洲风云人物；美国《 商业周刊》称他为“抗疫英雄”。有亚洲诺贝尔奖美誉的菲律宾“麦格塞塞奖”授予蒋彦永“公共服务奖”。

    当局卑怯 华夏蒙耻释蒋
    人间敬仰 亚洲诺奖加身

    话说蒋彦永被华夏当局囚禁后，华夏大陆张林、杨天水、李国涛诸义士发起救援签名活动；海外流亡人士方励之、刘宾雁、郭罗基、郑义诸位教授作家偕同大陆著名科学史家许良英、天安门母亲丁子霖也同时发起了救援签名活动；世界著名汉学家、学者、教授余英时、马悦然、黎安友、林培瑞诸人联名写信给华夏新国主胡锦涛，美国国会议员联名致函胡锦涛。众口一词：释放蒋彦永！

    其中世界著名学者的营救信乃瑞典华裔万之穿针引线，张罗所致。作为作家，万之是“今天” 一代的三大小说家之一；作为莎士比亚的研究者，万之是中央戏剧学院科班专业学者；作为流亡学人，万之是不仅能用英文且能用挪威文读完戏剧大师易卜生著作的中华第一人。万之时任国际笔会独立中文作家笔会秘书长。有此之便，万之在国际汉学界交游深广。不久前，天安门母亲丁子霖三人被拘，就是这位万之号呼奔走，请世界七十多位著名学者伸出援手，直接给华夏国主致函营救，起到了重大的作用。这位万之，默默地为中外文化交流做了许许多多的事。蒋彦永被拘押，笔者商请万之吁请国际笔会出面营救。碍于蒋彦永非作家的身份，国际笔会难能越俎代庖。但万之运用自己的智慧和影响，在夏天暑期、人员分散世界各处度假，极难联络的状况下，仍然组织营救活动，且取得了可喜的成效。这是因为蒋彦永讲真话救国救民的作为深深地感动了他。万之有诗咏蒋彦永曰：国殇常叹无国手，世风多忧有几人。……拍案问罪不避祸，投书讨逆自成仁。请看万之张罗翻译的营救信。

    国际知名学者联名致信胡锦涛要求释放蒋彦永大夫

    万之 译

    【斯德哥尔摩消息】国际知名学者和汉学家马悦然、罗多弼、黎安友、林培瑞、艾皓德、杜特莱等多人联名致信中国国家主席胡锦涛要求释放蒋彦永大夫，信件中文译文如下：

    中国国家主席胡锦涛阁下：

    我们给您写信是要求中国政府立即释放北京叁0一医院的蒋彦永大夫。蒋彦永大夫和夫人华仲慰在今年六月一日，即1989年六四事件的十五周年前夕，被警方拘留。虽然我们欣慰地获知华仲慰後来被释放，但蒋彦永大夫至今仍在拘押中，我们对此深感不安。蒋彦永大夫是令人尊敬的医学专家，对中国社会和世界都做出过卓越贡献。众所周知，他在去年中国 “萨斯”病毒流行时不惧压力率先发出警告通报世界。如果不是他的勇气，病毒很可能更大规模扩散，导致更多中国人民的生命危险，给世界也带来更大危害。我们知道在今年二月蒋彦永大夫还上书中国人民代表大会要求给1989 年六四事件平反。如果是因为这个原因拘捕蒋彦永大夫，我们认为是不可接受的，因为他只是履行了他的基本人权，即发表言论的自由。他不仅作为医生为社会提供了一生的优秀服务，作为公民，也表现出社会责任和良知，精神可嘉。他不仅不应被关押，反而应该受到赞扬。我们签署此信的人，大都是从事汉学研究或其它学术领域的学者。我们欢迎中国近年来在文化、社会和经济方面的所有良性发展，但也关注中国的人权问题。我们不得不关注蒋彦永大夫的状况。蒋彦永大夫年届七旬，一生兢兢业业，尽职尽责，服务社会，报效国家。中国政府绝对不应该对他有不公正的对待或伤害。我们呼吁您立即采取措施，释放蒋彦永大夫。

    签名人：

    瑞典斯德哥尔摩大学中文系荣休教授、瑞典学院院士马悦然（Goran Malmqvist）瑞典斯德哥尔摩大学中文系教授、主任罗多弼（Torbjorn Loden）美国哥伦比亚大学政治学教授黎安友（Andrew J. Nathan）美国普林斯顿大学中文教授林培瑞（Perry Link）挪威奥斯陆大学中文教授艾皓德（Halvor Eifring）法国埃艾克斯大学中文教授杜特莱（Doel Dutrait）美国马尔克特大学政治学教授麦考米克（Barrett L. McCormick）澳大利亚国立大学教授冯奈斯（Peter Van Ness）澳大利亚莫纳什大学教授戴维厄斯（Gloria Davies）澳大利亚莫纳什大学教授孙华伦（Warren Sun）香港中文大学教授戴维斯（Michael C. Davis）美国普南加州大学政治学教授林祺（Daniel C. Lynch）美国哈佛大学费正清中心教授古德曼（Merle Goldman）美国加州大学洛山矶分校鲍温（Richard Baum）台湾国立大学教授张锦华（Chang Chinhwa）台湾东海大学教授锺谷兰（Ku-Lan Chung）加拿大魁北克蒙特利尔大学教授拉利波特（Andre Laliberte）台湾国立大学张清溪教授（Ching-hsi Chang）法国巴黎第一大学高级研究员塞巴斯蒂安（Jean-Pierre Cabestan）美国加州大学伯克利分校教授迪特摩（Lowell Dittmer）美国加州大学伯克利分校研究员萧强（Qiang Xiao）美国马利兰大学研究员李晓蓉（Xiaorong Li）瑞典皇家工学院博士张钰（Yu Zhang）

    蒋彦永被拘押在一间24小时监控的房屋内强迫洗脑。其女蒋瑞说：“他现在在里头这种情况，如果他们一定要他低头认错的话，我觉得基本上是不可能的。那我不知道他们会对他怎麽样。是僵在那儿呢一直是这样关下去，还是怎麽样，我自己也想象不出来。因爲他在这件事情上没有错啊。”

    蒋彦永所有讲话、文字、行为堂堂正正、光明磊落，华夏当局难入其罪，日夜对他进行说服教育，欲使蒋彦永服输认错，以求顺阶下台放人。

    好个蒋彦永，论勇已冠三军，斗智诸葛再世。蒋彦永被拘押期间，没日没夜洗脑，缠扰不休。有道是“官差吏差来人不差”，拘押蒋彦永是太上皇下的令，奉命洗脑者谁敢逆旨。蒋彦永深悉他们的难处，不去为难他们，只是仗着自家匣中宝物“讲真话”从容不迫，镇定自如，坚守原则。他在给家人的一个便条中写道：将继续“本着实事求是的原则处理我所面临的问题。”

    据美国之音陈苏2004.7.21报道：

    ·当局自找台阶称蒋悔过·

    《纽约时报》星期三报道说，在释放蒋彦永后，中国当局看起来会在内部声称，蒋彦永对他的行为感到了悔过，用中共的名词来说，也就是在军队当局的指导下，蒋彦永的政治思想有了进步。

    报道说，一个了解案情的人透露，蒋彦永在拘押期间每天写思想汇报，在他被拘押的最后阶段，蒋彦永为了让看管他的人可以称他承认有错误，就在写汇报时做了一些改动。当局认为这份汇报有悔过之意。

    蒋彦永的妻子华仲尉看到了这份七页的思想汇报。《华盛顿邮报》的潘公凯援引消息来源的话说，蒋彦永在这份思想汇报中写到，1989年的中共象是一名得了直肠癌的病人，如果不立即接受手术就会很快死亡，而手术可能会延长病人的生命。然后他详细写下直肠癌疾病的情况以及手术的后果。但是他没有说这个病人，也就是中共，是否能够得救。

    他也从没有表示宽恕军队镇压学生。消息来源人士说，蒋彦永的这份思想汇报是一份经过深思熟虑、谨慎思量过的报告，他的下笔之处非常精确。

    华夏国将蒋彦永拘押抓捕。天下舆论，则视蒋彦永为英雄，视为拯救了无数生命的人。美国《时代周刊》评选蒋彦永为2003年亚洲风云人物；香港《亚洲周刊》也称蒋彦永为2003 年亚洲风云人物；美国《商业周刊》称他为“抗疫英雄”。有亚洲诺贝尔奖美誉的菲律宾“麦格塞塞奖”授予蒋彦永“公共服务奖”。

    请看亚洲自由电台03年2月22日报导：

    美国《时代周刊》评选中国军医蒋彥永为2003年亚洲风云人物，原因是他冒个人前途、声誉甚至人身安全的危险，阻止非典在中国以至全球的扩散。而在此之前，香港《亚洲周刊》也评选蒋彥永为全年风云人物，赞扬他以无比的道德勇气，戳破谎言，不但摘下媒体的口罩，最终也摘下了人民的口罩。

    《时代周刊》表示，蒋彥永今年四月听见中国卫生部长张文康(音译)表示北京只有极少非典病例之后，勇敢地向传媒发信，揭发真相，而最难得的是在信中留下姓名和联络电话。报道认为，如果不是这位老医生挺身而出，北京政府不会被迫正面面对疫情。因此，蒋彥永称得上是阻止非典扩散、拯救无数生命的人

    据美国之音记者熊嘉琪04年9月1日的报道：

    亚洲诺贝尔奖表彰蒋军医坚持真理

    菲律宾的“麦格塞塞奖”被视为是亚洲的诺贝尔奖。中国军医蒋彦永获得“公共服务奖”，以表彰他去年“勇敢地站在真理一方，促使当局采取措施，对抗并且控制致命的萨斯病的威胁。”在蒋彦永揭露真相之后，中国政府终于警觉，撤换了卫生部长和北京市长，同时也开始正确的报道并努力的控制萨斯疫情。

    今年3月，蒋彦永向中共中央上书，要求平反“六四事件”。为此，他和妻子在6月份被当局要求接受思想教育，直到7月20号才回到家中。

    蒋彦永女儿代父出国领奖

    由于勇于揭露中国萨斯病疫情真相而被西方世界誉为“中国的良心”的中国军医蒋彦永，无法出席在菲律宾举行的“麦格塞塞奖”颁奖典礼，他的女儿蒋瑞到场，代表他领奖。

    女儿替父领奖哽咽落泪

    由于无法获得中国政府方面的同意，“麦格塞塞奖”的获奖人蒋彦永医生没有出席星期二在马尼拉举行的颁奖典礼。蒋彦永的女儿蒋瑞在代领奖项发表感言的时候哽咽落泪。她说，这个奖项不仅表彰她父亲在公共服务方面的贡献，而且也表示承认他敢于讲真话的勇气，并鼓励他继续寻求真理。蒋瑞说，讲真话并不容易，但却是必须的。

    总部设在菲律宾的[麦格塞塞奖基金会]没有说明蒋彦永医生没有亲自领取奖项和五万美元奖金的原因，但是坚称蒋瑞并不是替蒋彦永医生代领“麦格塞塞奖”的正式代表。蒋瑞当时是坐在观众席里，而不是和其他获奖者一起坐在讲台上。

    香港《南华早报》报道，蒋彦永表示，他因为还在为中国军方工作，所以无法亲自前往菲律宾领奖。早些时候，菲律宾媒体曾经引述[麦格塞塞奖基金会]一名发言人的话说，中国当局拒绝为七十二岁的蒋彦永签发旅行文件，导致他无法成行。

    蒋彦永虽于04年的7月获释，但仍在监视居住中。迟至05年的3月底，当局才宣布对他解除“双规”，算是名义上恢复了自由。蒋彦永在家监居期间，偕夫人华仲慰于圣诞元旦节日给亲友发自制的贺卡，笔者有幸收到，谨撰联语致谢致贺致敬：

    蒋彦永士

    昔日一把刀上下翻飞割腐去恶救伤救死

    今朝七尺躯伸缩蛰伏悲天悯人念苦念难

    列位，蒋大夫之所为，在华夏国中，已是有了万众的共鸣，无数的人，从蒋大夫的作为当中，开始堂堂正正地做人，开始说真话。一场声势浩大的民间维权运动正在方兴未艾，人民也开始变得不那么恐惧了。这便是2003年到2004年的华夏，蒋彦永真话救中国的故事。


模板41

第十回

    文章摘要: 人间欢腾，赞美歌咏蒋彦永声息上达天庭。如来合掌微笑，李耳叹道：仲尼道兄儒学式微。歌咏诗赋虽非正宗儒学，然亦其衍生支脉，唐宋一代，登峰造极，民间疾苦，山河锦绣，赖以昭示辉煌，文人学士，多有藉此垂世。所谓“国家不幸诗家幸”者也。当世人文堕落，诗词歌赋再无足观，新歌咏欲与之并肩相埒，总是不伦不类。

    应赞应颂 汲汲浊世绝响
    亦诗亦赋 悠悠青史弦歌

    沙虱孽畜复归本位。天上如来、李耳向昊天上帝缴旨：华夏一劫，因蒋彦永而消弭。

    人间欢腾，赞美歌咏蒋彦永声息上达天庭。如来合掌微笑，李耳叹道：仲尼道兄儒学式微。歌咏诗赋虽非正宗儒学，然亦其衍生支脉，唐宋一代，登峰造极，民间疾苦，山河锦绣，赖以昭示辉煌，文人学士，多有藉此垂世。所谓“国家不幸诗家幸”者也。当世人文堕落，诗词歌赋再无足观，新歌咏欲与之并肩相埒，总是不伦不类。华夏国赖蒋彦永避过一劫，然孽根未尽，只恐死灰复燃，或此伏彼起，终究难逃劫数。如来微笑道：道兄悲天悯人。然孽根亦福报，福报亦孽根，何须杞人忧天？李耳道：道兄所言甚是。当下最是！遂将人间赞美歌咏蒋彦永的新旧诗歌记录在案，聊备一格。正所谓：应赞应颂，汲汲浊世绝响；亦诗亦赋，悠悠青史弦歌。

    东海一枭：官毒甚于疠——萨斯行

    盛世多灾异，人命贱于蟀。萨氏生闽粤，索命一何疾。官家忙辟谣，“谣言”偏密集。
    白醋与蓝根，一时珍如壁。一日下数城，骨牌类多米。其势不可挡，多方纷告急。
    欺人耽粉饰，肉食从来鄙。瘟疫正滔滔，瘟官犹逸逸：谣言不足信，大大安全的。
    萨氏不足畏，控制自有术。有术控信息，无术制萨氏。遗毒遍诸国，官毒甚于疠。
    吁嗟乎官毒自古甚于疠，令我中华忧患剧。消毒早有良药在，有人维权多讳忌！

    【原载《新世纪》NCN.ORG】

    老可：七律•感时

    客心羞为稻粱耽，四海忽传瘴疠谈。
    冷酒离人长夜半，寒流故里暮春三。
    官家初韪疾非典，民口宁因国是缄？
    打点归程祈有日，都门华表向天参。

    林泉：天灾人祸

    谎言驭民肇祸端，萨斯瘟疫破重关。
    十万火急神州乱，八方国土滚狼烟。
    千夫所指江无赖，腐党败政罪如山。
    谁擎华夏于倾覆？无奈百姓号苍天。

    【原载《枫华诗坛》】

    黄河清：蒋彦永咏

    仁心力挽澜既狂， 国屁竟然出庙堂。
    万古流芳蒋彦永， 千载遗臭张文康！

    黄河清：医生翻作医国手

    得闻蒋彦永大夫上书呼吁为"六四"正名，即净手更衣，虔心正意，敬赋一律。

    医生翻作医国手， 济世悬壶第一人。
    沙虱噬人怒斥假， 铁虫碾肉号呼真。
    拯民瘟疫悲天祸， 醒世沉疴素心仁。
    高山仰止侏儒愧， 夜来辗转可安神？

    【原载独立中文作家笔会社区论坛】

    陈迈平：拍案问罪不避祸

    读河清咏蒋彦永大夫七律，原韵奉和，谨向蒋大夫致敬。

    国殇常叹无国手， 世风多忧有几人。
    沙虱猖獗难作假， 铁虫当道竟成真。
    拍案问罪不避祸， 投书讨逆自成仁。
    夜来辗转心自愧， 求是何必求鬼神？

    【原载独立中文作家笔会社区论坛】

    黄河清：读蒋瑞信口占转呈 蒋彦永大夫伉俪 雅教

    海纳百川有容大，不卑不亢济柔刚。
    每临大事有静气，绕指柔偕百炼钢。

    英雄哭国泪满襟——读蒋瑞给父亲蒋彦永信口占四首

    一、
    光天化日竟劫绑，愿您平安与健康！
    父亲节日孝子信，亿兆偕君祈上苍。

    二、

    后院拦腰杏树断，原来凶兆寓吉祥。
    圆圆杏即团圆幸，大任斯人天道常。

    三、

    一声“好友”谢知音，度世长存“不忍”心。
    囹圄区区岂阻隔，同声哭国泪满襟！

    四、

    为你骄傲为你豪，孝女莺声是虎号。
    我愿男儿齐呐喊，啸塌縻羁公之牢！

    04.2.20于地中海畔

    黄河清：五律•寄蒋彦永

    惊悉以一封讲真话的书信救了中国的蒋彦永大夫先遭国法绑架，继被党纪“双规”。

    喜闻蒋公受绑架、“双规”期间，看欧洲杯足球赛、传话儿子生日“留一块蛋糕给我”。

    因赋五律以寄。

    欣看欧足赛，席坐新乌台。
    身羁岂心羁，祸来即福来。
    假猖逢真败，绑怯遇公摧。
    留蛋糕一块，敬葡酿百杯。

    04.7.10于地中海畔

    肖岭：贺新郎•非典

    西线烽烟熄。又惊闻，非典恶疾，神州火急。
    一时间乌云蔽日，处处风声鹤唳。不速客，不明来历。
    面对病魔岂可怯，怕只怕轻敌失警惕。
    莫迟滞，歼顽逆。
    频频上网查消息。关心着灾情战绩，点点滴滴。
    祸降神州有人喜，恶语胡言逼斥。戮无辜，是苍天意？
    乐祸幸灾心地窄，弃前嫌，协力同迎敌。
    华人健，世林立。

    【原载《枫华诗坛》】

    一里：贺新郎•寡人疾

    昨夜邦声急。问神州，风声鹤唳，可通消息。
    算不到瘟魔肆虐，万里横行无敌。望眼处，千村皆辟。
    圣水灵符随缘意，到如今，生死由天吉。
    多少事，从来匿。
    斐言病毒齐相逼。转师言，灾临末日，验吾法力？
    机会频来民运客，应是斩蛇踪迹。
    躬盛世，乌纱第一。座上高官谎成习，对传媒，四海归宁毕。
    谁信我，寡人疾。

    【原载《枫华诗坛》】

    九头鸟：南乡子?六四——大夫上书

    沉夜燃烛光，
    追思年年遗恨长。
    烟锁神州无限事，
    茫茫。
    学运英烈乃国殇。
    梦魂总悠扬，
    自由民主国运昌。专制极权终将弃，
    荡荡。
    世纪潮流谁可挡？

    【原载《枫华诗坛》】

    Yiqiuyue：西江月•救国大医蒋彦永

    浩荡江山万里，
    苍茫弱水三千；
    风王纵横放小箭，
    往事并不如烟。
    清明紫阳耀邦，
    温柔古月射江；
    救国大医蒋彦永，
    子陵母性闪光！

    【原载纵横易通聊天室】

    力刀：打油满江红?杀尔死（ＳＡＲＳ）

    心惊胆战
    “杀尔死”
    法力无限
    放眼望
    北京香港
    弓鸟一片
    香醋薰得游人醉
    口罩装点真养眼
    板蓝根
    顷刻即脱销
    喜药店
    瘟疫起，世人瞒
    方流行，仍无言
    待病毒出口，灾难贡献
    欺人骗己石砸脚
    新闻封锁苦汤咽
    劝尔等
    从此说真话
    平民怨

    【原载《枫华诗坛》】

    黄河清：平乐•党纪扯淡

    欣悉蒋彦永大夫重获自由，已回家中。喜不自禁，轻松愉快，戏填清平乐打油，以戒罔顾党纪国法者也！

    党纪扯淡，
    耻并国法冠。
    莫道横行总如愿，
    逢真假的玩烂！
    耀武卒将架绑，
    扬威钦定规双。
    焦头今日不悟，
    烂额明朝断肠！

    04.7.20于地中海畔

    黄河清：蒋彦永士

    昔日一把刀上下翻飞割腐去恶救伤救死
    今朝七尺躯伸缩蛰伏悲天悯人念苦念难

    佚名：长歌（节录）

    九、

    谎言的世界太过于荒诞，
    高贵的心灵怎能被荼炭？
    巨人的头颅高高地扬起，
    自由的身躯是多么伟岸！
    蒋彦永，一个大写的名字，
    一个正直的老人，
    诚实的医生，
    用那平静的语调，
    发出诚实正直的声音！
    这声音震撼了全球，
    这声音是一道闪电，
    这是觉醒的希望，
    是黎明时刻呈现在东方天际的——
    广阔的地平线！
    这就是无权力者的权力，
    面对着后集权时代的集权！
    平实正直的善良之声呵，
    魍魉魑魅会为它而发抖，
    迷惘的人们将找回他们的信念！
    瞧那谎言，是多么卑鄙；
    而那暴力，更何其野蛮！
    大医治病，无欲无求；
    一心赴救，正气昭然！
    怯懦者将不再怯懦，
    恐惧者也一定会勇敢——
    让我们来和你一起说真话！
    刽子手，发抖吧！
    我们的目标，就是要拆毁你这座
    谎言和暴力支撑起来的邪恶大厦！

    十

    既然在胸膛里
    这高贵的心，
    还依旧跳荡，
    既然这艰于呼吸视听
    十五年的
    非人间
    还不至绝望，
    那么，你就一定会回来——
    纵使当初的降临，
    像一颗流星
    和一道闪电
    那样的转瞬即逝，
    只要那熊熊地燃烧着的火炬，
    在你的手中，还依旧高举着——
    亿万双愁苦而凝滞的眼睛呵
    就一定会抬起来，
    惊喜地朝它注视！
    民主女神呵，
    你一定会回来！
    一定会回来！

    老郸：良医良知行──给蒋彦永医师

    黑暗的中国，忽一道巨闪，
    划破死寂，直撼魔鬼的宫殿。(注一)
    一个直立的人形，
    在电光中巍巍于天畔。
    直起的人，独立的言，
    “三十而立”，立的心路上几重磨难？

    (一)

    划开你血注的胸腔，
    取不尽我军的炸片。(注二)
    捂住你未洞穿的伤口，(注三)
    流不尽我心头的震憾。
    我的军，在我的街头，
    向我的人民，野蛮射弹。
    我的枪，在我的首都，
    向我的共和国，挑起内战。
    耻辱啊，为我一身的黄皮，
    羞愧啊，为我手术台上的死伤废残。

    (二)

    痛苦，往往是良知的开端，
    手术刀，锋刃正在良心冲突的前沿。
    认知屠夫集团所赋予我的耻辱，
    我的心，充满洗涤羞耻的果敢。(注四)
    我深深体会暴力带给人民的苦难，
    绝不会厚颜无耻地去欢呼“平乱”。
    凭什么要为去天安门作出检查？
    哪怕你卡死我升级提薪的门槛。

    (三)

    心声可以被暴力封掩，
    良知永远在善良的胸臆之间。
    带着一颗痛哭无泪的心，
    艰难地活在鬼魅谎言的世间。
    岩浆在压力下喷勃，
    良心于刀丛中突现。
    让恶人知道，世间还有正气昭然，
    让弱者看见，黎明前的黑暗多么短暂。

    (四)

    医生，用你的外科手术刀，
    剖开中国的心房，
    让我们看看，
    它是不是已经病入膏肓。
    医生，把你的水银血压计，
    附近中国的臂膀，
    让我们量量，
    奄奄的一息还能延续多长。
    先天的缺陷一阵阵发作，
    它的发育处处可见残障。
    更加上恶魔附体作祟，
    眼见得它已是名存实亡。

    (五)

    你把刀对准了它的魔瘴，
    它躯壳里的魔鬼突然抓住你的颈项。
    压抑得你欲呼无声，
    压迫得你血沸欲狂。
    不呼，魔鬼似乎会放过你，
    但你怎愿为那恶魔作伥？
    不剖，病毒永远会缠绕着我们，
    则你我与共和国同殇。
    勇者，你的名字就叫医生，
    为共和国剖毒，不畏强梁。
    剖啊！手术刀引导出奔腾浩荡的岩浆，
    呼啊！良知是驱魔的无可阻挡的阳光！
    鬼魅丛里，良医治世，
    谎言世间，良知永昌。

    注一：《革命烈士诗抄》：“魔鬼的宫殿在笑声中动摇”。
    注二：蒋彦永医师信笺，痛数中央军动用炸子的罪恶。
    注三：据信，“平暴”时中央军动用炸子，“务求一枪毙命”，故而伤口不会洞穿。
    注四：《礼记•中庸》：知耻近乎勇。

    (2004-3-12初稿)(2004-3-22终稿)

    晴儿：唤醒——有感于蒋彦永医生上“两会”书

    改朝换代四十年后的中国，
    距今已是十五年前的北京，
    那个魔鬼狂笑天使无奈的下午和夜晚，
    那个火药味、血腥味、碎骨肉泥妆点的黎明。
    坦克的碾压要所有能说话的永远闭嘴，
    机枪的扫射叫每个不知趣的再不能动。
    那天由子弹宣告了一个事实：
    统治中国的仍是残忍的暴政。
    那天由屠杀揭示了一个命题：
    中国人，太久太久了，你默许着不讲人性。

十五年了呀！
    长安街上的滩滩血迹已被岁月擦净，
    纪念碑上的几道弹痕早被刻意抹平，
    北京的上空再闻不到烧尸体的怪味，
    言情片、帝王剧、小品相声乱糟糟地炒作着歌舞升平。
    谎言借助媒体的狂吠似把真相永远遮蔽，
    畸型的奔小康把良知扭曲成杀人犯的销脏同盟。
    “让他们淡忘吧，忘记吧，一笔勾销了吧！”
    讳莫如深的肇事者年年向上天虔诚地祈祷，
    “你们不许想！不许说！绝不能重提这事，
    否则国家机器决不饶恕定有大刑伺候！”
    这是脚底沾着人体肉酱登上权力宝座的人的吼声。

十五年来，
    十几亿中国人多半被蒙在鼓里；

十五年来，
    那些明白人则吃透了鸡蛋不与石头碰的聪明；

十五年来，
    执著的以头以血以肉以命去撞石墙的人都被关进监狱，
    向世人证明他们又傻又笨；

    十五年来，
    皮厚骨韧软硬不吃不停呐喊有了些名声的为数聊聊者，
    炼就了“死猪不怕开水烫”的硬功。
    不时有撞墙的人被收进监狱，
    让多数人冲着他们的后背轻蔑地哼一声：“精神病！”
    “死猪”们声嘶力竭不停地叫呀叫，
    只证明了他们几个如此行既“无险”且“无用”。
    杜导斌们走进了高墙，那是他们愿意，
    刘晓波们喊破了嗓子，那是他们炼功。

    十五年了呀，
    我们的眼睛一睁一闭得过且过；

    十五年了呀，
    我们的嘴巴能张能合拒谈实情；

    十五年了呀，
    我们用太多的理由让心灵麻木，
    回避总结那一天给我们的教训；

    十五年了呀，
    我们忙碌于许多其他大事小事，
    独独不肯回应这人命敲出的雷声。

    然而，
    无法精确统计的冤魂怎肯离去？
    枪弹下侥幸存活的人如何安生？
    中华民族如何从昨天走向未来？
    中国人民怎样使生活充满光明？
    人可以漠视许多不可漠视生命的献祭；
    人可以忘记许多不可忘记鲜血的铁证；
    人可以原谅许多不可原谅自己的冷漠；
    人可以丢失许多不可丢失良知的天平。

    可是，
    谁来唤醒这个知足常乐的民族？
    谁来唤醒这个陷入物欲的国度？
    谁来唤醒那自以为聪明的精英？
    谁来唤醒那被蒙在鼓里的多数？

    上天派来蒋彦勇，
    赋予他一个唤醒中国的使命。
    他不会被当作谁都无可奈何的“死猪”，
    也不会被看成找着坐监狱的“精神病”。
    他是一个医生，一个年老退休的医生。

    他在对付“萨斯”中讲真话挽救了北京和中国，
    如今他又告诉人民代表他了解的“六四”真情，
    他以良知叙述了十五年前他亲历的“事实”，
    平静地发出从历史本来面目“求是”的心声。

    也许他并无多少大勇大智，
    可他没有辱没他的天赋使命。
    “六四”浓缩的历史必然与偶然值得深思，
    “六四”涵盖的深刻经验和教训必须反省。

    然而， 一切的一切必须从将真相大晓天下开始：
    “六四”是国家机器对人民犯下的刑事罪行。
    “六四”的弥天谎言必须改正，
    “六四”的死难伤者必须正名。
    共和国的进步再也不能回避“六四”，
    否则冤魂不容，人心不容，天理不容！

    让我们醒来，不再装聋作哑，
    让我们醒来，支持蒋彦勇医生。
    让我们签名，证明我们的良知未泯；
    让我们签名，证明我们的血在流动；
    让我们签名，告诉世界中国人不是孬种；
    让我们签名，为炎黄后代做些铺路事情。
    让我们签名，从此改掉偷生的惟惟诺诺，
    让我们签名，开辟全民族说真话的新风；
    让我们签名，告诉领导者人民并不糊涂，
    让我们签名，催出中华民族的伟大新生！

    2004年3月13日于北京

    井蛙：黄色流血数字——致蒋彦永医生

    通书仍摆在向北的窗口
    我查找一个禁止使用的数字
    时辰 你已经很老
    我记得你老的那天有坦克光顾京城的马路
    嗅到铁的味道
    三月我习惯用来奠祭清明，我的父亲
    长眠在数字墓碑下的黄色面孔
    也许不是黄色
    父亲的身体也很老
    从小我只喜欢玩耍
    树上的霜冻，关于北方的童话
    可他不知道，我的无邪与乌鸦一起
    我不下跪，哪怕你被红色五角星钉死
    母亲的爱恋
    却是断裂的我的诞生

    2

    今天我背上红五星像背上清明
    坟里的僵硬老尸
    今天我背上债务
    是两个无限蔓延的数字
    我从不敢大声扬言，我是个欠债不还钱的人
    我欠下一锅饥饿
    所有的眼睛都盯着我

    2004-3-27花木居

    蒋品超：医生——为向上书两会的中国名医蒋彦永作

    我的脸沉默着
    我的血在沸腾
    那么多不该去的亡灵
    曾在我的手术间
    以死亡向我索要过生命
    我是医生
    我的手术刀太无能
    没能疗治那些开花弹射给他们的疾病
    我的手很冷
    我的脸沉默着
    我的血在沸腾
    那么多年轻的生命
    血肉模糊
    比你们的残忍更无情
    曾以死亡的呻吟
    向我悲切的袒露过
    这个时代的病因
    我是医生
    我的手很冷
    我无法回避一个医生求真的秉性
    我的脸沉默着
    我的血在沸腾
    十五年过去了
    我冰凉的手
    还停留着他们渐冷的血温
    一路哀歌
    他们的屈魂
    黄泉之下
    仍得不到你们的回音
    我无法忍受我的良心
    我的脸沉默着
    我的血在沸腾
    那段空白的历史里
    其实有过中弹时
    他们在广场痉挛、扭曲、挣扎过的身影
    就象天平称量过作为医生
    我的品行
    我不愿也作屠夫
    阉割他们曾为人的证据
    我必须留下我的话音
    向世人
    向你们

    2004/3/15 洛杉矶

    【原载独立中文作家笔会社区论坛】

    蒋品超：我必须告诉你们真-——在网络看到一些状况，为讲真话的蒋彦永大夫作

    良心又一次把人
    推向了你们的敌人
    我的千字文不重
    不过向这世间
    叙说了做人的真
    十五年了
    青年的血
    铺垫了一代历史的路程
    十五年了
    在他们的血泊中
    你们
    也俨然站成了千秋伟人
    每天从广场上走过
    每天脚踩他们的呻吟
    不曾感觉
    你们听到地底
    他们以生命换得你们智性
    而不被你们谅解的哭声
    我感到高处寒冷
    守着这座死城
    守着一颗救死扶伤不忍
    不该的心
    守着他们挣扎着在我的手术台
    以衰绝的气息
    向世间乞讨生存的
    惨不忍睹挥之不去的梦境
    我想到道义
    该是一种责任
    如果进步不能代表革命
    惨无人道灭绝人性让北京总那样成为死城
    让中国永远在土改文革里杀富济贫你斗我争
    膨胀恶性
    世间
    人类如何长此安身
    良心
    是一种不忍
    良心
    把我推向了你们的敌人
    对于他们
    我是医生
    是那场生死的见证
    对于你们
    我是平民
    是生活之中最渴望平安坦诚的人们
    我知道谎言
    我感到危境
    我目睹屠城
    懂你们的表情
    但我必须
    告诉你们真

    2004/3/16 洛杉矶

    蒋品超：钉子——给被拘押的蒋彦永大夫

    你是一根钉子
    钉在了谎言者的脑门
    真话让他们挂彩的鲸面
    从此定形
    在这天底下
    看他们的假话
    还有谁会相信

    2004/7/1 洛杉矶

    陈大哲：蒋大夫，您好！

    治病救人是英雄
    舍己为人亦英雄
    两者有而兼之
    该是英雄中的英雄
    不用枪不用针
    而乃下药对症
    这是信也是药
    包装著良知与良能
    您还要挑战
    政治煞怪病
    敢医奇难杂症
    不愧为民族英雄
    您能把难言之隐
    化作了难隐之声
    纵有不当压力
    扁掉它就如细菌
    让我们虔诚祈祷
    多几个蒋彦永
    少几个张文康
    中国会更健康清纯
    奉化的蒋家
    炎黄的儿孙
    又喜见英雄的新代
    唱吧我们英雄的人民

    歪脖子树：撕裂黑幕——读蒋彦永信有感

    如果掩埋现在，
    何必开拓未来;
    如果掏空脚下的历史，
    就自己置身于陷阱的顶盖!
    如果披露黑幕就是泄露国家机密，
    那“机密"不过是阴沟的淤泥。
    如果讲真话会颠覆政府，
    那权力一定是靠谎言堆积。
    当“和平请愿”判定为“反革命暴乱”，
    血腥镇压也就描画成天经地义。
    这是历史的扭曲，
    这是世纪的悲剧。
    痛心的是它不只是发生过，
    痛心的是它还在继续。
    蒋彦永的信迸发著血泪真情，
    就像积云深处的郁闷雷声。
    但愿闪电撕裂黑幕，
    展露出一线晴朗天空。

    03-14-0

    北京人的“罗马之夜”——SARS日记

    陈小雅

    SARS降临，象夜晚一样，是悄然的。
    朋友们还在，纸上谈“兵”；陌生的“客人”，已潜入北京。
    先有一个白色的，是小方块，从街边，飘然而逝。
    记下了这个日子——4月7日。地点就在，“疫区的中心”。
    那白色小方块，亲切捂住了，一张秀美的脸；
    仿佛长夜降临，天空升起的，第一颗星……
    是军人中的“白医天使”，首先愤怒了；——把正义，和着满腔急切，轰然地射向天空；
    象火山爆发时，岩浆裹挟山体；
    天——，漏了！
    寒雨袭来，也有过片刻的战栗——
    漫天风沙中，多少次置身荒域？
    而今年的尘暴，却不肯光临；是死亡之乡，人人嫌弃？
    也许也许，人类永远不能预言，自己的葬身之地；就像无法预言，自己的出生。谆谆善诱的大自然，只给予你某种启迪……
    乘着星星的荧光，把灾难的源头寻觅：
    一个难填的欲豁，正大张于你的“方寸”！
    也许也许，只有象罗马那样，再陷落一次，那“俱乐部”里的声音，才能醒世？
    面对死神，谁在坦然微笑？是殖民地的耶酥，说出了，最后的真谛。——只有那颗远离罪恶的心，才不为这“末日”的到来，感到惶惑。
    坠落的盘旋，疑似飞翔。
    万花筒中的遐想，已凝固成海市：
    飞鸟无着的丛林，是日益扩张的墙埂；钢盔武装的“新物种”，塞了满甲壳虫的道路；空调把大地变成蒸笼，人为馒头……
    还有还有，酒囊饭袋的锦衣玉食，颠倒昼夜的笙宵歌舞，追逐白头的功名利禄，干戈不息的声色霸权，不可一世的人生梦想……
    你何曾听清，那夜总会的宴席，正吹奏出深渊的旋律！
    那不是本地特产，请不要猜忌；
    但你正以，后来者十倍的饥渴，贪饮“禁泉”。
    当死亡的铁钳，正收紧你的喉咙，你却在愚鲁地欢呼，：
    “千载难逢，大好机遇！”
    ——真真是可怜，春闺梦里，无定河边……
    视线阻于暗夜，听觉变得敏感；死亡离间肉体，心与心互相近贴。
    一个普通的问候，表达一份特殊的情谊；即使是路人的微笑，也显得那样美丽。
    慷慨的许诺，倾巢而出；久违的信誓，纷至沓来；忏悔和企求原谅，一咕脑，与“大赦天下
    ”的快意，接踵而至——如初恋一般，新鲜有趣！
    空间在开阔，时间在缩短。
    也许，只有此刻，你才感到：寻求幸福，无须到远方去，它唾手可得……
    但愿没有太迟！

    2003年5月11日 北京 海淀

    黄河清：仁心

    揭示萨斯真相的北京301医院蒋彦永大夫具仁术怀仁心。我敬佩他，感谢他。四月十二日，我写了“当代民族英雄蒋彦永”颂扬他。五月三日，我寄了“仁心”二字给他。我担心他受到骚扰，有万一的不测。我想同他站在一起，我想告诉他，海外有良知的中国人，世界上所有正直善良的人都关心他、感谢他、支持他。

    五月十三日，我收到了蒋彦永大夫的邮件。蒋大夫在邮件中说：“非常感谢你在网上发表的文章，特别是你远道寄来的“仁心”二字。你托朋友寄来的信和他代你发来的两张花片，充分反映你们的真心实意。我作为一个医生只不过说了句老实话，担当不起你们那样的恭维。我只希望我们的政府能从中认真地吸取教训，重视人的生命。只有这样才能得到国人的信任，以及全世界人民的信任。”蒋大夫说： “我现在一切都好，请转告你的朋友，请大家放心。”

    我好高兴，为蒋大夫安然无恙高兴，随即给蒋大夫回信：

    尊敬的蒋彦永大夫：

    非常高兴收到你的邮件。现在是北京时间午夜过了，我明天北京时间18─20时给你电话。
    当今大陆，说真话、老实话不易。你是代表。我没有恭维你，也不必恭维你。
    你决不是孤单无助的，全世界民众都感谢你、支持你！
    前些天，我写了首小诗给媒体发表，如下：

    蒋彦永咏

    仁心力挽澜既狂，国屁竟然出庙堂。
    万古流芳蒋彦永，千年遗臭张文康！
    顺颂平安健康！

    五月十四日，蒋大夫在回件中说：

    “世界上正义的人总是占大多数的。”

    “我已经把你写来的“仁心”二字连同信封，扫描后发给各位亲朋好友了。”

    我在同蒋大夫通电话时提到北京的萨斯，请他保重。我说：但愿天佑中华、天佑吾民。

    蒋大夫笑了，说：那还是要靠人的，靠自己的。政府现在还是采取了许多措施来防治的。现在情况好多了。

    愿大陆政府控制住萨斯，悲天悯人，善待蒋大夫，善待生命，善待亿万民众！
    愿更多的人给蒋大夫写信，同蒋大夫站在一起！

    5.14于马德里


模板41

歪脖子树：撕裂黑幕——读蒋彦永信有感

    如果掩埋现在，

    何必开拓未来;

    如果掏空脚下的历史，

    就自己置身于陷阱的顶盖!

    如果披露黑幕就是泄露国家机密，

    那“机密"不过是阴沟的淤泥。

    如果讲真话会颠覆政府，

    那权力一定是靠谎言堆积。

    当“和平请愿”判定为“反革命暴乱”，

    血腥镇压也就描画成天经地义。

    这是历史的扭曲，

    这是世纪的悲剧。

    痛心的是它不只是发生过，

    痛心的是它还在继续。

    蒋彦永的信迸发著血泪真情，

    就像积云深处的郁闷雷声。

    但愿闪电撕裂黑幕，

    展露出一线晴朗天空。

    03-14-0


模板41

北京人的“罗马之夜”——SARS日记

    陈小雅

    SARS降临，象夜晚一样，是悄然的。

    朋友们还在，纸上谈“兵”；陌生的“客人”，已潜入北京。

    先有一个白色的，是小方块，从街边，飘然而逝。

    记下了这个日子——4月7日。地点就在，“疫区的中心”。

    那白色小方块，亲切捂住了，一张秀美的脸；

    仿佛长夜降临，天空升起的，第一颗星……

    是军人中的“白医天使”，首先愤怒了；——把正义，和着满腔急切，轰然地射向天空；

    象火山爆发时，岩浆裹挟山体；

    天——，漏了！

    寒雨袭来，也有过片刻的战栗——

    漫天风沙中，多少次置身荒域？

    而今年的尘暴，却不肯光临；是死亡之乡，人人嫌弃？

    也许也许，人类永远不能预言，自己的葬身之地；就像无法预言，自己的出生。谆谆善诱的大自然，只给予你某种启迪……

    乘着星星的荧光，把灾难的源头寻觅：

    一个难填的欲豁，正大张于你的“方寸”！

    也许也许，只有象罗马那样，再陷落一次，那“俱乐部”里的声音，才能醒世？

    面对死神，谁在坦然微笑？是殖民地的耶酥，说出了，最后的真谛。——只有那颗远离罪恶的心，才不为这“末日”的到来，感到惶惑。

    坠落的盘旋，疑似飞翔。

    万花筒中的遐想，已凝固成海市：

    飞鸟无着的丛林，是日益扩张的墙埂；钢盔武装的“新物种”，塞了满甲壳虫的道路；空调把大地变成蒸笼，人为馒头……

    还有还有，酒囊饭袋的锦衣玉食，颠倒昼夜的笙宵歌舞，追逐白头的功名利禄，干戈不息的声色霸权，不可一世的人生梦想……

    你何曾听清，那夜总会的宴席，正吹奏出深渊的旋律！

    那不是本地特产，请不要猜忌；

    但你正以，后来者十倍的饥渴，贪饮“禁泉”。

    当死亡的铁钳，正收紧你的喉咙，你却在愚鲁地欢呼，：

    “千载难逢，大好机遇！”

    ——真真是可怜，春闺梦里，无定河边……

    视线阻于暗夜，听觉变得敏感；死亡离间肉体，心与心互相近贴。

    一个普通的问候，表达一份特殊的情谊；即使是路人的微笑，也显得那样美丽。

    慷慨的许诺，倾巢而出；久违的信誓，纷至沓来；忏悔和企求原谅，一咕脑，与“大赦天下

    ”的快意，接踵而至——如初恋一般，新鲜有趣！

    空间在开阔，时间在缩短。

    也许，只有此刻，你才感到：寻求幸福，无须到远方去，它唾手可得……

    但愿没有太迟！

    2003年5月11日 北京 海淀


模板41

黄河清：仁心

    揭示萨斯真相的北京301医院蒋彦永大夫具仁术怀仁心。我敬佩他，感谢他。四月十二日，我写了“当代民族英雄蒋彦永”颂扬他。五月三日，我寄了“仁心”二字给他。我担心他受到骚扰，有万一的不测。我想同他站在一起，我想告诉他，海外有良知的中国人，世界上所有正直善良的人都关心他、感谢他、支持他。

    五月十三日，我收到了蒋彦永大夫的邮件。蒋大夫在邮件中说：“非常感谢你在网上发表的文章，特别是你远道寄来的“仁心”二字。你托朋友寄来的信和他代你发来的两张花片，充分反映你们的真心实意。我作为一个医生只不过说了句老实话，担当不起你们那样的恭维。我只希望我们的政府能从中认真地吸取教训，重视人的生命。只有这样才能得到国人的信任，以及全世界人民的信任。”蒋大夫说： “我现在一切都好，请转告你的朋友，请大家放心。”

    我好高兴，为蒋大夫安然无恙高兴，随即给蒋大夫回信：

    尊敬的蒋彦永大夫：

    非常高兴收到你的邮件。现在是北京时间午夜过了，我明天北京时间18─20时给你电话。

    当今大陆，说真话、老实话不易。你是代表。我没有恭维你，也不必恭维你。

    你决不是孤单无助的，全世界民众都感谢你、支持你！

    前些天，我写了首小诗给媒体发表，如下：

    蒋彦永咏

    仁心力挽澜既狂，国屁竟然出庙堂。

    万古流芳蒋彦永，千年遗臭张文康！

    顺颂平安健康！

    五月十四日，蒋大夫在回件中说：

    “世界上正义的人总是占大多数的。”

    “我已经把你写来的“仁心”二字连同信封，扫描后发给各位亲朋好友了。”

    我在同蒋大夫通电话时提到北京的萨斯，请他保重。我说：但愿天佑中华、天佑吾民。

    蒋大夫笑了，说：那还是要靠人的，靠自己的。政府现在还是采取了许多措施来防治的。现在情况好多了。

    愿大陆政府控制住萨斯，悲天悯人，善待蒋大夫，善待生命，善待亿万民众！

    愿更多的人给蒋大夫写信，同蒋大夫站在一起！

    5.14于马德里


模板41

资料及图片来自网上，版权属原作者

本E书由“无言微笑”免费制作（丙戌年）