新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


yzy

目录

前言
第一节　　 曼德勒卫戍司令
第二节　　 仁安羌大捷
第三节　　 掩护转进
第四节　　 卡萨之役与齐学启将军
第五节　　 初入印度
第六节　　 佛国杂记
第七节　　 蓝迦二三事
第八节　　 进出野人山
第九节　　 血战大龙河
第十节　　 迂回战奠定胡康区
第十一节　 破天险踏入孟拱河
第十二节　 偷渡南高江，奇袭西通
第十三节　 攻取加迈，扫荡库芒山
第十四节　 孟拱之战
第十五节　 由奇袭到攻城
第十六节　 历史的握手
第十七节　 一段中缅关系史插话
第十八节　 八莫扫穴
第十九节　 合围南坎
第二十节　 芒友会师
第二十一节　史迪威公路通车
第二十二节　世界最长的油管
第二十三节　攻略新维
第二十四节　夺取腊戍进窥缅中
第二十五节　从铁路走廊南下的五十师
结尾


yzy

本书资料收集于网上，版权归原作者所有。

本书由“无言微笑”免费制作


yzy

前言

    读罢“九评”，知国民党有两百个将军阵亡，便知中国人民抗击日寇的主体表现是由国民党军队表现的，其中中国军队在缅甸的战斗，是中国近代史上值得大书特书的事，缅甸第一阶段战斗中的“仁安羌大捷”，更是一个闻名于世的战役，是近代史上中国军队第一次和盟军并肩作战所得的荣誉，是盟军在第一次缅战中唯一的大胜仗，同时更是一个奇迹。因为孙立人将军的新三十八师在劣势情况下，竟以不满一千的兵力，击败十倍于我的敌人，救出十倍于我的英军，这十足表现出中国军人作战精神的英勇 与顽强。另外中华传统文化“仁、义、礼、智、信”的优越性在中国军队的对日作战中，以缅甸之战体现的相当淋漓尽致。

    缅甸之战，从新38师于一九四二年四月人缅起，至新一军成立，到一九四五年四月三日止，整整三年，前后两期攻势作战，和中国军队对垒的日军有第二、十八、四十九、五十三和五十六五个师团，及第34独立旅和其它特种兵部队，中国军队击毙日军3万3千零82人，其中包括3个联队长和其他高级军官，击伤日军7万5千4百99人，俘虏田代一大尉以下官兵3百23人，日军几乎全军覆没，新一军伤亡1万7千人，新一军和日军伤亡的比例是一比六。确实没有任何其它一个中国军的战绩能和新一军相比。在一九四二年四月到一九四五年四月三日的三年对日作战中，新一军获得全胜。军长孙立人因此赢得”东方野战之狐“美誉，被盟军公认为中国最优秀的前线指挥官。

    新一军一九四六年移防东北剿共，孙挟其智勇，不待部队完全集结，制敌先机，立即攻下铁岭；林彪部毫无还手之力，一直向四平街后窜。孙所部以其在印缅长期阵地战之经验，日夜不停的追击，与敌在四平街大战，林彪部仓惶向长春撤退，孙部紧追不舍，在公主岭追及林彪，又展开一场大战，直至将林彪部打得彻底失去战斗意志。孙以一贯旺盛之企图，势如破竹，一股夺下长春，孙后任长春警备司令。接着以新三十八师推进至吉林，此时共军士气低落，武器弹药均缺，尤其无阵地战经验，连连遇上新一军强势攻击，战斗信心尽失，此时孙研判共军在东北尚未具型，尤其武器装备人员都是七凑八凑，仓促编成，后方更是空虚；因此，孙亲向杜聿明建议：”请下令立即以新一军渡过松花江直取哈尔滨，制敌先机，使其无生存余地。“ 谁知杜没胆量说：“长春以南尚未巩固，一旦部队北上，形成后方空虚，北进部队那时被共军吸住，无法后撤，共军一旦南下，将不可收拾。” 自此孙只得长期率部蜇伏在吉林、长春以南，有志难伸，而此后唠叨可想而知。一九四七年后，孙立人改去台湾训练新军，孙离去后，新一军也就不是真正的新一军了，孙立人将军离任时，东北战局尚无太本质的恶化。一九四九年左右，新一军的后任军长潘峪昆(原新一军第五十师师长)从东北侥幸脱险后去了香港，新一军第三十八师师长李鸿后去了台湾。

    关于远征军的作战历史，这里有幸得到了一九四六年三月一日上海时代图书公司出版的有关远征军的纪实史书“缅甸荡寇志”。作者孙克刚先生始终跟随孙立人将军的部队，全书大部分是作者亲眼所见，一部分是取之于战斗记录和实地作战官兵的谈话，拿史学家的眼光来看，应该算是原始材料。非常可贵的地方，作者不仅给大家战争方面的记述，还大力推崇中华五千年传统文化，给出了很多人生哲理，读来让人回味无穷。

    中共兽类为了给自己这个寄生虫提供存在依据，欺骗民众，误导民众思想，而伪造中华民族五千年历史，罪恶滔天！为还中国抗日战争史的真实面目，肃清中共欺世盗名的流毒，这里将分二十五节原文转载该书，与读者共享，确实这也是中国人该对老外牛一牛的地方。由于去掉了一些与新一军(新三十八师)作战无关的章节，以节省打字时间，因此就以“中国远征军缅北征战纪实”为题目发表。


yzy

第一节　　曼德勒卫戍司令

    一九四二年，当日军连破马来，星洲，席卷中南半岛，长驱入缅，声言与希特勒纳碎匪军会师中东的时候，国军应盟友英国之请，源源开入缅甸，协助英军共同保卫这一块印度的屏藩，和当时我国唯一对外交通线之滇缅公路，新三十八师就在这种伟大而艰巨的任务之下，踏上了异国的征程。

    一群满怀兴奋的健儿，迈开雄阔的步伐，从贵州兴义走到云南安宁，在那特有的温泉里，洗清半个月来行军中浑身上下所积起的尘埚，把这一驰肥水，留收在祖国的田野里，作为暂别国门的纪念。

    三月十七日早晨，安宁县公路左旁，摆起了一列汽车长龙，车上贴满红绿纸条，上面写着一些：“欢送新三十八师出国远征”，“扬威异域”，“为国争光”一类使人兴奋的标语，老百姓夹道欢呼，爆竹声不绝于耳，沉重的马达响声，渐渐掩盖了人群的叫嚣，带走了这群远征战士。

    四月二日，远征列车的先头部队到达腊戍，最后的队伍也在五日全部赶到，并且立刻接受了警卫飞机场的任务。

    四月七日新三十八师奉命除留一营兵力警卫腊戍飞机场外，全部均向曼德勒推进。

    曼德勒又叫瓦城，在伊洛瓦底江中流，是缅甸第三故都，第一故都叫勃卧，在仰光东北的勃卧河岸，第二故都叫阿瓦，在曼德勒的西南，这个第三故都便是缅甸亡国时的都城。它的建筑有许多与北平类似的地方，也有皇城，新三十八师司令部和直属部队，便是驻在皇城里面，皇宫旁边有很大的佛寺，和尚已经不知去向，皇宫建筑的很壮丽，但却只有一路直房子，假如把屏门统统去掉，简直就成了一个大甬道，光线非常不够，叫人看起来怪不顺眼，左边横伸出来两间房屋，里面陈列一些缅甸的历朝衣冠文物和皇帝皇妃塑像，皇宫门口摆着两尊古炮，左右都有许多十六磅铅球似的炮弹，据说这两门炮，当初在京城保卫战的时候，还曾立下历史上的功劳。当时曼德勒的情况，我只能写下这点记录，其余的便是满街的碎瓦和漫天的大火了。

    部队推进曼德勒的前三天，蒋委员长曾亲自飞到曼德勒城东四十英里的眉苗，召集入缅国军将领举行军事会议，决定由孙立人将军担任守卫曼德勒的责任，会后亲赴曼德勒巡视，对于怎样构筑工事，怎样清除街道，怎样救灾保民，都有详尽的指示，并指出皇城左面的小山好像紫金山，伊洛瓦底江好像长江，曼德勒有如南京的形势，而保卫曼德勒也和保卫南京同样的重要，他说完了话，把手中一幅曼德勒全图递给了孙将军，孙将军立刻领悟到最高统帅部的意旨，从坚定不移的目光中，表达出他接受任务和与阵地共存亡的决心。

    四月十一日上午九点，警卫腊戍机场的彭营长，发现一架银灰色飞机载来了一位戎装使者，他下飞机毫不休息即作着吉普车向西急驶。正午十二点时这位使者赶到了曼德勒，他带来了蒋委员长下给孙立人担任曼德勒卫戍司令的手令，于是曼德勒全城的断恒残壁上，都贴起了卫戍司令部用中英缅三种文字印制的布告。”....本司令奉命卫戍是问，保此土，安斯民，职责所在，兹特与全城民众共约四事：一、放火者杀无赦，二、杀人越货者杀无赦，三、充当敌人间谍侦探者杀无赦，四、造谣惑众扰乱治安者杀无赦，其余僧侣人等生命财产均在本司令保护之列，....“ 中国将领在外国地方担任军事行政长官这是第一次。

    曼德勒是缅甸第二大都会，商业繁荣，但当时已在敌机狂炸及敌间谍纵火下成为空无一人的废墟，卫戍部的告示渐渐发生了效力，善良的居民大都相率而归，从破瓦中重建旧业，但通行要道均已为破砖碎瓦阻塞，被敌机炸死的尸体到处横陈，在炎日的蒸晒下，发出强烈的腐臭，许多士兵挥着满头大汗在沿街打扫，掩埋，使市区交通逐渐恢复，只一个星期光景，便渐有市容，使着接近炮火的缅甸心脏，在焦土中复苏起来，成为当时混乱缅局的安定力量。


yzy

第二节　　仁安羌大捷

    “仁安羌大捷”，是一个闻名于世的战役，是近代史上中国军队第一次和盟军并肩作战所得的荣誉，是盟军在第一次缅战中唯一的大胜仗，同时更是一个奇迹。因为新三十八师在劣势情况下，竟以不满一千的兵力，击败十倍于我的敌人，救出十倍于我的英军，这十足表现出中国军人作战精神的英勇 与顽强。

    当时缅甸整个战斗形势，就盟军方面来说，左翼为国军第六军，当面之敌为敌第十八师团；正面为国军第五军，当面之敌为敌第五十五师团；左翼为英军第一军，当面之敌为敌第三十三师团。新三十八师在曼德勒，无形中有东西策应的任务。

    四月十四日，由于英军第一师放弃马德威，改守仁安羌，引起盟军左翼的严重局面。新三十八师的一一二团和一一三团先后奉命由副师长齐学启将军率领，开往那特曼克与巧克拍当两地布防，负责支援英军和掩护正面国军的侧背，曼德勒卫戍的任务，只留下一一四团的两个营担任。至于一一四团第一营仍然留在腊戍，担任飞机场的警戒任务。

    敌军探听到英军退守仁安羌的确息，马上就分出两个联队的兵力，绕到英军后方，占领仁安羌油田，切断英军归路，将英军第一师的全部及战车营的一部，包围在仁安羌北面一带地区。有用一个大队的兵力飞快占据拼墙河北岸渡口附近，阻截英军的救援，当时在拼墙河北岸和敌军作战的英军，不过只是少数步兵和装甲旅战车山炮的一部分，自身都已难保，更无力分兵去救援在南岸被围的部队了。

    四月十六日，在仁安羌北面的英军第一师已经被包围两个昼夜，粮尽弹缺，水源断绝，危急万分，驻扎巧克拍当的一一三团，便奉到了立即驰援的命令。

    救兵如救火，一一三团连夜奔赶，在十七日的黄昏时分，到达拼墙河北岸，在拒河五英里的地方，进入准备攻击的位置，当晚就展开了猛烈的战斗。十八日佛晓起，战斗更烈，孙立人将军亲自从曼德勒赶往前线指挥，正午十二点，拼墙河北岸敌军肃清，英方催请我军立刻渡河攻击，当时我军以兵力太少，而且南岸地形暴露，敌军又是居高临下，我军占在仰攻的地位，如果攻势稍一顿挫，敌人可能立即窥破我军实力，这样一来，不但不能达成解救英军的任务，并且可能将一一三团陷入了危险的境地。因此，孙将军决心暂时停止进击，打算在黄昏以前用尽各种办法把当面的敌情和地形侦察清楚，再利用夜间去周密部署，准备在第二天佛晓进行攻击。

    英第一军团长史林姆将军对于孙将军这样计出完全的筹划，虽然表示十分钦佩，但怎样才能使他的被困部队立刻解救出来，却是他更焦急的问题，因为他接到被困的第一师师长斯高特将军的告急无线电话，报告被困官兵已经断了两天的水粮，无法继续维持下去，若是今天再不能结围，便有瓦解的可能。所以史林姆将军要求孙将军无论如何要立即渡河攻击援救，不能等到明天。后来孙将军一再的解释厉害，并且请他打电话通知斯高特师长务需再忍耐一天。史林姆将军正在犹豫不决的时候，斯高特师长又打来了第二次告急的无线电话，说是被围的部队已经到了最后的关头，再也不能忍耐一刻了。史林姆将军脸上显然是变了颜色，他凝视 着孙立人将军，目光慌乱，神情紧张，但孙将军的态度却依旧是一样的平静，并再请史林姆将军转告斯高特师长说：”贵师即已忍耐了两天，无论如何还要再坚持这最后一日，中国军队一定负责在明天下午六点钟以前，将贵师完全解救出围。“无线电话中又以焦急而怀疑的语气传来”有无把握“的询问，孙将军斩钉截铁的回答他说：“中国军队，连我在内，纵使战到最后一个人，也一定要把贵军解救出险！“这句话使史林姆将军大为感动，和孙将军郑重的紧握 着手，认为这是一种”君子协定“。

    十九日，东方鱼肚白色还没有出来，攻击便开始了，破晓时，左翼部队将敌军第一线阵地完全攻占，战斗转进到山地里，敌军不顾一切拼命反扑，我军已得的阵地，三失三得。在敌军优势兵力的压迫下，我军必须要处处防备敌人侦知我军的实力，所以用种种办法，设置疑兵，虚张声势，又用小部队进行扰乱突袭，更教敌军无从判断我军的虚实，主攻部队利用山炮，轻重迫击炮及轻重机关枪的掩护，反复肉搏冲杀，第三营长张琦流尽了最后一滴血，还拼出”弟兄们，杀呀！“的呼声！弟兄们眼看 着自己的长官壮烈的倒了下去，心头热辣辣的默念着他最后所发出的口令，含着眼泪，前仆后继的拼死冲杀上去，一直冲上了油田，山凹里，油田边，都积起了一堆堆的尸丘，这一场火网中夹杂 着白刃肉搏的大战，从午前四时持续到午后三时，敌人的第三十三师团完全被击溃了，他们丢下了一千两百多具死尸，退出阵地，我一一三团不过一千的战斗员兵中也伤亡了一半。这不但是一个冒险的攻击战，简直是一个可怕的空城计，现在回想起来，还是毛骨耸然！

    下午五点，我军克复了全部仁安羌油田区域，枪炮声渐渐的 稀远，敌人显然是在加速的往后撤退。我军首先将被俘的英军，美传教士，和新闻记者五百余人解救出险，并将夺回被敌人抢去的英方辎重汽车一百多辆，交还英方。接 着英军第一师的步兵、骑兵、炮兵，战车部队等七千余人和一千多头马匹都在我军的安全掩护下，从左翼向拼墙河北岸退出，三天的苦熬已使他们狼狈不堪，一路对 着我们的官兵，个个都竖起大姆指高呼：“中国万岁”，“蒋委员长万岁”，更有许多军官压制不住感激的热情，抱着我们的军官跳了起来，友情的高扬已经到达了顶点，可惜当时没有摄影师在场，要不然倒确实是一幕动人的镜头。

    仁安羌之役，在军事上是一个奇迹，国军是以少胜多，以客胜主，以寡救众，这一仗，不但表现出中国军队是有严格的训练和旺盛的士气，更表现出中国的指挥官卓越的将才，有优高的判断能力，有超人的战术眼光，有胆大心细的断然处置，同时，这一仗还不只是表现出中国军队作战的英勇惊人，并且显示出中国传统文化的优越性来，从孙立人将军回答史林姆将军的：“中国军队，连我在内，纵使战到最后一个人，也一定要把贵军解救出险！“的一句话语中，就充份发扬了中国军人舍己救人和不背盟信的美德，以及中国军队和中国人民对道义的高深教养，后来新三十八师转进到英法尔时，又和英军第一师碰在一起，彼此言语不通，相互以目光表达情感，有些英军官兵见了我军，眼眶中竟都含有感激的晶晶泪水，这种表情不只是在羡慕新三十八师的战功，也不只是在感激中国军队当日解救他们出险的好处，而是他们被中国军队舍己救人的精神所感动了，对于这种亲挚的友情协助，他们当会终身感激不忘的。

    由于仁安羌援救英军卓越的战功，孙立人将军荣获”英帝国司令“勋章(C.B.E)和美国的丰功勋章。


yzy

第三节　　掩护转进

    仁安羌大捷后，敌人伤亡惨重，锐气大挫，孙立人将军迅即飞调在纳特曼克待命的一一二团及卫戍曼德勒的一一四团(仍欠一营)开赴前线，计划在二十一日佛晓来一回果敢的攻击，先从敌军右翼迂回，断其归路，打算把三十三团的敌军，压迫在伊洛瓦底江东岸一鼓歼灭。

    一一二团在二十日下午如限赶到前线，一一四团也在汽车输送途中，一切攻击部署，都照预定计划准备，不料当时全盘战局，突然与我不利，英方有放弃缅甸的计划，盟军便决定全部退出缅甸。新三十八师奉命退到伊洛瓦底江北岸沿江布防，掩护英军及国军的撤退，这一群正在杀的兴起的健儿只得暂时收起雄心，执行掩护友军撤退的新任务，开始转进，敌人眼见我军正在陆续增加，有积极准备攻击的模样，忽然间又向后撤退，弄得莫明其妙，不敢追击。

    二十八日，新三十八师全部渡过伊洛瓦底江，占领东北岸的色格地区，作持久防御计划，以掩护友军及盟军撤退。当时我军得到情报，知道东路敌人已突入西保，进攻腊戍，有夹击我军的企图。

    三十日，敌机三十六架，轰炸色格我军阵地。五月二日北撤盟军，都已渡过伊洛瓦底江，最后一部，是九十六师的迫击炮连和机关枪连的收容队，在半渡中，被窜到色格对岸的敌军便衣队袭击，接着敌军先头部队也跟踪追击到南岸，和新三十八师掩护部队，展开激烈的迫击炮和机关枪的大战，结果都被我军完全消灭，盟军和国军全部安然渡过大江。新三十八师掩护撤退第一个阶段的任务完满达成后，又奉到以主力转进到温早继续掩护国军撤退的新任务，同时，又奉命派出一一三团星夜奔驰赴卡萨占领阵地，对八莫方向严密警戒，掩护国军的右侧。

    当时盟军处境，极为不利，敌军战术，采用双重钳型攻势，一路沿我军退却路线，占领色格，中路由同古陷曼德勒和曼打牙直趋新格，这是内钳，外钳的企图更大，左翼由棠吉攻陷腊戍，进攻八莫密支那，断我国军归路，右翼一部沿清德温江侵入米内瓦，一部溯江而上直趋卡里瓦，截断英军归路盟军便被装进了一个大带子里面。

    孙立人将军对于敌人这种毒辣的企图，看得十分清楚，因此，他非常着急，他匆匆从色拉赶到依乌，把当时的敌我状态，口头报告给缅甸军总司令亚历山大上将，他建议请英方配属我军一部炮兵和几辆坦克车，我军便可用新三十八师全师兵力，先和侵入米内瓦之敌作一决战，把他的左钳斩断，然后再从容部署，使敌人不敢有进窥卡里瓦的打算，这样战局一定可以转好，盟军才可以安全退出缅甸。亚历山大将军对于孙将军的意见，虽然十分称赞，但对要求英军炮兵和坦克车配属作战，则婉词谢绝，他的理由是英军已经奉命撤往印度，不变再做攻击的措施，并且山炮及坦克车都已后撤，一无汽油、二无给养，不堪再战，孙将军认为这一举关系盟军全部的安危，一再坚决请求，终无结果，后来这些大炮、坦克车和辎重汽车走到卡里瓦，被敌军把路截断，全部丢毁在清东问江的东岸，国军也因此而陷入苦战，实在是非常可憾的事情！

    孙将军会师击灭米里瓦追敌的计划，即不获实现，便按照原定日程行动，在八日下午到达温早，随即向密支那前进。十日，新三十八师的主力到达米咱，得到八莫及密支那都已被敌军占领的消息，判明敌军对我双重钳型攻势已经完成，同时又得到一一三团正在卡隆苦战，和一一二团在温早被围的报告，孙将军面对着这种严重局势，认为不出奇制胜，便会遭受到不可想象的结局，他下决心转回温早，先解救一一二团，打击尾追的敌军，以顿挫其追势，然后再做打算。这种返身再战的战法，完全出敌意表，在温早包围一一二团的敌军，竟不知此支援兵从何而来，顿觉惊惶失措，我军内外夹攻，杀生震天，一日一夜，毙敌八百余人，残敌死命夺路逃窜，一一二团安全出围。十三日拂晓，敌又集结大部兵力向我军左翼猛攻，把温早通八莫腊戍的交通线完全绝断，这时其他国军已向北方转进很远，新三十八师孤军落后，给养弹药都缺，雨季又即将到来，孙将军因为所负掩护撤退的任务已经达成，便决定从温早折向西北行进，当时敌人的空军虽然非常活跃，但被我军声东击西的战法所迷惑，不知道我军究竟退往何处，新三十八师乃得在深山森林的隐蔽中安然转进。

    新三十八师主力在温早脱离战场之后，即向西北山地日夜兼程行进。十六日到达刊帝，走入两边都是悬崖峭壁的山谷当中，四面没有路径，必须从峭壁所夹成的拉马河中涉水行走，幸喜是干季，水不太深，浅的地方还不过膝，深处也只淹到腹部，当时官兵实在困苦不堪，勉强打起精神在河里走了一天一夜，上岸时，有许多人腿部都被泡的浮肿起来，大家还笑嘻嘻的互相祝贺，都说是假如雨季早到几天，全师官兵就不知道要伊于湖底了。

    十八日下午，部队转进到清得温江左岸的旁滨。敌人的浅水炮艇和汽艇正在溯江上驶，旁滨已经布满了敌探和便衣队，前临大水，后有追兵，官兵们都捏了一把汗，孙将军明知道当时的旁滨已经是敌人第五纵队出没的地区，察言观色，便可以看到有许多老百姓都已经被敌人利用，态度上处处有甘心为虎作伥的表露，便决定马上渡江，一面下令准备竹排木筏，一面亲自和当地县长蛇委，虚张声势，故作布防模样，以迟缓敌人的追击，震住敌便衣队及缅奸的蠢动，部队以最迅速的行动，称着黑夜全部渡过大江。孙将军在部队主力渡江完毕后自己 才渡了过去。

    果然在孙将军渡河后还不到一刻钟，对岸便枪声大作，刚才的老百姓都一律换上白衣跟 敌人的便衣队混合起来，向我掩护渡河的部队袭击，幸而我军事先已有周密的戒备，部队渡河迅速，不然全师便将混乱不堪。第二日敌追兵主力赶到旁滨，又和我掩护渡河部队展开激战，一直到二十日下午才把追敌击退，打死二百多敌军，救出被俘的友军和英军官兵三十余人，这时适逢天降大雨，掩护部队便借着雨雾的掩护，安然渡江，赶上师的主力。二十七日，新三十八师，除一一三团在卡萨战斗时失去联络外，其余全部都到达印度英法尔东南十八英里的普拉村，集结待命。

    新三十八师从四月五日开赴腊戍，到五月二十七日主力转入印度，时间虽还不满两个月，但他创造了仁安羌大捷的奇迹，完成掩护全部在缅盟军撤退的艰巨任务。同时，它也遭受过若干次惊涛骇浪的危险：在温早，要不是孙将军判断得正确和处置得快，那不但一一二团无法解围，敌人并且很可能利用公路，使用机械化部队，把一一二团一下攻溃，然后跟踪追击师的主力，战局前途，便将不堪设想；又如在拉马河中涉水行走时，如果来一阵大雨，则全师官兵都有没顶的可能；在旁滨，如果迟渡半日，敌人赶到，就将无法渡过宽阔的清得温江，新三十八师的命运便将不可想象，然而每次都因孙将军的处置得当，指挥若定，终能化险为夷，恰到好处，无怪乎当时新三十八师的许多官兵都异口同声的说：“我们的师长是和诸葛亮一样的能谋会算呢”。

    从旁滨到英法尔，一路上由缅甸逃出的印度难民和华侨，成千累万，因为气候干燥炎热，他们大都病苦狼狈不堪，我们官兵很多自动的把自己水盒里剩下的极有限的水，倒给病人喝，分出背袋里的粮食给难民吃，难民群里有一个孕妇因为病的太苦，自己不想活，好几次跳入水塘里，弟兄们都把她救了起来，有一个七十多岁的老太婆病饿得不能动，弟兄们轮流的把她抬到印度，孙将军还把以前担任曼德勒卫戍司令时，蒋委员长发下来奖赏清除街道士兵的余款三千罗比，拨发救济沿途难民之用，中华仁义之风，泽被了天竺古邦。


yzy

第四节　　卡萨之役与齐学启将军

    查中国抗日战争中国民党两百个将军阵亡名单，内中就有新三十八师副师长齐学启将军。一一三团在温早奉命赶到卡萨后，即在依洛瓦底江西岸沿江构筑防御工事，对八莫方面严密警戒，以掩护转进国军的侧背。当时占领八莫和密支那的日军正在向西挺进，准备和仁安羌北进的敌军会师，好使它预定的钳形攻势，迅速的结合成功，把我远征国军压迫在印缅交界的山岳地带中围困起来，新三十八师副师长兼政治部主任齐学启将军便在这时奉命到卡萨前线指挥。

    五月九日，卡萨江边发现有大批新砍得树枝，竹子和木板等顺流淌下，刘放吾团长判定上游一定有敌军渡河，便吩咐左地区队要特别小心，注意北方的动静。次日下午三点，果然有三十多个缅民打扮的人乘坐竹排在我军前哨连的渡口渡江，被我警戒部队喝止退去，四十分钟后，便有大批敌军从前哨连左侧猛扑而来，跟着江东岸炮火齐发，又有一批敌军强行渡江，同时上游敌军也接着东岸炮火的掩护乘着十多艘用帆船改装汽车马达的临时汽艇，在我右地区队前强行登陆，这两路敌军都被我军迫击炮和机关枪打的落花流水，左地区的陆上敌军，独立难支，也被击退。

    夜晚十一点敌军大约一个联队又卷土重来，齐副师长亲在前线指挥，我军利用侧方强大的火力，迎头痛击，这时撤退国军都已去远，刘团便在敌军攻势顿挫的一瞬间，迅速转入山地，敌军突然不知我军所在，判定一定实在寻找渡江的地点，便四处派出轻快部队沿江扼守。刘团从仁安羌到卡萨，前后经过二十多天的苦战，官兵丝毫未得休息，实在不能恋战，同时又是粮弹两缺，只好避开敌人，另从山中开辟小路，攀藤附葛扶创忍痛的向印度转进，五月三十日他们趁着月夜，在南先庆悄悄渡过了清得温江，六月八日到达英法尔，归还建制。

    部队统统都到了印度，独独不见齐学启将军，他是在刘团从卡萨转进的前一天，接到孙立人将军的电话要他转回师部，并且约定第二天清早三点钟，派汽车去接他，后来汽车由叶遇春副官率领按时到达约定地点，候了四个钟头，竟不见齐将军的踪迹，这件事情，一路上使孙将军坐卧不安，三番五次派出谍报人员偷到当时的战斗地点去觅探，毕竟毫无消息。

    部队从列多移到蓝迦以后，才从英方医院里转来了一个士兵，他是当时追随齐将军而唯一脱险者，从他的口中，才得到了齐将军一段感泣遭遇的经过。

    当齐将军接到孙将军的电话以后，即对刘团长把未来的行动详细指示一番，他便坐者第五军派归他指挥的装甲车，赶往曼西第五军军部，把车辆归还建制，并向杜军长报告刘团战况，和孙立人将军要他回团的电话。齐将军得到杜军长的准可以后，就打算找车赶往约定地点，可是当时第五军正在准备转进，车辆十分困难，因而延误了时间，后来他又想起新三十八师有一部分负伤官兵，留在第五军野战医院里医治，放心不下，又跑到病房里抚视一番，这时负伤官兵已听到消息，往后没有车辆接送，不管轻伤重伤全要靠着两条腿走路，大家正在惊慌失措的时候，陡然见到了副师长，简直如同见到父母一般，不禁悲喜交集，异口同声都要随他行动，齐将军眼看着从战多年的袍泽的凄情惨状，眼泪早已夺眶而出，慨然答应了他们的请求。这时敌军正在大举增援，猛扑一一三团阵地，在战况紧张中，齐将军和刘团长及孙将军都失去了联络，便决心不离弃伤兵同袍相率向山林中觅路西进，追寻部队。伤重的起初还能够勉强撑着走后来便渐渐的支持不住，扶创挣扎，痛苦万状，齐将军一一慰抚，用精神来鼓励他们忘却痛苦，又在村中买了几条黄牛，使真正不能行走的骑坐前进，用尽了种种办法，才碾转走到清德温江的孟坎，重伤官兵的伤口又发起炎来，连骑在牛背上都不能走，齐将军再去设法买来竹子编成竹筏，乘着大水准备顺流去荷马林。五月十九日，竹筏漂滑到荷马林以南八英里的地方，突被敌军骑兵追来，在轻重机关枪的横扫之下，除极少数二三个人侥幸跳水逃生外，其余的人，不是死亡，便是重伤，齐将军的下落，也就从此不明了。

    这一段惊人的消息，使新三十八师的每一个官长及弟兄们都不安起来，大家朝夕祈祷着齐将军平安健在，早日脱险归来。

    美军攻入菲律宾以后，不知从哪里传来一个关于齐将军的喜讯，说是在美军解放菲岛的战俘中，有新三十八师齐副师长在内，并且他还和蒋委员长的顾问端纳先生住在一起，这个消息曾使新一军的官兵们欣喜若狂，奔走相告，大家都认为这是吉人天相。不料这个消息，只是一瞬，正在大家惊喜交加的时候，忽然又传来了齐将军壮烈成仁的噩耗！

    最先发出齐将军成仁消息的，是大公报仰光特派员黎秀石先生，他在一九四五年五月十四日重庆大公报的仰光专电 中有这样一段的报导：

    “前新三十八师副师长齐学启将军，于三月八日，为寇刺伤腹部，三月十三日伤重去世，那一天，是所有盟俘最伤心的日子，他们齐向齐将军的惨死致哀，对日寇刽子手的暴行深恶痛绝。据恢复自由的若干盟国战俘对记者说，齐将军的确是中国的伟大军人，他是中央监狱里数百战俘中最受人爱戴与最能给人援助的人物，在英美袍泽的眼里，他是黑暗时期的光明与鼓励的源泉。在这三年的黑暗地狱中，他对盟国最后胜利的信念，从未动摇，并曾屡次拒绝了日寇诱令加入宁伪组织的阴谋，三月七日，日伪曾作最后的赏识，但给齐将军臭骂一顿，第二天齐将军便被刺伤了。有一位解放了的盟军战俘对记者说：“齐将军在解放前夜被谋杀了，这是最惨不过的事，但我向你保证，齐将军将长留在我们的心里，他是我们最黑暗的日子中最伟大的友人。”

    后来在仰光解放的盟国战俘都陆续运到了加尔各答，据他们的报告，齐将军被俘经过和遇难情形，都和先前那个士兵及黎秀石先生的报告差不多，只是其中情节有大同小异的地方，叶蓬，这个死有余辜的大汉奸，他还亲自跑到仰光监狱里，整整劝了齐将军三个月，结果被齐将军骂的狗血淋头，愤愤的夹着尾巴回去了。

    “慷慨成仁易，从容就义难！”古今忠义之士，抛头颅，撒热血，或者是马革裹尸，或者是疆场暴骨，但他们反不如未死的苏武和未断头的严颜出名，原因就是慷慨就义和从容就义间的易难不同。忽然间的死去，那是很容易的一件事情，假如在死以前，给你很多考虑，一边是痛苦的死，一边是享乐的生，一边是刀锯鼎锣，一边是高官厚禄，而你 不为所动，为了义你乐于去死。这种死就是孟子所说的“舍生取义”，他和慷慨成仁完全不同，有了忠勇的怀抱，就可以去慷慨成仁；至于舍生取义的人，他除了具有忠勇怀抱的条件，更需要有坚定的信仰，冰雪的节操，然后才能见危授命，宋文天祥兵败被虏被囚三年，矢志不渝，骂贼被杀，是我国孤忠节烈的巨人，齐将军际遇之苦，殉难之烈，足和文山先生媲美而毫无愧色。他从三月八日被刺到十三日伤重逝世，这中间还有六天的时光给他考虑，只要他肯向敌伪点一点头敌人马上会将他的创伤治好，另眼去看待。他当时被刺的地方，也并不是致命的要害，狱中有一位英国上校医官曾经想尽种种办法，找来一些药品，想替齐将军医治，但是被敌兵制止了，后来因为天热伤口发炎溃烂才渐渐的沉重以至于死，这种从容就义，真是精忠贯日，气节凌霜，不能只以一般忠臣义士的死节来作比拟，无怪乎他在狱三年，做了盟友们黑暗时期的光明与鼓励的源泉！ 精诚所至感人极深，我们可以说，齐将军的肚腹，比颜常山的舌头更足以表现中华民族的正气，齐将军在英美盟友众目共睹下从容就义，使他们认识到了中国军人的崇高及中华民族的伟大，将来会由这些人的口中笔下，将中华民族光彩的故事，传播到全世界的每一个角落，令人讴歌赞颂，使齐将军之血灌溉的民族之花，在地球上发扬滋长，给人们留下永恒的纪念和崇高的景仰，我们要拿他这种磅礴万古的浩气，来竖起振顽立儒的基石。

    齐将军治军，温厚宜人，与孙立人将军的严肃，恰能相济而行，对部下要求，只问效率，不管形式，和孙立人将军的明察秋毫又恰能相辅。往往在孙将军盛怒责难之下为僚属解颐，所以军中对他二人有严父慈母之称。尤有以启发人的是齐将军刻苦自励，爱好读书，治军之外，总是手不释卷，对兵学及儒学都有极深的造诣，所以能沉潜于仁义之中，从容乎疆场之上。僚属有过失时他总能引经据典，说的你心悦诚服，但是他如发现你有不忠、不义、不诚实的行为，少不得也要厉声痛斥。孙将军最崇敬的古人是岳武穆，他最崇敬的古人是文天祥，所以“满江红”成为新三十八师人人必须会唱的军歌。“人生自古谁无死，流取丹心照汗青”这是齐将军爱读的诗句，于今，他当真追随文山而去了，我为国家痛悼失去这样一员贞坚的将领，但我也为国家欣慰产生了这样一位万邦钦敬的英雄，替国家争面子，为军人树楷模。


yzy

第五节　　初入印度

    新三十八师到达印度的消息，传到了英国东方警备军军团长艾尔文将军的司令部里时，使艾尔文将军大为惊异，他眼见由缅甸退回印度的英军三五成群，衣衫烂烂，装械俱失，狼狈不堪，以为新三十八师担任掩护撤退的任务，孤军殿后，经过艰辛的苦斗和长途跋涉，一定要比英军狼狈十分，甚或竟已成了无纪律的溃军。的确，新三十八师遭遇的艰苦，恐怕还不是爱尔文将军所能想象得到的，从仁安羌之役起，一直到转进到印度，这一个月当中，新三十八师，无日无夜不在紧张危险的局势中，苦撑恶闯，尤其是从刊帝到旁滨的一段，自古即为印缅隔绝地带，无路可通，官兵都从河里涉水行走，不但忍饥挨饿，并且还不能有片刻睡眠的时间；但这一切的艰辛，都没有减弱官兵们的精神，他们都明白这是中国军队第一次到印度，他们被“军队代表国家权威”的观念鼓励 着，所以身体虽然疲惫不堪，但精神却是格外的焕发。随身装备，除一部分衣裤和鞋袜，因为碾转作战的关系，似乎稍嫌破旧外，其他军服、军帽、武器都是整洁齐全，军容壮肃，纪律森严，这是出乎艾尔文将军意料之外的事情。

    艾尔文将军既认为转入印度的中国军队已经成了无纪律的溃军恐怕扰乱地方秩序，发了一个特急得电报到德里，给印度英军总司令魏菲尔上将，准备将我军缴械。恰巧缅甸军总司令亚力山大将军在德里，极力反对，他主张不但不能缴械，并且还应该用客礼待，他向魏菲尔将军详细说明新三十八师在仁安羌解救英军和后来掩护英军撤退的功劳。英第一军团长史林姆将军当时正在英法尔养病，听到艾尔文将军有缴除我军武装的意思，他马上扶病前往阻止，他告诉艾尔文将军，说新三十八师对于英国军队帮助太大，于情于理，应该加以协助才对，决不可以无理相待，况且该师具有坚强的战斗力，不但英军不能顺利将其缴械，恐怕还会引起不幸的结果，他还请艾尔文将军先亲自去视察一番，便可明白究竟。当时孙立人将军也因为国军初到印度，不知道英方的态度怎样，所以一方面把部队屯扎在山上，严密戒备，一方面派人跟英方交涉。后来艾尔文将军果然亲自拜访孙将军，孙将军特别列队相迎，艾尔文将军见到我军军容严肃，和零星从缅甸退回的英军相形之下，简直有天壤之别，他带 着惊异和赞赏的表情回头要他的部下多多跟中国军队学习，从此以后英印军民都对国军表示敬慕和爱戴，这是国军初次在印度宣扬国威的光荣史绩。罗斯福总统在颁授孙立人将军丰功勋章的颂词中说：

    ”中国孙立人中将于一九四二年缅甸战役，在艰辛环境中，建立辉煌战绩。仁安羌一役孙将军以卓越之指挥，击灭强敌，解救英军第一师之围，免被歼灭。后又掩护盟军转进，于千苦万难中，从容殿后，转战经月，至印度，犹复军容整肃，不减锐气，尤为难能可贵。其智勇兼备将略超人之处，实足为盟军楷模。“

    从这一段话里，更可以看出新三十八师在第一次缅战中的成就，和入印后的声誉了。

    由于新三十八师入印后的声誉，引起盟邦人士对国军的注意，六月十四日联合国在印度首府德里举行联合国日阅兵典礼，国军便被邀请参加，由新三十八师派出步兵一排，随远征军第一路司令长官罗卓英将军出席，那一天，中国国旗和英美苏各联合国国旗，同时高升在异国首府的天空，中国官兵的声音笑貌，为联合国家军民另眼相看，在举行分列式后，阅兵官讲评，认为当天参加检阅的十一国军队当中，以中国代表队步伐最整齐，精神最饱满，军容最壮盛，应当荣列第一。当晚，印度总督，便在总督府里举行盛大宴会，特别宴请我们这一排被讲评为第一的中国官兵，席间总督对中国军队的精神训练，倍加赞扬！

    第二天，印度各报一致认为中国军队初到印度，这是一个久战的疲师，并没有经过盟国的任何补充，在受检阅的十一个国家当中，竟能压倒一切独露锋芒，实在是无上的光荣。当时德里气候苦热，寒暑表经常指在华氏一百零七度左右，士兵多因为受暑而鼻腔流血，但他们易燃能保持 着旺盛的精神，为国家争取荣誉的一页，使盟邦人士立刻改变了对于皮肤和种族的歧视观念。这一排士兵由德里回来，经过加尔各答时，加城侨胞，举行盛大游行，狂热欢迎这批光荣的英雄。在过去，华侨在街头行走时不准结集到十人以上，但是这一次却例外的得到当局特别准许，集合了六千多人的大行列，整队游行，英国人还自动参加领导游行路线，这是英人优待华侨的新纪元，更教人深深地感觉到军队是代表国家权威和强国人民自由幸福的可贵。


yzy

第六节　　佛国杂记

    注：由于这一节是笔者孙克刚先生游览印度的随想，跟新三十八师没有关系，因此，为节省打字时间，暂时不刊登这一节了。


yzy

第七节　　蓝迦二三事

    蓝迦是比尔哈省得一个小镇，普通地图上很难找出这个地名。这一带土地，并不富庶，但风景却很优美，有青碧的远山和曲折的小河，窗前大蓉树把热带的阳光染得绿荫荫的，减少了瞳孔所感受的刺激。中国驻印军选定了这里作为军区，便开始埋头训练起来。

    军区的周围面积大约有二十几个平方英里，纵横都有良好的沥青石子公路联接着交通，营房除利用英人原有的建筑外。又在四周围搭起一列一列的草黄色帐幕，操场不够大，中国弟兄在附近地区砍去了很多茂密的树草，建筑成几个范围广大的训练场和靶场。

    这里训练的十分紧张，训练科目也十分繁杂。学术科之外，还有特殊的技术训练，如爬山，爬吊杆，武装游泳渡河等，一切都是为着在森林中战斗的准备。因为言语不通，部队曾经办过好几班的外国语会话训练班，分成英缅印文各组，但都因为是速成的关系，没有收到很好的效果，不过日子久了，受训的人们也会用一两句洋腔洋调的外国话连带着手势，和小镇上的黑皮肤老板扯淡。这里去加尔各达很方便，坐火车一夜可到，只是由于训练的紧张，很少人得到这个开洋荤的击会，轮派到当采买的官兵，往往把汽车开到附近的蓝溪或者哈里巴两个比较大的市镇，去闲散一下，到也是公私两便的事情。

    步兵训练， 完全是我们自己的军官负责，至于特种兵训练，则由美军协助，先后举办了炮兵、汽车、战车、通信、卫生、马蹄等各种训练班，后来又办了一个战术学校，分期调集国内将校到这里来研究参观，以沟通中美两国对战略和战术的观点。

    驻印军主力，在蓝迦整训了将近一年的时光，有许多值得大书特书的事情，现在择其重要的写在后面。

    英皇授勋盛况：一月二日，是印度的一个隆重节日，叫做达尔巴日，照例是英国政府褒奖的日子；一九四三年的达尔巴日，孙立人将军被比哈尔省督邀请，去往蓝溪接受英皇颁授的C.B.E.“英帝国司令”勋章，原来这座勋章是英皇特派魏菲尔将军代表在印度新德里颁授，因为孙将军练兵正忙，没有闲空时间，所以改派比哈尔省督代表英皇在孙将军驻地附近举行，举行授勋典礼地点是在蓝溪的柔拉学校达尔巴厅堂。中英美高级将领都被邀请参加了这个盛典。典礼是上午十点开始，厅堂门外，有几十个穿红衣戴红的印度人守卫，来宾进门之后，有一个印度人用盘子托着银杯，大家都用手指去蘸杯里盛着的香水，于是，每一个人都得到一包包着香料的树叶在嘴里嚼着。主席台上悬挂着英皇大像一幅，并有套着猩红垫褥的古老椅子，褥上绣着繁复的金色，蓝色各种花纹，省督的黄色大礼服也在袖上肩上和胸前配饰着许多章纹。达尔巴开始了，军事秘书向省督致词引见，用和蔼而恭敬的语调唱出“孙立人将军”，孙将军即起立前进到拒拒台一步的地方，和省督向对而立。“奉皇帝陛下的命令，今天本人代表陛下将C.B.E.勋章授予孙立人将军阁下，以纪念阁下去年在缅甸手创的惊人功绩，和对阁下这种英勇行为的崇敬。省督一口气读完了勋章颂词，脸上浮起微笑，亲手替孙将军将勋章佩带起来，与孙将军热烈握手。接着，参加典礼的高级将领和人员拥上前来和孙将军握手道贺。下午一点省督在省府代表英皇欢宴孙将军，宾主尽欢而散，中国指挥官以战功赢取外国的司令勋章，这是头一次。

    何总长视察驻印军：参谋总长何应钦将军曾于三十二年二月间应魏菲尔将军的邀请，飞往印度，在蓝迦视察驻印军，和官兵代表聚餐，考察士兵实际生活情形。在视察新三十八师战斗射击时，何总长对于一一二团的一等兵王敬大加赞赏，王敬是一个轻机关枪射手，当他正在向假想的敌军阵地瞄准射击掩护步兵攻击时，何总长蹲在他的背后，眼看着步兵已经接近对面高地目标还不到十步的距离，王敬的机关枪仍然在格格的狂叫，子弹从步兵的头上擦顶飞过，落在目标上扬起阵阵的灰尘，何总长恐怕打伤了攻击前进的步兵，立刻命令王敬停止发射，王敬似乎没有听到是的，依然继续射击，一直等到他看见步兵投出的手榴弹在目地物上爆炸时，他那挺机关枪格格的声音才停止。他这才不慌不忙站起来毕恭毕敬的向何总长敬了一个礼，何总长很高兴的说他很好，和他握手，并且说回到重庆去一定颁发一个奖章给他；俩个月后，王敬胸前果然挂起一个光荣的奖牌。

    先后到蓝迦视察或是中途路过的，何总长之外，还有宋子文院长，毛邦初将军以及许多其他高级将领。

    新一军成立：三十二年三月中旬，驻印军副总指挥官罗卓英将军调任国内要职，驻印军简化合并成为新一军，直接归总指挥史迪威将军指挥，以郑洞国将军任军长，孙立人将军任副军长兼三十八师师长。新二十二师师长仍为廖耀湘将军，令任胡素将军为在印度成立的新三十师师长。统帅部又陆续从国内调去及 在印度新成立了几个炮兵团，工兵团，汽车兵团，骡马辎重兵团，独立步兵团，战车营，高射炮营，兵工营，通信营， 特务营和人力运输部队等，使驻印军的力量益行庞大起来。

    追悼缅甸阵亡将士：三十二年四月十九日是仁安羌战役周年纪念，新三十八师特定于这一天举行缅甸战役阵亡将士追悼大会。会场布置的庄严肃穆，林故主席特书”异域成仁“四个大字，悬挂在台的中央，蒋委员长的挽联，挂在正中央灵位的两旁，上联是”中华军人魂仁者必有勇“，下联是”世界烈士血异域永增光“，其他个中枢首长，国内机关团体，都送有挽联祭文。大会的主祭人为孙立人将军，来宾中有中英美各国的将领，素车白马，倍极哀思！


yzy

第八节　　进出野人山

    从一九四二年七月至一九四三年一月，驻印军在蓝迦埋头苦练了整整的六个月。他们训练的科目，有爬山，上树，武装渡河，战斗射击...等等，更特别注重森林战术的运用。官长们尽心的教导，士兵们用心的学习，他们丝毫没有虚度了这宝贵的时光。

    滇缅路已经封锁了一年，中国急需要打出一条国际的交通路线来，以取得盟国物质援助和加强抗战力量，统帅部决定现行反攻缅甸，修筑一条由一度直达昆明的中印公路，以达得当时的迫切需要。

    一九四三年的春天，驻印军的补充训练，大致完成，反攻缅甸，打通中印公路时机紧迫，不容延缓，孙立人将军负起前敌司令官的任务，统帅新三十八师为反攻先锋。部队经过一个多月的车船运输，从比哈省得蓝迦又重新回到萨密省极北的列多，担任消灭盘踞在野人山胡康河谷的敌人，以掩护修筑中印公路的重要任务。从列多到胡康河谷，中间横着一座纵横四百多里的野人山，高度平均在海拔八千尺以上。这一带除掉一九四二年有十几万印缅难民和一部分国军从缅甸撤退入印，误走进这个山中以外，从来没有人知道这个山中究竟是什么情景？由列多南行五十里，便到了历史上有名的鬼门关，人们只能从山脚下仰首翘望山岭上那一片阴森森黑压压的密林，没有那一个敢大胆的越过鬼门关，爬到对面的山头上去看看，无怪乎当我们部队刚从蓝迦回到列多，就有一位英国少校说：“你们的部队想 从野人山打出去，还要掩护中国和美国的工兵修筑一条中印公路来吗？ 我看不要说这条公路没有法子修得成，恐怕连你们部队也没法子爬过这座野人山啊！"

    我们第一次跟随着部队，依仗着机关枪迫击炮，以及火焰喷射器的威力，大胆的走过鬼门关，钻进这块林莽的时候，事实给我们证实了这是一个鬼地方。日光被层层迭迭的密林遮蔽得一丝透不进来，感觉到的只是天昏地暗，虎啸猿啼！四围活动的生物是在曼长的杂草里爬行着悉悉作声的大莽，和从脚裸上爬上来从树叶上落下来的吸血蚂蟥，地下泥深没膝，没有路，只有累累白骨可作我们的指路牌，这些白骨，便是一九四二年印缅难民撤退时饥病而死的遗骸！此情此景，使人感觉到本身的渺小和生命的飘忽！真是”前面没有路，人类不相通“，令人毛发倒竖，望而却步的绝域啊！

    ”我能住，寇亦能往。“证明这句古话，却有它的真理。盘踞在胡康河谷的敌军第十八师团，早已在我军进攻之先，就派出许多小部队，扼守着这中间的几个重要山头，并袭击防守在印度边境卡拉卡，塔家铺一带的英军，当新三十八师一一四团开到列多的时候，英军正被日军击败，节节后退，一一四团的健儿走马解围，一连夺回了几个山头，敌人知道碰到了劲敌，连夜增援纠集了一千多人，分成两股反扑，打了一个多月，敌军连病带伤死了一半，才不敢再做攻击的企图，只好改成小股窜扰，我军也因为山高路险，联络和救护都不容易解决，补给虽有飞机空投，但是森林里云多雾重，空中活动，常受限制，粮弹因而时时赶到缺乏；后来雨季到了，蚊子又带来了痢疾的病害；一一四团的官兵疲劳过甚，又调一一二团来接替野人山的防务，因此更迟缓我军的行动。从三月到十月，新三十八师的健儿，在这种极端恶劣的环境中，过了八个多月的黑暗和泥沼 中德生活抵抗蚂蚁蚂蟥和敌人的袭击，排除一切困难，连砍带杀，打出了一条路基，赶走盘踞山中的敌人，掩护后面的步兵和开山机来进行筑路的艰巨工作。

    诚然，一般人认为几乎是不可能通过的野人山，我们终于在一九四三年的初冬季节通过了。十月二十九日，新三十八师占领胡康河谷的前进基地----新平洋。


yzy

第九节　　血战大龙河

    胡康河谷是大洛盆地和新平洋盆地的总称，又叫胡康盆地。大洛盆地的面积有一百二十个平方英里，新平洋盆地的面积有九百六十个平方英里，都是一片原始森林，中间纵横着大龙、大奈、大苑、大比四大河流，和许多小支流，一到雨季，山洪暴涨，成为一片汪洋，简直是块绝地，旱季河水很浅，可以徒涉而过。大 龙河以北，有人行小路，太柏家以南，道路宽阔，可以通行汽车，只是密林中又夹生着茂草，交通阻塞，从用兵方面来说，无论是搜索、观测、通信、联络、救护、方向判别和诸兵种协同，在这都很困难。在飞机上俯瞰，只见一片林海，极目凝视，也只是能约略辨出几条河流来，其他的就无法侦察，更无法去轰炸了。敌人便利用这些河川之险，和密林茂草的隐蔽，建筑起许多地下的防御工事，和树上的作战碉堡。

    据守这一带河谷的敌人，是著名的第十八师团，我想有许多读者对它都很熟悉，它的前身是久留米师团，七七事变开始，它就开来中国，首先在杭州湾登陆，在京沪一带无恶不作；一九三八年，它又在大鹏湾登陆，侵占广州，一九三九年十一月，进攻广西，侵占南宁；一九四零年调往越南受特殊的森林战术训练，参加南洋各岛及马来亚和缅甸各地的战斗；一九四二年，打棠吉，破腊戍，攻到惠通桥；是日本陆军中最精锐的部队，拥有所谓”攻无不胜，战无不克“长胜军的盛名。

    十月二十九日，新三十八师的一一二团攻占了新平洋和大洛西北的战略要点瓦南关以南后，主要的战斗既进展到大龙河和大奈河的交汇点，和他以北的于邦，临滨，沙劳以及大洛以北的拉家苏。十月三十日，三十一日，十一月二日，五日，十日我军先后占领了这些地方，战斗都是短兵相接的恶斗，喊杀声和枪炮声，在这样是一个四面都是高山的盆地里，传不出去，只是在树林里来去的回响着。从十一月一日起，敌人由加迈运来了大批援军携带着山炮，分头向我军阵地反扑。拉家苏方面战事拖延到是二月底，敌军山下大尉以下四百多人，被我军击毙，一一二团第三营营长陈耐寒、连长赵振华等也都在激战中阵亡。临滨方面，敌人用一个大队以上的兵力，向我守军刘益福连作了两次大规模历七昼夜的围攻，叶先贵、余元亨两个重机关枪兵，利用一颗被敌人炮火劈去大半的树干，作为阵地，把已经冲入鹿岩的密集敌军扫射的落花流水，敌大队长田中胜，中队长原良和吉五以下也有四百多人，在这一场弹雨中丧失了性命。我军经过这番恶战后，终于击败敌寇，阵地屹立不动。

    于邦之战，从十月三十一日起，到十二月二十九日，我军完全攻占该地为止，差不多历时两个月，这一战，是国军反攻缅甸的第一个攻坚战和彻底的歼灭战。战斗开始时，由于盟方的情报不确，误认为大龙河沿岸据点，每处都只有四五十个缅甸兵和土人把守，由一两个日本军官来指挥率领，而不知道第十八师团的五五和六六两个联队的主力，已经带着许多山炮和重炮进展到大龙河的两岸了。盟军指挥部既然认为敌人的兵力很小，所以便作暂不使华军增加缅北前线兵力的决定，虽然我们每次作战碰到的都是地道的日本人，没有见到一个杂种，孙立人将军也曾三番两次请求准许将新三十八师的一一三，一一四两团和一部山炮兵增加上来，可是，指挥部又拿后方公路未通，飞机少，补给困难做题目，不能准如所请，硬教一一二团用一个步兵团的力量，在缺少迫击炮和骡马运输的劣势下，担任起三百多里长的防线，对付两个联队的主力，因此，时时感觉到兵力薄单和转运困难，敌人又利用他的后方交通便利，经常用优势的火力，压迫我军，更以炮兵编成纵身浓密的火网，控制狭窄的小路，使我军在地形复杂的胡康河谷中举步艰难，后方是高山万仞，公路不通，无法从地面得到补给，前方负伤官兵也无法运输到后方去医治。当时唯一的交通运输工具，只是仰赖数量极少的飞机，而空中活动，又容易受到天时的限制，落雨、刮风、起雾的日子，都不容易得到补给，因此，前线作战的部队时常被粮弹缺泛所窘迫。说一句公道话：从列多出发起，到攻下于邦止，这足足九个月的时间，是反攻缅甸战役中，国军所遭遇最艰苦的阶段。

    于邦是胡康河谷西北的一个重要村镇，在大龙河下流的右岸，是水陆交通的要道，地形开阔平坦，三面森林，一面靠着大龙河，敌人利用林缘，在树顶及地面上，预先构成极其坚强的防御工事，主要的阵地都用纵深的据点群构成，有极坚强的鹿岩和掩盖。最先攻击于邦的是江晓恒连长的那一连人，他们一鼓作气攻到敌人主阵地的前面，消灭了七十几个敌兵，江连长和排长刘治以及三十多位兄弟，也壮烈的牺牲了。十一月四日，第一营李克己营长亲自带了一连人从临滨赶到于邦，把敌人三面包围起来，又在左右两翼的河边，安好重机关枪，封锁渡口，防止南岸敌人的增援，敌人好几次的夜间偷渡，都被重机关枪扫个一干二净。十一月二十二日，南岸敌军增来了大批炮兵，对我两翼封锁渡口的机关枪阵地日夜轰击，机枪第一连连长吴瑾和阵地同亡，敌人遂得从下游偷渡过来，绕到李营的背后一千码处，占领一个地势较高的地点，慢慢的便和原守于邦的敌军联成一气，反把李营紧紧四面包围。这时候，盟军指挥部才知道于邦的敌军不是少数的缅甸兵，而是附有大量炮兵的第五十五联队主力了。这样，第一一三和一一四两个团及山炮兵第二营，便奉到增援的命令，增援部队沿着刚刚有一点路基的中印公路列新段，艰苦的走了二十多天，才到达指定的地点，他们虽然是星夜在赶路，但从被围的李营弟兄看起来，却还嫌得太有点姗姗来迟。李营，实际上只是一个加强连，从十月二十二日被围起，到他们确实知道各路援军到达的时候，已经被五倍的敌军围得将近一个月了，他们每天只靠着飞机投下仅够半饱的粮食来充饥，和只足以维持最低限度消耗的弹药，来抵抗敌人，有一次，一架投粮飞机被敌人机关枪打伤了一个翅膀，接连三天，便没有飞机来投粮，官兵就啃了三天的巴焦根。胡康河谷，虽然特别多雨，但是在不落雨的季节里，你就无法从高地里掘得出一滴水来，因此李营弟兄饮水成了最大的一个问题，急中生智，他们居然想出了一个办法，从砍出的巴焦根和葛藤里取出水来，勉强维持了壹佰多人的饮料。防御工事，筑得也别出心裁非常巧妙，把阵地周围铸成八个据点，每班守一个，各个据点可用火力互相支援，又作了六道鹿岩，边沿都埋着用线缠绕的手榴弹，另外派出一班人守住阵地北面一颗大树，那棵大树的主干的直径有一丈二，周围还有二十几个大小不等的支干合起来，大约要占七八个平方的地面，李营弟兄利用这一颗大树做成天然的碉堡，了望哨可以看出敌人一切的行动，树上、树下都筑了一个轻机关枪巢，可以打三百六十度，敌人每次冲到这棵大树附近，都是死的死，伤的伤，结果还是退了回去，这棵树的本身，枪弹打不进去，炮弹又不容易命中，敌人始终奈何它不得。这个地方，后来有人给它起了个名字叫李家寨。

    十二月二十一日，孙立人将军亲率一一四团赶到前线。二十三日起，剧猛的血战展开，我们的炮兵开始活跃起来，步兵跟着炮弹冲了过去，被挡了回来，再冲过去，冲破第一道，又冲第二道，于是，双方发生了战壕肉搏战，许柄新连长中了军的前线阵地完全被消灭了，主要阵地跟着发生动摇，湛茂棠连长立功心切，一马当先，冲进了那个最坚固的桥头堡阵地，第一排牺牲了，第二排又伤亡殆尽，最后他带着第三排抢得了阵地，但他自己又不幸饮弹成仁了。步兵的伤亡太大，炮兵的火攻接着而来，炮弹象掘土机似的，把敌人整个阵地都翻过来，阵地里面再也无法躲藏了，残敌纷纷向树林里，河涧里逃命，被李营预先埋伏好的机关枪和追击部队猛烈的火力，统统给歼灭了，没有走脱一个。这一场经过七昼夜的歼灭战，我军在敌人火网之下，步步跃进，前仆后继，伤亡了官兵二百三十多人。敌人的死伤更大，总计比我军多出七倍，而且百分之九十九都是阵亡，伤而未死的仅有一十三人，都被我军活捉过来，阵亡的重要敌酋，有五十五联队联队长藤井小五郎大佐和大队长管尾少佐。

    检讨于邦这一仗的收获，不只是歼灭了许多敌人，夺得了一个坚强据点：而是在有利于整个胡康河谷，乃至于缅北全盘战局的发展。

    第一，这一仗开歼灭战的先锋，它打下了我军在以后各期战斗中，始终掌握着主动权的基础。

    第二，我军攻击精神旺盛，指挥官对于森林战术运用自如，步兵沉着勇敢，作战时静如处女，动如脱兔，予敌人绝大打击；炮兵则技术娴熟，射击准确，收到预计效果，当时敌我重叠包围，敌军阵地前后，都是我们的部队，双方步兵线的距离只有二十五公尺，炮手如果稍微延伸或缩短射程，都会打伤我们自己的弟兄，可是他们发射出去的山炮弹，竟能不偏不倚，恰到好处，个个都落在敌人的阵地以内，而且弹窟排列的像农夫插秧一样的整齐，因此建立了步兵对于炮兵的信心，更增加了他们冲锋陷阵的勇气，步炮协同便有了良好的成就。盟军军官在参观于邦战场时，惊于为森林攻守战的结构，同时也增加了他们对于国军的信赖。史迪威将军特由加尔各答赶制锦旗一面，亲赠孙立人将军，以纪念这次于邦的光荣胜利。

    第三，高度“三信心”的表现。作战纲要纲领第三条说：“军纪者，军队之命脉也，军队必须有严肃之军纪，然后精神上之团结力得以巩固，战斗力之持久性得以确保，概战时各部队的任务不同，其境遇亦各有差别，而上至将帅，下至士兵，犹能脉络一贯，万众一心，从一定之方针，取一致之行动者，立为军纪是赖，...而军纪之要素，则在全军一致之三信心，故上下将士，无论在任何时机，当以信仰上官，信任部下，...“这一段作战至胜的要诀，在于邦战役中，充份发扬了出来：李克己营长带了一个加强连，被五倍以上的敌人围攻了三十六天，他心里很明白救兵还在野人山的那边，一时无论如何赶不上来，粮弹是那样的少，水源又无法取得敌人日夜在攻击，前途可以说是一片黑暗，但他同时又明白上司所给他的任务是如何的重大，最高统帅以及全国人民对于驻印军的企望又是如何的殷切，所以他下决心一定要死守下去，并且他相信他的部下一定能信仰他，人人具有同样的信心决不中途气馁；他更相信他的长官一定会在他的苦守期中把他们解围出来。这种信念，就是打胜仗的原动力，新一军在缅甸的战胜攻取，这是主要的因素。

    第四，打垮了敌军的士气。在于邦战役中，敌军的确表现的很勇敢，宁死不屈，有的身受重伤已经奄奄一息，手里还紧紧的握着冒着白烟的手榴弹，但日军仍然败了，此绝对的打垮了敌人的士气。所以当我军攻下于邦，渡过大龙河以后，沿途发现许多字迹歪斜的纸条，上面写着：“中国弟兄不要追吧！”“这一次我们打败了，孟关再见！“一类讨饶的话，此后他们的懊丧情绪，日益加深，举手乞降，作揖以求免死的丑态鬼脸，便比比皆是，不足为奇了。


yzy

第十节　　迂回战奠定胡康区

    胡康河谷既是一个盆地，所以他的天险全在河川，尤其是大龙，大奈两河，中印公路和胡康区仅有的公路，都必须通过这两道大河。于邦，太柏家，孟关和瓦鲁班是胡康河谷公路上的四大村镇，也是整个胡康河谷最重要的四个据点。

    大龙河幅有八百多尺宽，和于邦隔岸相望的是乔家，敌人在河东岸的河防工事，便是以乔家为中心，构筑得非常坚固，凭这这一道天险，加上严密的火网封锁，假如我军是硬打从河里强渡过去，那不但是劳而无功，而且一定会遭受很大的伤亡；因此孙将军开始决定使用迂回战术，一九四四年一月十一日，我军以一部兵力留在于邦，和敌人隔岸对峙，以吸引其注意力，用左翼的一部兵力从临滨偷渡过大龙河，十四日功占河东岸的大班卡，据守乔家敌人的后路，受到侧击威胁，东岸敌人的河防阵地，也就随之崩溃了。

    大龙河两岸敌军被肃清后，一部残敌纷向太柏家溃退，和原地守军会合困守大奈河北岸的阵地。新三十八师重新部署兵力，以一一四团为右翼队，一一二团为左翼队，一一二团第二营为左支队，向敌左侧背威胁压迫，以一一二团的主力为预备队，担任大龙河沿岸的警戒。

    一月十七日，左翼队向太柏家急进，一部进占宁鲁卡，在大奈河北岸击沉敌由南岸连夜向太柏家增援偷渡的大竹筏四只，溺毙敌兵一个中队，之后，便沿大奈河北岸向东攻击敌军的左翼；一部从公路右侧，在森林中开路向南侧击，威胁敌军的右侧背，太柏家敌阵地便在二月一日被我军的钳形攻势击破。这时，太柏家东南方敌人实力仍雄厚，又经过左翼队和左支队二十一天的合力攻打，才把卡杜渣卡，拉安卡，拉貌卡，陈南卡，新郎卡这些据点攻下，先后消灭五百多敌人，太柏家东侧河套遂全归我有。

    在右翼队正沿大龙河左岸攻击乔家的时候，左翼队已悄悄的从大奈河下游的康道渡口偷渡过河，开始发动胡康河谷第二次迂回战，这一路迂回部队在孟扬河曾遭遇到敌人坚强的抵抗。孟扬河是大奈河南岸一个支流，位于太柏家的西南，胡康河谷中间东部，河流弯曲全长约六十里，沿岸都是起伏地，树林更密，地形复杂，我军如果能在这一带地区得手，便可以北附太柏家之背，南叩孟关。因此，孟扬河附近地区，在争夺太柏家及孟关的形势上，为敌我必争之地。敌人在孟扬河到太柏家的一线上，配备有一个联队的兵力，沿途步炮阵地林立，打算把这一带作为主要抵抗地带。战斗是一月十二日开始，十六日，我军一部越过孟扬河东北的第二小河道，占领敌军左翼阵地的一部，另一部也把孟扬河东岸敌军阵地攻下，其他各据点敌军凭借着坚固工事，和优势炮火的掩护，一再反扑，彼此成了绞着的态势。后来，我军改变战术，采取渗透方法，冒险穿隙深入，无奈敌军的阵地是层层密布，攻下了一个，后面又是一个，包围了一部分敌人，接着又来另一部，而且敌人每次后退，几小时之内，总来一次猛烈的反攻，山炮炮和步兵榴弹炮，各式各样的炮弹，整天在阵地上空飞掠，指挥所周围几千码以外的树木，都被轰成焦烂。场面最精彩的是夜间攻击，机关枪子弹的火粒成串连珠的奔驰着，树上的，地面的，一条条交叉成严密的火网，迫击炮，手榴弹和敌人的掷弹筒，枪榴弹，爆出一团团的火花。激战到二月六日，左翼和正面的敌军，已被我军割成几段，一一包围起来。我们又在一个叫今田宽美的俘虏嘴里得到一篇坦白的自供，他说：“我们的阵地里，粮食弹药，还是存着很多，就是找不到水喝，大家都十分恐慌，恐怕要和于邦第二大队走到同样的命运”，说到他被俘经过，他感动的说：“官长对我们讲话，总是说中国兵凶恶的很，捉到日本人就砍头，所以当我被俘的时候，心里很害怕，以为一定是死，不想反而受到优待。”

    他又说：“十八师团官兵差不多都知道孙立人将军在仁安羌的威名，又吃过新三十八师这几次的苦头，所以对孙将军又恨又怕！师团部有命令给部队，要严格注意孙将军的行动，并且将孙将军的年貌身材特点都详细注明，要各部队利用各种手段，多派阻击射手，对孙将军加以危害。”果然，后来有一个日本俘虏问反正过来的台湾藉日语译员钟正平说：“你看见过孙立人将军没有，是不是高高的个子，白白的皮肤，白头发，穿黄马靴的？”钟正平回答他说：“是的，不过他现在样子有点不同了，他说他不打进孟关不剃胡子。所以他的白白面皮，有三分之一被两寸多长胡子遮掩着，而且他现在只打绑腿不穿黄马靴了。“ ”你既然见了他，为什么不行刺？“，俘虏误认钟正平是日本人。钟正平说：”人家待我好，我为什么要加害于他呢？“ 俘虏默然！

    我们得到了俘虏的口供之后，知道被围敌军的战斗意志已经动摇，便在七日印发大批传单，说明我军优待俘虏办法，劝告被围日军，即日投降，等到八日黄昏，仍无结果。九日晨，我军下令猛攻，恶战了一天，重机关枪兵李明友，在战壕里和敌军的肉搏队打起太极拳来，用很灵巧的身法，护住他那一挺枪，把敌人打的落花流水。这一段孟阳河战斗，从一月十二日到二月九日，将近一个月的光景，与敌发生大小战斗五十次，打死敌军大队长宇生少佐，窒隅大尉、中队长山林、松尾、大森、小野等官兵六百余人，受伤和因伤致死的，还无法估计。孟阳河附近地区敌军被歼灭了，其他残敌闻风丧胆，纷纷向孟关以南溃退，右翼队再以包围歼灭森邦卡之敌为目的，乘胜挺进，一路扫荡残余，击破增援，与二十一日和左翼队在打奈河东岸会合。

    新三十八师在夺得大奈河以后，因一一四团疲劳过甚，伤亡很大，暂在太柏家以西地区整理，把一一二团和一一三团分为左右两翼及预备队，准备下一攻势。

    孟拱河之役，我军曾夺得了敌军总退却的命令，敌人在孟阳河的主要抵抗地带，即被我军所击破，孟关一块平原，已是无险可守，所以打算再把主力解集孟关以南，重新部署，增加预备队，待机反攻，我们得到了这个宝贵的参考，新三十八师的左翼队立即被派开路迂回到孟关以南，截断公路，使敌无法增援，再和正面我军夹击围歼，这是胡康战役中第三次大迂回战。

    这时候从列多经新平洋到太柏家的中印公路初段，已可与胡康河谷的旧有公路连接通车，新二十二师便从列多踏进胡康，一路取得大洛、腰班卡等据点，沿公路南下向孟关前进，战车第一营开始出动，协同新二十二师担任正面的攻击，美军特由南洋调来参加印缅战场作战的步兵一团，也在这时候，从我军的左侧翼向敌后迂回行进，形成胡康河谷战役中最热闹的场面。

    三月初，孙立人将军亲自带领着左翼队挺向孟关敌后，作深远迂回、连克清南卡、恩藏卡、康卡、阳卡、丁宣卡、中马高、下马高、瓦卡道、沙鲁卡、山那卡等三十多个据点，进展一百八十里，攻到瓦鲁班的附近；右翼队也攻下了大林卡、拉曼渣卡、利杜卡、卫树卡等据点村落十多处，和左翼队取得了联络。两路大军沿路都碰到敌军的伏击及顽强抵抗，健儿们不分昼夜，不怕雨热，英勇撕杀，连看护兵，饲养兵，炊事兵都有过杀敌的光荣记录。

    孟关地区敌军，原定在孟关以南集结，及至听说新三十八师已经绕到了孟关的背后，归路被截，登时慌乱。三月五日，正面的新二十二师，又集中强大兵力，猛扣孟关，战车部队更是如虎添翼，纵横扫荡，敌军败绩，四处溃逃，孟关便在当日下午被我军攻下。

    新三十八师左翼队，在正面我军攻下孟关后的第二天，即从拉千卡分兵两路，一路从密林中开路进击瓦鲁班背后的秦诺，一路从东南两面向西北围攻瓦鲁班，断绝由孟 关南窜敌军的归路。这时美军麦支队，正在瓦鲁班河东岸地区，被敌猛烈攻击，向卫树卡方面后撤，损失了许多枪械炮弹无线电话和装备，新三十八师便单独负起了攻击瓦鲁班的任务。七日攻击秦诺的一路，在公路左侧构筑秘密阵地，截断瓦鲁班至秦诺联络，打死敌军一个大尉和一个中尉，击毁大卡车一辆，瓦鲁班和秦诺的敌军，便再也不敢通过这一段公路，相互来往。田中新一为着急于要打通孟关残敌的归路，不顾一切的调增兵力，向截断公路的我军疯狂反扑，这次我们的山炮和重迫击炮，大显威风，把敌军打的横尸遍野，血流成河，田中见大势已去，匆匆的下了一道撤退的命令，先自溜之大吉。八日晚间，敌军乘着黑夜从北向南放出信号弹，通知各路敌军，往西南山林中逃命，路上又遇到我军早已埋伏好的轻重机关枪，处处都成了华容道。新三十八师在九日一早进占瓦鲁班和秦诺两地，当天下午与又孟关南下的新二十二师及战车第一营会师，消灭残敌。

    敌十八师团自从于邦，孟阳河两次惨败，失去大龙、大奈两河天险之后，孟关不足凭籍，瓦鲁班便是胡康河谷最后一个大据点，田中以为无论如何，总可以在这抵抗一阵，不想新三十八师左翼迂回过来得太快，简直使得敌军没有喘息的机会，而整个的崩溃了，至于我军杀伤之大，掳获之多，笔者不想把数字都说出来，免得枯燥，只拿瓦鲁班一役来讲，敌军遗尸在公路两侧的就有七百五十七人，遗弃的炮弹有四五个大仓库，这算是十八师团作孽太多，自食其果的报应。

    纵观胡康河谷的战斗，我军可以说是全用迂回战术来取胜，大的迂回战一共有三次，第一次迂回，使敌人放弃大龙河东岸全部坚强的河防阵地；第二次迂回，轻取太柏家，夺得大奈河的天险：孟关左侧背大迂回攻取瓦鲁班，这是第三次，也是成功最大的一次。瓦鲁班大捷之后，笔者曾随一群记者访问孙立人将军，孙将军大谈迂回战在森林中的妙用，现在把当时记录下来的笔记，抄录在下面，一方面可以解释在缅北森林战中我军制胜因素的一部分，一方面也可供军事家们参考。

    根据孙将军在缅北森林中作战的经验，认为森林战攻击最有效的办法，即用适当兵力从正面攻击，吸引敌人，而以主力从森林中开辟新路迂回到敌人的背后，先截断敌后方联络补给线，阻止敌后方部队增援，然后对正面之敌，施行包围夹击，便很容易收歼灭战 的效果，即孙子所说的“以正合，以奇胜”，开路迂回便是以奇兵制胜。但迂回部队必须开辟新路，因为原来所有的道路，敌人一定都设有埋伏，不但容易受袭击，也容易暴露我军的实力和企图，这种开路的迂回战法有下列几点好处： 一、截断敌后方道路，使敌军的粮弹补给断绝，失去持续作战的能力；二、阻止敌后部队增援，使其陷入孤立，感受精神威胁，消失战斗意志；三、除敌特别构筑的独立四面作战的据点外，一般阵地，通常后方工事薄弱，易于攻击突破；四、我军主力迂回到敌军后方，迫使敌军炮兵后撤，不能直接支援其正面部队的战斗；五、截断敌军后路，使伤兵敌兵，无法救护后运，增加敌阵地内的惨象，动摇其战斗情绪，这就是垓下楚歌的办法；六、正面逐点攻略，旷日持久，消耗兵力，而迂回战却可以减少伤亡，争取时间，又是孙子所说的“以迂为直”和“出其所不趋，趋其所不意，行千里而不劳者，行于无人之地也，功而不取者，攻其所不守也。”的战法了。


yzy

第十一节　 破天险踏入孟拱河

    敌十八师团主力，自从在瓦鲁班战役被我军包围夹击惨败后，胡康区敌军全面崩溃，纷纷窜入孟拱河谷，胡康河谷尽入我军掌握。

    从胡康河谷到孟拱河谷，中间也横着一座海拔四千公尺的杰布班山，天然的成为两区的分水岭，贯穿两区交通的只有一个狭隘的谷口，公路干线，即从这个谷口里直穿过去，全长约有六十多里，两旁山岭重迭，树高林密，地势向北急倾，向南缓斜，是天然的险要隘路，敌人占有一夫当关万人莫敌的有利形势。我军如果单沿公路采取正面的仰攻，不但损失太大，也不容易攻的过去，如果采用两翼迂回，两旁又是悬崖峭壁，更是不容易爬得过去。而且山中无水，登山涉险，唇敝喉焦，又岂是常人所能忍耐？面对着这样困难的地形，根据我军在胡康河谷所得的经验和教训，我们只有仍然采取“以正合以奇胜”的战法。

    三月十五日，新二十二师配属战车部队攻占了丁高沙坎，沿正面公路直叩孟拱河谷的大门，新三十八师就担任爬过杰布班山地，迂回到隘路的后面，拔开这道大门的门闩，迎接正面部队进入孟拱河谷的任务。

    三月十四日，一一三团全部都在瓦鲁班以东地区附近集结完毕，随即沿着库芒山脉开路前进，另外派出第一营跟随美军麦支队行动，打算经过大柏扬，西燕卡道，大奈洋，卡库卡道等地，迂回到沙都渣南面的拉班，截断在杰布班山地的敌军后路。这一团健儿，经过十四天的艰苦开路，山道陡而且滑，上下山都要用手爬，马驮着炮不能行动，只好用人抬，让骡马空着身子走，它们不时还要从山上滑跌下去，两天工夫跌毙了二十多匹，后来饲养兵想出法子来，上山时他们走在马前用力扛着马头，下山时他们走在马后，死命拖着马尾，任凭这样的费尽苦心，马匹伤亡还是常有的事，古人说蜀道难行，比起这恐怕还是差的远，令人叹为观止！因为山地崎岖险峻，找不着空投场，飞机本身又受到天时限制，所以部队经常缺少给养，成天跋涉，整天不得一饱，没有水，尽管嗓子渴的冒烟，也只有勉强用吐沫去润湿一下。第一营一连八天看不到飞机的影子，去挖野菜砍巴焦根来充饥，即使是这样，大家都始终能忍着渴，挨着饿，一直保持着旺盛的士气，且战且进，在二十七日傍晚攻到拉班附近，第二天晨光熹微中，部队秘密的渡过了南高江，攻其不备，一鼓就占领了拉班。这时，美军麦支队的一营也渡过了河，到达公路附近。在正面据守山隘和我新二十二师撕杀的敌军，是十八师团五六联队的余部，附有山炮两中队，重炮两门。

    一一三团在迂回途中，虽然有好几度和敌军发生战斗，但因地形险阻和我军隐蔽得法，敌军只判断是小部队的行动，没有十分注意，忽然间钻出了一团兵力，无怪乎他们要手忙脚乱了！田中新一显然是急得近乎发狂，把十五公分重炮和其他各种口径的大小炮弹，对着一一三团和麦支队乱丢一气，又急急的从一一四及五五联队各抽出一个大队的兵力，与一一三团第一营在拉班附近恶斗起来，美军第一营因为受到敌军 猛烈炮火的轰击，立脚不稳，往后撤退，一一三团第三营赶来接替了防务。美军对于我军的勇敢负责，非常钦佩，一个美国兵很坦白的说：“我们和三十八师在一块作战，便什么都不怕。”从这句话里，就可以看出盟军对于我军是怎样的信任了。其实，这也是一句老实话，我军和盟军在一起作战时，不论是英是美，都是本着患难与共危急相救的同胞精神，去援助人家，尤其是战况惨烈的时候，官兵们大家都肯把全盘责任放在自己的肩膀上。好像在第一次缅战在仁安羌援救英军，这次和瓦鲁班之役，都尽其全力，让盟军安全撤退，这种舍己为人的牺牲精神，教盟军充份认识了中国军人的作战道德。

    四月二十八日，敌军集中两个大队的兵力配合猛烈的炮火，从南北两方分别向一一三团一三两营攻击，来势异常凶猛，我军固守阵地，沉着应战，击退敌军六次冲击。二十九日，沿公路两侧，敌人遗尸累累，攻势渐衰，同时一一三团第二营已沿南高江轻装北上，攻下沙都渣，把公路截成了三断，直接威胁高鲁阳方面敌军的侧背。这时新二十二师已突破高鲁扬阵南下夹击残敌，先头部队于二十九日晚，和新三十八师一一三团在沙都渣会合，于是敌军所倚恃的六十多里长杰布班山隘天险，完全入了我军掌握。


yzy

第十二节　 偷渡南高江，奇袭西通

    孟拱河谷，是孟拱河南岸谷地一带的总称，地形狭长，从沙杜渣到孟拱的一段，纵长约二百三十里，被南高江劈成两断。孟拱河上游叫南高江，孟拱以下称孟拱河流入伊落瓦底江，河谷两旁，都是千尺以上的山地，雨季山洪爆发，平地成为一片汪洋，山地也是泥深没膝，山间小溪都因暴涨成为巨流，大河象南高江南英河，更是怒涛汹涌，船只盖不能开驶。因此，攻击部队的行动，处处均受到极大的阻碍。敌军在孟拱河谷的防御计划：第一是扼守杰布班山区隘地的天险，不教我军越过雷池一步，并且相机反攻胡康，万一天险不守，便企图拼死把我军阻止在加迈以北，以渡过雨季，在作道理，所以尽量选择山中高地构筑工事，深沟高垒，以逸待劳，企图困我军于水泥之中，使之逐渐消耗，以达成防御的目的。又在河谷中采取逐渐抵抗的方式，除主要的防御阵地外，举凡一切有利的地形，像干沟，马蹄形池沼，都尽量的利用，以迟滞我军的行动。

    我军迂回沙杜渣得手，杰布班山隘天险被我军击破以后，敌军即按照既定计划，想把战事胶着在加迈以北地区，托过雨季，滞延我军的筑路计划。十八师团的五五，五六两联队，本已伤亡殆尽，至是又得补充齐全，并新调原在密支那的 一一四联队的一部和五六师团的一四六联队增援到孟拱河谷来，当时敌军的部署：是以五六联队主力在南高江西岸地区，阻止新二十二师前进，以五五联队，一四六联队及一一四联队的一部集结在南高江以东地区，并沿着拉克老 河马诺卡塘高地，凭借险要的地势和即设的坚固工事，和新三十八师纠缠。

    四月三日，新三十八师的一一三团由拉班乘胜南下追击，攻占巴杜阳，继续向南推进。左侧的美军麦支队因为孤军深入，在茵康加唐遭受敌军的反击，被迫经大龙阳，瓦兰，奥溪，潘卡，山于阳的路线往后撤退，其任殿后的第二营便在潘卡地区被一个大队敌军包围。到了四月四日，被围部队和支部队的无线电讯也失去了联络，情况不明，支队长麦尔利准将，急请三是八师派驻美军的李上校，乘坐小型联络飞机赶回师部，请求孙立人将军派兵援救。孙将军当即电令驻在大德卡道的一一二团第一营星夜赴援解围，次晚他收到了麦尔利准将的谢电：“贵部一一二团第一营，经以强行军抵达此间，足见该营士气旺盛，精力超人，训练有素，敝团之能采取攻势，实贵部给予之充分合作有以致之。”

    四月五日，我军对孟拱河谷的攻击正式开始，新三十八师的部署是：一一二团在左，一一四团居中，一一三团居右。南高江东侧，是一脉重重叠叠的库芒山。土人歌谣中说是：“无顶之山，永不能至，”险峻可知！左翼一一二团的任务，就是要开辟新路，爬过这些“无顶之山“，绕路迂回攻击那些据险而守的敌军侧背，迫使他们离开阵地与我决战，“使敌不知战地，不知战期，”一鼓把他消灭。从四月十一日起，健儿们忍受着一切人世间的辛苦，攀缘绝壁，攻占高利，奥溪等十多处坚强据点，路上又解救了美军的围困，还把瓦兰敌军包围起来，这一路艰辛的情景，可以从麦利尔准将给孙立人将军的令一贺电中看出：“兹庆贺贵部一一二团神异之推进，余确知该团所经过之地区，其地形之艰险，为地图上所表示不出者，悬崖绝壁，攀登困难，敝部对贵师行动之神速，深感钦佩，并庆幸能与贵师并肩合作。”

    五月十二日，中路的一一四团，击溃山崎大佐指挥的五五，五六，一一四联队的各一部，占领的克老缅，东瓦拉，拉吉，大龙阳这些重要据点，乘胜追击大龙阳到蛮宾间的残敌，和一一二团会合，把五五联队全部包围于大龙阳西北地区。右翼的一一三团除以一部兵力从南高江东岸谷地和新二十二师保持联系，协力攻击前进外，并以全力扫荡瓦拉，马兰，卡劳一带残敌。这时新二十二师已突破茵康加唐，和五六联队的主力相持于马拉兰地区。

    五月二十一日，孙立人将军得到正确的情报，判断当面敌军因为伤亡太大，兵力已经全部用到第一线，加迈后方十分空虚，同时我军第五十师和新三十师各派兵力一部与美军麦支队所组成的中美混合部队，正在对密支那城郊攻击，南高江西岸的新二十二师和敌军在马兰一线苦战不下，而缅北雨季马上就要到临，怎样采取积极手段，趁敌人增援部队还没有到达孟拱河谷以前，赶快夺取加迈，南下孟拱策应密支那方面的作战，早日结束缅北战争，是第一要紧的事！他和史迪威将军一度会商之后，便挥动新三十八师的主力迅速南下，决定用一部兵力在正面牵制敌军，主力便从敌军阵地的间隙中锥形突进，秘密迂回到加迈以南，偷渡南高江，截断敌后的主要交通线，然后向北和新二十二师夹攻加迈。战略既定，限即刻到的紧急命令，当日就下达到一一二团，没有炮兵，没有马匹，大家都要背着四天的干粮和一个基数的弹药，翻山越岭，在没有路的地方，秘密开出路径，而且一定要在四天四夜以内，迂回到加迈以南，截断敌后公路，否则在半路上没有弹药的补给。从二十一日下午二时起，这一团健儿从陈鸣人团长率领之下，冒着大雨，部分昼夜，绕过瓦兰，偷渡棠吉河，横跨丹邦卡到拉芒卡道的敌后驭马路，利用各种地形地物，和猿啼，鸟鸣，水流，雨响各种声音的掩护，偷过敌人的重重封锁，有时竟在敌人阵地左右一二百码以外的地方走过，而始终没有被敌人发觉过。二十六日上午十一点，这支奇袭部队如限赶到加迈以南的南高江东岸，侦探渡河点和一切渡河的准备，仅在两小时以内完成，奇怪的渡河工具，不是木排竹筏，更不是汽艇，而是没人随身装备的胶布，钢盔，水壶，干粮袋，这种新颖的渡河方法，新三十八师的士兵，每个人至少有过二十次以上的训练。在列多受渡河训练的时候，司令部上自处长下到伙夫，统统都得学会，当时的笑话风声，副师长学蛙式喝了水，处长皮肤白的与众人不同，新一军司令部里的官佐们，到现在还拿作彼此互相开玩笑的资料。

    这次神秘的迂回行动，竟使加迈区敌军，不知不觉中陷入了我军包围圈中，在这一段地区的敌军，是第十二辎中联队全部，野战重炮第二十一大队第一中队，和守护库房的监护兵两个中队，兵力约在一千五百人左右，以远处后方，戒备疏忽，突然遭受到我军的袭击，竟以为是降落伞部队从天而降，惊惶奔窜，不战自溃，一日之间，就被我军打死了九百多，夺来十五公分重榴弹炮四门，满载械弹的大卡车七十五辆，骡马五百多匹，粮弹库房十五座，汽车修理场一所，弹药粮食不计其数，这便是有名的西通截路之役，陈团长因此得到一个拦路虎的称号。二十七日陈团从西通沿公路南北两面展开，把敌军在孟拱河谷物资总囤积地区攻占大半，占领的公路线长达四英里，加迈敌军所倚恃的公路补给，完全断绝，所有的敌后通信，联络，运输和指挥的机构，完全摧毁。二十八日，我军又夺获粮弹仓库二十多处，敌人因粮弹囤积中心被我占领，急忙把新到增援的生力军第二师团第四联队全部，五三师团一二八及一五一联队各一部，共约两个联队的兵力，一齐增加上来，另外还有重炮四门，野炮十二门，速射炮十六门，中型战车五辆，向我军南北两端阵地猛烈反扑。激战到六月十六日，我军一共打死敌军大队长增永少佐以下官兵二千七百多人，我也伤亡周有良连长以下三百多人，阵亡人数和敌人成一比十五。敌军大半都在惊慌失措 中丧失战斗意志，我军则士气旺盛，面对着惨烈战况，从容沉着，这时伤亡比例悬殊的最大关键。六月一日，敌军曾 以一大队以上的兵力，集中各种火炮，向周有良连猛冲十四次，第一排被三千多发炮弹，把阵地完全打垮了，排长周浩和全排弟兄没有一个人后退，全排壮烈牺牲，但敌人却也在周排阵地前留下三百二十具的死尸，周排这种至死不退和阵地共存亡的精神，便是敌我死亡人数悬殊原因的最好说明。

    一一二团占领西通，截断公路，囊括加迈敌军粮弹仓库以后，在加迈极其以北地区的敌军，统统都陷入了弹尽粮绝的境地，从马拉关到加迈的六十多里的坚固阵地，完全动摇，加上新二十二师在正面的猛攻，和一一三团从支尊的侧击，整个崩溃，孙子说：“军无辎重则亡”，加迈区敌军溃灭的命运，实在一一二团攻占西通截断公路的时候即已决定，自从那天以后，敌军就得不到一粒粮食和一颗子弹的补充，大家都挖野菜吃芭蕉根活命，到后来一个个恶的骨瘦如柴，连枪都拿不起，真是不堪一击了。


yzy

第十三节　 攻取加迈，扫荡库芒山

    印度的阿萨密省，和缅北的孟拱河谷，以及中印缅未定界的胡康河谷，都是世界上最多雨的地方，在缅北作战的国军最担忧的就是雨季，然而雨季终究是要来的。在一一二团开始迂回奇袭西通的时候，雨季就已经开始，部队整天在雨中活动，上下山坡，尽管是手足并用，连拉带扯，有时还会被脚底下的草和泥土滑跌一跤，要是不留神的话，更可能变成断了线的风筝，不知道将会被跌到什么地方去。偶然间走上了平路，“一失足成千古恨”的恐惧是减小了，但那与膝俱齐的烂泥，坚拖着两条腿，教你举步维艰，雨把干粮袋里的饼干之类的给化为浆糊，雨弄湿了装备，增加了负荷的重量，雨使吸血的蚂蟥和传播痢疾的蚊子活跃起来，雨又把沼泽变成大湖，把小溪变成河流，把河流变成波涛汹涌不能航渡的滔滔大水。

    从五月二十九日起，奉命侧击加迈的一一三团由西瓦拉向南一连攻占青道康，纳昌康等处据点，六月八日，他们开始攻击支遵。支遵是南高江东岸的一个重镇，和加迈只是一水之隔，形势有如黄河南北岸的潼关和风陵渡，风陵渡失守之后，潼关就时时受到威胁；同样的，如果敌人守得住支遵，我军便无法采取捷径打从加迈对岸去直接进攻加迈。在支遵的敌军是五五联队第一大队和一一四联队第一大队的各一部，还配属一个工兵中队，兵力大约有六百人。连天接地的大雨，把支遵附近变成一片泽国，南高江的幅宽加到一千尺以上，雨成了比敌人更凶顽的障碍，我军就在积水过膝的泥泞地区里和敌人反复搏斗，九日上午，借着优势炮火的协助，冲入敌阵，战领支遵和通达加迈的渡河口。以当时我军士气的旺盛和态势的有利，本可一鼓渡江直取加迈，只是在对岸敌军猛烈炮火的封锁下，强渡过这样一条幅宽流急的大江，是一件极端冒险的事，攻击部队眼看着隔河对岸就是渴望已久的加迈，恨不得胁生双翅飞过江去，他们诅咒雨助纣为虐，胸膛里的热血和南高江的波涛一样奔腾澎湃起来。虽然，部队长已经打了急电请求指挥部赶快派飞机来投送渡河工具，但是，一天，两天，三天，老是看不到飞机的踪影，大家都等的不耐烦，赵狄团长看到有这样好的士气，他到肯俯顺兴情，下令给各部队，尽量就地征集渡河材料，编制木排竹筏，并利用平时所受的渡河训练，就个人的随身装备，做成各式各样的漂浮器，把迫击炮和机关枪架在行军锅里，从上游选好了渡河点，利用水流的速度，向对岸强游过去，这样一连强渡了三次，都是因为江流太急和敌人炮火过于猛烈不能成功。十六日早晨，飞机到底来了，有了橡皮艇，渡河便有了把握。九点正，掩护强度的山炮，迫击炮，轻重机关枪开始乱叫了起来，每支小艇都象脱弦之箭，朝着对岸飞驶过去。九点三十分，渡河的部队便纷纷爬上了陆地，很快就占领了加迈东南侧的高地，加迈市区敌军遗弃下大批尸体，横七竖八的躺在街道上，水沟里，和炮弹穴的旁边，向西南方溃败下去，这一久攻不下的重要据点，到正午十二点，已经完全落入我军掌握。下午三时，从马拉关南下的新二十二师六十五团先头部队，也到了加迈西面，和一一三团第三营会师。

    加迈是孟拱河谷第二大镇，在南高江西岸，北距杰布班山隘北口约一百五十里，南距孟拱六十五里，其西北的龙京为著名的宝石产地，战前国人常到这里来采购，市面很好，但经过炮火洗礼之后，只留下一片凄凉景象了。

    在一一三团攻击加迈进行途中，一一四团即以锥形战法从大班，青道康中间的间隙，不分昼夜，潜行突进，时而爬上突入青天的高峰，时而踏入深不见底的沟涸，沿途艰难困苦情形，和一一二团奇袭西通所经历的差不多。六月一日，这一批人马，突然在瓦鹿山出现，出敌不意，一举攻占拉芒卡道，然后席卷东西瓦拉，斩断潜伏在库芒山中的残敌归路，一路势如破竹，连克丹邦卡，大利，马塘，登浦阳许多据点。十五日，又击破五十三师团一二八联队第一大队的阵地，占领巴陵杜。巴陵杜在孟拱密支那公路的交叉口上，距离孟关城十二里，地势很高，可以南至孟拱，西北和西通的一一二团互相呼应，东断密支那到孟拱公路和铁道的交通，使敌人对密支那方面无法增援，减少密支那我军对侧背安全的顾虑。整个缅北战局，发展到此，我军实已掌握了决定性的有利态势，可算是大事已定了。

    敌军在孟拱河谷的主要防务阵地，大都是利用库芒山系的天险，这一带山势起伏，地形十分复杂，包括高山，深涸，密林，荆棘，河川和大雨积成的暂时湖沼，敌人在这里面构筑许多坚强而有纵深宽广的据点式工事，各因地形做成奇巧，独特和顽强的防御阵地，大小不一，星罗棋布，形成一个大网状的阵地带。我军如果只从正面攻打，逐点击破，纵使能步步胜利，至少也需要一年以上的时间，才能把这一座库芒山肃清。孙立人将军这一次的作战计划，是以一一二团为奇兵，采用果敢的深远迂回战术，先截断加迈至孟拱的主要公路补给线，迫使我新二十二师当面之敌迅速崩溃，以一一四团为伏兵，由高山深谷中，伏道而出，袭占丹邦卡，直捣巴陵杜，突刺敌阵心脏，截断被困在库芒山中敌军的后路，以一一三团为正兵，从正面及右侧扫荡，三路并举，步步得法，正合乎苏老泉的“兵有正兵奇兵伏兵”的原则。

    自四月初到六月中旬，不过两个半月的光景，新三十八师的战绩是：攻占南高江南岸的西通，加迈，南高江东岸库芒山脉中巴杜扬，东西中丁克林，的克老缅，玉麻山，东西瓦拉，马诺卡塘，拉吉，下老，大龙阳，博甘，蛮宾，杜卡，母泡卡，高南卡，山于阳，潘卡，高利，奥溪，瓦兰，大班，青道康，那张家，纳昌康，拉芒道，支遵，拉高，拉溪，胡路，大高，大利，丹邦卡，卡当，卡华康，棉毛阳，亚马楼，巴陵杜等重要市镇坚固据点及大小村镇两百余处，战斗三百余次，毙敌七千七百余人。


yzy

第十四节　 孟拱之战

    孟拱和加迈同是属于密支那的县治，城在南高江南岸，水陆交通，都很便利，缅甸铁路经过这里，横跨南高江，东去密支那，西南经卡萨网仰光，水路沿南高江可北上加迈，东流入伊洛瓦底江直达八莫，而与加迈间又有良好的公路贯通，是缅北交通的锁健。从战争形势上来讲，孟拱、密支那，和加迈三镇，鼎足而立，孟拱又是策应双方战局的中枢，更有南高江南英河两道大水作为屏障，故为经略上的 重镇，兵家必争之地。据守孟拱的敌军，有五三师团一二八联队的主力，一五一联队的一部，五六师团一四六联队一部，第二师团第四联队一部，五三炮兵联队，武兵团一三九大队和十八师团一一四联队的残余部队。

    一一四团于六月十五日，进占巴陵杜亚马楼一线之后，李团长正在打算用全力向南压迫，渡江进攻孟拱，忽然又奉到分兵援救英军的命令，原来两月前在孟拱卡萨铁路间降落的英军第七七旅，这时在孟拱城东南被敌军包围攻击，伤亡惨重，形势非常危急，特派参谋迪克少校赶往孙立人将军指挥所请求援救，坦白说明他们现有官兵还不到五百人，战斗力十分薄弱，如二十四小时内不能得救，便只有向东南山地撤退，孙将军一本仁安羌救友的热忱，满口承应下来，他教一一四团即日由巴陵杜向东南区秘密开路前进，迅速强度南高江，抢救英军，并以主力南下占领孟拱城南外围重要据点，截断铁路和公路的补给线，然后再来围攻孟拱。

    一一四团接到命令，全团立即轻装出发，昏夜急驰，冒险渡过南高江四百尺的洪流，连日大雨，泥烂路滑，官兵满身都是泥浆。这时加孟公路还没有打通，敌人决想不鞑到一一四团会马不停蹄就卷过江来，所以当我军在孟拱城的侧背突然出现时，敌军仓惶失措。俘虏崎浦原七说：“被俘的那天早晨，我和其他分队六人，同往孟拱东北附近老百姓家里买香烟，回来碰到中国军队，战友五人，当时就被打死，大家都没有想到中国军队来得这样快！”可见得当时敌军对我军的行动，毕竟丝毫没有发现。

    一一四团渡过了江，即以一部兵力支援英军并接替英军防务，让英军安全后撤，主力在二十日的早晨，依照孙将军的指示沿孟拱东侧山地南下攻击，经过两日夜的激战，孟拱外围的建支，汤包，来生，来鲁这些重要据点，尽被我军占领，把孟拱对外交通完全割断，残敌惊惶万状，不晓得那里是生？那里是死？大家只直知道往城里乱窜，都成了瓮中之鳖，正好给我军以聚歼的机会。另有敌军步炮联队约一千人左右，由孟拱赶往密支那增援，走到南坻，听说我军已经兵临城下，便立即回转身来，打算和孟拱守军夹攻我军，使一一四团腹背受敌，以挽救孟拱的危急，不料二十一日晚，在威尼附近，被我第八连排哨一打，就打得阵势大乱，糊里糊涂的用密集队形冲撞一阵，结果不但没能解救孟拱之危，反被一个排哨打的七零八落，连五三炮兵联队长高见量太郎大佐都死在里面，可见得当时敌军慌乱的一般了。

    本来孟拱的环城防御，十分周密，坚固的工事之外，还有重重叠叠铁丝网，但这对我能征惯战之一一四团，难得发生什么决定作用的。二十三日，我军的七五，八一，六零各种不同口径的火炮，猛烈的向城里和城边突出震人心眩的火舌，对方也奉还一批批大大小小的弹雨，前面的倒下去后面的跟 着上来。时间由白天转到黑夜，再从黑夜转到白天；距离由一千码，缩短到五百码、三百码、二百码......五十码，战斗由炮火、机枪、步枪，进到手榴弹、刺刀、肉搏；敌军自知面临死神，到反镇静一些，断壁残垣，都成了他们有利的掩护，然而，时间是过去了，空间是紧缩了，困兽之斗，又有什么用呢？

    二十五日晚，孟拱城完全落入了我军掌握，残敌纷纷跳入南英河，打算涉水逃命，不想也是一条死路，算是给埋伏好的机关枪，打了一次大牙祭。

    孟拱之战，新三十八师三个团的任务，在纵的方面，有很明显的划分：一一四团负责攻占孟拱，一一二团负责打开加迈孟拱间的公路，一一三团负责打通孟拱密支那间的铁路线，并与密支那我军取得联络。在横的方面，三个团也有连镮的作用：一一四团有居中策应一一三两团，而一一三团有协助一一四团围攻取得孟拱的任务。

    一一四团攻下孟拱后，一一三团即从巴陵杜向东南疾进，其攻占加迈的第三营，这时已将加迈防务完全交于新二十二师，归还建制。二十八日，该团将孟密铁路线上的重要据点南狄攻下，截获火车箱三百余节，残敌 争先恐后的向东奔逃，连头都不敢回，如果用旧时小说上”如丧家之犬，如漏网之鱼”两句话，来形容当时敌军的狼狈情形，最为恰当。追击部队于七月十一日傍晚到达密支那，和新三十师会合，长一百二十里的孟密铁路，不再有敌人的踪迹了。

    一一二团打通加孟公路的战斗，也和一 一三团打通孟密铁路的战斗同时进行；七月一日，五十师的一四九团到达西通附近，接替了一一二团公路占领区的防务，一一二团便撤到南高江东岸向孟拱附近集结，这时正是雨威凶猛的时候，孟拱城内的建筑物完全漂浮在水上，柏油马路上可以行船，城外地区一片汪洋，行人路上，泥有腰深，一一二团有几位弟兄，偶一失足，便活活的陷死在泥里，马陷到泥里，更是没有办法，越跳越深，眼看 着头慢慢的陷下去被烂泥活埋。从七月七日起，一一二团与一四九团从加孟公路南北两端发动猛烈的夹击攻势，到十半夜，在距孟拱二十里处会师，打通了加孟公路。

    孟拱河谷战斗至此结束，加迈，孟拱和密支那间的公路铁路都已畅通无阻，密支那我军，更因孟拱的占领和孟密铁路的打通而占得必胜的上风，使整个缅北战局，迅速得到胜利的解决。所以史迪威将军致孙立人将军的贺电说：孙兼师长；贵师攻占孟拱，战绩辉煌，达于顶点，特此电贺。“英印军第三师蓝敦师长为感谢新三十八师一一四团援救也在六月二十七日有贺电一通：”孟拱之捷，谨致贺忱，并谢协助敝师七七旅之美意，此致孙兼师长李团长及阁下之英勇部队。“

    从占领加迈到攻下孟拱，时间还不到十天，连打通加孟公路和孟密铁路的战斗计算在内，也不过三个多星期，这样短短的时间，新三十八师的健儿，打死了敌军五三联队联队长高见量太郎大佐以下军官八十一员，士兵四千三百多名，这还只是在统计以内确知的数目，其他饿死山林或被土民杀死的，一定比这个数目更大，自一一二团截断公路夺得粮弹仓库之后，孟拱河谷的敌军，便陷入饥饿包围之中，经常有十多个或几十人的小股，散伏巴陵杜的深山密林中，都是脸青脚肿，奄奄待毙，被我方骡马部队和传令兵和看护兵炊事兵击杀或生俘的，几乎是无地无之，无时无之。六月十九日，师部有两个传令兵，在路上碰到敌兵三十多人，一个叫张广坤的只用冲锋枪打了两个弹匣，敌军便毫无抵抗的丢下一挺轻机关枪，十支步枪，和十五具死尸，分头逃窜，可做一个代表的例子。其他还有三五成群，跑到老百姓家里抢吃，被土民杀死的也很多，土民往往割下两只耳朵，送到我军中来报功。在孟拱河谷西南部的一个死谷里，有武装齐全的敌军两千以上集体饿死。这种情形，在敌人应该算是日本明治维新建军以后所遭逢惨败的纪元，在我们应该算是森林包围歼灭战的模范了。孟拱河谷，敌我的死亡比例是十二比一，这个记录，并不限于敌我对战时的杀伤，造成的主要因素，还是我军战略及战术的成功，不仗炮火的杀伤而迫敌军于饿病中死亡。

    从缴获敌十八师团阵中训话资料中，发现有第十五师团长穆田口廉也昭和十九年五月阵中训话的记录，穆田口廉也是前任的第十八师团师团长，后因战功升任师团长，原文中说：”师团奉命击灭侵入胡康之敌人，军团长于司令部出发之际，曾经赞菊兵团之意志云：“保卫日本之菊兵团，对敌人之侵入，应作如何处置”等语。如此菊兵团之任务，当为击灭敌人，何以必须负此任务，因所谓拒止或阻止，乃消极目的之达成，不能彻底挫折敌人打通云南公路之战斗意志。所云击灭，又唯有菊兵团能行之。对此有三要点：一敌之企图颇大，二除击灭外无他对策，三菊兵团不可不独立行之。所谓敌企图颇大，即在企图打通云南公路，兹列表分析之：云南公路打通后，美军进驻及实行援华，中国军得以转移攻势，折断南方军之联络线，轰炸日本本土，梦想屈服日本。欲阻止敌人计划之实施，需相当之力量，敌全般状况未陷于不利时，无论两年、三年，或牺牲五万、十万，皆所不顾。“

    以上一段训话资料，除对美国的判断言论荒谬不变抄录外，其死力顽抗之决心，可盖见。文中所提的菊兵团，既是十八师团的防谍号记，训话资料发下，正是胡康会战结束，敌军退据加迈北区死力再战的时候，敌人万料想不到他所准备下抵抗二年三年的五万十万牺牲品，却在短短的二月三月中消耗了，穆田口廉也所要求的任务，不但一个十八师团不能达成任务，再加上五三、五六和第二师团也是枉然，只不过是加大我军杀敌记录的数字而已。


yzy

第十五节　 由奇袭到攻城

    密支那地当缅北铁路的终点，位于伊洛瓦底江西岸，周围多山，是一个地形稍有起伏的小平原，遍地都是幼年的森林，非常荫蔽。伊洛瓦底江经此向东南流，河床宽约三百到八百公尺，船只通行，水清见底，除河流铁道之外，公路也四通八达，可以南去八莫，西至孟拱，北通孙布拉埠，东面的瓦霜公路如再向东延筑一百公里，便可通到腾冲。城西和城北都有飞机场，与孟拱加迈，同是缅北的战略重镇。

    四月下旬，正当孟拱河谷我军扫荡库芒山进迫加迈的时候，中美联军的先遣支队，即在孟关集结南下，进袭密支那，这支中美混合部队，由美军步兵一，我军新三十师第八八团和五十师第一五○团组成，归美军麦支队队长麦利尔准将指挥。五月六日，混合支队第一纵队在雷班附近被一个加强中队所阻，八八团夺路前进。十二日美军一营又在丁克路高被两个中队敌军围攻，八八团再从背后赶来解围，我军因急于南下，不便恋战，便留下一部兵力，故作佯攻模样，与敌周旋，主力避免战斗，连夜兼程向密支那前进。十五日第二纵队的我军一五○团已超过第一纵队，到达密支那附近，当晚把密支那到孟拱的公路线截断，十六日夜半，全部到达密支那西飞机场以南的南圭河，八八团主力和美军一营也在十八日赶到密支那北二十里的遮巴德。其在丁克路高佯攻掩护主力行动的第三营，因为费劲大都忙于运输部队，忽略对该营给养的投送，使五百多健儿受了八天饥饿之苦。

    由于日军在英法尔的蠢动和英印军节节退守，仰光的日本广播员天天都向加尔各答散步谣言，说是日军就要攻进印度，教整个印度陷入了惊惶的状态，新三十八师的八九团就在这时候奉命在英法尔一带布防，应付万一。到五日中旬，敌军因在孟拱河谷失利，兵力不够分配，不得不把向英法尔轻骑深入的部队撤回，英法尔一带平静无事了，八九团便在十三日转向阿萨密省的马鲁和乔哈特两个空军基地集结，准备空运密支那。十七日，密支那我军开始攻击西飞机场，为后续空运部队夺取着陆地点，一五○团达成了这个任务以后，接着便有大批C47道格拉斯式运输机和滑翔机在战斗机掩护下陆续降落，八九团二三营健儿立刻爬出了飞机舱加入战斗，余部也在第二天空运到达。

    十九日那天的攻击部署是：美军和八八团沿铁路线担任警戒，阻止敌军由孟拱向密支那增援，八九团以主力扫荡机场附近残敌，一五○团攻击火车站。

    一五○团在十五日黄昏时分攻到车站附近，突破铁丝网，被敌猛烈火网所阻，战斗惨烈，第三营营长郭文干阵亡。二十日上午八点，我军一度将火车站占领，但因后方的通讯联络，全被敌军的炮火割断，无法要求空军和炮兵的援助，敌军趁机大举反扑，二三两营伤亡惨重，车站得而复失，到晚全部弹尽粮绝，后方依然补给不上，一五○团被困在车站附近，最后用刺刀冲出重围，撤回飞机场附近。二十一日由列多飞来的第十四师四二团，也全部到达密支那机场。自一五○团撤回机场后，敌军窥破我军战略指导的弱点，即利用我军重新部署的时间，一面向各处求援，一面加强工事，把密支那附近分成四个防御地区，纵深配备，攻击更加困难，双方成了对阵的状态。

    二十三日，史迪威将军派参谋长柏德诺准将将由列多来密支那接替麦利尔准将的指挥职务，另外组织前十师两师师长亲自指挥。

    从五月二十三日起到七月中旬，密支那战事象拉锯式的进行着，我军在长约十五里的正面防御上成了一个弓形，伊络瓦底江恰象弓玄，把密支那敌军夹在大江和中美军弧形包围之间。战斗起初是在距城十里左右的小山头及村庄里进行，我军逐步前进，每天跟敌军争夺三十码、五十码的阵地，这样敌我都付出了极大的伤亡代价。二十几天后，敌人被迫放弃村落，改守距城六里的森林山地，在这一段战斗期间，我军曾用掘壕战法渐渐将郊外阵地略夺而进入街市战斗，敌军经常利用夜幕掩护，向我偷袭，企图拖延时日。我空军和炮兵不分昼夜向城区及伊络瓦底江东岸更番轰炸，扫射，爆击，密支那的建筑物大部被毁，敌后运输补给的船只和来往于苑貌公路间的汽车，也完全被我军炮火所控制。后来敌人又改在八莫通往密支那中路的中途，夜间用汽车把粮弹药偷运到江边，再用木板及树排送过江来维持着补给。被困于城内的敌人便躲在用铁轨筑成的坚固工事里面死守起来。

    密支那敌人的命运，事实上在六月二十五日，孟拱被我军占领时，即已决定，那时从卡萨增援来密助战的一二八联队和炮兵五三联队，没有到达指定战场，在孟拱就被新三十八师打得全军覆没。密支那敌军对于上面允诺增援的部队迟迟不到，虽然有些怀疑，但他们从来没有想到那些部队会在半路上被人家消灭的，甚至他们根本还不晓得孟拱已被中国军队占领，待到七月十一日，新三十八师的一一三团从南提沿孟密铁路长驱东下，直捣密支那和新三十八师会合的时候，密支那的敌军才明白三十三军团要他们死守的命令，不过是让他们 守到死而已。

    敌军在密城市区的配置，大部份利用民房和街道两侧，建筑坚强的隐蔽部，重要地方用少数的壕沟连接，重火器的位置，都选定在十字路口，民房屋角和公路的进出口，炮兵大部移到江东岸游动使用，阵地上只留少数守兵，管制自动火器，另外埋伏一些阻击射手，其余的便在隐蔽部内养精蓄锐，不到我军逼近阵前，绝不轻易射击。

    七月二十五日，新三十师的九十团也有列多空运到密支那，密支那攻城战，接着就进入街市战的阶段。

    三十一日，我各路大军联合围攻，逐码前进，已将密支那市区占领过半，在这危城已破的时候，而敌酋还发出最后的命令，要他的部下对天皇尽忠，可怜的敌军也真就是这样的傻干，至死不悟。

    八月二日清晨，我五十师师长潘裕昆将军眼看着城北敌军非常顽强，工事也十分坚固，攻击不易，而且牺牲很大，便决定即刻组织敢死队，用奖赏的办法，征选勇敢官兵一百人，随身携带轻便武器和通信器材，利用夜晚分组潜入敌军后方，把敌军通信设施完全割断，第二天佛晓，即向预定的重要据点及敌军指挥所，作猛烈果敢的突击，敢死队得手以后，其余的攻击部队应声而起，不顾一切往前冲去。当天五十师就将十一条横马路完全占领，并扫荡肃清营房区以东沿江一带的残敌，新三十师攻下了敌人打算作为死守据点的营房全部，城北的美军也将西打坡占领。四五两日，我军继续肃清战场，为敌军所不顾一切牺牲顽守的缅北重镇密支那，终于全部归入我军掌握。六日，八九团渡江向卡率追击，就地对八莫方面警戒，十四师的两营，也同时攻克苑貌，满那，肃清密支那东岸之敌。经过三个多月的密支那战斗，到此才算结束，我军先后毙敌两千三百余人，将守城的十八师团一一四联队的主力，和五六师团一四八联队及工兵队第十二联队各一部，完全歼灭，并活捉敌官兵六十九人。


yzy

第十六节　 历史的握手

    五月十一日，当孟拱河谷的战斗正酣的时候，卫立煌将军指挥下的滇西国军也分路渡过怒江西岸，配合缅北我军的攻势。八月五日，驻印军攻克密支那，滇西国军左翼也迫近芒市，右翼已攻下腾冲，缅北滇西联成了一气。于是双方指挥官决定先作一次小规模的会师，会师的队伍分别从密支那腾冲两地出发，相向而行。

    密支那到腾冲，原来有一条驭马古道，那是来往滇缅一带经商的冒险家们所开辟出来的，至于在什么时候就有这一条道路，那只能说是很久很久了。这条路是从山连山山套山里旋转出来的，它载负人物最多最重的时期，并不是在每年春夏之交，滇缅商业交往最热闹的时候，而是在三十一年的初夏时期，那时，成千累万从缅甸南洋一带退出的侨胞，扶老携幼，打从这条路逃亡祖国的怀抱，还有大批负伤转进的国军，也从这条路转往昆明。自从那次他掩埋了许多负伤者的血迹和病饿而死者的尸骨以后，他就一直被人类遗弃着，杂草掩盖了他原来的面目，一变而成为一条荒凉的古道了。

    驻印军会师的队伍，由孙立人将军指派新三十八师孙蔚明连长指挥率领，人数一共是两百二十个，是一个加强连的配备，包括步兵两排，淄重兵一排，骡马三十匹，工兵一排，谍报队员四人，还有美国的工兵，工程师，医官，无线电台，摄影师等。八月二十六日，孙连长率领了这批人马，从孟拱东路的南堤车站，赶到密支那，听取孙立人将军指示这次会师的路线，任务，和一路上应该注意的事项。

    整整的两年了，这条没有人行的荒凉古道，现在又印着中国驻印军健儿们的足迹，虽然是山高路险，但兴奋使他们忘记了疲劳，美国弟兄们也是兴高彩烈，一路说说笑笑，“OK”“顶好”的声音在山谷中传出了清脆的回声。

    三十一日，他们到达沙东，这算是沿路上最大的一个村落，居民大约一千五百多人，其中除了由密支那腾冲逃难来的两百多华侨外，都是喀钦人，山顶上有一座碉堡，住着两连喀钦兵，指挥官是美国的路斯少校。山里最缺乏的东西是盐巴、布匹、针线和药品，这次会师队伍的三十皮骡马，一部份跎着粮弹，一部份就是跎运这些东西预备分散给他们，消息传播的很快，三十里内外的居民都纷纷的赶来。

    九月一日，部队在沙东休息，上午检查武器和装备，下午召开村长大会，附近各村村长到了二十多位，由孙连长代表国军慰问民众，村长们表示非常感激，大家都愿意在各方面协助盟国军队，会讲喀钦话的谍报队员，成了翻译官，忙的不亦乐乎。会后接着是聚餐，杀牛割鸡，煮野菜，还有牛肉羊肉各种罐头，中西合璧，军民杂处，在这样的深山穷乡里，恐怕是开天辟地以来的第一件大事了，华侨们说话的声音兴奋的有些发抖，他们说从来没有看到过象这样整齐威武的国军。

    九月四日，会师队伍到达巴干底，这是缅甸境内最后一个村庄，但没有房屋，工兵搭起了临时的营舍。五日，在巴干底休息一天，用无线电与滇西国军取得了联络，并约好了第二天会师的时间。

    从八月二十八日他们开始爬山起，一直都是细雨霏霏的日子，九月六日，天依然是阴沉沉的，山中弥漫着浓雾，雨却停止了，在着多雨的山区里，也是雨季中难得的晴爽日子。会师地点是在往上爬行，这条费路的下端是巴干底，上端就是高黎贡山口。上午十点，他们爬上了海拔八千八百公尺的高黎贡山口，正好是他们约定的时间，山口上有一块大约二十来丈平方的草坪，中间竖起一块石头界碑，刻着“国界”两个大字。大家似乎忘记刚才爬山的劳累，也不感到冷雾和冷汗交渗的凉意，围绕着这块界碑欢耀高歌，面对着浓雾背后的祖国河山，心头上有说不出的愉悦和温暖！一刻钟后，从腾冲出发的会师队伍也陆续从山的那边，拨开云雾，爬上山脊，在斗篷下面露出了熟悉的面影，这一批人马是由卫立煌将军属下的工兵团团副胡振国率领的，里面也有美国的情报科长和联络官。

    会师典礼开始，孙连长指挥的驻印军列成横队，站在国境线缅甸境的这一边，胡团副指挥的滇西远征军也列成横队，站在国界线国境的那一边，两边搁着国界正面相对。驻印军先向滇西远征军敬礼，高呼：“欢迎你们到缅甸来！”接着滇西远征军回向驻印军敬礼，同样的高呼：“欢迎你们回中国来！”在一片欢呼声里，大家踏着国境线在弥漫的云雾 中紧紧的握手，这是一次历史的握手啊！握手之后，两遍交换了位置和方向，滇西远征军进入了缅甸，驻印军也回到了中国。再经过一次位置和方向的变换之后，大家又恢复了原来的位置，简单而隆重的会师典礼便告完成。

    会师以后，双方的队伍，都下山到巴干底休息一天，由驻印军做东道，拿出给养和香烟，慇懃招待，晚间，在营房内外，燃起一堆堆的篝火，彼此促膝谈心，驻印军说的是异国风光，远征军说的是乡音国讯，其乐融融。

    一夜的时光，在畅谈的情绪中是很容易消逝的，第二天上午，滇西远征军先行返国，临行时，彼此互道珍重，互相勉励着早日打通中印公路的全程，举行了全面的大会师。

    九月八日，驻印军也由巴干底启程回密支那，路过沙东时，全村民众都挤在街头欢送，华侨更是热烈亲切的高呼口号，又送大批鸡酒慰劳全体官兵。十四日中午，会师队伍又跨过伊洛瓦底江，回到密支那，在二十天往返的行程当中，他们顺利完成了这一伟大的历史任务。


yzy

第十七节　 一段中缅关系史插话

    这一段是笔者考证中缅关系史，由于跟新三十八师对日作战没有什么直接关系，为节省打字时间，暂时不刊登了，敬请见谅。


yzy

第十八节　 八莫扫穴

    驻印军从民国三十二年春天，开始掩护修筑中印公路起，到三十三年八月占领密支那止，没有一天让全师的官兵得到一个总休息的机会，就是团以下的部队，以调为预备队作为休息计算，也没有那一个团能够连续休息到一个星期以上，造成世界长程不断作战的记录。

    密支那攻下以后，健儿们算是得到了一次大休息，部队也利用这个时间重新编整，新一军划分成两个军，孙立人将军任新一军军长，统帅新三十师，新三十八师，和五十师；拨出新二十二师和十四师成立新六军，归廖耀湘将军统帅；后者在从孟拱出兵占瑞姑之后，便奉调返国，前者继续挥师南下，完成打通中印公路的全责。这时，总指挥史迪威将军已经奉调回美，改任索登尔将军为中国驻印军总指挥，郑洞国将军为副总指挥。各师师长除五十师和十四师仍由潘裕昆龙天武两将军外，第一一四团团长李鸿和新二十二师副师长李涛分别升任新三十八师和新二十二师师长，新三十八师副师长唐守治继胡素将军出长新三十师，各师副师长和各团团长也有一番更动和调整。

    十月 间，缅北雨季已渐至末期，中午虽依然炎热，但早晚已有凉意，气候有如珠江流域一带的晚秋，驻印军在江山如画的密支那，热烈的度过双十节，一个多月来的休整，部队渐渐的恢复了疲劳，他们又以越战越勇的姿态，向八没作闪电的突进，伊洛瓦底江上汽艇往返如梭，把驻在密支那的人马一批一批的搬过江去，工兵没昼夜的赶修一座横跨伊江的大桥，把密支那通八莫的公路连接起来。

    十月十五日，新一军部队全部渡江完毕，新三十八师为第一线兵团，直扑八莫，新三十师为第二线兵团，随新三十八师的进展而跃进。

    当密支那战况紧张的时候，敌人曾由缅南方面抽调第二师团赶往增援，不料第二师团刚刚到达南坎，密支那已被我军占领。乃改以该师团搜索联队作基干，加上十六联队第二大队的全部，野炮一大队，战车十辆及十八师团五五联队第二大队，混合变成一个支队，由搜索联队长原好三大佐指挥，担任八莫的防御，另以一大队兵力，推进到廊堤那龙公路间及其两侧山地，构筑前进阵地，截阻我军对八莫的攻势；由于新三十八师行动迅速，迫使敌军不及立足，便自动放弃了那龙廊堤一带有利的山形地势，退守太平江以南地区。

    太平江从滇西的山中流出，在缅甸边境，和南太白河合股北流，到廊堤又转而曲折向南，在八莫附近注入伊洛瓦底江，形成八莫外围的三角阵地，廊堤，就是在这个三角地最北尖端的对岸。

    新三十八师半个月的闪击攻势，推进二百四十多里，十月二十九日，一鼓把廊堤一个中队的守敌击灭，占领太平江北岸的全线，使八莫敌军的外围防御阵地，完全龟缩在三角地带的里面。

    太平江正面的河幅，有七百公尺宽，水流很急，对岸是一个高岗，敌人建筑了许多强固工事，控制着所有可能渡河的渡口，廊堤附近又是一块平地，部队的渡河行动，处处都容易受到敌人的压制。孙立人将军三番五次的亲自到河边视察，最后决定教新三十八师主力，从大利以北地区，秘密转移到左侧山地，从铁索桥上走过太平江，向不兰丹及兴隆卡巴一线，对八莫曼西作迂回行动，包抄敌军的后路；以一部兵力在太平江北岸正面采取佯攻态势，吸引敌军注意力，掩护左翼主力行动，这是明修栈道暗渡陈仓的战法。

    左翼迂回部队所经过的路程，都是海拔六千公尺以上连绵起伏的山地，兴隆卡巴附近地势，更为险要，清傅恒征缅取道的铜壁关即在此处，从工程伟大的铁索桥上，俯瞰太平江里的浪花，想起当年造桥的人，遗留下了历史的功勋。十一月六日，陈鸣人团长率领的一一二团首先占领这一带险地，接着李鸿师长也带着王东黎团迂回过去，两下以迅雷不及掩耳之势，全线冲出山地，攻占莫马克东侧的卡王，并将莫马克以北到廊堤间公路东侧的敌军据点完全攻下，造成全军的有利形势。

    这时在太平江正面担任佯攻的一一三团，眼看师的主力都已迂回过去，自己老是和敌人相持不下，十分着急，赵团长先后派人侦察四个渡河点，都是因为受到敌人猛烈炮火控制不能成功，最后他决定了硬从廊堤正面强渡过去。十一月八日夜晚，他抽选六个精干的士兵，教他们游泳过江，到对岸敌人阵地观察动静，这六位是：段仲权、曾详进、王大富、陈德、僚林银、邓善清，他们曾在一个礼拜前的夜间偷泳过江，在敌人阵地里拿了几包兴亚牌香烟和几罐日本鱼罐头回来缴令的。江水又宽又深又急又冷，一共费了三个钟头时间才游过去，江面的宽，江水的深和江流的急，对于这六位艺高胆大的英雄，没有什么害怕，只是刺骨的寒冷，使他们僵木了半晌，他们过江之后，便从敌人阵地左右看出了破绽，急忙放出信号，在廊堤江岸等候已久的第三连，什么都准备好了，立刻浮水过去，这时敌人还在睡梦之中，游过河的水鸭部队没有费力，便占领了阵地，接着，其他各营连都放心大胆的渡了过去。

    赵团过江之后，分道顺着新旧公路，直扑莫马克和马于滨等地，至十一月十六日，已将八莫市区外围的大小村落和三个飞机场完全占领。新三十师也趁着这个时候，推进到大利，廊堤一带，接替太平江北岸的防务，并以一部兵力过江，和新三十八师取得密切联络。

    新三十八师左翼主力，向莫马克及公路线上攻击的部队，和从廊堤南下的部队会合后，即转向莫马克攻击；又以一团兵力从莫马克东侧山边小路想西南攻打曼西，十七日把曼西占领，斩断八莫通南坎的公路，从此八莫敌军不但等待增援转移攻势的企图完全幻灭，且已陷入重重紧密的包围圈中，而被困于死地了。

    对莫马克攻击攻击的部队，于十三日对敌完成有利的包围圈后，即由西北突入敌阵，激战到十四日下午将该地攻占，残敌打算向八莫窜逃，又在莫马克西北二里的丛林中，被我追踪再度包围，经过五昼夜的扫荡，把它全部消灭，遗尸山积，因之，八莫敌军又进一步的失去动作的自由。三十一日以后，新三十八师除以一部兵力确保曼西断截敌后交通，并派兵渡江，在八莫对岸设置埋伏阵地，使敌军不能趁黑夜偷渡渗出包围圈外，其余主力对八莫敌军筑成了铁的环锁。

    八莫市区阵地，是一个椭圆形，南北纵长十里，东西横宽六里，里面湖沼很多，形成很多龟背形的高地，犬牙相错，彼此都能相互策应，为着构筑秘密工事，半年前敌人即禁止民 众进入市区，许多隐蔽部都是用十四五层合抱不交的大树夹杂着钢骨泥土建筑起来，一座座的象是地下堡垒，十五公分的重炮弹打在上面，若无其事，五百磅的炸弹直接命中，也不能把它完全炸毁，隐蔽部里面还有很多的床位和水电设备，一切都是作死守的准备。敌人凭借着地形之利，工事做的十分隐蔽，火力的控制也很灵活，一个敌兵在这个隐蔽部里射击几发，又借着交通壕跑到另外一个隐蔽部里去，我们的步兵必须十分机警，如果鲁莽前进，就有在侧背埋伏的危险，敌人阵地的区分，有东南北三大据点和腹埚阵地。

    攻城的部队渐渐的逼近市区了，敌人拿出了看家的法宝来，战车，各种大炮，还有肉搏队。在复杂的地形及坚固的阵地前，全面的总攻击是很难进行的，我们只有逐码前进，渐次缩小包围，白天，我们的空军和炮兵的确是十分活跃，但并没有埋没步兵的功绩，却只把步兵的勇气更提高了，使他们勇敢得近于冒失。十一月是八日那天，因为后方没有将弹药及时输送上去，步兵的子弹打完了，整夜和敌人拼刺刀，刚巧十九日早晨又是一场大雾，天还没有亮，敌人的肉搏队就借着浓雾的掩护，摸到一一三团二三两连的阵地，冲进交通壕，在窄狭的战壕里，一切的武器连冲锋枪都无法施展，大家都拿着刺刀肉搏，一个轻机枪兵被敌人戳死了，预备枪兵陈云兴右胁下也挨了一刀，他手无寸铁，只有两只手，急忙用左手顺着来势 把敌人刺过来的枪按在地下，右手迅速的抓住敌人的咽喉，他的五个手指，立即变成了五支钢钩，戳通了敌人的喉管，最后他用力一扯，连敌人的舌头都从喉管里抽了出来，这段英勇故事，不但传遍了缅北战场，而且还轰动了成都，因为他是成都人，所以成都各报都称赞这位成都兵。

    攻城战进行到十二月十四日，南北两大据点，都被我军占领，最坚固的陆军监狱，宪兵营房和老炮台，也都拿了下来，攻城大军乘胜沿着江岸马路，直捣腹部阵地，混战 中，打死了原好三大佐，“擒贼先擒王”，指挥官一死，敌军便纷乱一团；当晚，我军实行夜间攻击，残敌见大势已去，也想趁着黑夜突围逃命，因此，两下都用出最大的火力冲杀，演成我军占领八莫前最惨烈的一幕；恶战到天亮，残敌除掉极少数的六十多人，漏网跳江外，其余全部消灭，八莫市区于十五日正午十二点完全归入我军的掌握。

    从敌人的死尸中搜出防御八莫的计划，它把防御战分成三期：第一期是太平江的战斗，第二期是八莫外围的战斗，第三期是城区的战斗，每一期都规定了一个最低 限度的死守时间，一 共是三个月，原好三还打算利用八莫的有利地形，长期孤守，等待增援部队到达，转移攻势，不想竟被新三十八师以二十八天的时光，把他们的死守时间粉碎了。

    这一仗，毙敌原好三大佐以下官兵两千四百多，俘虏持田大尉等二十八人，虏获零式战斗机两架，战车十辆，压路机及牵引车八辆，轻重机关枪九十五挺，步枪一千二百七十三支，各种口径大炮二十八门。

    为纪念这一个战役的伟绩，缅北盟军最高当局特把从莫马克到八莫市区的一段路定名为孙立人路，将八莫 市区中心马路，定名为李鸿路。


yzy

第十九节　 合围南坎

    十一月十九日，正当新三十八师猛烈围攻八莫，袭占曼西隘口截断八南公路的时候，孙立人将军以战略上争取主动为着眼点，以求早日打通旧滇缅公路，不因敌军的死守八莫，而迟滞军事的进展，故不候八莫攻下，令新三十师问道越过八莫，对南坎发动攻势。南坎是明代木邦宣慰司直辖的土地，北距八莫七十一英里，东北距畹町三九英里，南距腊戍一三四英里，在瑞丽江南岸，为缅北肥沃的产米区，南坎地区为一狭长的谷地，四面都是高山，地形低洼平坦，土质松软，不利于守，更不利于攻，所以争夺南坎，必先争夺四周的制高点。

    从八莫南出，到马丹阳便进入山地，万山林错，绵延一百二十余里，直达南坎西北，形成南坎外围的天然屏障，新三十师进展到马丹阳时，标高才不过四百公尺，再行三十多里到堡坦，就升到海拔四千公尺的高地，这一路地势的陡险，也就可想而知了。

    从马丹阳一路上升的山势，到了卡的克又逐渐下降，往后一直到南坎，都是下坡，因此，卡的克便成为这一带山区的分水岭，形势非常险要，再加上左边的三三八高峰，和右边的蚌加塘高地，互为崎角形势，进可以攻，退可以守，为决定南坎争夺战胜利的关键，敌人在这一带高地，储藏了大量的粮食和弹药，构筑了许多的秘密炮兵阵地。

    密支那被我军攻克后，敌人到处求援，一面补充整理残破的第二师团，五六师团和已经经过十一次补充的十八师团，一面搬来原驻朝鲜的四九师团，打算利用原好三的部队死守八莫，拖延时间，又在南坎附近一带已用有利地形作周密部署，阻止新一军的南下，和滇西远征军的西进。后来由于新一军部队主动攻击来的太快，新三十八师围攻下的八莫危在旦夕，新三十师又长驱疾进，直破南坎。在南坎负责指挥的山崎四郎大佐，眼见时机紧迫，不容有从容部署的时间，便匆匆的纠集自己的五五联队，五六师团一四六联队大一部，炮兵第十八联队第一大队，淄重工兵等一大队，和刚从朝鲜调来的四九师团的一六八联队，从南坎西侧二十里处的曼温附近地区星夜出发，企图窥视我军兵力分离进出山地的时机，一举击破新三十师的主力于南于山地附近，然后沿公路及其两侧山地，倾竭全力向曼西突进，以解救八莫原支队的围困。

    新三十师的主力，于十一月底，分成三个纵队，越过曼西，一路爬上比贵州松坎附近的钓丝岩还险峻十倍的山坡，十二月三日，先头各部队分别在康般西北地区及南于附近，与敌南坎外围山地部队发生激战，五日，击退敌对我右侧攻击部队的反扑，抢了一步先，将五三三八高峰占领，把敌人增援部队完全阻止在山脚的下面，九日，山崎大佐指挥的部队，集中一五○重炮两门，山炮八门，平射炮十六门，对我军全线发动了猛烈的攻势，又利用山间已干枯的溪流旧道隐蔽，分四路向我军正面缝隙渗进，敌我曾一度陷于混战，但窜入的敌军不久即被全部消灭。这时孙立人将军看出来敌兵力的雄厚和企图的积极，速将在曼西警戒的八九团，星夜调赴前线，又由八莫方面抽调新三十八师的一个加强团，由陈鸣人上校率领为军左侧独立支队，对南坎方面敌军的右侧，作秘密深远迂回行动，向敌右后方实行截击，敌军似乎已察觉我军正面兵力雄厚，同时他们明白要制胜必须制高，乃在十六日将主力转移到右翼，向我五三三八高地猛烈仰攻，一日之间，发射出三千多发炮弹，九十团第三营阵地完全被毁，营长王礼宏壮烈牺牲；一阵炮击之后，步兵即以密集队形作自杀式的连续冲锋，我们雄居在山上面的轻重机关枪、冲锋枪、步枪一齐叫嚣起来，第一队的敌人倒下去，第二队跟着上来，接着第三队，第四队 ，...他们好像发了疯，甚至后一队的人，竟拿前一队刚刚倒下去的“战友”，作为一刹那间冲锋前进的掩护，这样不分昼夜一连冲了十五次 ，都被山上的火舌吞噬了；最后，他们是力也完了，气也竭了，也伤亡的差不多了，才纷纷向密林中逃窜，遗尸在我军阵地前面的有一千二百六十三具之多，内有中少佐以下军官四十一人，丢下轻重机关枪七十六挺，大炮六门，步枪六百五十多支，掷弹筒四十六个，卡车四十六辆。

    在敌军猛攻五三三八高地时，八八团健儿正从左翼蚌家唐高地向马支攻击前进，截断正面敌军突袭部队的交通线 ，从公路东西夹击，于十九日将卡的克及卡龙完全攻下，敌军人和阵地同时毁灭。

    这一场遭遇战，击溃了敌军主力和旺盛的企图，南坎的命运便被决定了，我军站在高屋建瓴的地势，指挥官们拿起望远镜，任意在卡的克或者是五三三八高地查看南坎敌军的动静，洞彻无遗，而往南坎去，便是一步一步的下坡路了。

    新年在枪炮声中，悄悄的溜了过去，大家的眼睛都在望着南坎，谁也没有理会到过年的事。年底，左侧独立支队的一一二团，从南苑河北岸的崇山峻岭中，冲破敌阵的空隙，强渡到中国境内，占领垒允和中央飞机制造厂旧址，他们在祖国的怀抱中，大吃豆腐，这是几年来没有吃到的故国风味，弟兄们都打了一次牙祭，算是庆祝新年。

    一一二团取得垒允后，再继续前进，占领南坎北部一带高地，并向东攻击，和滇西国军遥相呼应；新三十师正面攻击的部队也控制了南坎西面的大部山头，将要完成的合围形势，只剩下西南角上一个缺口。

    一月五日，新三十八师的一一四团紧跟着八十九团的后面，由南坎西面的古当山脉中钻出来，占领了西南角上一带高地，缺口渐渐缩小；七日，这两只迂回部队行进到瑞丽江边，不想竟碰到瓢泼大雨，这是在缅北干季中极少有的现象，原来不过一百来尺宽的江面，一夜之间就加宽到四百多尺。南坎四围，因为地势高峻的缘故，早晚气候本来已经很凉，雨中 更加倍觉得寒冷，晚间把三床毛毯折叠起来盖，还冷的缩成一团，而瑞丽江也没有象它的名字那样瑞丽，却是一条令人心悸的河川，它的两旁都是悬崖绝壁，许多很大的乱石参差的长在水里，形成很多险恶的水滩，水深平均在一丈五尺以上。迂回部队没有因为雨，冷，和江水的险恶，迟缓他们的行动，连夜冒着大雨渡过瑞丽江；过江之后，困难越发的增加，东岸山峰更陡，泥泞路滑，马匹跌死很多，和雨季中在孟拱河谷所遭遇的困苦情景差不多！为了任务，大家都忘记了艰辛，八九团从西南朝东北紧紧的把南坎西南面的缺口堵住，一一四团便向南伸展，截断南坎以南的公路，断绝敌人的后援和补给。

    南坎谷地内，大家都预料到不会有大的战事，问题只是在四围的山上。到了四围的制高点都被我军夺取之后，向南坎腹地挺进的我军，更显得活跃了。十一日，新三十师正面攻击的部队已将茅塘敌军阵地突破，九十团的主力顺着瑞丽江北岸秘密南下，趁着大雾迷蒙偷渡过江，和八十九团作内线平行运动；十四日，这两个团都到达南坎西南一带六千公尺以上的森林地区，两下会商停当，一个从背后一个从侧面直扑南坎，十五日早晨，南坎河谷又撒满了一场浓雾，担任侧面攻击的九十团，便接着大雾的掩护，从田垄中以广阔的正面向南坎突袭，十一点半，雾刚刚散，南坎便被我军占领。随着四围山中激烈炮声的低落，二三日后，残敌也被扫荡净尽了。


yzy

第二十节　 芒友会师

    南坎克服后的第二天上午十一点半，前线上空出现了几架战斗机，接着有三架“空中吉普”着陆，载来了索尔登，魏德迈，戴渭斯三位将军：索尔登将军戴着一顶大舌头的中国军帽，营长以上的官佐，大概都认识他；魏德迈将军老是住在重庆，这还是第一次到缅北前线来，驻印军官兵除了极少数高级将领之外，都是只知其名，未见其人；戴渭斯将军是美陆第十航空队司令，他的部队一向是在天空中协助我们作战，性情豪爽的有些象儿女英雄传上的邓九公，口里老是欢喜嚷着孩子们长孩子们短的。他们匆匆的在军部吃了午饭，就和孙立人将军一道向遮放而去，大家都意识到“中印公路快通“了。

    十八日，何总长派了代表来慰问驻印军。十九日，孙将军从芒市回来，表示马上可以和滇西国军会师。从十七日起，新三十八师将南坎河套之敌肃清后，即节节向南压迫，至十九日，已将色兰，般鹤，般叉来，南叟拉，卡孔，墨哥，色纳等二十几个据点攻克，推进六十余里，二十一日，前锋逼近旧滇缅路进出的咽喉---芒友，并将芒友西北外围据点开阳，曼伟因和苗斯攻克，与滇西国军前哨会师。敌五五联队伤亡过半，退据六千公尺以上的老龙山区核心阵地，和由滇西退至芒友的五六师团残部互通声气，企图夹击我军，不料我军又以迅急手段，由东北山地缝隙突出将形成芒友西南外围屏障的南拉，腰班，约拉等一带高地攻占，残敌为挽救其所处的不利形势，迅即纠集主力，一路由芒友突出，一路由芒友西北南下，一路由曼康北上，三路反扑，来势汹汹，我军站在不败的有利地势，一一将其击溃，并乘胜占领丹山，直逼公路，控制着芒友和滇缅公路上敌军一切可能的行动。

    二十一日下午，孙立人将军带领着李鸿师长，葛南杉副师长，张柄言副参谋长，到了离苗斯约莫还有六七里路的一个小村中，那里便是王团的指挥所。不久，史说参谋长，唐守治师长和龙国钧参谋长跟着赶来，他们刚刚到村口，附近忽然格格的响起机关枪来，史龙两参谋长才一下车，坐在他们背后的卫士大叫一声从车上率了下来，其余的人赶快的卧下，没有受伤，发枪的地点，离停车处还不到一千步，王团长立刻派出部队包抄过去。枪声停止了，大家爬起来拍拍身上的灰尘，在回头看看倒在地下的那个卫士，不知已在什么时候死去了，大公报记者德润君顽皮的向孙将军说：”这回可算是新一军遇险了！”大家都跟着一阵大笑，似乎忘记了刚才惊险的一幕。

    二十二日，南坎河谷的沃野，沿在初春和熙的阳光中，山里还有零星的炮声，驻印军和滇西远征军相约在苗斯举行一个会师典礼，这算是芒友大会师前的一个预行演习。

    一面收获，一面耕耘，于苗斯会师同时，新一军发动三路进击芒友的猛烈攻势，一路由丹山切断芒友敌后公路，一路由正面公路南下，一路由西侧山地侧击，三面总攻，一鼓而入，芒友就在二十七日被我军全部占领。

    二十八日一大早，有人传着说广扬剧团今天要在芒友演戏，有关方面昨晚已经连夜将台子搭起，有人又颇不以为然，因为这是战地，左近就有激烈的战斗场面，不要说剧团不敢来演，就是演出来，也没有人敢安闲的去看，这两派争论，很快的就被事实解开来。

    约莫九点钟的光景，穿着卡机布的新一军和穿灰棉衣的滇西远征军，分从不同的方向，向那个塔好台子的广场集中，穿灰布军服的还在向去祖国的那条路竖起一个白布衡 额，大书“欢迎驻印新一军凯旋回国”，大家这才明白今天是滇缅会师的日子。

    会场是由新三十八师设计布置的，正中塔起一座礼台，台是用有颜色的丝质降落伞张盖 起来的，台前是一个红色的“V”字，台的正对面是两根高竖的旗杆，右边距台不远有一个小山，滇西国军为了攻占这个山头，曾有过一番壮烈的场面。黄色的行列是新一军三十八师的一团，他们站在台的左前方，灰色的行列是十一集团军的一团，他们站在台的右前方，从服装的颜色上看出两个战区气候的不同，然而今天是站在同时同地同样气候的广场中了。

    十一点钟了，偶尔有几片白云从广场的上空飞过，人们的紧张心情，骤然感觉到一阵凉爽，公路上扬起很大的尘土，一串吉普车群，渐渐驶近，最先下车的是卫立煌，索尔登，孙立人三位将军，接着是许多高级将领，陆军大学将校班三十几位“学生将军”，也赶来观礼。会场总指挥官李鸿将军下了立正口令之后，全场肃静得鸦鹊无声，摄影的跑来跑去寻找镜头，新闻记者瞪着大眼在构思他那最动人的字句。

    首先举行升旗典礼，军乐队奏起中美两国的国歌，省条旗岁伴着青天白日满地红鲜明的国旗随风招展，人们的脖子跟着国旗上升尽量的往上翘，蔚蓝色的天空，飘荡着片片白云，阳光显得特别明丽，礼炮声声在山谷 中嘹亮的回转着。

    卫立煌将军致词说：“今天的会师，是会师东京的先声，我们要打到东京，在那里会师，开庆祝会，”“滇缅战场中美的合作是值得我们永远记忆的，同盟国不但在战时要合作，在战后更要合作来共建世界的和平。”索尔登将军高兴的把嗓子提的特别的高：“今天是大家顶快乐的一天，也是中美合作过程中最重要的一天，我想蒋主席和罗斯福总统今天一定也是特别高兴。”他赞扬中国军队的英勇，对孙立人将军更是满口称道，他也预祝：“到东京会师去，让这两面国旗飘扬在东京的上空。”

    散会前有一段呼口号的节目，台下轰起巨大的响声：

    “打到东京去！”

    “芒友会师是会师东京的先声！”

    “......”

    两边又各朝不同的方向走去，灰色的行列回国了，黄色的行列却没有如那幅白布横额上所写的“凯旋回国”，为了确保中印公路的安全，新一军的健儿们又朝着腊戍的方向喊杀而去。

    兴奋中，不知是那位忽然提醒了大家：“今天是”一二八“啊！”“一二八”已经是十三周年了，人们又立刻回忆“一二八”事变时的情景，似乎是历历在目，许多表情不同的面孔，令人分辨不出谁是在怒，谁是在喜，谁是在恨，猛然间一辆载军用物资的大卡车急驶过去，驾驶室门窗边竖起“黑美”的大拇指，风送尘土吹下了“顶好”的声音，大家不约而同的都吐出一口气-----现在该是算旧账的时候了。


yzy

第二十一节　史迪威公路通车

    中印公路从列多起，劲密支那，八莫，保山到昆明，全程共长一五六六公里，中间越过十三座六千六百公尺以上的高峰，有许多急湾和百分之二十五到百分之三十的斜度，最高的地点，海拔九千二百公尺。由列多经过胡康孟拱两河谷到密支那的一段，长四四五公里，所经过的地区，几乎都是绝少人烟的原始山林，紧随着战斗部队之后，筑路工程逐段进行，步兵刚把前面的敌人打走，工兵就马上赶着动手，面临一片莽莽林海，唯一可寻的人迹，只有步兵作战时砍出来的几条泥泞小道，在这段时期，筑路工兵，除掉没有战斗伤亡的顾虑外，其余所受到的辛苦，也是一言难尽！最初担任筑路任务的，是驻印军的工兵第十团，他们全凭人力，所用的工具，只有斧头，十字镐等，所以进展很慢。后来美国的机械化工兵团带来了开山机，平路机，排水机，起重机等等现代化的筑路机器，工作效率就大大地增加了。民国三十二年十月，新三十八师攻下野人山，美方特从美国把著名的陆军工程专家皮可将军调来主持中印公路的建筑工程，由于前方步兵进展的迅速，皮可将军决定采用二十四小时轮番工作制度，日夜不停，工程始终紧随着步兵前进，虽然在雨季中胡康孟拱两河谷的洪水为灾，把路基冲毁了，甚至于淹没了，但经过几次的改良和改道后，终于畅通无阻。

    密支那以下，经八莫，南坎到琬庭去昆明的一段，属于旧滇缅路的范围，在中印公路还没有打通的时候，已在中国民夫的努力下加以改善了。

    如果驻印军打胜仗是正义战胜暴力，那么，中印工兵能把中印公路修通，既是人类战胜自然，骨子里都是真理，而表面上却是奇迹。我们看到坦克车打扮的开山机，前头安置着两丈来长五尺来宽的刮刀，推起几千斤的泥土飞跑，挡在前面的山坡，只要不是石头的，经历几个来回，就劈出一条通道，直径在一尺以上的树，经劈一冲就倒，真好像旧小说的移山倒海，和那些住在山顶上还过着有巢穴生活的山头人对照起来，教人不禁有隔世之感！

    中印公路它的名称很多，美国人因为它是从列多起点，把它叫做列多公路，又因它是中美合力建造的，叫做华美路，又有人叫它做到东京路，有位幽默记者说：“这正如一个大人对于他喜欢的孩子，不知叫他什么才亲热！”中印公路打通之后，蒋主席为着纪念创造这条路的史迪威将军的功绩，把它改称为“史迪威公路”，于是这条路才算有了定名。

    芒友会师之后，“史迪威公路”畅通了，接着而来的就是通车盛典。

    第一批由印度开往中国的汽车一共一百零五辆，其中有载重两吨半的大卡车六十六辆，此外是一些武器拖引车，吉普车和救护车，载运的物资包括汽油，军火，拖引得武器有重炮，野炮，山炮，平射炮。

    车队在一月十二日，就从列多出发，途中在密支那逗留一个时期，二十四 日到达南坎，在南坎又停留了三天，等着新一军把芒友攻了下来。

    车队行驶经过新一军战地司令部时，孙立人将军特别设宴洗尘，席上有中国和澳洲的食物，美国香烟，英国火柴，印度的酒，赴宴的人有运输队中德中美司机，军官，和中，美，英，澳，印各国的战地新闻记者，，是一个富于国际性和历史性的招待会。孙立人将军眼看着这一批行将开入国门的车辆，在他亲手指挥打下的“史迪威公路”上，一辆一辆的驶过去，脸上显然流露出抑制不住的兴奋。他说：“反攻缅甸之战，自从一九四三年十月二十四日由新一军的新三十八师正式揭开，我们经历了种种不可克服的困难和障碍，凭着将士们勇敢无畏和吃苦耐劳的精神，终于顺利的达成任务。而且作战部队所占领的区域，很快的即由盟军供应部队完成了一切善后工作，这中间作战部队和供应部队完全是合作无间的。”他对美国陆军医务人员服务热心和工作效率极为赞扬，他说：“新一军有许多受过六次伤还继续在战场上作战的弟兄，这应该归公于医务人员的努力。”说到这里，他忽然转过话头，声音渐渐的沉重起来，他希望这条公路要好好去利用，否则就对不起那些来不及救治而死亡的万千烈士。

    车队开到琬庭驾驶员都把藏在车箱里面的中美国旗拿出来插在车头上，显示着前面将有一个盛大的场面。

    通车典礼的礼台，背后靠着一条小河，河上横起一座木桥，两头都搭起彩牌楼，靠着琬庭这边的彩牌楼下，扯起了一条红彩，旁边写着庆祝通车的联语。宋副院长子文穿着穿着一身深蓝色的西装，站在台上讲话，他说他是代表蒋主席来主持这个通车典礼的，并向全体为这条路奋战的将士致敬，“这几年来中国处在四面被封锁的情势之下，......开罗会议，决定了修筑这条中印公路......”他不用翻译员，说完了国语，再说一遍英语。来宾中讲话的有索尔登将军，皮可将军，陈纳德将军，戴维斯将军。索尔登将军说：“今天是同盟国最高兴的一天，是日本最不高兴的一天。”皮可将军说：“大家很难想象到我今天高兴到什么程度 ！”陈纳德和戴维斯两位将军是难兄难弟，碰在一起，笑话更多，总而言之，他们都是高兴极了。卫立煌将军和孙立人将军刚刚参加过会师典礼，又匆匆的赶来，只是都没有讲话。

    庆祝会完了，接着就是剪彩，通车领先的第一部吉普车慢慢的爬过木桥，上面坐着皮可将军，手里提着一枝白色手杖，这是他的特别标记。许多顶帽子在空中跳舞挥扬，一片欢声雷动，响彻云霄！


yzy

第二十二节　世界最长的油管

    与“史迪威公路”同时进行的另一伟大工程，是中印油管的铺设，被封锁后的中国，一切物质都异常的缺乏，飞机大炮汽车固然是宝贝，而使飞机能飞，大炮能动，汽车能开得油料，更是宝中之宝。在缅甸没有沦陷以前，滇缅路上往来的车辆，大半都是运油，卡车从仰光载满了汽油开往昆明，再从昆明跑回仰光，它本身就消耗了它的运量一半，这种运法不但太不经济，而且缓不济急。滇缅路中断以后，美国飞机跨过“驼峰，” 从“空中滇缅路”把汽油送到中国，更是消耗量大运输量少，不能解决中国战场的油荒，于是从印度架设一条油管通到中国，就和建筑中印公路同时的列入中美军事家和工程家的议程中了。

    计划决定，大批的油管和熟练的工人，陆续从新大陆运到加尔各答，中印油管立即开始施工，工程处又就地补充了七千多个印度的工兵和苦力，加速工程的进展。

    油管的装置，是一节一节联结的，它是一种口径四英寸大小的钢管，每节长二十英尺，节与节之间，用钢夹夹着，再用螺丝扭紧。中印油管所用的是轻便式的一种可以很快的架设起来，也可以很快的拆除运走，有许多自动开关的活门和调节油量的装置，据说这种轻便式的油管，这是最新的发明，这次大战的产物。

    油管从加尔各答起，通过布拉马普得拉河谷，进入阿萨密省，这一带地势平坦，人烟稠密，所以架设的速度很快，在驻印军正式反攻缅甸战事开始之前，油管已经修到列多。油管在加尔各答的起点是海平，到列多也不过海拔四百公尺，再往前爬上野人山，就随着“史迪威公路”盘旋于林山峻岭之间，忽而上升，忽而下降，有时因为公路曲折太大，又另从便道，采取直线，架过几里路后，再与公路会合；有时因为迁就地形，不得不深深的埋在地下，或是高高的架放木椿的上面。由于这些起伏地形所给予油管的激烈影响，油管工程处特在沿线各抽油站分段加以不同的压力，使它保持一定的流速，以免除上坡时流不动，下坡时流的太快，甚至有将油管压迫可能的危险。

    史迪威公路逐段修通，逐段使用，油管也是一样的，自从油管修到列多以后，每天便把从加尔各答吸来的油，尽量的喂补给活跃在缅北前线的飞机，卡车，吉普车和一切车辆。

    为求全部油管工程迅速起见，施行分段铺设，而且每段还是从两段同时开工。油管工程人员，也是和筑路的工兵一样辛苦，他们紧随着步兵之后，在那些人迹不到的地方工作着。油管不断的从加尔各答用火车装到列多，再从列多用卡车运到铺设的地点。中国境内的一段，也是同时开工，飞机从印度把油管一节节的装运过去，交给军委会战时运输管理局的油管工程处，由中美双方的工程人员在两千多中国工人效力之下铺设起来。

    中印公路通车以后，中美军事当局接着就宣布了中印油管通油的消息。卡车从中印公路上不断的将把军火运到中国去，增强中国国军的装备，油管源源的把油料流送到中国去，增强中国战区的动力，推动战局向胜利之途迈进了一大步。

    美国从休斯顿经德克萨斯州境到东部工业地区的新泽西州，有一条大油管，长一千五百六十英里，是世界最长的油管，但比起一千八百五十英里的中印油管来，还短二百九十英里，如今中印油管虽已随着战事结束行将废弃不用了，但在油管的历史上，它仍然是王者的地位。


yzy

第二十三节　攻略新维

    新三十八师主力会攻芒友时，孙立人将军为求迅速解决芒友区的五六师团，使敌对滇西缅北无法增援，早日决定缅北战局；即以一一四团采用避实就虚的战法，越过海拔六千公尺的高山，向南巴卡突进，将至腊戍的芒友敌后公路截断。又令新三十师加紧围攻老龙山区核心阵内的敌军。一月二十八日，正当滇缅两军在芒友举行会师典礼的时候，新三十师已将老龙山区残敌全部肃清，同时向南巴卡截路的一一四团也一举将路标八十二里附近地区占领，五六师团残部整个被包围在芒友以南及南巴卡以北一带地区里，拼命向南突围。这时在新维以北的敌第二师团为着解救“友军”的围困，向北发动 猛烈攻击，打算和五六师团南北夹攻，一举击破我军截路部队。一一四团健儿两面应战，沉毅果敢，毫无惧色。二十九日，攻占芒友的我军南下追击，新三十师的八九团也顺着一一四团行进的旧路，向南巴卡进攻，两下经过五、六夜的激烈战斗，把被围的五六师团残部全部消灭，师团长松山佑三几乎被我俘捉。第二师团第四联队也被一一四团歼灭殆尽，南巴卡便在二月八日，被我军攻下。

    南巴卡之役，连着芒友战斗一起计算，新一军一共经历大小二百余战，攻占村落据点一百八十几处，毙敌大队长以下军官四十五员，士兵一千两百名，夺获大卡车二十辆，大炮十六门，轻重机关枪三十五挺，步枪六百三十支，战车两辆。

    南巴卡占领之后，新一军继起攻势的目的地就是新维。

    新维是我国明代木邦宣慰司署址所在地，明末桂王奔缅，大将李定国，白文洗，即屯兵在此，抵抗清兵。后来吴三桂率兵攻破新维，白文洗投降，桂王被俘，李定国东走死于孟腊，了结大明一代社稷，使满族得以统治中华两百六十八年，所以新维在我国历史上是一个沉痛而值得纪念的重要地名。终清一代，新维对中国的朝供，保持不衰。一八八二年，英人吞并缅甸，新维土司还派人到中国来告急求救，虽然没有得到清廷的任何援助，而他自己依然坚持新维本是中国领土，不肯归英，当时英国也曾答应让他独立，但是一个无依无靠的弱小土司，又怎能强硬到底呢？

    新维在南杜河的北岸，是旧滇缅公路上的重镇，东距滚弄五十五英里，南距腊戍三十二英里，东北距琬庭八十五英里，西北距南坎一一○英里。高黎贡山由北向南蜿蜒而下，都是在一脉六千公尺以上的高峰，公路穿折其中，成为一条狭长的隘路，再加以南皮河，南姆河，南开河和南杜河的支流横贯交流，构成新维以北地区几十处的险阻地带。新维四周高山耸立，是一个宽从半英里到四英里长约三十英里的狭长河谷，和南坎的形势差不多。

    复杂的地形，给予主攻的新三十师以极大的困难，幸而有的是转战万里斩关夺隘的老战士，他们各个经验丰富，履险如夷，运用了攻击南坎的常规战法，如法炮制，先在二月十四日将新维外围重要据点贵街攻占，随即乘胜沿公路及公路两侧猛烈推进。残敌一面集中兵力在新维城区及附近山地加强防御工事，一面用一部兵力，在贵街以南的隘口，凭借山岳河川之险，分股扼守。十七日，我沿公路正面攻击的部队，在炮兵火力支持之下，对居高临下的敌军，施行五路仰攻，两翼互相呼应随同前进，进迫城区。十八十九两日，新维敌军被迫作背城之战，先后用两个中队的兵力，在炮火及战车掩护下，对我两翼攻城的部队作有计划的疯狂猛扑，被我接连毁伤其战车八辆。攻势顿挫，军心动摇，担任正面攻击的部队，把握这个黄金机会，一鼓突破了敌军主阵，二十日，趁着晨雾朦胧，冲入市区，又经过五小时的逐屋巷战，便把新维完全占领。

    从南巴卡到新维，新三十师进展一百五十多里，攻占曼拉马、南仓、何西、康马、孔上、雷拍、般尼、曼兰奇特、何劳、南巴兰、弄树、曼山勒、桃笑、曼苏僻奥、贵街、南约温、威提、市僻、塘心、曼文、曼爱、拉塘、西乌、温郎、洛敏及新维等大小村落据点一百四十几处，毙敌七百五十人，虏获战车七辆，卡车三十辆，轻重机关枪二十六挺，步枪三百七十枝，各种大炮九门，装备器材四百余吨。

    二十日当天下午，工兵还在清扫地雷，就有一大群记者在新维城里搜访战斗材料，他们找到了新三十师一位新来的龙秘书作向导，这位龙秘书三个月前还被日本人关在新维的集中营里，同他关在一起的，有芒市的方土司，遮放的多土司和他们的家属一百多人。国军收复南坎的时候，他们得到了消息，连夜从新维逃出，恰好路上碰到孙立人将军派出来营救他们的部队，把他们全部接到南坎，安置妥贴。在芒友会师的前几天，孙立人将军去芒市去开会，芒市土司家中正在闹着继任土司官的问题，他们都以为方土司早已不在人间了，当孙将军将这个意外佳音说出时，他们都高兴的流出眼泪来。后来，孙将军又派人把几位土司官，分别护送回籍，行时还临别赠言，叮咛嘱咐要努力刷新政治，替国家干一番事业，这几位土司官们对于政府关心边民的至意和国军保国卫民的功劳，铭感不已，纷纷派送子弟从军，到现在，新一军中还有不少士兵，和滇边土司官有骨肉之亲，他们都诚心乐意为祖国出力效命。

    龙秘书是南旬土司官的弟弟，在日本明治大学读过书，在北平，青岛，上海等地住过很久，说的一口北平关话。芒市失守时，他正在当芒市设治局局长，被俘后，和其他土司官一起在新维被钦禁了八个月，他对新维地方情形非常熟悉。因为他会说日本话，所以虽是被软禁了，而他的屋子里还经常有善意来往的“日本朋友”。有一次，有一个大尉突然间问他：“你看皇军真能够得到最后胜利吗？”龙见他的问话来得突兀，不知道他的用意所在，连忙到答道：“一定的。”这个大尉慌忙用目光在四周搜索一下，然后苦笑着说：“这是不可能的，我们已经是败定了，不说别的，你们天天看到头上飞过去的飞机，可有一架是日本的？前线上中国的新一军来势锐猛，新维我们眼看就守不住了。”他对于国内军阀的轻掷国运，言下有不胜愤慨之意！

    新维被炮火损坏的程度，虽然比密支那八莫要好些，但也是满目荒凉，有些柏油路面已是破损不堪，败瓦和焦黑的木头，到处都是，往日的土司宫殿，只剩下正中央一个高耸的座台和四围的墙壁了。这里的土司官名叫多发，年老多病，不大问事，大权都在他的弟弟曼发手中，他的祖先在明代受封为果敢后将军，清朝也封过他家世袭木邦宣慰使司的职位，这两颗印，一直保存在他的家里。


yzy

第二十四节　夺取腊戍进窥缅中

    从新维到腊戍，路程虽不过三十多里路，却仍是一串山地，公路正面，非常狭隘。攻击部队，依旧分开三路。沿公路和两旁的山地推进。而这回攻击部队，步兵之外，还有战车，声势更加浩大。

    腊戍，有老腊戍和新腊戍，坐者“空中吉普”上朝下看，新腊戍是在山坡上，老腊戍在新腊戍东北的山脚下，火车站也在老腊戍的正西，这三个据点的相互距离，大约都在五里左右，柏油马路，从中连接起来，正好形成一个等边三角形。新腊戍因为位在海拔三千公尺的高地，可以俯瞰老腊戍和火车站，所以成为腊戍区的防御重点。

    先是，携有重炮战车的敌军一六八联队和五六师团的搜索联队，在十天来的山隘高地争夺战中，已完全崩溃。三月五日，连战皆捷的一一二团通过复杂困难的地形，到达南育河北岸，隔着河站在高地上，可以把飞机场，火车站，老腊戍和新腊戍的地形地物看得清清楚楚。孙立人将军又亲自坐着飞机先往敌阵上空侦视一回，接着李师长陈团长也都在空中兜了几个圈子，回来大家详细讨论，对于步炮战车的协同攻击，作一番周密的部署。

    五日当晚，一一二团的曾书两营就悄悄的又左翼他旁地方偷渡过男育河，攻到老腊戍的附近，沿公路正面攻击的部队，也随着强渡过河，分向河南岸的飞机场和火车站攻击。 从公路东西两侧攻击的部队，这是便朝着腊戍作两翼包抄行动，各路大军，分进合击，势如骤风暴雨，不可抵挡，二十四小时之内，老腊戍，飞机场，火车站，统统都入于我军掌握。残敌纷纷退入新腊戍阵地内和守的一四六联队合拢，重新和我军展开新腊戍攻守的血战。

    七日早晨，军部的战车营赵营长，在南育河北岸带领了三十几部十四吨和三十吨的坦克，更冬更冬的从步兵的背后赶了上来，弟兄们都扬起手来表示欢迎，车上的战士报以会心的微笑。那些大家伙，都在炮塔上用红白漆料涂画着些狰狞的面孔，两边的甲壳上，用楷字大书“先锋”“扫荡”“突袭”和许多其他耀武扬威的名字。无线电的天线杆上悬挂着战旗，简直没有把皇军放在眼里。

    从老腊戍到新腊戍有两条公路，东路由老腊戍一直南下，西路从老腊戍起经过火车站再到。战车先从东路闯了一阵，又从两条公路中间的草林地段扫荡过去，再出西公路，向新腊戍直冲。这时沿东公路南下的步兵首先攻进了新腊戍，从西公路进攻的步兵，却被两侧高地隐着的一股敌兵纠缠不放，“突袭”号带着几个大家伙爬到高地碾上了几个来回，步兵很快就通过了。战车大摇大摆如入无人之境的神气，使敌人无可乃何，便调动大炮猛烈轰击，才伤了两个驾驶兵， 我们的重炮，立刻吐出团团火焰，把敌人制压得连头都抬不起。由于步炮和战车协同动作的美满，战事顺利进展，晚上，一一二团逐码前进，把新腊戍占领一半。又经过彻夜的街巷肉搏战斗，敌军伤亡殆尽，左翼的八八团和右翼的一一三团所进行的外线钳形攻势，也同时 在新腊戍的背后取得了联络，到八日上午八点，一一二团便完全达成攻占新腊戍的使命。这一仗，我军夺获的战利品，仅是兵工器材一项，就有一万多吨，其余的杀伤和虏获得记录，计算起来，又是一笔应用多位数字的流水帐。如果我们只拿战利品数字来估计，到反减轻了这一战役的价值。

    腊戍攻占之后，不仅是中印公路安全的得到了保障，我军直可以南下瓦城仰光，东走景东，直取泰越。此后英军在中缅平原的迅速推进，以及促使中南半岛上日军的总崩溃，追根究底，中国驻印军仅凭攻略腊戍的汗马功劳，就应该列为第一的。


yzy

第二十五节　从铁路走廊南下的五十师

    腊戍占领之后，新三十师和新三十八师的战斗任务都已终止，现在要掉转笔头来回写五十师沿铁路走廊作战的 经过。

    发动缅北第二期攻势，盟军攻击计划，原是两路南下，左路便是新三十师和新三十八师攻击的路线；右路从孟拱南出，取道和平，攻略瑞姑，向中缅甸推进。自从新六军回国之后，五十师便单独负起了这 一路的任务。

    于新三十八师从密支那出发进攻八莫同时，五十师也从孟拱出发开赴沿铁路线上的和平，梦英，毛庐一带担任警戒。起初是奉命掩护英军三十六师南下。民国三十三年底，英军顺利的进入卡萨，五十师便解除了警戒的任务，转向东南渡过伊洛瓦底江，在南坎西北的西宇附近集结，进行扫荡伊洛瓦底江和瑞丽江所夹成的中间地区。万好一役，是这一扫荡战中最激烈的一仗。这一带的山势和南坎是一脉相连，高而且峻，万好便是在一个大山的顶上，据守这里的敌军是十八师团的一一四联队，和五六联队的一部。一定有人很奇怪：“日本究竟有几个十八师团？”所以这里必须说明一下：敌人对于一个有历史有光荣战绩的部队，一定是尽量去补充，甚至肯把一个建制的师团，整个用来补充一个伤亡殆尽的师团，十八兵团便是这样的被补充过十五次，表面上看，它似乎是个不倒翁，实际上这个旧瓶里完全装得是新酒。攻击万好，是采用两翼包抄的战法，为的是避免正面仰攻，减少牺牲。一五零团健儿，在九次冲锋肉搏之后，夺下了这个据点，班长黄树庆组织的敢死队，立下极大的功劳。

    瑞丽江北岸敌军肃清以后，部队便渡江南下，一五零团继续攻占茂罗，潘定，一四九团攻占市支，班马山，南泡，曼东，一四八团攻占和兴，罗叫道，曼沙勒，各部队都曾写下了一笔血汗的记录。

    民国三十四年二月初，史迪威公路，已经正式通车，新三十八师正由南坎进攻新维。潘裕昆将军为着新的任务，重新把兵力分配调整，一面确保占领地区，一面积极准备南下攻击南杜。

    南杜在南杜河的南岸，和南面的西保，东南的腊戍，互为崎角，都有公路畅通，战前人口约十万，为世界著名银矿区之一，故成为缅北的繁荣都市。华侨在这里居住的有八千人，据说他们的祖先是在明成祖的时候搬来，著名的波特文矿山，便是他们的的祖先在那时候开发的。

    二月十八日，进攻南杜的部队，运用五十师全师的力量，另加上一个独立步兵第一团作为师的预备队。潘师长根据各方所得的情报， 知道当面的敌军，除了从茂罗和市支撤退的第五六联队一千人外，又有新近调来的五六师团的一一三联队和山崎炮兵联队的第二大队，分据南杜和南杜以西德波特文矿山及以北的九沙关，鼎足呼应，力量相当雄厚，所以他做了一番详细而周密的部署。他以一四八团和一五零团围攻打正面和左右两翼，以一四九团担任敌后迂回，预料着从正面被击溃的敌军，一定钻进到迂回部队的口袋里，好做一网打尽之计。

    十九日，左翼一四八团突破在南杜北面十八里的地一道防线，占领芒因，二十一日晚，又把和南杜隔河向望的重要据点---般海攻下。右翼的一五零团也同时攻下波特文矿山，占领了南图火车站。二十二日，左右两翼都在猛烈炮火和优势空军掩护之下，强渡瑞丽江。二十三日，我军三路猛扑市区，残敌人慌马乱，纷纷向南杜以南的山林逃窜，争夺南杜的任务就告达成。

    从右方向敌迂回的一四九团，当晚得到正面占领南杜的消息。本来南杜河这一段的流向，是自东而西，但流过南杜后，河道便折而向南，迂回部队必须渡河到河的东岸，才能将南杜通西保和腊戍的公路截断。首先渡河的，是张永龄英，他们趁着黑夜摸索过去，占领两个山头，其余的两营，在第二天的黄昏十分，用声东击西的战法，也渡了过去。

    迂回部队在南大港截断了敌人的后路，从南杜垮下来的五百多个敌军便在南大港背后一座四千公尺的山上被堵住，正面一五零团的部队，也适时追到那一边的山脚下面，两下夹攻了一天一夜，炮兵把炮弹一个接一个爆裂在山头上敌人阵地里。二十七日，迂回部队和正面的追击部队在山头上会师，从死尸堆中看不出敌人有漏网的痕迹，于是，从南杜到西保的公路上十五英里内，便没有敌军的踪影了。

    南杜市区的建筑物 ，很多还没有破坏，在受过炮火洗礼的缅北几个较大的都市中，南杜比较要算是最完整的一个。倒是对岸的般海和依汉破坏的程度要大的多，尤其是依汉，火车站附近的房屋，无不东倒西歪，散乱的铁皮堆满一地，路旁丢着一些生锈的机器，这是因为我军动作神速的缘故，使敌人来不及在南杜从容布置一场毁灭性的决战，便垮了下去。南杜也是一座山城，依山带水，上下坡路很多，有些象重庆，山旁也镶有很深的防空洞。

    从南杜沿公路南下西保，西去腊戍，都是四十多英里的路程，曼三便是公路的中心点，去腊戍或西保都在曼三分路。南杜到西保路上，除了曼三，大德也是一个重要的地方，南杜河和南西公路在这里会合。曼三以南，大德以北，这一段南西公路的中腰，是四千公尺左右的峦岗旋洄起伏地带，沿途有几个山隘，有一夫当关万人莫敌的险要。南杜和虽是顺着公路平行南流，但两岸悬崖峭壁，根本不能利用，所以在这一带用兵非常吃力。大德以南的地势便渐渐往下低，一直到西保盆地，都是一路斜坡，部队到达这里，再去攻西保，那可以说是胜利在望了。

    三月八日，新三十八师攻占了腊戍。五十师同时从南杜河南下进攻西保，这回攻击的部署，以一四八团为中央队，以一四九团为左翼队，以独立步兵一团为右翼队，以一五零团为预备队。

    中央队和右翼队都受到了地势的限制和敌人的顽强抵抗，因而进展迟缓，左翼队却从空隙中开路迂回，在大德东面偷渡过南杜河，只花费六天的时光，便到了西保的外围。

    三月十六日一早，一四九团冲进了西保市区，敌军利用战车冲突一阵，却都被我们的火箭炮一一的击毁。这时候，中央队正在大德和敌军争夺渡河，等到西保被占的消息传出之后，正面敌军阵地整个动摇，一四八团便顺利的渡过了河，直取西保西北高地。独立步兵第一团也迅速南下攻击西保西南的包脚。十八日，我军分别扫荡西保四郊的残敌，把大德到西保的敌军完全肃清，在郊外的林草中，搜出敌军战车七辆，还有两辆完好无恙！

    二十三日，一四九团继续攻占南巴公路交叉点，和新三十八师的一一三团会合，从此我军完全控制了西保到腊戍间的公路交通。

    五六师团经过南杜西保两战役后，支离体解，退到西保南面的南燕附近地区集结收容，以一四六联队的残余四百多人为主力占领阵地，担任收容的掩护师团主力的集结。一四八团乘着敌军立足未稳，疾力南驰，残敌闻风逃遁，我军又在二十九日顺利进占南燕。

    西保以西地区，原为英军第三十六师作战范围，因为五十师进展迅速，英军便脱离缅北战场，独立步兵第一团奉命继续向西扩张战果，于三十日攻占乔美。

    五十师于民国三十三年十二月下旬，开到缅北铁路走廊担任警戒，年底便渡过伊洛瓦底江，和新三十八新三十两师健儿平行作战。一月十四日，攻占万好，二月初渡过瑞丽江，进占茂罗，市支，接着翻越大山，攻取南杜，三月一日连下南山，西保，南巴，南燕各重要据点。三十日乔美一役，结束了缅北最后一场战斗。仅半年光景，进展三百五十多英里，毙伤敌军三千五百余人。


yzy

结尾

    缅甸之战，从新38师于一九四二年四月人缅起，至新一军成立，到一九四五年四月三日止，整整三年，前后两期攻势作战，和中国军队对垒的日军有第二、十八、四十九、五十三和五十六五个师团，及第34独立旅和其它特种兵部队，中国军队击毙日军3万3千零82人，其中包括3个联队长和其他高级军官，击伤日军7万 5千4百99人，共计歼灭日军甲级作战师团十万八千五百八十一人 。俘虏田代一大尉以下官兵3百23人，日军几乎全军覆没，新一军伤亡1万7千人，新一军和日军伤亡的比例是一比六。虏获的战利品有：步枪七千九百三十八枝，轻重机关枪六百四十三挺，大炮一百八十六门，汽车五百五十二辆火车机车及车箱四百五十三节，坦克车六十七辆，飞机五架，仓库一百零八所，金属器材两万余吨。占领公路六百四十六英里，超过由重庆经贵阳到金城江的西南公路，占领铁路一百六十一英里，约等于京(南京)沪铁路。解放敌占领区在五万平方英里以上，比日本各岛面积的总和略小，意大利全国的面积略大。确实没有任何其它一个中国军的战绩能和新一军相比。在一九四二年四月到一九四五年四月三日的三年对日作战中，新一军获得全胜。军长孙立人因此赢得”东方野战之狐“美誉，被盟军公认为中国最优秀的前线指挥官。

    缅甸胜利结束后，欧洲盟军最高统帅艾森豪威尔元帅，曾电邀孙立人军长参观欧洲战场。得最高当局之准可，孙将军遂与班师回国之时，启程赴欧。于欧三星期，旅行五万英里，成为艾森豪威尔元帅,巴顿将军及戴高乐主席之上宾，获得宝贵之军事参考资料甚多。

    后注：孙立人将军当属中国二十世纪中最优秀的将领，如让孙立人将军掌握东北国军，在一九四六年年底之前，林彪部当被送入松花江喂鱼去了，共产邪灵绝无祸乱中国大陆之可能，中国二十世纪之历史当是极为辉煌的。


yzy

[PART1]

[PART0]

本书由“云中孤雁”免费制作；

更多精彩e书尽在：www.52ebook.com