新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


模板41

目录

自由亚洲电台特约采访报道
前言一
前言二
前言三
前言四
前言五
人大代表二十个历史瞬间

第一章 选举长征

(1) 15岁少年的抗议信
(2) 一份民主作业
(3) 领导，让我落选吧
(4) 第一次“竞选”人大代表
(5) 第二次竞选人大代表
(6) 第三次竞选人大代表
(7) 姚/立/法遭遇饭碗问题
(8) 全国人大的一封回信
(9) 第四次竞选人大代表
(10) 多事之秋
(11) 誓词
(12) 当选

第二章 “另类”的人大代表

(13) 书生意气的代表
(14) 我的发言，我做主
(15) 我建议
(16) 向选民述职

第三章 代表人民

(17) 追讨一亿元欠薪
(18) 占道费
(19) 王大爷一家子
(20) 反对形像工程
(21) “专职”代表的窘境

第四章 人大代表像“苍蝇”

(22) 没有门的村庄
(23) 曾详军告状
(24) 村里来了姚代表
(25) “就地视察”之争
(26) 改选，再改选
(27) 《南风窗》冲击波
(28) 姚/立法现象

第五章 真相与谎言

(29) 选举闹剧
(30) 村官王知海
(31) 八上八下的何先贵
(32) 民选村官的宿命
(33) 调查组来了
(34) 出人命了
(35) 第二十封信
(36) 皇粮国税

第六章 落选

(37) 血色12.3
(38) 噩梦
(39) 人际怪圈
(40) 相聚
(41) 严防死守
(42) 姚/立法落选
(43) 公民姚立法

后记

(44) 微尘的舞蹈


模板41

自由亚洲电台特约采访报道

    一本由原中央电视台记者撰写的关于基层民主选举专家姚立法的书《我反对，一个人大代表的参政传奇》，出版后不久被禁。本台星期一就此采访了作者朱凌以及主人公姚立法。以下是自由亚洲电台特约记者丁小的采访报道。

    《我反对，一个人大代表的参政传奇》描述了姚立法参选及任职湖北潜江市人大代表期间，至其后为中国基层民主艰难奋斗的历程。这本书去年十月由海南出版社出版，十二月初便被中央有关部门下令禁止销售，封存所有印本。

    姚立法和作者朱凌都收到了出版社的通知，但是并没有解释原因，姚立法星期一对本台说：“当时高的时间很紧，很紧张，要讲这本书盘存盘库。他说要检查，因为检查时没有期限的，而出版社也不敢去问她原因。　”

    该书作者朱凌在中央电视台任法制记者七年，曾担任《今日说法》栏目主编，《中国法治报道》栏目执行制片人。直到去年辞去工作专心写作。而《我反对，一个人大代表的参政传奇》这本书花了三年时间搜集资料，一年多时间写作。

    朱凌接受本台访问时表示，对于这本书会被禁表示遗憾以及意外，她说：“因为我在央视做了六七年，我认为在写这本时是比较严谨的，而且主动地往舆论导向方面，严格来说是以央视记者要求来要求自己的。所以真得有点出乎我意料。至于官方意见，他们也没有明确告知我，只是说暂时封存，所以我也不知道错在那里，我也想他们告诉我。

    （记者：你认为姚立法这个人对当局来说敏感在哪里？）我认为他的敏感之处在于比他同时代的人大代表更尽职尽责。我做公民十八岁以后做了十多年了，说实话很抱歉我都没参加过选举，因为没有任何单位任何组织通知过我去选举，过去我对人大代表的认知说实话等于零。但是自从知道姚立法这个人以后，我就开始了解关于人大代表的事。我觉得原来中国的人大代表中还有这样一个人。而且后来经过仔细沉淀我发现，他其实并不是什么了不起，只是合格，但是合格已经是很不错了

    姚立法是湖北省潜江实验小学的教师， 99年曾以自荐候选人身份当选潜江市（县级市）人大代表，一度被官方主流媒体树为基层民主的楷模。其后因不断揭露官方操控选举的黑幕以及体制缺陷，同时将民主理念在基层民众中广为传播，被当局列为敏感人物，不断受到打压。

    姚立法认为这本书已经删去了一些敏感内容，但仍然遭受被禁的命运，是因为对全国正在参选基层人大代表的一些独立候选人，以及选民，有鼓舞的作用。同时也因为该书也收录了一些他本人的文章：“这书的最后还附了我的相关文章，包括怎样竞选，还有一个调查表--你希望各级人大代表在07年的人代会上说些什么做些什么。这样等等原因加起来中宣部要封杀也几乎是在情理之中的。而且自从我访美（被邀观摩选举）之后，中宣部内部消息就广泛传开，就是说我写的、写我的东西一律不准刊登。”

    在该书面世的短短一个多月内，北京已经出现了盗版，证明这本书是有市场的。而作者朱凌也不断收到读者的反馈，她说：“其中相当一部分是大学生，可能他们比较少社会压力，较容易受姚立法这样一个人物的鼓舞。也有一些特例，有一个叫‘放远镜’的先生他曾给我来了一封邮件，他也是类似自荐竞选人代成功，此前他也对人大代表选举无所知，他说因为看了这本书，做了很多准备。他也曾接受新京报的采访。”

    据了解，出版该书的海南出版社承受了巨大的压力，编辑人员也不断受到国安部门的骚扰。记者星期一致电该书的责任编辑，她拒绝回应相关事件：“这件事情有点为难，我不知道该怎么说。　”

    以上是自由亚洲电台特约记者丁小的采访报道。


模板41

法律规定，表决的时候，人大代表既可以说“我反对”，也可以说“我赞成”

前言一

    我很土，相当于网络文盲。昨天在伊栏读简、2可器等网络大侠的指导下，才战战兢兢、笨手笨脚的开了这个“处女”博。

    我写了一本新书，名字叫《我反对──一个人大代表的参政传奇》。想请大家一起看看、评评，谢谢大家别拍我板砖，朝我脑袋上砸鸡蛋。我刚学会，胆小。

    《我反对》说的是一个曾经的人大代表姚/立/法的故事。这本书我准备材料花了三年，写作费了一年多，很刻苦，很吃力。朋友纷纷嘲笑我手太慢，说什么如果我这样的人去杂志干活，非把主编气得消化不良、天天犯痔疮。

    书十月份由海南出版社出版了。拿到样书后，我心情那个激动啊。跨进楼道的电梯，电梯阿妹瞅着我手里的书，念叨：“我反对一个人大代..表的.参政传奇。”

    我立刻眼睛放光地问：“阿妹，这种书你会喜欢看吗？”

    阿妹拨浪鼓似的摇头：“没兴趣，人大代表是干什么的？和我没什么关系吧....我喜欢看武打的书。”说完，她还抱歉的朝我笑笑。

    我像是被兜头浇了一盆冷水，很气闷。

    不过话说回来，过去，我也一度这么想。

    很惭愧，我在殃视做了7年的政法记者！在人民大会堂现场报导过两回！中华人民共和国有选举权的公民做了也十来年了！可是从来没有选举过哪怕一回人大代表，因为从来没有任何人、任何组织通知我去选举。一直以来，我也不知道代表我的人大代表贵姓？是男是女？是否有同性恋倾向？是胖乎乎，抑或是矮墩墩.哎呀，一概不知。不知道也就不知道吧，反正这个代表我的人和我也没什么关系。

    有件事改变了我的看法。

    北京某朋友住的是回迁房，后来发现整幢楼房家家户户都被开发商克扣了五十平米以上的房屋面积。发现问题后，朋友找开发商论理，死活见不着开发商的面儿。有高人出主意，说是可以找找人大代表，让他替大夥儿伸张一下正义。艰苦寻找的结果是，那个坑蒙拐骗、避而不见的开发商竟然就是个人大代表，是那个代表回迁楼住户的人大代表..朋友平时也算个温婉的淑女，但遇到这样的事情也不免咬牙切齿：“这狗日的世道。咱穷人被人卖了，怕是还得乐颠颠帮人数钱呢。”

    这件事着实把我吓了一跳。

    就算我不求那个人大代表为我做什么好事，那我至少也不能让一个可能会强奸我、欺骗我、玩弄我、掠夺我、霸占我的混蛋来代表我吧。

    也正是出于这么一种自私的、阴暗的、不可告人的甚至是不利于安定团结的心理，我开始了解人大代表的事儿。后来，就认识了《我反对》一书的主人公姚/立/法，并深深地被他感动和折服；再后来，就有了这本书；再再后来，又有了这本书的盗版。

    听说盗版的消息后，一些朋友狂晕，十二分的不理解：“天哪！盗版商疯了。一本中国民主政治的图书竟然也被盗版。靠！谁看哪！俺们现在不看排毒、就看美容，偶尔也读读易中天，小资呢。哎呀，那个盗版商一定亏本亏死了。”

    哎，天要下雨，娘要嫁人。他们怎么想，我也管不着。

    呵呵，谢谢盗版大哥。谢谢您让我的书被更多的人看到。

    从明天开始，我将在这个博客小屋里连载《我反对》。

    感谢光临。恭喜各位出名、发财。 有机会相见，在暖融融的冬日， 请您喝咖啡。


模板41

前言二

    “我弃权”、“我建议”。

    既然有这么多种态度可供选择，咱亲亲的人大代表就说话了：你姚/立/法爱说“我反对”是你的自由，我们爱说“我赞成”是我们的自由。

    这话乍一听也没什么不对。

    诸君，咋亲亲人大代表有个别号叫做“三手代表”，您一定知道吧？也就是说，当代表举举手、领导发言拍拍手、见了面握握手。

    由于咱亲亲的人大代表只知点头，不知摇头；只说赞成，不说反对。一些性格急躁、火气很大的选民就骂粗话，说什么他们是“占着茅坑不拉屎”。

    朵朵洙批评一下，这话也太“那个”了！怎么能这么评价咱亲亲的人大代表？！再怎么说，他们不是一品要员，就是渊博书生，要么是富商巨贾..他们代表了邪党和国家的形像，都是谦谦正人君子，入得厅堂，不下厨房。

    不过，朵朵洙也觉得，如果咱亲亲的人大代表开会的时候总不说话，光点头；在任何事情上，不说话，光点头那似乎也不好吧？那不成稻草人了吗？哎有损形像。

    先不管赞成、反对的事，原谅朵朵洙掉个书袋：《幼学琼林》有诗曰“圣人出则黄河清，太守廉则越石见。”传说黄河五百年变清一次，甚至还有“千年难见黄河清”的说法。

    咱中国几千年文明，出过圣人吗？当然出过！第一个便是孔子，第二嘛，是咱亲爱的魔头毛。诸君，您说什么？得把位置颠倒一下？对！对！第一圣人是魔头毛。

    魔头毛，圣人哪！他为人民很忙、很操劳，所以一辈子没刷几次牙，牙都变绿了；他很简朴，一双鞋从年头穿到年尾，直到鞋穿烂为止；他和咱百姓心连心，连说的话都一样。有一次开干部会议，他生气的指着彭德怀说：我操你妈；他和咱农民一样身体好，二万五千里长征，吃草根、啃树皮，他竟然能让当年的贺美女几次怀孕、几次流产

    上个世纪五十年代，为了实现伟大领袖、中华圣人魔头毛“黄河清”的心愿，将“黄河清”变成现实，一穷二白的中国决定勒紧裤带、花费9亿多元人民币建造三门峡水库。

    1955年，在全国人大一届二次会议上，三门峡水库工程获得了全国人大代表的一致赞成，并热烈鼓掌通过。

    可是，在历次关于三门峡水库建设的研讨会上，无论有多少专家学者乃至当权人物赞成，总有一个人坚决反对，并声称“三门峡水库修不得，修了会有大灾难。”这个“不识相”的人就是著名的水利专家黄万里教授。几年后，黄万里教授被打成“右派”。

    半个世纪过去了，三门峡水库几乎每年都给沿岸地区，尤其是陕西关中带来大大小小的灾难，造成了不可估量的损失，以致天怒人怨。于是，这座“中华第一库”的存废问题成为近年来社会各界关注的焦点，人们也开始回味和怀念当年黄万里教授那一声孤独的“我反对”。

    有人说，如果当初人大代表都勇于说出真话，敢于说“我反对”，悲剧就不会发生了.

    可是，历史没有如果！

    历史没有如果阿

    借用一句话“宁要烂民主，不要好专制。”那么，是否可以考虑“宁要烂反对，不要好赞成。”

    各位亲亲的人大代表们，尝试着说一次“我反对”，好不好？

    您说什么？亲亲的人大代表！声音大点行吗？阿....听清楚了。您说既然大家伙这么强烈要求，您决定说声“我反对”。阿...谢谢了... 真的谢谢了。您真是咱亲亲又亲亲的人大代表。

    为您一声“我反对”，我们送您


模板41

前言三

    河北的一个农民曾经写信给姚/立/法。

    信中说：“我真是仰慕潜江的老百姓，有您这样一个人大代表为他们打抱不平，为他们说话，唉，谁来为我们说话呢？”

    说实话，我也仰慕。很仰慕。

    我仰慕潜江的老百姓能轻易地得到姚/立/法的电话，一个人大代表的电话。

    当选为人大代表后，姚/立/法在潜江市的大街小巷到处张贴自家的联系方式，他还在房门上用粉笔写了这么一句话：“姚代表请您把材料从门缝里塞进来。”似乎生怕选民找不着自己。

    诸君，您知道要得到一个咱亲亲的人大代表的电话有多难吗？由于工作的原因，最近我想联系一些人大代表，可是，哎..

    咱有全国人大代表两千多个。可是，我一个都不认识，不认识那个、那些代表我的亲亲的人大代表。

    我发挥自己曾经是殃视记者的淫威，四处请求朋友给我寻找、提供全国人大代表的电话。朋友们哭丧着一张脸，说：“祖奶奶，你让我上哪儿去给你找？”

    被逼急了，我上百度，上google，搜索全国人大代表的电话。可是，联系电话找不着不说，却总是被电脑屏幕上飞来飞去的应召女郎的信息干扰。

    应召女郎在屏幕上袒胸露乳，不断性感的朝我眨巴眼睛，告诉我她的电话，殷勤的表明她一定随叫随到，二十四小时优质服务。

    我不知道别的女人看到这样的信息是什么样的一种感觉？而我，竟然对她──一个应召女郎！产生了好感！

    我是这个世界上唯一一个对应召女郎有好感的女人吗？！而她，可能会勾引俺们的老公和男朋友。

    真的。我在想，无论如何，应召女郎的服务意识无可挑剔。如果咱亲亲的人大代表有应召女郎50%、30%、10%、1%、0.1%、0.0001%.的服务意识，那我这个选民就不会为找他的联系方式愁眉苦脸、焦头烂额。

    亲亲人大代表，其实，我的要求不高啊。我不要您的家庭联系方式，我只要您一个单位电话，我不会打扰您的私生活的。我只会在您您工作不忙的时候给您打个电话，我绝对不会“无理”地要求您二十四小时为我们这些选民服务的。我保证！

    和我有同样苦恼的选民大有人在呢。

    前两年，一个律师起草了一部和反对公款吃喝有关的法律，想请30名全国人大代表在法律建议案上签名，然后提请全国人大常委会讨论。可是，这位律师大哥遇到了和我一样的问题，他也不认识几个全国人大代表。没办法，他只好自费在《北京青年报》上登了个寻找全国人大代表电话的广告。

    逼急了，我对咱亲亲的全国人大代表说句气话：你们应该向应召女郎学习！学习他们全方位的服务意识，学习她们尽职尽责的职业精神。

    如果咱亲亲的全国人大代表看到这篇文章后，不断地把您的联系电话发到我的博客里，我一定收回我的那句气话。一定！

    另外，我还要惩罚自己，打自己几个大嘴巴！

    如果咱亲亲的人大代表不相信，不相信朵朵洙会打自己嘴巴，我保证视频直播打嘴巴现场。现在科技这么发达，能做到的。

    只要，只要您们把您们的联系方式发到我的博客里。

    我！就！一！定！打！嘴！巴！


模板41

前言四

    大家没看错，是韩寒。那个赛车手、好笔头。

    韩粉们也请先别朝我扔臭鸡蛋，耐心的听我把话讲完。

    说实话，过去在我的印象中，韩寒不过是个小屁孩，一个调皮捣蛋、不愿意上学、机灵古怪的小屁孩。后来看了他写的书《三重门》、《毒》、《零下一度》、《通稿2003》才发现自己判断错误。

    真是人不可貌相，海水不可斗量。帅小子中也有才子，比如韩寒。

    后来又看了韩寒的博客，嬉笑怒骂，酣畅淋漓。心想，帅小子已然成长为文学斗士。

    再后来，韩寒在自己的博客里贴出告示，我喜欢这告示。告示说：不参加研讨会，交流会，笔会，不签售，不讲座，不剪彩，不出席时尚聚会，不参加颁奖典礼，不参加演出，12月前接受少量专访，不写约稿，不写剧本，不演电视剧，不给别人写序。有事寄信，上海市邮政信箱500-001

    诸君要问，为什么呼吁韩寒自荐竞选人大代表？

    先说说姚/立/法的不易。

    姚/立/法曾经前后四次、连续12年自荐竞选人大代表，历经艰难困苦、打击报复，最后才成功当选为一名人大代表。12年是个什么概念？我想不用多??嗦吧，诸君。

    成功当选为人大代表的时候，姚/立/法不过是一个普通的教育局工作人员，后来的身份又变成了一名普通的小学教师。即便如此，这个小学教师却成就了轰动中国乃至世界的“姚/立/法”现象。

    姚/立/法经常感慨地说：“很多人比我有见识，比我有学问，比我有名气，比我有钱，比我更有资格成为一名优秀的人大代表。但是，很遗憾，他们不愿意做。”

    姚/立/法所指的“很多人”，有一个人不能逃脱，那就是韩寒。

    朵朵洙以为，韩寒完全可能成为一名优秀的人大代表。原因如下：

    1 韩寒深得韩粉人心，具有广泛的代表性。

    君不见，韩寒新浪博客点击率高达五千多万！只要韩寒登高一呼，绝对应者云集。

    某天的博客里，韩寒只简简单单的写了一句话：普通百姓在市里连个大型犬都不允许养，凭什么孙俪可以在上海养狼？跟帖竟然多达三千多条。乖乖，这年头谁要是和韩寒比影响力，非撞死不可。

    有如此广泛的影响力，有几千万韩粉的追捧，韩寒如果自荐竞选人大代表，一定马到成功。多几个主动自荐竞选的韩寒，那么姚/立/法们就不会那么艰难、吃力了。

    2 韩寒有正义感，敢说敢干，敢对权威说“不”。

    得出这个结论，是因为韩寒的博客绝大部份是针砭时弊之作，管你老教授、新教授，看不惯就骂，一幅天不怕地不怕的斗士模样。

    人大代表最重要的秉性是什么？就是要不畏强权、代言人民、敢于说“我反对”，敢于说“不”。

    所以，朵朵洙强烈呼吁：韩寒自荐竞选人大代表吧！不要辜负上天赐你的好笔头，也别辜负千万韩粉的追捧。哎天降降大任于斯人也。

    如果韩寒、韩粉们看到这篇小文章，拜托考虑考虑我的建议。

    谢了.......


模板41

前言五

    当我写作这本书的时候，又发生了很多事。

    最值得一提的是，湖南电视台办了个《超级女声》的节目，全国几亿电视观众如痴如醉的参与了这次电视选秀，他们用手中的电话、手机和鼠标选出心目中的超级女声。一个娱乐节目，火透大半个中国。

    2005年10月3日，超级女声的冠军李宇春，竟然作为亚洲英雄人物出现在了美国《时代周刊》的封面上。不是因为她唱得有多好，长得有多帅，而是因为她是民意的代表，是‘庶民的胜利’，‘体现了一种民主运作的模式’ 。她是中国人自己‘选举’出来的新时代女性偶像。

    打开很多与超级女声有关的网页，发现诸多评论都和民主扯上了关系。一个原本轻松的娱乐节目，就这样被赋予了沉重的政治意味。

    下面几条著名的新闻都和人大代表有关。

    2005年3月8日下午，东北某省的省人大代表侯建军，酒后驾驶高档的越野车走在大街上。由于车的倒车镜被一个老人刮蹭，他竟然一路开着车追撵老人，把老人撞倒后，又驾车逃逸。老人当场死亡。

    2005年9月3日，河南省副省长、省人大代表吕某，因为雇凶杀妻，一审判处死刑。

    2004年底，全国人大代表王某，竟然在机场怂恿自己十多个手下殴打空警，空警张强当场被打得满脸是血，左眼睁不开，趴在地上无法自行站立..

    只要在google和百度上搜索人大代表几个字，类似的新闻还有不少。

    人大代表，竟然在众目睽睽之下，开车把人民撞死，把人民打得鲜血流淌、满地找牙，甚至雇凶杀妻..天哪！这都是些什么样的人大代表？他们到底代表谁？看到这样的新闻，不由得让人血脉贲张！

    ‘这些南霸天，丧失人性的家伙，怎么可以当人大代表？是谁让他们当上的.’网民沉痛的质问。

    ‘人大代表，你们真是伤透了人民的心了’网民说

    法律规定，人大代表由人民选举产生。如果人民不把一张张选票投给那些‘丧失人性的南霸天’，那么，他们就永远没有资格代表你、我、他这样一个个人民的。

    请想一想，那一张张选票中，是否有一张属于你呢？你是否糊里糊涂的投给了自己根本不了解的人？你是否知道代表你的人大代表个子是高是矮？叫什么名字？是个好人还是坏人？有没有责任心？有没有正义感？

    什么是选举？选举就是挑出最好的苹果，而不是烂苹果；选出自己喜欢的人，而不是自己不认识甚至讨厌的人。请问问自己，尊重了内心的想法吗？

    一些‘丧失人性的南霸天’竟然成了人大代表！碰到这样的选举事件，如果你是一个年满18周岁、具有选举权的公民，请不要一下子把责任从自己的身上推得一干二净，请不要立刻不负责任的骂政府、骂制度。请你先把自己的那张选票投好，让自己首先成为中国社会中自豪而有责任感的一员

    有人说，德国会出现一个希特勒，全体德国人都应该反思。同样道理，中国某些南霸天被选举为人大代表，中国十多亿选民也都应该反思。

    我的前言七，通篇都是质问的口气，这让我着实不安。因为生活中，我绝对不是一个疾言厉色的女人。我渴望捧一杯咖啡，舒适的躺在竹椅上，在爵士乐里，在阳光下，什么也不想，头脑一片空白，幸福的昏睡整个下午。

    我知道，这样的生活是需要付出努力甚至艰辛的。享受一杯香浓的咖啡尚且需要努力，更何况一个为你我代言的人大代表呢？

    从2006年7月到2007年12月，中国开始进行新一轮的县乡两级人大代表的换届选举。中国有270多万县乡级人大代表。吃惊吧？数量如此庞大的一个群体！他们将代表世界上数量最为庞大的人民。

    那么，此时此刻，作为人民和选民的你，想好了吗？是否准备尝试着用“选举”超女那样的热情去选举一个人大代表呢？你将把票投给谁呢？这个重要的时刻，你会缺位吗？你的缺位将导致《宪法》的规定成为一纸空文，并最终导致你自身的权益受到侵害。

    说了这么多，该收声了。就用这本书的主人公姚立法曾经说过的两段话来结束写作吧。

    姚/立/法说：我建议大家把神圣的一票投向那些代表人民利益和意志、模范遵守《宪法》和法律、有较强执行代表职务能力的人。

    姚/立/法还说：很多人比我有见识，比我有学问，比我更有钱，比我更有资格成为一个优秀的人大代表。但是，很遗憾，他们不愿意做。


模板41

人大代表二十个历史瞬间

    几天前，战战兢兢、手忙脚乱开了这个处女博，发现真的有不少朋友在看呢。2可器说得没错，网络的力量是无穷的。

    朵朵洙谢谢大家。

    还要谢谢倚栏读简大哥。 虽说着老狐狸外观“糙”点儿，不过心灵绝对和网名一样风雅。

    有人问，你干吗一定要写姚/立/法？他真的了不起吗？我说：不是了不起，是因为他合格。

    仅仅因为是个合格的人大代表，就足让我感动了。

    中国有近三百万各级人大代表。我盘点了一下新中国建立之后，这几百万的人大代表最为华彩的历史瞬间，只找到了二十个。而姚/立/法在其中占了三个！

    我的盘点可能和很多教授、学者的盘点不一样，欢迎批评指教。也欢迎大家发表不同的意见和看法。

    人大代表们二十个历史瞬间

    一 首次开会

    1954年9月15日，1211名全国人大代表走进中南海怀仁堂。第一届全国人民代表大会第一次会议在这里召开。参加会议的人大代表申纪兰是个文盲，连‘毛泽东’三个字都不认识，紧张得不敢说话。她说自己当时最重要的任务是‘完成父老乡亲们的嘱咐，一定要把那个圈圈画圆，一定要把毛主席给选上。’

    二 全国人大代表会议停开

    1966年7月7日，在三届全国人大常委会第23次会议上，中央文革小组成员康生宣布，文革已经开始，人大少开一次会或者迟开一次会是可以的。此后，长达八年零六个月的时间里，全国人大及其常委会没有举行过一次会议。

    三 首次质询部长

    全国人大对部长进行质询的权力在1980年以前根本没有行使过。1980年9月，五届全国人大三次会议上，代表第一次被允许在全体会议上向部长们提问。当时包括李瑞环在内的170多名全国人大代表，就新中国成立以来投资最大的宝钢工程建设问题提出质询。人称‘共和国质询第一案’。

    四 首次评议政府官员

    1981年7月，黑龙江肇源县人大常委会组织人大代表评议‘一府两院’的干部。这一创举使得‘评议’这一崭新的监督手段破土而出。

    五 加入各国议会联盟

    1984年5月2日，各国议会联盟同意接纳中国全国人大的成员资格，全国人大随即参加了各国议会联盟在日内瓦举行的第71次会议。各国议会联盟是主权国家议会所组成的一个国际组织，成立于95年前的1889年，拥有133个成员国和3个观察员国家。

    六 首例成功罢免案

    1985年5月召开的湖南省九届人大二次会议上，部份代表对清理整顿公司不力且对代表质询敷衍了事的副省长杨汇泉极为不满，进而提出罢免案件获得通过。这是人大史上首例由代表联名提出并获得成功的罢免案。

    七 第一张否决票和弃权票

    1986年的六届全国人大四次会议上，对最高人民法院和最高人民检察院的工作报告和人事任免进行投票时，第一次出现了少量的否决票和弃权票。

    八 首次‘竞选’

    1988年，全国人大试行了历史上第一次‘竞选’，人大代表对全国人大常委会候选人人选投票表决，结果，144名候选人中有9名落选。

    九 首次现场报导

    1988年，七届全国人大允许中国内地、香港、台湾和西方的新闻记者到会议现场采访和纪录。除了那些被认为是纯个人的观点之外，代表们几乎所有的观点都可以自由报导，甚至还可以公布代表小组的讨论情况。在这次会议上，有相当一部份人大代表在国家领导人的选举上和重大人事任免的决定过程中，投了反对票。

    十 第一个‘人民来访接待日’

    从1991年5月开始，深圳市人大定期派出代表接待来访的人民，人民和人民代表可以面对面地进行沟通和交流。从1991年到1995年，一共安排了7次会议，有215名市人大代表接待了1807名来访的人民，讨论过1147个问题，有65%的问题得到解决。据悉，这是全国第一个人民来访接待日，为全国人大在国家层次上建立类似的制度提供了范例。

    十一 一份特殊的书面建议

    1993年，来自香港和澳门的16位全国人大代表依法向全国人大常委会办公厅提交了一份书面建议，要求在选举常委会副委员长的过程中实行更富有竞争性的‘差额选举’。几天后，全国人大常委会秘书处就此建议做出了正式回复，解释了等额选举副委员长的合理性。

    十二 河南成立‘七人小组’

    1995年，全国人大代表姚秀荣，联合1名河南省人大代表，5名焦作市人大代表组建‘七人小组’，开创了以小组为单位履行代表职责的先例。七八年间，‘七人小组’接待了两万多件来信来访，监督了一千多起案件，提出四百多件议案和建议。

    十三 首例独立候选人成功当选的案例

    1998年11月28日，姚立法以独立候选人的身份成功当选为湖北省潜江市第四届市人大代表，是有据可查的最早成功当选的独立候选人。

    十四 第一个自发向选民述职的代表

    1999年4月，湖北省潜江市人大代表姚立法主动向选民述职，对自己几个月的代表活动进行汇报和总结，在全国开创了人大代表向选民述职的先例。

    十五 第一个申请做专职代表的代表

    2000年9月，潜江市人大代表姚立法向市教委递交申请书，请求继续停薪留职，申请成为一名专职人大代表。姚是目前有据可查的中国第一个申请做专职人大代表的人。

    十六 法院工作报告首次被代表否决

    2001年2月14日，沈阳市十二届人大四次会议表决市中级人民法院工作报告，因许多代表不满发生在中院的腐败窝案，赞成票未过半数，成为人大监督史上首例被否决的法院工作报告。

    十七 首次立法听证

    2002年9月，全国人大常委会法制工作委员会邀请一批文物专家、法律专家和行政官员，就《文物保护法》修订过程中的重大分歧进行论证。这是全国人大立法史上的首次立法听证。

    十八 人大常委会来了年轻人

    2003年3月，19名年轻的专业人士被选入全国人大常委会，成为‘专职常委’，人称‘人大常委会终于来了年轻人’。他们原来的身份是政府官员和学界精英，这是人大常委会加快专职化改革的强烈信号。

    十九 人大主任不能‘退休’

    2003年，潜江市人大代表姚立法对潜江市人大主任刘汝成的退休提出异议，指出人大主任依法只能通过‘罢免’和‘辞职’两种形式离职，而不能按照惯例退休的方式离职。这是国内唯一一例人大代表反对人大主任‘退休’案。

    二十 周晓光现象

    2004年初，浙江省义乌市的全国人大代表周晓光自费8000元在当地电视台发布向选民征集议案的公告，并出资50万元建立代表联系点，聘请5名专家帮助征集民意。这个创举被称为‘周晓光现象’，并引发了褒贬不一的争论。


模板41

(1) 15岁少年的抗议信

    1958年元旦，姚/立/法出生在湖北省潜江龙湾镇的一个农民家庭。因为解放前家有几亩薄地，勉强能养活全家老小，全家被划成中农成份。那时，成份最好的家庭是祖辈务农，家里穷得揭不开锅的贫农。

    穷日子过够了，爸爸妈妈希望儿子未来能过上好日子。所以，他们给他取了一个名字“姚立发”，希望他“立即发达”。

    和那个年代大多数人一样，姚立发吃着人民公社的大锅饭，在半饥半饱中，快乐懵懂地成长。12岁的时候，全中国批林批孔，搞儒法两条路线斗争。姚立发的父亲紧跟时代的步伐，把儿子的名字改成了“姚/立/法”。

    姚/立/法的故事，我将从他15岁那年开始说起。那年，这个胆大的乡下少年竟然给邪党中央写了一封措词激烈的抗议信。

    1973年，15岁的姚/立/法初中毕业。

    荒谬的岁月里，上高中实行的是荒谬的“推荐制度”，推荐的标准不是成绩的高低、道德品质的好坏，而是家庭成份。姚/立/法虽然成绩不错，但因为家庭成份是“中农”，所以，没有被推荐上高中。

    其实，村里和姚/立/法一样的没有被推荐的学生一共有10个人，其他人都没什么意见，只有他一个人表示强烈的不满。

    “认命吧。”庄稼人说。

    姚/立/法不认命，他很生气，觉得太不公平：为什么自己成绩名列前茅，反而被剥夺了上学的资格？

    于是，也不和爸爸妈妈商量一下，倔强的少年开始自作主张的写抗议信反映情况，层层上书，从区一级一直写到省里，最后写给邪党中央和敬爱的毛主席，要求国家让他读高中。信件写了一封又一封，但是每一封都是石沉大海，没有回音。

    15岁的姚/立/法根本没有意识到，他写的并不是简单的抗议信，他是在向不合理的制度提出质疑和挑战。

    那个年代，全中国人民都争先恐后地向毛主席表忠心。大家举着小红本，高喊“毛主席万岁！”，很少有人敢质疑伟大领袖制定的政策。

    50年代初，一个叫马寅初的人质疑中国的人口政策，立刻被打入万劫不复的深渊；60年代，年轻的遇罗克发表了一篇题为《出身论》的文章，反驳那副享誉中国的对联“老子英雄儿好汉，老子反动儿混蛋”。为此，遇罗克被有关部门指控为现行反革命，并付出了生命的代价，死的时候，年仅27岁。

    这个连县城都没去过的乡下少年，胆子实在太大了，竟然敢向邪党中央、向毛主席指出“高中推荐制度”的种种不足。

    不久，姚/立/法的爸爸妈妈终于知道了这件事。忠厚老实的夫妻俩不由得吓出一身冷汗，连忙阻止儿子疯狂的举动。这对农民夫妇收缴儿子身上的每一分钱，把家里仅有的几元钱全部锁起来、藏起来。拿不到钱了，姚立法就买不成信封和邮票，信自然也寄不出去了。

    无奈的少年，反抗无效，只好回家种地。

    随后发生的一件事情，再一次让这个少年倍受刺激，并且再一次过早的体会到来自社会的不公。

    8月的一天，天气很热，气温高达40度，社员们大都收工回家歇着了。

    生产队的队长为了抢种一季农作物，驱赶一头水牛热汗淋漓的耕了一上午地。中午时分，又把牛拴在被太阳暴晒、没有任何遮挡的河堤上。下午，社员们发现，水牛死了，热死了。

    这头水牛虽然是公家财产，但归姚家喂养。姚家不仅要负责牛的温饱，还得负责牛的死活。

    小队长指责姚家早晨没有喂饱牛，牛饿死了。姚家坚决不认账，因为这不是事实。

    这时候，村里最大的官大队书记出面了。他让几个社员把姚立法的父亲强行关在一个小屋子里，说，如果姚家不赔偿公家的牛，就报告县公安局治他的罪，因为姚家这个中农家庭，故意损坏公家的财产。

    当年，一头水牛价值三、四百元人民币。那个年代，全中国的农民都没什么额外的收入，即使卖一只鸡或卖个把鸡蛋，也会被人揪出来“割资本主义的尾巴”。和所有的农民一样，姚家依靠给生产队干活挣工分，换点有限的零花钱用。

    潜江一个壮劳力一天挣一个工分，一个工分值三毛钱。除去没有农活干的日子，一个劳力辛辛苦苦挣一年的工分也挣不到100元钱。300元钱，对于姚家而言，是一个天文数字。姚/立/法的父母挣了好几年的工分，省吃俭用，才把这笔钱还上。

    本已经很清贫的姚家被彻底拖垮了。

    姚/立/法几乎每天都能听见父亲唉声叹气，而母亲则常常以泪洗面。

    这件事情发生后，姚/立/法曾经瞒着父母，向大队书记抗议过。但是小小少年的愤怒，在年过半百的大队书记眼里，就像是一条有眼不识泰山的小狗，“汪汪汪”地叫了几声，是个小笑话。

    后来，姐姐把姚/立/法从龙湾乡下接到自己县城的家里来。于是，愤愤不平的少年每天替姐姐烧火买菜带孩子。

    “因为有不满，所以我一定要说出来。我是直筒子脾气，从小就这样。”姚/立/法接受采访时说。

    “你当时不害怕吗？”我问。

    “初生牛犊不怕虎嘛。”

    《南风窗》杂志说到他的这段经历时写道，“这事已足见他遇到挫折不肯轻易低头、好争是非公正的耿直性情。”

    其实，每一个人在成长过程中，都会遇到一些不公平、不高兴的事儿。但是，并不是每一个人都像姚立法那样，如此强烈的表达自己的不满。

    这个有着“叛逆天性”的少年，以后的人生之路会怎样？少年时代的经历对于他的未来究竟有多大的影响？他又是怎样一步步走上人大代表自荐竞选这条路的？


模板41

(2) 一份民主作业

    姚/立/法经历人生中第一次人大代表选举，是在1978年。

    1978年，中国发生了三件意义深远的大事，这些大事影响了中国的历史走向。

    这一年，安徽小岗村几十个不懂政治，只懂饥饿的农民，冒着生命危险，商议如何把公家的土地和农具大包干到各家各户。几年后，曾经“偷偷摸摸”的“大包干”政策，发展成为中国农村的基本土地政策“土地承包制”。这个制度一直沿用至今。

    这一年，《光明日报》刊发了历史雄文──《实践是检验真理的唯一标准》。这篇文章尖锐地批评了“两个凡是”：“凡是毛主席作出的决策，我们坚决维护；凡是毛主席的指示，我们都始终不渝的遵循。” 此后，经过艰难的博弈，中国迎来了第一次思想解放的春天。

    这一年，中国共产邪党召开了十一届三中全会。会议提出了改革、开放、搞活的重大战略方针。从此，中国进入了一个全新的发展时期。

    这一年，20岁的姚/立/法身上也发生了一件大事，这个替姐姐烧饭带孩子的乡下青年“鲤鱼跳龙门”成功，他考上了潜江师范学校。对他而言，学校的一切都是新奇的。

    最为新奇的是，这一年的冬天，他第一次听说，凡是满18周岁的中国人都有选举和被选举的权利，老师通知他去参加区人大代表的选举。

    潜江的冬天，霜花遍地，阴冷无比。姚/立/法和同学们穿着大棉服，集体到学校的大操场排队领选举票。同学们伸出长着冻疮的手，从老师的手里接过选票，仔细地听着老师的交代“填某某的名字”。

    从老师嘴里说出来的名字，大家觉得很陌生，不知道他长得什么模样，是男是女？是胖是瘦？把这个人选举出来以后，是干什么的？他和同学们究竟有什么关系？大家一概不知道。

    不过，听老师的话肯定没错。

    所以，大家都很认真的一笔一划的填写老师指定的那个名字。投完票后，没有等选举结果，姚立法和同学们就陆陆续续的回教室了。

    “我当时的感觉，这一项活动还没有参加学校一个文艺演出、一项体育比赛那么重要。”姚/立/法回忆。

    “有没有一些神圣的感觉？”

    “没有。选完，我们就忘了自己填的是个什么名字了。”姚/立/法说。

    “那么，对你而言，这次选举意味着什么？”

    “不意味着什么。我觉得自己像是在完成老师布置的一份作业。”姚/立/法说。

    “选举完了以后，同学们有没有议论一下？毕竟是一件新鲜事儿。”我有些不甘心的问。

    我总以为，这个二十多年后，因为“人大代表”四个字而著名的姚/立/法，在经历人生第一次人大代表选举的时候，不应该和同学们一样：懵懂、茫然。

    “好像没有。就像做广播体操一样，做完就作完了。”

    1978年的这次选举，是1979年《选举法》正式颁布实施之前的一次试点选举。当时，在全国选取了66个地方进行试点选举，潜江就是湖北省的一个试点。

    年轻的姚/立/法和同学们不知道，他们不经意的一次选举行为，意义非凡，他们是在和祖国一起“学习民主”。因为这是十年浩劫践踏《宪法》、摧毁选举制度后，中华人民共和国第一次选举人大代表；是中国的老百姓在生不如死的政治灾难之后，重新恢复自己作为中华人民共和国“公民”这一身份的重要象征。

    潜江师范毕业后，姚/立/法被分配到当地部队的农场学校教书，1982年，响应援藏的号召，到西藏格尔木一中教书。1983年底回到湖北后，他被调入潜江县教育局上班，每个月的工资是47元。

    其间，姚/立/法娶妻生子，妻子在城关小学工作。一家三口人就住在城关小学低矮潮湿有霉味的平房里，这种房子夏天蚊蝇恣肆，冬天的时候屋里比屋外还冷。由于窗户太小，如果在屋里生炉子取暖，满屋子的烟，熏得人直流眼泪。

    日子就这么一天天的过去了。

    那时候，谁也没有想到，这个在清贫的生活里打滚挣扎的男人，将来的某一天，能做出震惊中国的事情来。


模板41

(3) 领导，让我落选吧

    1984年，姚/立/法26岁。他开始主动地参与人大代表的选举。而这种积极主动的态度和一条爆炸性新闻有直接的关系。

    1983年，潜江县教育局里一个普通得不能再普通的姓周的教员，竟然被提拔为副县长。这条新闻，一夜之间传遍了潜江县整个教育系统。

    这个幸运儿既没有“过得硬”的后台，也不算是教育局的先进分子和活跃分子。他无非具备了这样几个条件：第一，他是无邪党派人士；第二，他的年龄在30岁至40岁之间；第三，他是大专以上的学历。就这么几个条件，与当时中央提倡的“年轻化、知识化、专业化、革命化”的干部标准相符合。整个潜江的教育系统里，只有他一个人符合这样的条件，所以，他被破格提拔。

    有一个背景，当年，全国各地破格提拔了很多像周副县长这样的年轻知识分子。虽然，这些人未必有管理的天赋，他们中的大多数甚至根本不懂经济。但是，对于那时百废待兴、人才奇缺的中国来说，他们的年轻、学历和清白的政治面貌，似乎就已经足够了。这些曾经的“臭老九”，由于国家政策的转变，在这一轮提拔中成了香饽饽。

    这条爆炸性的新闻，对潜江县教育局教员们的震动非常大。

    最直接的影响是，教员们内心的政治热情被激活了，每个人都期待着奇迹有一天会发生在自己的身上，并开始对第二年的县人大代表选举表示出浓厚的兴趣。

    姚/立/法当年的一个同事回忆说，潜江县教育局一个领导在全体教职员工大会上曾经公开讲，“选出的人大代表能选举县长。周副县长是从我们教育战线提拔上去的，我们选出的人大代表一定要给周副县长投一票，让他当上县长。以后，我们也算是朝中有人了，个人和集体办事都方便多了。大家是老关系、老朋友，都是自己人啊。”

    领导的话说得那么实在，在场的教职员工都对他的发言报以热烈的掌声。

    这时，教育局几个年轻的教员心眼儿开始活泛起来，其中包括26岁的姚/立/法。

    当年，电视是很稀缺的东西，整个教育系统只有一台黑白电视机，报纸和杂志也不像现在这样铺天盖地。潜江以外的信息主要来源于广播。这几个年轻人经常聚在一块儿，通过一个只有两个巴掌那么大的小收音机来了解天下大事。据说，他们最喜欢听的是美国之音。

    “领导说人大代表能选县长，我们都觉得很新鲜。我们反复商量和琢磨，自己能不能推荐一个信任、尊敬的人当人大代表候选人呢？如果他被选上了，他就可以代表我们去选一个好县长。”姚立法说。

    “你说的好县长，是指已经提拔的周副县长吗？”我问。

    “是，又不全是，其实，当时我们的想法很笼统，很抽象。就是觉得很新鲜，特别想试一试。我现在回想，那时我们几个可能是出于年轻人的一种好奇和冲动。”

    通过自学《选举法》，几个血气方刚的年轻教员惊喜地发现：法律明确规定，人大代表候选人名单的提出，既可以由各级邪党委和政府提出，也可以由选民联名推举。他们随即作出了大胆的决定，推举一个人参加县人大代表的竞选。

    推举谁呢？他们想到了局里的一个姓饶的科长。据说，这个人性情耿直，无论是公开场合还是私下里，都敢和领导顶撞，敢说真话，是公认的硬汉。

    “你们为什么认为他适合做人大代表？”

    “选一个代表出来，就是要让他为大家说话。如果他是个胆小鬼，领导说句话就把他给吓住了，还选他做什么？”

    这大概是姚/立/法人生中第一次对人大代表有了朦胧的认识：人大代表应该敢说真话，敢为老百姓说话。

    据一位教员回忆说，当年，人大代表的候选人都是由县委县政府的领导内定，内定的人选通常是各单位的头头和忠厚老实的先进工作者。

    所谓内定，顾名思义是指不通过广大选民，几个领导自行内部就先决定了。经常性的，选举还没有进行，人大代表是谁，选民早就知道了。所以，那个年代，选举只是走走过场，做做样子。当然，“过场”要正儿八经地走，“样子”也必须做得漂亮，让人看不出破绽。

    《选举法》中规定，人大代表应实行差额选举。什么叫差额？如果要选五个人大代表，那么代表的正式候选人至少应该是六个，或者更多。这样大家在选举的时候，有个选择。所以，领导还会指定几个人陪选。

    陪选，陪衬别人的选举。 这样的人，都是领导认为可靠的、有培养前途的人。一旦确定为陪选的代表候选人，既不能闹情绪，也不能喧宾夺主，和内定的正式候选人抢风头。 他的作用是确保别人能万无一失地当选。

    一直以来，人大代表选举中，这样的风气由来已久。所以，在潜江，从来没有哪个选民“傻乎乎”地跳出来，自己推荐一个代表候选人去竞选人大代表。“没用的，注定失败。”聪明的选民说。

    可是，年轻、少不更事的姚/立/法和同样少不更事的同事们却积极地行动起来，在他们的内心深处，希望奇迹能出现。

    他们找到饶科长，苦口婆心的劝他接受大家的提名，参与县人大代表的竞选。

    饶科长一口回绝了几个年轻人。理由很简单：人大代表的人选，上面早就定了。如果自己跳出来竞选，等于和领导作对，以后在单位就呆不下去了。

    饶科长的拒绝没有让几个年轻人灰心，他们天真地认为这是饶科长谦虚的托词。于是，他们自作主张，仍然联名推荐饶科长为人大代表候选人。

    后来发生的事情重重打击了几个年轻教员的热情。饶科长三番五次的向教育局领导表态，表示自己坚决不参与人大代表的竞选。他甚至说，几个年轻教员和自己有工作上的矛盾，推选的目的，无非是为了陷害自己。

    领导当场给焦虑的饶科长吃了颗定心丸，请他放心，意味深长的笑着说组织一定会安排妥当的。

    具体说来，领导是这样安排这件事情的。他们在“确定正式候选人”这个环节大做文章。

    事实上，几个年轻人的推荐行为只是过了第一关，那时的饶科长还只是初步候选人。要想成为正式候选人，还必须过第二关“酝酿”。

    根据《选举法》规定，代表初步候选人公布后，由各选区的选民小组反复酝酿、讨论、协商，根据多数选民的意见，确定正式候选人。

    选民是如何酝酿、协商和讨论的？讨论的结果是什么？“根据多数选民的意见”，具体是多少选民的意见？哪些选民支持？哪些选民反对？为什么支持？为什么反对？所有的这一切，很不透明，选民根本无从知道。

    由于酝酿的过程不公开、不透明，选举委员会完全可以操纵正式候选人的协商、酝酿过程，有非常大的人为操作的空间。

    中国政法大学的蔡定剑教授在《中国选举状况报告》一书中，将中国人大代表选举中特有的“酝酿”现象称作是选举程序中的“黑箱操作”，属于非法操作。蔡教授书中有几句话说得很是尖锐，他说：“这样，法律成了儿戏，选举实际上已失去意义，选民成了木偶。”

    酝酿的结果，正式候选人名单公布的时候，饶科长榜上无名。

    被“黑箱操作”非法酝酿出局后，据说饶科长反而很高兴，心里一块石头终于落了地，饭碗总算没被几个毛手毛脚的年轻小伙子砸掉。

    由于没有造成任何实际的后果，几个年轻教员这次的冒险行动被领导们忽略不计，没有挨批。


模板41

(4) 第一次“竞选”人大代表

    1987年，29岁的姚/立/法被几个年轻教员推荐为人大代表初步候选人。他用自豪、新鲜、刺激来形容自己的感受。

    为什么推荐姚/立/法？一位教员回忆说：“他胆子大，敢作敢当。”

    据说，当年姚/立/法确实做了几件颇为大胆的事儿。他受教育局领导之托，对教育系统内违法乱纪的干部进行调查。结果好几个贪官被查处。他因此赢得了不错的口碑。

    头一次当上人大代表候选人，毫无经验的姚/立/法手足无措，根本不知道自己应该做些什么？怎样才能让选民了解自己？怎样才能让更多的选民投自己一票？他只能怀着好奇的心情作壁上观，耐心的等待着。等待着奇迹的发生。

    当年，和所有的年轻人一样，年轻的姚/立/法有很多人生梦想，比如，带着儿子环中国旅行，把儿子培养成出类拔萃的人才；比如开一家自己的公司；比如继续深造等等但是，他的人生规划里，并没有人大代表这一项。

    当推荐姚/立/法为人大代表候选人的联名信交上去后，领导不高兴了。当晚，几个年轻教员被领导分别叫去谈话，要求他们撤回提名。

    “领导问我，姚/立/法的先进性表现在哪里？你们为什么要推荐他？”一位教员回忆说。

    “你怎么回答？”我问。

    “我说，姚/立/法敢说敢做，我们愿意推荐他。先进不先进，没考虑。因为选人大代表，不是选举先进工作者。”

    “你这么说，不怕得罪领导吗？”

    “那时候年轻，咬咬牙，就挺过去了。”

    另一个当年的年轻教员回忆说，本来没觉得是多大的事儿。可是，领导轮番劝说，反而把年轻人潜伏在内心的理想主义、英雄主义和叛逆心给激发出来了。

    大家众志成城，坚决不撤销提名。

    对于这些不服从组织安排、固执己见的年轻教员，领导很生气。他们在大会小会上不点名地进行批评。大意是说，某些同志搞资产阶级自由化的那一套！这是绝对不允许的！潜江教育局还是共产邪党的天下。

    那时候，某人如果被领导批评有“资产阶级自由化”的倾向，是非常严重、严肃的政治问题。

    头一年（1986年）的12月30日，当时的国家领导人邓小平同志发表了措词严厉的讲话，要求全邪党全军全国人民必须“旗帜鲜明地反对资产阶级自由化”，他说，搞资产阶级自由化，就是否定邪党的领导！讲话中，邓小平毫不留情的点了刘宾雁、方励之、王若望这几个人的名。

    几个年轻人依法推荐一个人大代表候选人的行为，竟然被领导定性为反对邪党的领导！事实上，这种行为不仅合法，而且和当年中国的选举气氛是合拍的。

    1986年前后，选举的气氛非常活跃。不说别的地方，就说说发生在湖北省会城市武汉的事情。武汉大学一个研究生，张贴大字报公开批评人大代表的选举只不过是选举一些傀儡和政治上的低能儿；与此同时，华中理工大学的学生们也强烈地抗议有关方面指定了两个70多岁的老头作为人大代表候选人的行为。

    针对这样一种要求真实民主的现象，中共中央办公厅和全国人大常委会办公厅曾经发出紧急通知，要求各地严格依法办事，不得指定人大代表候选人。

    据姚/立/法回忆，教育系统当年张榜公布的初步候选人名单上，有他的名字。但是，当正式候选人名单出来的时候，他的名字就神秘的消失了。 至于自己为什么会出现在初步候选人的名单里？又为什么从正式候选人的名单中消失了？根本就云里雾里不清楚。

    姚/立/法决定弄个明白。他三番五次的找领导，希望他们能给出一个合理的解释。他这种得理不让人、不依不饶的劲儿，把领导弄得心里特烦。

    再后来，姚/立/法私下里游说单位的同事，希望他们能在另选他人一栏里，填写自己的名字。

    根据法律规定，选民填写选票的时候，不仅可以在代表正式候选人的名字下打勾或者打叉，如果对正式候选人都不满意，还可以在另选他人一栏里，填写自己满意的非正式候选人的名字。

    在潜江，开天辟地头一回，有人竟然为自己拉选票！如此“出格”的举动，不仅领导“深感震惊”，选民们也是议论纷纷。

    有人问姚/立/法“你能当选吗？你能拉到多少票？”

    有人问“如果领导知道我们投你的票，会怎么想？”

    有人问“当选人大代表，有什么油水？”

    有人好言相劝“姚老师，这风头不是这么好出的。”

    也有人半开玩笑半认真的拍拍姚/立/法的肩膀，说“要不，你也投我一票，看看我能不能当选。我也体会一下当官是个什么滋味。”

    头一次“竞选”人大代表，天时、地利、人和等诸多因素都十分缺乏，姚/立/法毫无悬念的落选。不过，他得了30多张选票，在另选他人中，他的得票是最多的。


模板41

(5) 第二次竞选人大代表

    选举过后，一切一如既往。

    随着时间的推移，很少有人会惦记、琢磨曾经的人大代表选举。有一个人，一直惦记、琢磨着。这个人不是别人，就是姚/立/法。

    “你一直都琢磨什么呢？”

    “我琢磨自己为什么会失败，大家对竞选这个事儿为什么不理解。”姚/立/法说。

    “你琢磨它干嘛？”

    “我觉得里面有很多猫腻、不公平，我一定要弄个明白。弄不明白，我就坐立不安。”

    姚/立/法越琢磨，越一发不可收拾。

    当年，为了自己没资格上高中的事儿，15岁的姚/立/法左思右想想不明白，最后竟然上书中央领导。由于父母的阻挠，这件事情才告一段落；现在，已经成年的姚/立/法，一旦认准了一件事情，就再也没人能够阻止得了他。

    他托关系找朋友，通过各种渠道，排除一切困难，找来与人大代表选举相关的各种法律、文件，仔细研读。

    “这些文件和法律条文断断续续的花了将近一年的时间才找到，有中央的文件，省里、县里的文件。费了九牛二虎之力。真不容易。”姚立法说。

    1990年，姚/立/法开始主动自荐竞选人大代表。这次，为了让选民进一步了解自己，他不再是私下悄悄地请同事投自己一票，而是公开的大声嚷嚷了。

    姚/立/法油印了2000份简历，发给所有选民。这是姚/立/法人生中第一份人大代表的竞选材料。

    竞选材料只有简单的一百多字，无非是简单的介绍一下年龄、性别、求学经历和工作经历。从这份简单的简历中，选民无从知道姚/立/法为什么要去竞选人大代表？竞选成功后有什么打算？

    虽然是简单得不能再简单的自我介绍，但是，相对于其他的代表候选人而言，姚/立/法已经算是透明度最高的一个了。以往，代表候选人给选民唯一的印象，是选票上那个或熟悉或陌生的名字。这个人是男是女，是老是少，是文盲还是大学生？选民们一概不知。

    姚/立/法四处散发简历的行为，让某些市委领导大动肝火。（潜江1988年撤县建市）两个官员找姚个人进行谈话，责令他退出人大代表的竞选，并立即停止散发选举材料的“危险”行为。

    一个官员质问姚立法“邪党的领导就是民主，你还要什么民主？多几个像你这样搞竞选，邪党委的意图怎么体现？”

    姚/立/法反驳说，如果不宣传，选民们怎么可能了解自己？法律是邪党和国家制定的，自己依法参与代表竞选，怎么是推翻邪党的意图呢？

    第二次竞选人大代表，姚/立/法依然落选。在另选他人一栏里，他得了50多张选票，比第一次多了20张。

    选举过后，领导、同事的话说得非常难听。比如“癞蛤蟆想吃天鹅肉”，再比如“河沟里的泥鳅翻不起什么大浪”，甚至有人不屑地说“也不撒泡尿照照自己，就这么一幅德行，是当官的料吗？！”等等。

    这么难听的话，不只是姚/立/法本人，甚至于他的父母兄弟听着都有些受不了了。

    姚/立/法的大舅哥劝导说，“咱家好不容易过上太平日子，你就跟我妹妹好好过吧，别去折腾选举这事儿了。瞎折腾，对大家都没好处。”

    大舅哥这么说是有缘由的。

    姚/立/法的岳父是一个老知识分子，1957年左右曾经担任湖北省武汉科协的秘书长，后来遭到迫害，全家下放到农村，住窑洞，吃米糠，三天两头被拉出去批斗，老岳父含冤而死。后来落实政策，一家人才过上太平的生活，并从此远离政治，不问世事。

    听从大舅哥的话，接下来的几年，姚/立/法开始认真的过起了小日子。家里开了个小粮油店，据说很是赚钱。由于是小本生意，老百姓给的碎银子也多，一毛的，二毛的经常，全家人盘点一天的收入，经常数钱数到半夜。

    姚/立/法说，从1990年到1993年的3年时间里，他赚十多万元钱，家里的经济相当宽裕。在当地，他也算是个有钱人了。

    从此，一家人过上了平静、富裕的生活。在家人眼里，姚/立/法越来越称得上是个好父亲、好丈夫和好儿子。而在领导看来，姚两次竞选失败，撞了两次南墙，终于知道悬崖勒马，懂得回头是岸。知错就改，不失为一个有觉悟的好同志。

    既然已经淡出选举“江湖”，那么，此后的十多年里，是什么原因导致姚立法“重出江湖”？又是什么原因使他最终成为一个抛家舍业的专职代表

    “叛逆”中略显平淡的青春消逝后，姚/立/法迎来了丰富多彩、艰辛备至的中年。


模板41

(6) 第三次竞选人大代表

    1993年10月，秋高气爽的一天。35岁的姚/立/法接到教育局勤工俭学办公室打来的电话，请他去参加人大代表初步候选人的推举会。

    出乎人们的意料，曾经热衷选举的姚/立/法，竟然没有到会。他解释说，生意太忙了。

    会上，大家一共推选出了20多个初步候选人，姚/立/法是其中一个。

    在过去的这些年里，一些选民曾经耻笑姚/立/法是“河沟里翻不起大浪的泥鳅”。这一次，选民们为什么会选择他作为初步候选人的人选？对他的态度又是从什么时候开始转变的？

    原因既简单又复杂。

    1993年10月，全国对吃财政饭的机关行政人员实行统一的工资套改。这次工资套改，教职员工都有份，平均每个月大概能增加130元钱左右。可是，左等右等，望眼欲穿的教职员工一直没能拿到自己该得的那份补贴。

    屋漏偏逢连夜雨。

    1993年左右，中国出现了严重的通货膨胀，物价飞涨。据权威统计资料表明，居民消费物价上涨18.8%，经济增长11.3%，物价的涨幅高于经济增长7.5个百分点。

    物价飞涨的年代，教职员工的工资普遍只有四、五百元，所以新增加的130元的补贴工资显得尤为珍贵。拿不到补贴工资，大家内心愤愤不平。

    于是，广大选民开始寄希望于选举一个敢作敢当的人大代表，为大家说说话，并且把目光投向了姚立法。

    这一年，通过举报，姚/立/法扳倒了几个贪官。

    首先是教育局勤工俭学办公室一个姓曾的主任，受贿一千元，被举报后，受到撤职的处份；然后是教育局办公室副主任，因为利用假证明，违反计划生育政策生了二胎，举报后被开除公职；最引人注目的是姚/立/法牵头调查教育局某校办企业的头头崔某某，据说此人腰缠万贯，与市里各级领导称兄道弟，无人敢惹。姚立法调查出了这个人的种种违法违规行为，最后崔某某也因此被开除公职。

    “姚/立/法不畏权贵，敢做敢当。”不少选民基于这么朴素的判断，推举他为人大代表的初步候选人。

    根据上级的指示，每个选民小组只能产生3个初步候选人。（这个指示于法无据，没有任何一部法律规定必须限制初步候选人的人数。该指示应该属于地方土政策之类。）会议主持人决定让选民对20多个初步候选人进行举手表决。

    表决结果，姚/立/法得票名列前茅，成功当选为初步候选人。面无表情的主持人 宣布“表决无效”。尽管没有说明任何理由，选民知道原因在于内定候选人榜上无名。

    第二次表决的时候，主持人时候首先念出内定候选人的名字，选民齐刷刷的把手举了起来。众目睽睽下，不举手意味着对领导意图的公然对抗。姚/立/法的名字是最后一个念出，并且落选。

    有了满意的表决结果，主持人宣布散会，还微笑 着说，大家可以回家吃午饭了。

    会议主持人出尔反尔的做法，没有任何一个选民敢当面指出来。因为他既是会议主持人，也是大家的领导，市教育局的一个中层干部。

    会后，选民偷偷地把会上发生的事情告诉了姚立法。姚/立/法很生气，他认为，这次表决本来就于法无据，像是一场游戏。可是，会议主持人连最起码的“游戏规则”都不遵守，出尔反尔，太不尊重选民的意见了。这种行为不仅严重侵犯了他的被选举权，而且也伤害了他的自尊心。

    为此，姚/立/法采取了非常激烈的反抗态度，并且把矛头直指自己的顶头上司。他在教育局办公室的外墙上张贴了一张招生简章，上面写着免费招收教育局领导参加普法培训班等等文字。他的用意很明显：教育局局长是个法盲，需要认真的学学法律。

    本来已经无心选举的姚/立/法，决定“斗争”到底。“斗争”取得初步成功，他恢复了初步候选人的身份。

    11月1号下午，姚/立/法把自己早已经准备好的竞选材料《致选民朋友》的信发送到了选民的手中。他决定再次自荐竞选人大代表。

    信中，姚/立/法自我介绍道：本人脸不厚、心不黑、口不甜、骨不软；犯上不作乱、重洋不媚外；不请不送、不吹不拍、不淫不贪、不卑不亢。请朋友们都投我一票，若我当选市人大代表的话，我保证做到：申请停薪留职五年，在五年内，奔走于选区选民和市人大、政府之间，理直气壮、原原本本地反映选民的呼声、意见，监督市政府及有关的政府职能部门依法行政。

    从这封信中，我们多少能解读出姚/立/法对于“人大代表”四个字的理解：人大代表应该是一个品格高尚、不畏权势、敢于代言人民的人。和过去相比较，他的人大代表观已然更趋成熟。

    多年后，当姚/立/法被选举为市人大代表，他把自己对人大代表的认识付诸实际行动，使自己成为潜江人大历史上至今为止最敢于说“不”和最敢于为人民呐喊的人大代表。这是后话。

    姚/立/法到处发放竞选材料的行为，自然又惊动了潜江市委市政府。随后，全市副局长以上的干部一起开了一个通气会。

    会上，市委领导发了火，把姚/立/法的竞选材料念了一遍后，口气凌厉地说：“这哪里是竞选，完全是国民邪党向共产邪党挑战的口气这样的事情要引起高度的重视，决不能让这种情绪蔓延，不能让这种人得逞。”

    会上，几个人的表情特别不自然，大冷的天里，浑身冒汗。

    其中几个是市教育局的领导干部。因为姚/立/法是教育局的员工，这说明他们没把员工管好，是“失职”。后来有小道消息说，市里领导给教育局局长下了死命令“姚立法当选之日，就是你这个局长下台之时。”

    另一个冒汗的是姚/立/法的亲戚，他当时是市审计局副局长。

    “自己的亲戚作出让市委书记大为光火的事情，那样的一个场面，他觉得脸面没地方搁，恨不得找个地缝钻进去。”姚/立/法这样描绘自己的亲戚。

    开完会，亲戚直奔姚/立/法的家里，给他摆事实讲道理，希望他放弃竞选。亲戚说，如果他一意孤行，全家人的饭碗会砸在他一个人的手里。

    面对选民呼声越来越高的姚立法，潜江市有关部门深感不安。据姚/立/法回忆，当年为了阻止他竞选，有的领导唱“白脸”，也有的领导唱“红脸”。

    一个和姚/立/法私交不错的教育局领导劝他“老姚啊，不要和政府作对了。你这是何苦呢？对你自己有什么好处？根据你的条件，好好研究学问，一定会前途无量、出人头地。”

    多年后，《南风窗》杂志这样描绘这段陈年往事：市政府办公室、政工科、教委领导专门找姚立法谈话。一名领导声色俱厉的拍桌子，说：“你是在发传单，这是《宪法》禁止的行为！” 姚立法反驳道，自己是在与选举过程中非法的行为进行公开的斗争，理应受到上级的支持和法律保护。

    一名教委领导质问道:“你说我们的选举是非法的，也就是说我们的代表的产生是非法的，但是我们的政府是人大代表选举出来的，那么按照你的说法，我们的政府不就是非法的吗？” 姚坚持道，“我看到选举的过程中，确实有着不合法的行为。作为一个负责任的选民，就应该指出来。”有关方面对此无可奈何。

    “红脸”和“白脸”轮番上阵，姚/立/法铁了心，不为所动。

    经过微妙的“酝酿”和“协商”，初步候选人姚/立/法这三个字毫无悬念的从人大代表正式候选人的名单里消失了。

    选举的前夜，各种马路消息满天飞。

    传闻说，选举的时候，选民最好带上乾粮，因为选举会场的门将上锁，直到选出领导满意的代表，门卫才会把门打开；传闻说，每个选举会场都安排了各单位的领导在那里收集选民上交的选票。这样，谁填了或是没填姚/立/法的名字，领导一目了然；传闻说，领导在每一排座位都安排了亲信，专门监视大家怎么填写选票

    11月28日，正式选举这一天。相当多的传言变成了现实。教育选区的确有一些单位领导负责收集选票，会场的外面，警车来来回回、有意无意地呼啸巡逻。

    引人关注的是，为了发泄心中的不满，一些选民没有在正式候选人的名字后打勾和打叉，而是在另选他人那一栏里写上“猪八戒”、“王八蛋”、“龟儿子”、“操他妈”等等字眼，甚至有人在正式候选人的名字后面画了一坨屎，还冒着热气

    选举结果，姚/立/法得到598张选票，超过选票总数的30%。虽然获得非正式候选人选票的第一名，第三次竞选人大代表，姚立法依然落选。

    这一夜，几个选民给姚/立/法打来安慰的电话，可是说着说着，自己却在电话那头哭了起来。

    这一夜，一直帮助姚立法整理竞选材料的妻子，躺在床上，默默地流泪 ，没有惊动、打扰陷入沉思的丈夫。

    这一夜，姚/立/法彻底失眠了。

    从29岁到35岁，从被动到主动，从稚嫩到成熟，从“半心半意”到全身心投入，姚/立/法一路跌跌撞撞的走来，前后三次参与市人大代表的竞选。但是，每一次，都以失败而告终。

    多年后，一位退休的教育局副局长左先生接受《南方周末》记者黄广明的采访时说：“姚/立/法竞选人大代表是符合法律的，也是正常的，但是在特定的环境下被视为不正常。”左还告诉记者说，当年他的确曾经劝姚立法放弃竞选，“上面对我有压力，虽说人大代表人民选，但是我们这里一般都有个内定意见。”


模板41

(7) 姚/立/法遭遇饭碗问题

    1993年竞选失利后，姚/立/法遭遇了前所未有的生计问题。在媒体上公开发表的《我的竞选历程》一文中，他回忆道：

    1993年之后，单位不再分配任何实际工作，在职称、工资和住房问题上也遇到了不少刁难；曾有一年多时间，没有领到一分钱工资；原先已交了集资费的房子，竟不肯分配给我；职称14年没有晋升。 官员中有人说我竞选人大代表是哗众取宠、是“官迷心窍”，甚至说我是神经病。

    麻烦远不止这些。

    1994年，潜江市教育局勤工俭学办公室的领导塞给姚/立/法一张调令，要把他从勤工俭学办公室“下调”到潜江市实验小学教书。

    接到调令的姚/立/法丈二摸不着头脑。 因为，此前，他一点儿消息都没有听到。

    “我猜想，领导肯定是看我不顺眼，恨不得让我立刻从他们的眼皮底下消失。”姚/立/法说。

    潜江市实验小学是潜江市教育局的下属单位。姚/立/法虽然是从机关调到学校，但是并没有脱离教育系统，更没有从教育局领导的眼皮子底下消失掉。那么，调动的目的究竟是什么？

    姚/立/法说，里面的“道道”和“学问”可大了。从此，“教育局的姚/立/法”变成“实验小学的姚/立/法”了。万一上级领导追究起来，教育局领导可以把责任往实验小学的干部们身上推──“你们为什么没有把姚/立/法教育好？！啊？！”

    奇怪的是，姚/立/法拿着调令去上班，却被实验小学拒之门外。

    拒绝的理由很简单──“领导管不好姚/立/法，我们的工作能力远不如领导，更管不好。这个人我们绝对不敢要。”

    实验小学的态度着实惹恼了教育局领导。平日里，个个说的比唱的好听，要给领导分忧。 可是，事到临头，溜得比谁都快。这哪里还有一点组织纪律和原则！

    关键时候，教育局的纪委书记亲自出马，苦口婆心的给实验小学校长做思想工作，劝说他以大局为重，无论如何要接收姚立法这个新员工。为什么是纪委书记做工作？因为他是负责单位廉政建设、查处官员贪污腐败的！这是相当厉害的杀手锏。

    一反常态，实验小学的校长吃了秤砣铁了心：“把姚立法调过来可以，除非你们撤我的职。”

    “如果接收了我，我以后参与竞选，实验小学就有可能被市长、市委书记点名批评，而不是被教育局长点名批评。”姚/立/法说。

    “两害相权取其轻”，这或许是人的本能。

    就像一个皮球，姚/立/法被教育局和实验小学来来回回地踢。踢过去，再踢过来

    折腾了一年，没有调动成功。一年来，手握调令的姚/立/法不知道该去哪里上班，也自然一年没有拿到工资。

    一年后，不知道出于什么原因，潜江市教育局向实验小学让步，收回成命，放弃调动姚/立/法的想法和打算，让他重新回到勤工俭学办公室上班。

    “烫手的山芋”又回来了 这可如何是好？市教委勤工俭学办公室领导个个急得抓耳挠腮。

    赶在姚/立/法上班之前，勤工俭学办公室的领导立刻主动找到姚，希望他“停薪留职”。

    根据国家的相关规定，停薪留职是指机关、企事业的过剩人员，自愿申请另谋职业，停发薪水，保留单位部份的福利（如住房、户口等等）。

    在领导的极力“怂恿”下，并非“过剩人员”的姚/立/法和单位办理了为期5年的停薪留职手续。可是，多年后，当成为人大代表的姚/立/法申请继续停薪留职的时候，教育局领导的态度却来了个180度大转弯，一口回绝，毫无商量的余地。这是后话。

    种种迹象表明，姚/立/法在教育系统似乎很难再有立锥之地。至于这种处境和他竞选人大代表之间，是否有必然的联系？教育局的领导们是否利用手中的权力给姚/立/法穿小鞋？“停薪留职”是否是单位强迫的这一切，似乎有答案，又似乎没有答案。

    姚/立/法栽了大跟斗，连饭碗也险些砸了。

    一个亲戚教育姚/立/法“走多了夜路总会碰到鬼”。在亲戚看来，姚/立/法这么多年来，走的不是正道、阳光大道，而是歪门邪道、是“夜路”。这次，终于倒了大霉了。

    停薪留职后，一直比较赚钱的粮油生意赔了本；接着，姚/立/法去武汉学习炒股票，亏得一塌糊涂；1997年，他在潜江市开了一家专门代售液化气的小店，但是驾车送气时把人给撞伤了，赔了好几千元

    姚/立/法四处碰壁，几乎无以为生，走到了人生的最低谷。


模板41

(8) 全国人大的一封回信

    1998年5月，有水乡园林之称的潜江，正是梅雨季节。大街小巷细雨绵绵，桃红柳绿。

    姚/立/法依然忙碌和辛苦，每天披一件雨衣，踩着小三轮车，替人送液化气罐，然后一身湿漉漉的回到家，让妻儿心疼不已。

    忙碌之余，“连饭都快吃不上了”的姚/立/法“蠢蠢欲动”，又开始积极准备参加潜江市第四届人大代表竞选了。屡次的失败，并没有让他望而却步。

    这一年，姚/立/法40岁，正值不惑之年，家有七八十岁的老母、正准备参加高考的儿子和收入不高的当小学教师的妻子。

    这一年的雨，下个没完没了。长江洪水、松花江洪水，搅合了中国人的整个夏天，“严防死守”成了当年的流行语。自然灾害考验着中国和国务院新总理。

    这一年，新总理朱镕基说了几句让中国人民深受感动的话。他说：“不管前面是地雷阵还是万丈深渊，我都将一往无前、义无反顾，鞠躬尽粹，死而后已。”

    姚/立/法说，他常常用朱总理的这几句话自勉。

    总结前几次竞选失败的原因，姚/立/法认为，一个重要原因是没能进入代表正式候选人名单，没能进入正式候选人名单的关键则在于“酝酿”这个环节出了问题。

    为什么选民推荐的代表初步候选人只要进入“酝酿”环节，就象“肉包子打狗有去无回”？“酝酿”环节为什么那么容易暗箱操作？他开始研究《选举法》第31条第1款的法律规定。

    第1款规定：对公布的候选人名单，应由各选区的选民小组反复酝酿、讨论、协商，根据多数选民的意见，确定正式候选人名单。

    法律规定有些模糊，致使很多问题在具体操作过程中模棱两可：比如，“反复酝酿”中的“反复”是什么意思？几次才叫“反复”？酝酿的方式是什么？是举手表决还是无计名投票表决？酝酿的过程应不应该公开透明？“根据多数选民的意见”，“多数”应该是多少？是半数？还是过半数

    这些选举细节的模棱两可，给人为操作和暗箱操作提供了很大的空间。如果没有人追究，代表正式候选人的“酝酿”自然顺利的依法通过。前三次，代表初步候选人姚/立/ 法就是这样被“依法”酝酿出局的。

    但是，即便《选举法》这样的国家大法没有详细规定，全国人大是否有相关的司法解释用以界定？湖北省《选举法》实施细则中又是否有更加详细的规定呢？姚立法决定寻找答案，也寻找真相。

    一条枯燥艰涩的法律规定，一些大多数人可能一辈子也不会去思考的“古怪”问题，姚/立/法竟然琢磨得兴味盎然。他说，只要没有最终的满意答案，他就决不罢休。

    他翻遍了家里所有与选举有关的材料，没有找到答案。《湖北省县乡两极人民代表大会代表选举实施细则》中第28条关于正式候选人产生办法的规定，和《选举法》中的规定一模一样，不多一个字，也不少一个字。

    姚/立/法向有关部门寻求帮助。在潜江市人大常委会办公室，他遇到李主任。

    面对刨根问底的姚立法，李主任匪夷所思的摇了摇头，说：“老姚，你怎么总问些莫名其妙的问题？这是国家法律的规定！你问我，我问谁去？我也搞不清楚是怎么回事。”

    随后，李主任送给他一本全国人大汇编的《地方人大换届选举工作手册》，让他自己去研究。

    在《地方人大换届选举工作手册》中，姚/立/法看到这么一条规定：可以采取徵求意见的方式，也可以采取举手或者投票的方式，然后根据多数选民的意见确定正式候选人。

    他如获至宝：规定对于“酝酿”的方式作了比较详细的说明。可是，冷静下来，他发现，仍然有几个问题没有解决：多数选民的意见，到底是多少人的意见？如何保证徵求意见过程的公开、公平和公正？

    一天，姚/立/法只身来到省城武汉。

    经过层层武警关卡，找到湖北省人大常委会办公室。一位姓黄的工作人员接待了他。

    姚/立/法这样向我描绘当年的情景：“他从抽屉里拿出一本很厚的书，好像是《人大常委会工作全书》。他翻书的时候，故意转过身去，背对着我。他其实是不想让我看见。”

    “他找到答案了么？”

    “没有。他把书从头翻到尾，也没有给我答复。”

    “然后，你就走了？”

    “没有。我请求他把那本书借给我看看，他不给我，说这是人大的内部文件，内部文件就是秘密文件，这是他说的。”

    失望地离开省人大办公室，姚/立/法找遍武汉市所有的书店，询问是否有与代表选举有关的书籍卖。得到的回答几乎是一样的──

    “没得卖。从来没卖过这种书。”

    “这种书没有人愿意看，没有人愿意买。”

    “从来没有听说过这种书。”

    “你买这种书作什么用？”也有书店的老板好奇地问姚立法。

    看上去，很难再找到更详细、更权威的解释了。走到这一步，好像是进了一个死胡同。

    可姚/立/法仍然不死心。本市找不到，就到省城；省城不行，还有首都北京呢。他依稀想起全国人大一个叫做乔晓阳的专家在电视里接受采访的时候，说过选举方面的事儿。

    姚/立/法决定试一试。6月4日，他给全国人大法工委副主任乔晓阳写了一封信，咨询在县乡直接选举人大代表活动中如何操作“采取徵求意见的方式”确定正式候选人。不久，姚/立/法收到了回信。

    姚/立/法同志：

    您好！

    来信收到，乔主任对您对国家法律的关注与钻研表示赞赏，并嘱我们就您提出的问题予以解答。

    直接选举人大代表，所提的代表候选人较多时，实践中，可由各选民小组的组长徵求小组内选民的意见，再由选区将各选民小组的意见汇总，根据各代表候选人获得赞同意见的多少的顺序，确定正式候选人。这种方法简便易行，因此法律对此予以肯定。

    全国人大常委会法工委国家法行政法室

    1998年7月8日

    这封8年前的普通回信，他保存至今。

    虽然，信件对于最为关键和重要的几个问题并没有作出解答：如何保证徵求意见过程的公正、透明？如何保证所徵求的意见能充份体现选民的意志？但是，这封回信却在无形中给了姚/立/法鼓舞和力量。

    “全国人大对于我的竞选行为是赞同的，我没有做错。”姚立/法说


模板41

(9) 第四次竞选人大代表

    给全国人大写信的同时，姚/立/法还锲而不舍的地给选民写信，阐明自己的政治观点。前后一共写了13封。

    在《致选民的第5封信》里，针对选民在人大代表问题上的模糊认识，姚/立/法提醒选民要思考几个问题：

    人大代表是我们通常所说的“官”吗？

    争当人大代表的权利受国家保护吗？

    从您个人的利益出发，您准备选谁当人大代表？

    您投赞成票的人若当选，他在选举市长、法院院长、检察院检察长时，与您的意志会一致吗？

    潜江的发展与市府要员们的品德和才能有关系吗？

    潜江的发展与我们大家投好神圣的一票有关系吗？

    在《致选民朋友的第7封信》中，姚/立/法号召选民朋友对选举要有信心：

    这些天来，大多关心我、支持我、理解我、帮助我的选民朋友们都为我捏一把汗，有没有必要？没有！

    都应该为我鼓劲才是！

    有法必依，执法必严，违法必究的社会氛围，是要靠我们大家的努力才能实现。

    在《致选民朋友的第10封信》中，姚/立/法谈到代表应有的素质，信中说：

    代表素质如何，直接关系到我市国家机关是否真正代表人民管理国家事务，有效的行使法律所赋予的职权等大问题。因此，决不能把代表当作一种荣誉职务来安排。

    人大代表，必须保持同人民群众的密切关系，代表人民的利益和意见，及时将代表大会的决议传达到人民群众中去，并且有较强的参政、议政和社会活动的能力，有效的行使法律所赋予的职责。

    这13封致选民朋友的信里，从人大代表的素质到人大代表的职责，从国家的政策法规到潜江的每一个选举细节，从国家的政治发展格局到个人命运的抉择，姚/立/法娓娓道来，循循善诱。

    事实上，自从走上自荐竞选人大代表这条路以来，自觉不自觉间，他一直都充当一个民主启蒙者的角色。

    吸取了前三次竞选的经验和教训，姚/立/法第四次人大代表竞选活动，比以往任何一次都更有计划、更有步骤。虽然，依然是一个人的竞选，依然孤军奋战，但是这丝毫没有影响他倍增的信心。

    多年后，《南风窗》报导说：这些信，从写稿、复印、校对、分发，姚立法全是一个人包办的。姚所在的教育选区包括了潜江师范、潜江广播电视大学、市教委机关、潜江中学等16个单位，姚立法经常是晚上吃完饭出发，开始往每家每户、每间宿舍门缝下塞竞选材料，全部发完，往往已是天之既白、该吃早饭的时候了，姚这才拖着沉重的双腿回家。

    11月的潜江，很阴冷。潜江市家家户户的窗户和门都用塑料纸包得严严实实，以免寒风吹进家里。所以，材料要塞进屋去，不是一件容易的事儿。半夜三更， 姚/立/法往选民家的门缝里塞材料发出的“嚓嚓嚓”的声音，常常会警醒主人。

    主人打开门，很惊讶，说：“哎呀，姚老师，太辛苦了。这么冷，到家里坐着喝口热茶吧。”也有人当场表示“姚老师，冲你这么辛苦，我一定要投你一票。”

    发放材料的这一段日子，姚/立/法痔疮的老毛病发作了，疼痛难忍。

    “发材料的时候，很难受的。腿走得没劲了，人很疲倦了，只想好好睡一觉，到后来，嗓子也哑了。说话的时候，别人听不清楚我的声音。我就去买了一个喇叭。”姚/立/法说。

    与此同时，教育选区的16个单位纷纷接到领导的指令，决不允许姚/立/法入内。万般无奈，倔强的姚/立/法只好偷偷地从学校的围墙上翻越进去。

    有一次爬围墙，恰巧被某学校的保安撞见。保安对姚/立/法说：“姚老师，不是我们要为难你，领导有通知，不准你进去。你就不要为难我，我家老母亲还靠我这点工资养活呢。”

    一所中学的副校长将姚立法挡在学校门外，不屑地说：“我们决不会投你的票，你不要再来发传单。我们这里优秀教师多的是，代表应该由他们来当，轮也轮不上你这个卖液化气的。”

    一个40岁的男人，不好好在家陪老婆孩子，不好好赚钱养家，也不好好发展自己的事业，混个一官半职或者高级职称什么的。却在大冷的冬天，深更半夜鬼鬼祟祟到处“乱窜”，甚至像个小偷一样偷偷摸摸的爬围墙，目的竟然是为了竞选人大代表在某些人看来，这个姚立法已经完全丧失理智，疯了 ....


模板41

(10) 多事之秋

    和以往一样，姚/立/法的竞选活动引起官方第N次的高度“关注”， 他一如既往被叫去严肃谈话。

    从1987年姚/立/法第一次参与人大代表竞选到1998年第四次参与竞选，这10年时间里，用中央电视台《新闻联播》的口吻是“中国发生了天翻地覆的变化”。

    比如粮票取消了；海南成为中国第31个省了；上海开始开发浦东了；邪党政机关停止福利分房了；大陆记者可以访问台湾了；血洗百年国耻，香港回归了，彭定康走了，董建华来了；打破铁交椅、铁工资、铁饭碗的口号喊得震天响

    但是这十年来，领导们和姚/立/法的谈话内容却没有太大的改变。内容大体如下：

    “你想发材料就发材料，你想竞选就竞选。都像你这样，邪党还怎么领导？”

    “都按照法律办事，那么邪党不就可以休息了。邪党如果休息了，那还叫邪党的领导吗？”

    “随便发放小字报，你是制造不稳定的因素，抵制邪党的领导，给社会添乱”

    “添乱”的不只是姚/立/法，1998年，对于潜江市委市政府而言，实在是个多事之秋。

    先是延绵不绝的雨水，使得潜江的抗洪抢险形势前所未有的严峻；紧接着，市里最大的企业之一──幸福企业集团出大事了，把领导搞得手忙脚乱。

    在这一年的金融秩序整顿过程中，涉嫌高息非法揽储的幸福企业集团出现资金周转不灵的状况，董事长被开除邪党籍。幸福城市信用社前，排起了几天几夜的长龙，出现挤兑风潮。

    幸福企业集团事件，使得潜江市政府在百姓心目中的信誉尽失。把钱存进信用社的百姓，眼看着自己辛苦挣来的钱马上就打水漂了，纷纷到市政府门前静坐，围堵政府。

    同年，16个乡镇此起彼伏的罢课行动，也让潜江市委市政府焦头烂额。

    1998年，潜江市的教员们和老师们怒不可遏。因为五年前国家规定的各种工资补贴，他们自始至终一分钱也没有拿到。据姚立法后来的调查统计，教师们的欠薪高达一亿元。

    五年来，教员们一直很沉默，所有的怨言怨气都消化在私下的聊天里。现在，积蓄已久的愤怒终于爆发了，老师们开始自发、有组织的实施罢课。

    9月，开学的头三天，潜江市浩口中学老师集体罢课。浩口中学是潜江最大的乡镇中学，拥有几千名学生。这次罢课行动震动了整个潜江市，也惊动了市长和市委书记。

    为解决浩口中学的罢课问题，市里领导几乎全部出动，劝老师们复课。

    工资补贴问题始终没有解决，老师们的情绪处于一种失控状态。

    对于现实的强烈不满，在几近绝望的情绪中，老师们再一次把目光投向新一届的人大代表选举，急切地想要选举出满意的代言人。

    所以，这一次，教育选区的老师们、选民们表现出前所未有的成熟和大胆。通过阅读姚/立/法发出的13封致选民朋友的信，他们咬咬牙，打定主意，决定投姚立法一票。

    选举前，潜江教育系统流行一句口诀“割即、割即，圈，姚/立/法”。

    “割即”在潜江话里是打叉的意思，“圈”是打圈的意思。口诀的大意是，选举的时候，选票上两个正式候选人的名字后面全部打叉，在另选他人一栏里，写下姚/立/法的名字，并在名字上画个圈。


模板41

(11) 誓词

    11月初，教育选区公布了选民名单。姚/立/法吃惊的发现，自己的妻子在潜江城关小学教了十多年书的，竟然连选民资格也没有。

    根据相关规定，选民的登记既可以在单位，在户口所在地，也可以在居住地登记。

    法定的选民条件，姚妻样样都符合。那么，为什么公布的选民名单里没有她的名字？选民们对此议论纷纷。

    有的选民说，就是害怕姚立法会当选。

    有选民说，他们也太紧张了，姚/立/法多他老婆一票，就能当选，这不是闹笑话吗？

    姚/立/法找到教育局负责选民登记的工作人员，该工作人员忙不迭地说“抱歉，抱歉，漏登了。”随后立刻给姚妻补了一张选民证。就在这时，办公室的电话“及时”地响了，工作人员接完电话后，借口出生年月可能填错了，当场又问姚/立/法要回选民证，并立刻撕毁，然后离开了办公室，把目瞪口呆的姚立法留在原地。

    此后，姚/立/法奔波于教育局和市人大之间，反映妻子选民资格问题。两个单位都答应一定补办。可是，直到选举快要举行了，姚妻连选民证的影子都没见着。

    选举的当天，姚/立/法直奔选举会场，要求领导立即补办妻子的选民证。领导答复他：“你还自称懂法。你看看《选举法》怎么规定的？对选民资格问题如果有异议，必须在选举前三天，到法院去起诉。现在都什么时候了，晚了。你现在只能放弃这个权利了。”

    最终，由于市人大做工作，姚妻在教育系统的选举资格才被确认。

    这张选票，来之不易，姚/立/法争取了将近半个月。在姚妻的这张选票问题上，有关部门一开始明知故犯，然后是出尔反尔，最后则磨洋工拖延时间，采取缓兵之计。

    “真是神圣而艰难的一票。”姚/立/法自我解嘲地说。

    11月25日，距离选举日只有3天，姚/立/法向选民发表他的竞选誓词，全文如下：

    誓 词

    老师们、校友们、同学们、朋友们及教育选区的所有选民们，若大家把神圣的一票投向我──大家的朋友，我当选后，将立即着手进行两件事：

    第一，专心学习和研究国家有关法律以及国务院、财政部、教育部有关文件，专心学习和研究省政府有关文件；自费到周边县市走访，调查学校教职工的待遇状况，写出有理有据，有说服力的调查报告，敦促市政府及时落实解决好全体教职工的燃眉之急及后顾之忧，即工资、医药费问题。

    第二，高举反腐倡廉大旗，矛头直指干部队伍中那些不学无术、品格低下、吹牛拍马、索贿受贿、坑人骗人、欺上瞒下的少数蛀虫，专门举报他们，监督他们，鞭挞他们，促使其改恶从善。

    宣誓人：大家的朋友姚/立/法

    1998年11月25日

    拥护姚/立/法的选民中，有很多是师范的学生和高三的复读生。11月27日，选举日的前一天，潜江中学一名高三学生在教室走廊里贴出了自己写的一首诗：

    鸟的翅膀挂上黄金不会飞高

    过多的荣誉往往易于缠住行者的双脚

    人大选举上

    我们选的不该是那些所谓先进者，毕竟不是选先进

    而应当把票投给

    那些不合时宜的敢于呐喊的人

    潜江的空气太沉闷了

    太需要空谷足音的呐喊者了！

    一个老师看见后，担心领导追查，悄悄地撕了下来，但又为之感动，便抄了一份给姚立法。

    27日晚上，选举的前夜。这一夜的情景，《南风窗》曾作详细的报导。

    这天晚上，姚/立/法来到潜江补习学校的办公室，和几位老师谈论有关选举的问题。到了晚上10点半，老师们鼓励姚/立/法到教室去，向学生们讲几句话，作为最后的竞选演说。姚担心同学们刚刚下课，太辛苦，不便打扰。老师们微笑着说：“你快去吧，同学们都等着你呢。”

    姚/立/法连进6间教室，在每间教室向同学们发表了不到两分钟的演讲。大意是：同学们，为了社会的公正进步，为了潜江的文明和发展，我建议大家把神圣的一票投给那些能代表人民的利益和意志，模范遵守《宪法》和法律、有较强执行代表职务能力的人！

    演讲完毕，姚/立/法准备在黑板上向同学们演习一下“姚/立/法”三个字的正确写法。

    一个坐在第一排的男生，拉拉姚/立/法的衣角，打开自己的文具盒，从里面拿出一张小纸条，只见上面写着“姚立法”三个字。小男生说“我们同学人手一张这样的纸条，是老师教我们这么做，担心我门选举的时候，把您的名字写错了。”

    每走进一间教室，迎接姚/立/法的都是同学们热情洋溢的掌声。在同学们的簇拥下，姚/立/法从一间教室走到另外一间教室，心潮起伏。

    小小的教室，放射着年轻人的政治激情，温暖了潜江寒冷的夜晚。这一夜，人们在复杂的心境中等待着一个不一样的28号，一个不一样的黎明。


模板41

(12) 当选

    11月28日，潜江市第四届人大代表选举正式举行。此次选举，姚/立/法曾经举报选举中的诸多违法违规的做法。

    其一，为了使当年的潜江市委书记成为人大代表，有关方面竟然没有将选票全部发给选民，而是留下一部份选票，从而使其顺利当选；

    其二，很多选区没有依法实行真正的秘密选举。教育选区将选民集中在操场、教室和影剧院，由选举工作人员将选票发到选民的手中。选民或站着，或蹲着，或坐着，在四周都是人的情况下填写神圣的一票。然后，选票由有关人员收走。整个投票选举的过程毫无隐秘可言。

    其三，选票的发放不规范。根据法律的规定，选票应该凭身份证和选民证领发放给选民。但是，潜江相当一部份选区的选票，都是由各单位的领导随意领走。选票究竟发给谁了？发了多少？哪些选票属于委托他人投票？整个一笔糊涂账。

    这些问题举报后，不了了之。

    上午十点左右，投票结束后，上千选民来到教育选区的总会场──实验小学，围着计票点等待选票的统计结果。

    当公布独立候选人姚/立/法得票1706票，票数不仅过半，而且远远超过两位正式候选人得票数的时候，全场爆发出雷鸣般的掌声。

    当时，会场的主席台上坐着教育系统的六七位领导，选举结果出来的那一刹那，据说很多领导的额头上都冒汗了。

    “一排领导全坐在那里发愣，连掌都忘了鼓了。”一个选民回忆当年的情景说。

    “当年，好像只有教育局局长鼓掌了。”另一个选民补充道。

    在选民长达五六分钟的掌声中，教育局的领导们悄悄地离开了会场，没有依照惯例和规定，请新当选的人大代表姚立法发表即兴的演讲。

    当天中午，潜江市广播电视大学选民王天星老师等人将一张纸条塞进姚/立/法的家门下。上面写着：

    今天是人民的节日

    今天是您难忘的日子

    1998年11月28日上午11点23分

    从1987年到1998年，作为独立候选人，姚/立/法前后四次参与人大代表的竞选。这漫漫的选举长征路，终于在第12个年头，走到了终点站。

    12年了！姚/立/法已经从血气方刚的青年时代步入不惑之年。这漫长的岁月里，有的同事升官了，有的同事发财了，有的同事评上高级职称了，有的同事另谋高就了，而姚立法这个沦落为背液化气罐的人，则终于成为一名市人大代表了。其中甘苦、滋味，常人难以体味。

    晚上，一直忙得顾不上照顾家人的姚/立/法，亲自下厨烹炸煎炒作了一顿丰盛的晚饭。

    滴酒不沾的姚，还高兴地喝了点儿小酒。趁着酒兴，姚/立/法从衣柜顶上取下覆满灰尘的手风琴，奏起了久违的旋律。

    一家人唱着、跳着，笑出了眼泪。

    这顿有酒有肉的晚饭，一家人吃得开心极了，压在心上12年的那块石头终于落了地。12年来，一家人遭遇的嘲笑、委屈、诬陷、非议这所有的一切，都在姚/立/法当选的这一刻，被击得粉碎。

    这一夜，姚/立/法在自家的大门上用粉笔写了一句话“姚代表请您将材料从门缝里塞进来”，这句对选民说的话在门上保留了五年。

    这一夜，难以入睡的姚立法在笔记本上写下了自己12年竞选人大代表的心得。

    一、要正直。以是非份明、敢做敢当的品格，取信于民。

    二、勇于活跃宣传，让更多的选民了解自己。独善其身、温良恭俭让，决不是一个人大代表的美德

    三、要熟悉法律，特别是《宪法》、《选举法》、《代表法》等有关法律。要对自己的权利和义务有清晰、坚定的认识。这样，就更能把握大是大非，不会轻易屈从于流俗见解和“权威”压力！

    四、不要害怕落选。认识你的人越来越多，所以落选不是失败。真正的失败是失去了指出社会弊端的勇气，放弃了对选举公正的信心。

    这一夜，回想起白天的情景，姚/立/法的妻子忍不住好几次用手掐自己的大腿，感觉到疼痛后，才相信这一切原来不是在做梦。

    从1998年11月28日上午11点23分开始，姚/立/法正式成为潜江市一名市人大代表。 这一天，潜江市一共选举产生了318名市人大代表，其中80%以上是乡镇长以上的干部，82%是共产邪党员。姚立法既不是邪党员，也不是干部，他只是那百分之八十以外的一小部份普通人大代表中的一个。

    然而，对于潜江、对于湖北、乃至于对于整个中国的选举而言，姚/立/法击败官方确定的正式候选人，以独立候选人的身份当选，意义非凡。

    当年，只有一家地方性报刊《江汉油田报》注意到这个意义非凡的新鲜事儿，并派去一个李姓记者进行采访，结果没有见报。李记者解释说，报社领导觉得这件事情太敏感，商量了很多次，最后还是把稿子扣住了，不准发表。

    五年后，中国的新闻媒体终于反应过来，并开始为深圳的独立候选人王亮的当选大声喝彩。

    2003年6月19日，《法制日报》发表文章说，“独立候选人”的当选为真正实现人民当家作主提供了实践层面的改革思路。

    同年，红网反表评论说：独立候选人参选人大代表，容易在代表选举中引入一种竞争机制，激发广大选民的民主政治热情，使人大代表选举真正步入“能者上，平者让，庸者下”的理想境界。

    同年，还有评论称，中国首位人大代表独立候选人（王亮）击败正式候选人，成功的走上政治舞台，这种典型意义和示范作用是非常明显的，具有全民的政治教育渗透力。

    有人有感而发，写了一首《选举之歌》的诗。

    不敢肯定能选上最好的

    但是绝对不会让折腾人民的人将宝座占据

    坏人当然还会表演

    但是决不会象疯子一样操纵全民上演活话剧

    时代潮流的涌动

    给我们带来的就是这么深刻而浅显的真谛

    ──让我们选举，让我们选举，让我们选举

    我们要真诚的选举

    而不是玩偶的做戏

    要看到选举人的身影

    闻到他身上人性的气息

    我们要真实的选举

    而不是演出一幕幕闹剧

    觉醒了的世界

    要让虚假和欺骗成为过时的皇历

    其实，王亮并不是中国首位成功当选的独立候选人，五年前，湖北潜江就出了个姚/立/法。

    在独立候选人的问题上，中国媒体和民众的狂欢整整晚了五年。


模板41

(13) 书生意气的代表

    1999年元旦过后，刚刚当上人大代表的姚/立/法接到一个电话，通知他去开会，讨论《潜江市政府工作报告草案》。参加会议的有潜江市领导、部门一把手和一百多名市人大代表。

    审议《政府工作报告》是每年人大会议的规定动作，审议的内容包括人民政府前一年的工作状况和下一年的工作计划。

    此时，距离市人大会议的召开还有半个月的时间。在人大会议召开前，请市人大代表先看看政府工作报告的草案，并说说自己的想法，这种做法表明政府官员在与人大代表的沟通上，表现出了“诚意”。

    前往会议室的路上，姚/立/法心情激动。 第一次以人大代表的身份参加会议，第一次参政议政，他暗自憋了一股劲儿，决定好好“表现”一把。他要证明给大家看，他这个自荐竞选成功的人大代表，绝对尽职尽责。

    “人大代表的梦，我做了十多年。为什么？就是希望有朝一日能表达自己的政治观点，为老百姓做些事情。现在，机会终于来了。”姚/立/法说。

    “丑媳妇终于要见公婆了，心情激动又紧张？”我问。

    “不是。是战士要上战场了！”

    从姚/立/法的神态中，能感觉到几年前，他是怎样“磨拳擦掌”地去参加会议的。

    据会议室的一个女服务员回忆，当时，“主持人”刚刚说完请代表发言这句话，她看见一个男人立刻“腾”的站了起来，很迫不及待的样子。他个头不高，说话的速度很快，很厉害，好像谁都不怕。

    “我当时很奇怪，觉得这个代表不一样。后来我悄悄打听，才知道原来他就是姚/立/法。”女服务员说。

    “哪儿不一样？”我问。

    “别人都是被点了名之后才发言，都不太愿意讲话。可是姚代表好像特别想说话。”

    “你过去听说过他吗？”

    “听说过，他名气很大。我上初中的时候，他就开始竞选了，我还看过他发的竞选材料呢。只是一直没有见过他本人。”女服务员说。

    事实上，迫不及待站起来发言的姚/立/法并没有作好充份的准备。抢先发言，一方面是生就一张毫无顾忌的大嘴巴，另一方面是害怕轮不上自己说话，“一大屋子人呢”。据他回忆，站起来发言的一刹那，他紧张得说话结结巴巴，舌头在嘴里总也转不过弯来。

    怎么会紧张到这种程度？姚苦恼的说，《政府工作报告》过去只听说过，从来都没有见到过。这份报告包括哪些方面？讨论什么内容？该说什么不该说什么？他毫无经验。

    事实上，不只是审议政府工作报告，人大代表姚立法不懂的东西还有很多。他有热情和潜质，但是缺乏技巧和必备的常识。

    目前，我国相关部门很少对人大代表进行职业技能的培训。人大代表们必须天生就是合格的代表，必须天生就懂得如何当好人大代表，应该精通各种政策法规、立法程序、统计方法、调查研究的方法等等。

    据了解，在一些议会制度相对成熟的国家，设有专门的培训机构，议员们在工作过程中所需要的职业技能，完全可以通过培训加以了解。在美国的加利福尼亚州，甚至还对议员的妻子进行必要的培训。

    “刚当选代表的那段时间，我非常茫然，不知道该怎么当代表。哎呀，不懂的事情很多很多，说都说不完。”

    据姚回忆，当初，他这个人大代表甚至连建议案和议案是“什么样的书写格式”这样最基本的代表常识都没有，这使得他在履职的过程中“笨手笨脚，像是刚刚进大观园的刘姥姥，什么都是新鲜的，什么都不懂。”这是后话。

    由于不懂，姚立法“摸着石头过河”，按照自己的方式去做一名代表，一名他理解中合格的人大代表。

    对于讨论《政府工作报告草案》这件事情，姚/立法这么理解：“既然政府诚心诚意请我们来提意见，那就一定要发言，而且要说真话。如果不懂，别不懂装懂；如果有意见，就说出来。这是我的理解。”

    当年的会议上，姚立法一张嘴，人们就感觉到了他话里浓浓的火药味儿。

    “《政府工作报告草案》里说，要坚决打击黄赌毒。我想问问，潜江有个这么大的红灯区为什么没人过问？”姚/立法质问道。

    话音刚落，全场突然鸦雀无声。所有的人大代表和官员都定定地看着他，表情复杂。

    “红灯区开在家门口，老百姓骂得很厉害。在这个问题上，政府是不是有责任？”姚立/法继续问。

    会场上安静极了，气氛很凝重。女服务员说，她吓得连开水都不敢上前去倒了。

    姚/立法所说的红灯区是指潜江市江汉大市场，距离市区两三公里，占地几十亩，规模很大。

    市场里的商贩，一部份从事烟草批发和药材批发，绝大部份则是做发廊生意，鼎盛时期据说达到近千家，来自全国各地的上千个小姐公开在发廊卖淫。

    为了“繁荣”江汉市场，潜江市政府给了市场一些特殊的照顾和政策。某市领导公开的说“人家千里迢迢到我们这个地方做生意，不可能带上老婆。开放一点，也是可以理解的嘛。”

    1997年8月4日，潜江市召开千人大会，宣布“设立江汉大市场、潜江宾馆、和平街、红军路封闭管理区”，全部实行“管委会封闭管理，除出现刑事、消防案件或安全事故外，公安部门不得直接进入执行公务。”，“除枪支弹药、毒品外，其它全部放开经营。”

    有市政府做“坚强”的后盾，一些发廊店主招揽生意时，肆无忌惮地对客人说：“我们这里是政府办的红灯区，公安不让进来查，在这里你们会玩得很爽的。”

    不仅如此，市委市政府还组织省市电视台对这个市场进行宣传报导，称江汉市场是招商引资的模范市场，是潜江市经济实现腾飞的一个保障和骄傲。

    每当看到这样的宣传报导，潜江的百姓骂声一片。但是，百姓的骂声在社会的最底层，上面的领导很难得听得见，或者装着没听见。

    就像安徒生童话中那个揭穿皇帝没有穿新衣的孩子一样，姚/立法大声的质问，发廊女在市场里公开卖淫，这是不是要打击的“黄”？如果是，为什么市政府不仅不打击，反而想方设法袒护呢？

    姚立/法滔滔不绝，列举江汉市场的诸多弊端。并严正指出，如果政府现在不及时治理，迟早有一天，这个市场会成为心腹大患。

    几个月之后，不幸被姚立法言中。

    这一年夏天，一个七十多岁的老汉，心脏病突发，死在了市场的按摩房里；这一年冬季，潜江市某副镇长在市场里和发廊女一起洗鸳鸯浴，由于缺氧，两人窒息死亡。

    一个“模范”市场，一年之内出了两起命案。如此咄咄怪事吸引了众多媒体探寻的目光。某著名媒体在报导中用了这样一个标题《封闭管理究竟封住了什么》。

    可是，当人大代表姚/立法提出质疑的时候，悲剧并没有发生。所以，此刻，他的发言，显得很刺耳。某些领导甚至听不太习惯，平日里敢于这样公然“唱反调”的市人大代表实在不多见。

    关于红灯区市场，姚立/法发了十多分钟的言，没有任何一个人大代表接他的话茬。当他发完言后，会场上竟然出现了难挨的几十秒静默时间。

    大家面面相觑。

    在场的十多二十个领导，没有人表一下态。再后来，与会者不约而同的频频上厕所。

    姚立/法似乎并没有觉察到会议出现了“反常”状况，在察言观色方面，他天生麻木。看见没有人说话，他重新站了起来，开始说别的问题。

    姚/立法手里举着《潜江市政府工作报告草案》说，这样的工作报告他根本看不懂。比如政府的财政预算才短短的半页纸，对于他这个不是学经济的人大代表来说，简直就和看天书一样。他希望政府能把预算写的再详细一点，以便于人大代表的审议。

    姚立/法试探着问其他的代表，是否能看懂。没人吭气儿。

    一个旨在讨论的会议，因为姚立法“激烈”的发言而沉默起来。

    在会议上，姚立法还说了很多其他“不中听”的话。

    会议在主持人略显尴尬的语气中宣布结束。姚立/法独自一人匆匆离开了会场，没有注意到身后是一大片惊愕的眼光。离开之前，他把自己杯子里的茶水喝得滴水不剩。

    “茶很香的，过去没喝过，浪费太可惜了。”姚立/法说。

    “你对自己的表现满意吗？”我问。

    “比较满意。我把自己和选民的意见反映上去了。但是，开会通知得太突然了，准备不充份，我应该事先去选民中间做一些调查。”

    “说完意见，你有没有考虑过说几句好话？给领导们一个台阶下？”

    “这个会议本来就是徵求代表意见的，我说好话有什么意义？”姚立法反问我。

    第一次以人大代表的身份参加政府部门组织的会议，姚/立法充当了一个“进谏者”的角色。就和那个湖北老乡、古代著名的进谏者屈原一样，满怀忧思，而且书生意气，性情耿直。

    这种书生意气的发言和举动，贯穿了姚/立法五年代表生涯的始终。使他看上去和别的人大代表不太一样，似乎很“另类”。

    在一个需要政治技巧甚至权术的环境里，书生意气究竟是好是坏？

    一方面，书生意气，意味着在政治上很稚嫩，不成熟。中国政坛有自己的一套行事规则，吴思称之为“潜规则”。一个不懂官场潜规则、从政技巧几乎是零的人，却要在政坛里“混饭”吃，可能会出现很多问题。

    另一方面，书生意气，意味着不懂得变通，不会见风使舵。无论在任何场合和环境里，想说就说，“想唱就唱”，毫无拘束。这对于混浊的政坛，未必不是一件好事。

    此后，在政府召开的各种会议上，人们不断的听到姚/立法执著、激动、喋喋不休的发言“不合理。不合法。我反对”他的发言经常把一些程序性、仪式化的事情引导成为一场场具有实质意义的讨论甚至争论。

    一个选民这么评价姚立法，“他总是这么精力充沛，这么敢发言。可以说，他改变了潜江的政治气氛，让它活跃起来了。”

    另一个选民则说：“虽然他提的很多建议，有很多并没有被采纳，但是对于政府的某些官员，却是从来没有过的刺激，对于潜江，是个好开端。”

    多年后，媒体评论道：姚立法总是所有质疑者中最先发言、最咄咄逼人的那一个。这位“另类”代表的出现使会议出现了不少尖锐的反调。

    因为书生意气，性情耿直，好争是非公正，“另类”的姚立法为自己赢得选民喝彩的同时，也让他在无意中得罪了不少政府官员。这完全不同的两种结果，使得姚立法的代表生涯充满了是非、争议，也因此充满了悬念。 这是后话。


模板41

(14) 我的发言，我做主

    1999年1月17日，潜江市第四届人民代表大会第一次会议如期召开。

    1月，阳光稀薄，正是南方最寒冷的季节。人们穿着厚厚的冬装，跺着长着冻疮的脚，诅咒阴冷潮湿的天气，渴望春天的到来。

    17日早晨七点多钟，潜江市的章华大道上，急促的警笛声突然响起来了，街道上的行人和车辆不由自主地开始避让。

    可以想象，行人中一定有挑着菜筐的农妇、牵着孙子小手的老大爷、背著书包正准备去上学的学生和挺着大肚子的孕妇

    人们看见端坐着人大代表和政协委员的车队来了。前面是警车开道，后面跟着一长溜至少十多辆小轿车，再后面是几辆豪华的中巴车。这个浩浩荡荡的车队呼啸而过，腾起一阵阵烟尘，绿灯行，红灯也行。

    在注目礼中，车队经过了一条条标语横幅“向人大代表学习致敬，祝人大代表身体健康！” 然后，径直开进了市委市政府的大院，开到潜江市人民大会堂的门前。会议将在这里召开。

    就在车队开进市委市政府大门的同时，姚/立法骑着自行车的身影出现了。他没有搭乘威风的两会专车。

    姚立/法说，他的家住在市委市政府大院的斜对面，骑自行车比较方便。更重要的一个原因是，他羞于搭乘这样的特权车队，因为老百姓对此早就有意见了。

    两会特权车现象，不只是潜江，全国各地都一样。

    2004年，东北的一个网民发帖子质问“为什么总是让百姓为两会车队让道？开两会究竟是为民还是扰民？这些人大代表究竟代表谁？”

    2005年，一个北京的网民在网上发帖子表示自己的不满：“某日看新闻，殃视的播音员还说，对社会车辆的放行时间由以前的30秒增加到40秒！是一种进步！我靠，这是什么事儿啊！广本、奥迪、奔奔等各色高档车停满了一大片，估计有五十多辆车。这到底是开人大会？还是开车展会？”

    百姓不满的嘟囔没有起到太大的作用。

    偶尔有那么一两个城市取消了警车给两会车队开道的做法，新闻媒体说这是中国两会的“崭新风尚”。

    “起来，不愿做奴隶的人们，把我们的血肉筑成我们新的长城”

    在嘹亮的《国歌》声中，潜江市第四届人民代表大会第一次会议隆重开幕。会场庄严、肃穆，就和人们在电视屏幕上见到的一模一样。

    在审议《潜江市第四届人民代表大会第一次会议选举办法》草案的时候，姚立法发现了问题。

    办法规定“人大常委会主任、市长、法院院长、检察长的候选人，主席团各提一人，如果没有10人以上代表联合提名的新的候选人，或者联合提名人要求撤回提名以及新提名的候选人不接受提名，可以进行等额选举。”

    姚/立法认为，这个选举办法与国家相关法律的精神是相违背的。办法中额外增加的“撤回提名、不接受提名”等等字样，给了一些想方设法干预选举的人以机会和理由。大多数情况下，“撤回提名和不接受提名”并不是自愿的，而是被领导强迫的，可是，办法对此却毫无界定。

    这个选举办法，既给干预者留下了足够的空间，也给干预者提供了一个合法干预的理由。

    所以，在审议选举办法的时候，姚坚决表示反对，强烈要求去掉“撤回提名、不接受提名”等等字样，以保证选举中的公开、公正和透明。

    有史以来第一次，潜江市人民大会堂里，庄严肃穆的人大会上，有个人大代表毫不犹豫的站起来，说“我反对”。

    别看“我反对”三个字写在纸上很简单，甚至小学生都会写。但是，一个人要在这样严肃的政治场合，当着这么多人的面，大声把这几个字说出来，还是很需要勇气的。为什么？因为你不是在反对一个人红绿搭配的着装，你是在反对一部地方法规，反对一级组织的重大决定。

    听到“我反对”这句话，会场内所有人的目光同时“唰”的集中到了姚/立法的身上。目光很复杂，有难以置信，有紧张，有认同，也有疑惑。从这些目光中，你甚至能感觉到个别代表正倒吸一口凉气。

    从地势略高的主席台往下看去，黑压压一片坐着的人群中，身高还不到1米7的姚立/法，应该很不显眼。如果不仔细辨认，很难看得出他始终是站着说话。可是，这个小个子生就一幅大嗓门，所以，他发言的时候，每句话都象是有个“重锤”砸在会场的每个角落。

    当姚/立法大声表示反对的时候，会场内响起了试探性的、犹犹豫豫的几声掌声。也许是受这几声掌声的感染，全场突然爆发了雷鸣般的掌声。据说，距离主席台越远的地方，掌声越热烈。

    掌声过后，原本沉寂的会场明显活泛了起来。一些始终紧绷着面部神经的代表，表情逐渐变得生动了。 会场上竟然能断断续续的听见一些小声的讨论声；一些从走进会场那一刻起就枯坐着的人大代表，开始活动自己的脖子和腰

    大会的执行主席咳嗽两声，说话了：“姚代表，我们这么做一是按照惯例，二是和省里的选举办法保持一致。”

    姚/立法据理力争：“难道为了和省里保持一致，就可以违背国家的法律规定吗？”

    “嘿嘿这个”执行主席的话里透出了几分尴尬，顿了顿，继续说，“潜江有句土话，挨级领导。得一级一级往上来，市里怎么能越过省里的规定呢？”

    争辩没有结果。大会继续进行。

    执行主席说：“对《潜江市第四届人民代表大会第一次会议选举办法》表示赞成的代表，请举手。”

    话音刚落，会场呼啦啦地举起了一片如森林般的手臂。手臂举得很整齐，也似乎很坚定。让人无法分辨，为姚立法的发言鼓掌和举手赞成，这两种行为，究竟哪一种更能体现代表们真正的心意。

    执行主席说“对选举办法表示弃权的代表请举手”。

    没有人举手。

    执行主席说“对选举办法表示反对的代表请举手。”

    大家再一次把目光投向了姚/立法，姚立/法举起了自己的手臂。

    表决的结果是，1票反对，0票弃权，317票赞成。《潜江市第四届人民代表大会选举办法》以绝对压倒多数的赞成票通过。

    据姚/立法说，在他做人大代表的五年时间里，几乎每年开会，每一项表决，都是这样的结果：除他之外的所有人大代表无一例外的都投赞成票。

    根据法律规定，人大代表有权提出议案、审议各项议案和报告、对议案、报告和重大事项进行表决。为了让人大代表们在履行权利的过程中，不要有什么心理负担和精神压力，法律还专门作出规定，人大代表们在人民代表大会上的发言和表决受法律保护。

    这么说，好像有些拗口。通俗点讲，也就是，人大代表们在人大会议上说任何话都没关系，法律会保障他“信口开河”甚至“胆大妄为”地发表见解的权利。

    可是，即便有了这样的保障，潜江市很多人大代表仍然只赞成不反对。这种现象，很耐人寻味。

    如果一个人大代表在任何问题上都表态赞成，那么意味着他在任何问题上都没有自己的主见，也意味着在太多的事情上，他很随便，很人云亦云。

    实际上，不只是潜江，翻开全国各个级别的人大会议的纪录，人大代表在表决过程中，投弃权票和反对票的，简直就是凤毛麟角。

    1986年，北大教授赵宝煦先生在《中国法制报》上发表文章称，一部份代表将其代表职务看作是“邪党和国家对自己的信任”，将参加人大会议看作是政治荣誉。出于感激和报答的心情，他们只会“举举手、鼓鼓掌”。

    2005年，某省一个人大代表接受《学习时报》采访时说，据他了解，几年来，人大会上始终一言不发的人大代表占40%左右。也就是说，40%以上的人大代表是“代而不表”。

    有人说，与投票表决一项决议相比较，某些人大代表似乎更关心自己的孩子能否考上名牌学校，住房的面积有多大，自家的冰箱是进口的还是国产的

    一些观察家认为，苟且和懦弱使得某些人大代表不仅丧失了政治勇气，而且也丢掉了最起码的责任心。所以，对每一项决议，他们都随波逐流地投赞成票。

    以我个人不太成熟的观点来看，我更愿意这样理解“永远赞成”和“代而不表”的行为。我以为，这既是人大代表无法超越这个特定时代的一种特定行为，也是他们在复杂微妙的社会转型期的一种无奈和无力之举。

    能够超越这个时代，超然于社会转型期种种潜规则之上的人大代表，少之又少。所以，一旦“反对票”、“弃权票”这样惊世骇俗的凤毛麟角出现，立即会成为专家学者、新闻媒体和民众关注的对象。

    2001年，审议《沈阳市中级人民法院的工作报告》的时候，绝大多数的人大代表一反常态，没有投赞成票，而是投反对票。法院的工作报告未能通过。这件事情，被媒体和宪法学家们认为是“中国民主政治和宪政建设中的标志性事件”。

    当年，姚/立法的反对票就是这凤毛麟角中一枚闪光的鳞片。这枚鳞片改写了潜江市人大会议代表们光“点头”不“摇头”的历史，也第一次彰显了潜江市人大代表的独立气质。

    随后，在潜江市老百姓不厌其烦、津津有味儿、口耳相传的故事里，姚立法竟然被描绘成了一个力战群儒、天不怕地不怕的“孤胆英雄”。

    “其他人大代表都投赞成票，你即便投反对票，也解决不了任何问题，于事无补。这么做还有意义吗？”我问姚立/法。

    “我改变不了什么，但是我至少可以保证自己的一票表达的是真实的意愿。”

    “大家都赞成，只有你一个人反对，是否怀疑过自己的决定可能是错误的。”

    “我投反对票是经过慎重考虑的，每一次都有事实依据、法律依据的。”

    或许是由于姚/立法在第一次人大会议上的独特表现，或许纯属巧合，从潜江市第四届人大代表会议第二次会议开始，他的座位每次都被安排在最后一排比较靠边的一个位置。

    每当大会执行主席说，反对的代表请举手，姚/立法所处的那个偏僻角落，总会成为众人瞩目的焦点。

    后来，潜江民间有传闻说，每次召开人大会议前，相关领导总要嘱咐工作人员“这个问题，你们要琢磨琢磨，想想人大代表姚/立法可能会问什么问题。针对他可能提出的问题，想些应对措施。”

    我没有刻意向有关领导求证这个传闻的真实性，我宁愿相信这是真的。因为，这至少表明，潜江市的某些领导开始重视和在意一个人大代表的意见了。

    这，终归是一件好事。也算是一种进步吧。


模板41

(15) 我建议

    像潜江这样的市级人大会议，会期不长，至多一个星期，有时候四、五天就结束了。所以，会议的议程，安排得非常紧张。

    第一次参加人大会议，姚/立法用“头脑发懵、手忙脚乱”来形容。

    每天，大会发给他很多会议材料，诸如一府（人民政府）两院（法院、检察院）的工作报告，诸如市财政预算报告等等。一般是上午作报告，下午开始审议，几乎天天如此。每个报告都洋洋万言，还没等他有足够的时间仔细看完这些报告，就要开始审议；在他还没有完全弄明白报告究竟是怎么回事的情况下，审议工作就已经结束了。然后，又要开始下一个议程。

    会议的间隙，大会组委会的工作人员关切地问姚/立法，对于这次会议在衣食住行方面的安排是否满意？如果不满意，一定要提出来，立刻改进。

    每当此时，姚/立法说自己有种哭笑不得的感觉。

    “我们是来开会，来工作的，不是来度假的。他们这么对我说话，我觉得不是关心，是侮辱，把我当成了什么人？贪图享乐的人吗？” 姚立/法神情愤懑地对我说。

    “你要理解，这是出于好意。”

    “好意？他们不解决最关键的问题，总是在这样一些鸡毛蒜皮的事情上花心思、动脑筋，我确实觉得没有意义。”姚/立法说。当年，他怎么也弄不明白，为什么从来没有人问问他，会议的日程安排是否合理？审议一府两院工作报告的时间是否充裕？对政府的工作有什么样的意见和建议？

    姚立/法认为，衣食住行安排得不是不好，是太好了，显得铺张浪费。

    会议期间，人大代表们住在潜江市仅有的几家最好的酒店里；吃的都是大餐，每餐都有十几个菜，少说也得一二百块钱一桌；乘坐的是市里最好的小车，每次出行还有警车开道；开会的地方、讨论的地方，都安装了空调，代表坐在暖融融的屋子里，丝毫都感觉不到冬天的寒冷。

    感觉安排得太铺张的不只是姚/立法代表一个人。有一年，全国人大开会期间，一个来自西部老少边穷地区的全国人大代表，看到招待代表的价值好几千元的山珍海味，难以下咽，“这一桌饭，吃掉了我们学校学生一年的学费。我的学生一年几十块钱的学费都交不起。”说完，这个代表趴在桌上失声痛哭。

    人大代表姚/立法，满怀理想主义色彩和参政议政的热情，第一次参加人大会议，感觉处处不适应，甚至有些伤感和失望。

    最让他忍无可忍的是，一些人大代表在审议一府两院工作报告的时候，一边嗑着瓜子、一边聊着张家长李家短。

    “有些人大代表，把严肃的审议会场当成茶室了，一点儿都不庄重。”姚/立法生气地说。

    “你认为应该是一种什么状态呢？”

    “我本来以为，来自全市各地的人大代表们聚在一起，大家会热火朝天的讨论国家大事，说说自己对过去一年政府工作的看法，这应该是一个很神圣的场面。可是，很多人没有把人大会议当成参政议政的机会，却把这里当成了乌七八糟的社交场合了。”

    据了解，审议工作报告，潜江市往往是分20几个代表团各自在不同的会议室审议。

    姚/立法所在的代表团一共有20多个人大代表，分别来自教育口、农业口、财贸口、计划口等等。按照会议议程的安排，审议定在每天下午的2点到5点之间进行。

    代表们面前的桌子上，摆放着各种时鲜的水果，香蕉、苹果、大鸭梨、脐橙等等，还有香喷喷的瓜子，二十多元一包的香烟。

    衣着整齐、容貌姣好的服务员站在一旁，随时准备给代表们斟上热气腾腾的茶水。会议室的空调早已经打开，暖风徐徐吹来，让人昏昏欲睡。

    会议由代表团的王团长主持。依照惯例，团长率先发言。

    王团长说，政府工作报告做得很好，很鼓舞人心，很成功等等，然后，他对照报告的内容将一府两院的工作成绩，一一列举了一遍

    王团长发言的过程中，会议室里逐渐有了“嗡嗡”声。这“嗡嗡”声中既有代表们悄悄的议论声，也有响亮的嗑瓜子的声音。

    嗑瓜子的人里既有女代表也有男代表。

    借用一位作家的一段文章来描绘当时的嗑瓜子的情形：

    女人嗑瓜子是享受是陶醉，表现出来的是轻松自如随意。伸出左手，掌心托着一撮瓜子，指根处堆放空壳，小小的一只手竟是那般从容；右手作兰花状，两只纤纤细指。拈起一粒瓜子，樱口微启，皓齿微露，轻巧地一嗑，有似花瓣的舌尖轻轻一伸，瓜仁儿就落入口中了

    也有男人嗑瓜子。男人嗑瓜子多半为了消磨时间，故而嗑起来看上去心不在焉似的。他们抓起一把瓜子，嗑几粒，又扔回去，过后又抓一把

    在混沌一团的嗡嗡声中，王团长继续他的发言。

    不一会儿，一些代表的面前已经出现了一小堆的瓜子壳儿，水果皮。

    发言完毕，王团长环顾四周，问大家有什么意见要说的。

    一段略显尴尬的冷场后， 一个来自医疗系统的人大代表开始站起来发言。

    他说，人大应该组织大家学习一下，或者组织大家去考察、了解一下乡镇的工作情况、了解农村的情况。他整天呆在医院里治病救人，工作忙的不得了，社会上发生什么事都不知道，怎么审议这些报告。

    没有人接话茬儿。

    这个人大代表继续说，他们医院经费不足，希望政府能多投点钱，把医院条件改善改善。

    之后，别的人大代表发出了善意的笑声，说道，某某，你又在这里做医院的广告了。

    这个人大代表回敬说，也不知道该说些什么呀，还不如给医院做做广告呢。

    “哄”的一声，会场里有人笑了。 大家的话就此打住，见好即收。

    在这个审议一府两院工作报告的会议上，不知是有意或无意，代表们的发言，总是环顾左右而言他。

    哔哔剥剥的嗑瓜子声、搜罗搜罗的喝茶声、咳嗽声、窃窃的笑声这过份轻松的气氛，使这个本该是严肃、正规的场合显得很不严肃，更不正规，倒有些像是一群朋友在聚会。

    在这样一团和气的“讨论审议”的氛围中，一脸不耐烦的姚/立法自顾自的站了起来，打断别人的发言，说话了。他说了很多，也说得很不客气。

    比如，他说应该警惕警匪一家的现象；政府的财政预算报告还是让人看不懂；失学的孩子很多，政府应该想想办法，他建议政府官员将自己的豪华小车卖掉，用于救助那些失学的儿童；他说教师们的工资，为什么政府总是不兑现

    但姚的声音终究敌不过环绕四周的“嗡嗡”声。没有人注意到他说了些什么。

    经过一个又一个这样的下午，经过一轮又一轮这样的“审议”，一个又一个工作报告被人大代表们“审议”通过。通过电视、广播、报纸等媒体的报导，选民们得知“审议”的结果是：某某工作报告获得人大代表们的高票通过。

    很少有哪个部门去关心和了解一下，代表在审议一府两院工作报告的时候，态度是否认真？是否尽到了一个代表最起码的本份和职责？多年以来，人们似乎养成了只问结果，不问过程的好脾气。

    什么叫审议？从字面上理解，应该是既要“审看、审查”，也要“议论”。如果人大代表们只“审”不“议”，或者既不“审”也不“议”，审议就成为可有可无的过场戏。每年的人大会就算白开了，起不到相应的作用。

    鉴于自己参加审议一府两院工作报告时的所见所闻，姚/立法向大会组委会提出了“联团审议”的建议。也就是几个代表团，一起审议工作报告，每个代表团推荐几个代表发言。

    姚/立法认为，如果采取“联团审议”的办法，将可以杜绝“嗑瓜子审议政府工作报告”的不严肃现象。因为，近百个代表和近百名列席人员在大厅里进行审议，场面严肃，每个代表都不能掉以轻心，都必须把心思放在当前的议题上来。

    两年后的2001年，潜江市第四届人民代表大会第三次会议，采纳了姚立法“联团审议”的建议。这个做法在潜江市人民代表大会上是开先河之举。


模板41

(16) 向选民述职

    五星红旗迎风飘扬

    胜利歌声多么响亮

    歌唱我们亲爱的祖国

    从今走向繁荣富强

    在《歌唱祖国》的嘹亮歌声中，潜江市第四届人民代表大会第一次会议胜利闭幕。

    紧接着，一个盛大的酒会等待着人大代表们。酒会上，有些代表喝醉了，脚步踉跄，满脸通红；有的代表忙于给特殊身份的人大代表──市委书记、市长、局长们敬酒，交流沟通，培养感情事实上，酒会结束，才标志着人大会议真正意义上的“闭幕”。

    会议闭幕后，相当一部份的人大代表，将回到他们作为经理、厂长、局长、校长、镇长、市长等等更加“重要”、更加经济实惠也更有发展前途的社会角色中去。

    会上，他们是“沉默的大多数”。除去开人大会的7天时间，一年的358天对于他们而言，人大代表好像只是名片上多增加的一个头衔。

    会议结束后，街道上曾经成批量悬挂的“人民代表为人民”、“向尊敬的人民代表致敬、学习”等等标语横幅 ，很快被新的标语所取代。

    大会闭幕的这一天，好像是个阴天。有风。街道上尘土飞扬，随意乱扔的塑料袋和纸屑，被风卷上了天。离开市政府宴会厅，姚/立法骑着那辆老旧的自行车，眯缝双眼，一路逆风前行。回到家的时候，他已经成了一个“灰人”。浑身上下沾满了尘土，就连嘴巴、鼻子和耳朵里也是灰尘。

    姚用他那条旧毛巾，沾了些冷水，用力的在脸上和脖子上搓了几下，所搓之处，立即出现了几道红色的印痕。

    这时候，电话响了，是选民打来的。

    电话询问姚/立法是否在人大会议上反映了教师工资的拖欠问题？这个问题何时能得到解决？七月份以前有补发工资的希望吗？这个选民说，七月，孙子就要参加高考了，全家人都在为孙子念大学的学费发愁。

    之后，姚又接听了好几个电话，都是选民打来的。有的咨询教师工资的落实问题，有的打听会上有什么新精神、新政策等等。

    这几个电话提醒了姚立/法。他开始琢磨，或许应该把自己在人大会议上的所见所闻、所作所为，如实地向选民汇报和述职？因为选民有权利知道人大代表究竟代表他们去做了些什么？说了些什么？是否尽到了一个人大代表的职责？

    但是此前，潜江市并没有人大代表向选民述职的先例，经验无从借鉴。

    市人大代表没当几天，姚立/法“稀里糊涂”地屡破纪录。他投了潜江市人大会议历史上的第一张反对票；首次提出联团审议的合理化建议；第一个质疑市政府工作报告。

    姚/立法这个屡创新高，屡闯“红灯”的新兵， 这回碰到了一个棘手的新问题──述职。

    通过什么方式向选民述职？几千个选民，难道给每一个选民打电话吗？或者乾脆把选民们召集到一起开个会？但是，这两种做法似乎都不够现实。最后，姚/立法决定用书面述职报告的方式向选民述职。

    再有，述职的内容，说些什么好呢？报喜还是报忧？如果只是报喜，有欺骗选民之嫌；如果光报忧，也不合适，好像故意给潜江人大会议“抹黑”

    一篇大约3000字的述职报告，姚/立法写了一个多星期。他眉头紧锁、苦思冥想，斟酌述职报告中的每一句话，甚至包括说话的语气、口吻。

    经过仔细“打磨”，姚立/法的第一篇述职报告以这样的方式呈现：

    今年元月17日至22日，我出席了市第四届人民代表大会第一次会议。

    不知朋友们信不信，会议期间，各代表团代表在驻地和审议报告、讨论各项候选人名单时，收到了看望、慰问代表的水果、高级香烟、人民币数万元之多。

    我种过田、教过书，我在想：这数万元要是用于救助贫困的农民、失业的工人和读不起书的孩子们，该有多好啊。

    会议期间，我有重要的任务，那就是争取更多的代表在我写的“解决拖欠教师工资问题刻不容缓”的议案上签名，争取大会议案审查委员会、大会主席团通过，并交大会全体代表表决。但结果不太理想，做建议案处理。签名的代表共12人，有教师、校长、乡镇教委主任，他们签名的时候，大多担心团长和其他人对他们有异议。

    第一次会议照说是圆满闭幕了，但是我总觉得不解以下问题：

    1．为什么有人建议、要求代表撤回提名和建议？要求被提名人不接受提名？

    2．为什么安排代表酝酿各项候选人名单的时间只有一天？（组织法要求时间不能少于两天）

    3．为什么代表要求见见候选人，问问候选人却不能如愿？

    4．为什么代表团团长要求代表对某某（一位委员候选人）投赞成票？

    5．为什么代表审议报告时的发言没有一个简报和综述？

    6．为什么大会通过的唯一议案，代表们只知题目“减轻农民负担”，而不知内容？代表们如何监督政府及其职能部门“减轻农民负担”的工作？

    7．为什么代表中个体户、私营企业主如凤毛麟角？

    8．为什么中共邪党员代表占代表总数的81.45%之多？与省里的要求老远？

    9．为什么代表团团长不是由代表推举产生？这个职位是重要，还是不重要？不论重要不重要，游戏无规则行不行？

    在述职报告中，姚/立法不仅如实地汇报了自己在争取教师欠薪时的遭遇，而且毫不隐瞒地向选民谈到自己参加会议的诸多困惑、不解，披露了让有关部门大为恼怒的会议“细节”。

    “我有责任告诉选民真相，所有的真相。”姚立/法说。

    我相信，只有良心清白、书生意气、毫无城府的人，才能够和敢于写出这样的述职报告。

    姚立/法将自己人生中第一份，也是潜江市历史上第一份人大代表的述职报告，油印了5000份，分发到每一个选民的手中。和当年分发竞选材料时的自信心十足不同，这次姚立法情绪紧张。

    “紧张什么？”我问。

    “我不知道选民看到这份述职报告满不满意。”

    “你怕选民不满意？”

    “怕。我向大家保证过，我会尽职尽责地做一名好代表。”

    “对你会有什么影响呢？”

    “如果不满意，选民就不再会支持我了。我不是官方定的人大代表，我是选民冒风险选上的。失去选民的支持，我的工作就很不好开展。”

    说来也奇怪，当听到一个人大代表对选民怀有敬畏心理的时候，我对他反而由衷地生出了敬意。

    据了解，姚立/法的第一次述职，收到了意想不到的好效果。那份述职报告被很多选民争相传阅。

    “他的材料很实在，没有空话、套话，挺不错的。”一个选民说。

    “述职好！述职可以沟通选民和人大代表的感情，让选民了解代表的想法、做法和苦衷。”一个选民说。

    “过去根本不知道人大代表干了些什么，现在知道了，心里就踏实了。”一个选民说。

    此后的人大代表生涯中，姚立法都会定期不定期的向选民作这样的书面述职报告。

    逐渐的，潜江市教育选区的选民们，似乎也养成了一种习惯，每隔一段时间，遇见姚立法，会主动地问：“姚代表，有没有什么文件、材料给我们看看？”

    向选民述职，潜江市开了全国的先河。全国很多经济更发达、文化更昌盛、交通更便利的地方，人大代表的述职反而比潜江这个小地方晚了很多年。比如武汉市是在2001年，深圳市是在2003年，成都市、长春市、南昌市是在2004年。

    2005年，我在网站上搜索“人大代表述职”几个字，结果发现，叫好声一片。《人民日报》也发表评论说：代表向选民述职能使代表明确自己“代表谁”和“怎么代表”这种述职制度，是地方人大在工作实践中的创造。“创造”中，有潜江市人大代表姚立法倔强而孤单的身影。

    让人遗憾的是，潜江市起了个大早，却赶了个晚集，并没有顺势将这种代表的述职行为制度化。至今，人大代表姚/立法向选民述职的行为，仍然是潜江人大历史上的孤例。

    潜江市人大常委会的一个工作人员接受某媒体采访时说“那时候，大家总是把姚代表看成是个异类加以防范和警惕，却忽略了他的另类中可贵的一面。另类有时候代表了一种个性，也代表了一种时代的进步和发展方向。”


模板41

(17) 追讨一亿元欠薪

    姚/立法是教育选区的人大代表。为教师代言，是他不可推卸的、法定的职责。

    当年，他的当选，一个重要原因是，长期被拖欠工资的教师选民对他寄予厚望，希望他能够为大家说说话，争取应得的利益。

    在竞选誓词里，姚也曾经向选民作出庄重承诺，一定自费到周边县市走访，调查学校教职工的待遇状况，写出有说服力的调查报告，敦促市政府及时落实解决全体教职工的工资、医药费问题。

    姚/立法能否兑现当初的承诺呢？他真的能身体力行地为选民朋友、为别人的利益奔走呼号吗？选民在观望。

    “如果人大代表占着茅坑不拉屎，我们这些选民能怎么样？”一个选民说。

    “就怕说是一套，做又是另一套。”另一个选民说。

    事实表明，姚/立法没有让选民失望。至少，他一直在为实现自己当初的承诺努力。

    当选为人大代表后，姚立法立即联合几位乡人大代表着手对周边荆州、仙桃、天门三市教师的工资状况进行调查。这几位乡人大代表都是教师，具有正义感，敢做敢当。

    姚的亲密合作夥伴、乡人大代表、小学教师王植福，在学校深孚众望。他简陋的家中，张贴着老教师送给他的几句诗文：植桃育李二十秋，福不祈求名不谋；常秉忠心照日月，时将直语斥公侯；为民请愿是宗旨，上省陈情作领头

    几个有着共同志向、一心为民请命的人大代表，通力合作，进行了长达几个月的周密调查。调查结果让他们深感震惊：同级别教师所领的月工资，潜江要比仙桃、天门少拿100到200元，与荆州的差距则高达300元以上。

    在扎实调查的基础上，再经过向有关部门调阅有关文件后，姚立法计算出一笔数目惊人的账：

    本市从1993年10月起，拖欠国家文件要求下发的“冲减64元后的补助工资”，月人均为139.5元，共欠5644万元。

    本市从1997年7月起，拖欠教师副食补贴每月人均150元，共欠1644万元。

    本市从1997年起，没有向教师颁发国家文件要求支付的每年奖励一个月工资，按人均460元计，共欠265万元。

    根据姚的统计，当年潜江市拖欠全市教师工资的项目多达七项，金额累计高达8200万元。加上相关利息，潜江市拖欠教师工资至少一个亿。

    政府竟然欠教师们一亿元工资！算出这笔数目的时候，姚立/法不由得吓了一跳。

    潜江市城乡一共有7000名教师。一亿元，按照人头分摊的话，平均每个老师被拖欠1万5千元。

    1万5千元，是个什么概念？它既相当于北京、上海等大都市外企高级白领一个月的月收入，也是潜江市月工资三、四百元的教师，辛勤工作三年甚至是四、五年的全部收入。事实上，三、四百元的月收入，是潜江市教师月收入的中上水平。

    1万5千元，能做些什么？它解决了一个普通大学生至少三年的学费，张老师就不必借钱供儿子上大学了；这笔钱在潜江大概能买到1000公斤的猪肉！何老师如果有了这笔钱，就不会每周只买两斤肥肉也不舍得吃，因为肥肉是用来熬猪油的

    一亿元欠薪，姚/立法说，他的第一反应是不敢相信自己的眼睛！他甚至怀疑自己也许算错了。

    姚的怀疑是有根据的。那些年来，潜江市被陆续评为中国明星市、百亿强市、小康市、基础教育先进市、普九教育工作先进市。一个综合实力如此强大的城市，怎么可能付不起教师们微薄的工资呢？

    1998年底，惊愕的姚立/法，写就了平生第一份调查报告《解决拖欠教师工资问题刻不容缓》。1999年1月中旬开第一次人大会期间，他将这份措辞恳切、严厉的调查报告形成建议案递交。

    教师工资的拖欠，就像城市里的牛皮癣，是个让人头疼的顽症。虽说中央三令五申，严令各级政府不准拖欠教师工资，不准挪用、挤占教育基金，但是，收效甚微。在google网站搜索，关于全国各地拖欠教师工资的新闻有几百万条。

    街头的标语说，教育是百年大计。有人解读说：要一百年呢，哪能几年内就解决得了呢？

    所以，在潜江市，即便存在教师工资的拖欠问题，有关部门照样底气十足， 并不觉得自己犯了什么大错：“解决不了的，全国都一样。”而那份郑重其事的所谓建议案，不过是一个不懂“中国国情”的人大代表的大惊小怪。所以，这份关乎全市七千多名教师“口粮”的建议案迟迟没有回音。

    教师们心急如焚，焦躁不安。生活中处处离不开钱，新的生活压力，每天把人压得喘不过气来；有关部门似乎不着急。也许，让穿鞋的体会光脚的痛苦，的确不是一件容易的事情。

    等待建议案回复的过程中，姚/立法和几个教师一起，找到分管教育的副市长当面理论。据说，当时，副市长正在热火朝天的打牌。听说老师们是来理论工资问题的，打牌正在兴头上的领导不由得很生气，脸色阴沉，一声不吭，抬屁股就走人。

    1月份在教师们焦急的等待中过去了。

    2月份学校开学的时候，忍无可忍的教师们，再次通过罢课、围堵政府部门等手段来表示自己强烈的不满。

    3月的潜江，春天浩浩荡荡开始了。潜江市城郊成千上万亩一望无际的油菜开花了。整个潜江市被黄灿灿的油菜花包围着，阵阵芳香扑鼻。

    明媚的春光里，万物生长，居室里的霉味正一点一点的消失。希望也开始发芽了。

    可是，潜江市教师们内心的希望却一点点地、心痛的消亡。拖欠的工资，他们从1993年一直等到1998年，1998年底，终于有一个人大代表为他们振臂一呼了，仅仅一个建议案的回复，他们从冬天等到了春天，又等到了夏天，不知道还要等到什么时候。

    半年后的7月24日，盛夏时节，建议案终于得到了回复。回复称潜江市委市政府多次召开会议，已经商议出解决的办法。

    一、为了解决城区教师工资拖欠问题，决定在城区中小学生中人平集资50元；

    二、自今年9月份开始，全市教师的工资由市财政局拨付市教委，再由市教委按月下拨到乡镇教委和市直学校；此前拖欠的工资由各乡镇负责解决。

    姚/立法认为，这份回复表明，潜江市委市政府根本没有诚意解决教师的工资问题。他们把本该由市政府解决的问题，踢皮球一样的踢给了下级（乡镇一级政府）和老百姓（学生集资给老师发工资）。

    满心期待的教师们，万万没有想到，等来的竟是这样的一个毫无意义的答复。

    也曾经有教师拿着这份回复去找乡里领导要工资，乡里领导说：“市里不给我钱，我就是倾家荡产、把裤子当掉，也发不起你们的工资。”至于城区学校通过学生集资给教师们发工资的做法，则遭到家长们的强烈抗议。因为，这是明目张胆的乱收费。

    一年后，2000年的9月29日，潜江市政府办公室下达了一份《关于化解学校教育债务有关问题的通知》，内文写道：要强化全员的偿债意识，教师津贴、补助和福利发放要与偿债挂钩。凡有债务的学校，其经费必须先保证计划偿债，否则一律停发。

    据了解，潜江市政府这么做的理由是，该市在普及九年制义务教育和搞教育建设的过程中，欠下了不少债，所以，请广大教师们体谅政府和学校的难处，帮帮忙，用他们的工资和福利来还这些债。

    这无疑是一份让潜江市所有教师更加心寒的政府文件。“霸王”文件彻底摧毁了教师们拿到被拖欠工资的希望，丝毫没有商量的余地。而国家文件是早就明令不允许将学校的债务和教师的工资挂钩的。

    写调查报告，递交建议案，当面与市里领导理论，甚至罢课、围堵政府机关该想的办法都想了，下一步该怎么办？没有人知道。教师们由愤怒而茫然，由茫然而绝望。摆在面前的，似乎只有一条路，那就是放弃。

    姚/立法没有放弃，依然穷追不舍。

    此后，几乎在每年的市人大会上，他都会不依不饶的提交一份内容大致相同的建议案──关于解决拖欠教师工资的建议。

    市人大某工作人员曾经半开玩笑半认真地对姚说，教师工资的建议案，眼睛都看出老□来了，你以后别交了。市政府没钱，我们也没有办法解决啊。

    事情就这么拖下来了。一拖又是好几年。

    当选为人大代表的第三年，也即2001年3月，倔强的姚/立法带着几千教职工的联名信进京，到财政部、教育部、人民日报社、中新社“上访”。

    看过姚递交的材料后，《人民日报》派出记者先后几次到潜江市进行采访，并于5月22日刊出《盲目举债“达标”，“普九”失去根基──潜江市片面追求“普九达标”引发诸多问题》的报导，披露、批评潜江市将债务强行加在教师们身上的不法行为。

    权威邪党报的的批评报导，对于潜江市教师工资问题的解决，同样没有起到应有的作用。

    在潜江市，教师工资的问题，好像是一个死结，是一个根本无解的题。

    一百多年前，康有为骂道：中国的政治是无人负责的政治。可是，教师的工资问题，不只是政治，更是生活，是活命钱。

    “一个这么简单、这么合情合理的要求，几千人争取了好几年，却毫无进展和结果。我们的人民政府为什么会置人民的利益于不顾呢”姚立/法神情激愤。

    “选民责怪你了吗？”我问。

    “没有。大家还是理解的，我真的尽力了。”说到这儿，姚立法的眼圈红了。


模板41

(18) 占道费

    自从当上人大代表后，姚/立法的生活陷入了前所未有的忙乱之中。由于对教师工资拖欠问题的穷追不舍和救灾款截流的秉公调查，姚立/法赢得选民的信任，声名大振。

    从早到晚，姚/立法家里的电话响个不停，大多数是选民打来的。姚妻说，每天早上一睁开眼睛，电话就响了；晚上睡得迷迷糊糊，电话还在响。

    姚立法不在家或者忙不过来的时候，姚妻便充当起忠实的接线员，将电话内容记下。这样的记事本，日积月累，已经有十来本了。

    选民们不仅给姚立法打电话，还给他写信。

    一个姓熊的教师在信中说：

    黑市教师是1990年市教委为解决教师子女就业问题，承诺我们进入师范学习三年，合格毕业后安排工作，并解决工资待遇的教师子女。

    我是第一批黑市教师，至今工作了五、六个年头，工资分文没有我已经三十岁了，每月连自己都养不起，谈何成家。借钱上班，真是苦不堪言

    姚老师，您是大家的朋友，是我市杰出的人大代表。您正在为老师的工资而奔走，请您也帮帮我们这些无助的人吧。

    选民们所反映的问题涉及到方方面面。为此，五年来，姚/立法提交了五十个与教师权益相关的建议案。这意味着，平均每周，他都会提交一份和教师权益相关的建议案，他当之无愧的成了“建议案大王”。

    2000年，姚提交了《关于荆江化工厂向全市教职工借钱已超期，应该及时还钱的议案》等建议案；

    2001年，姚提交了《关于将持有聘书且聘期未到的民师辞退应给予赔偿的建议》等建议案；

    2002年，姚提交了《关于落实国办发[2001]14号文件精神的建议》、《关于落实810名“民转公”教师待遇的意见》等建议案；

    2003年，提交了《关于规范学校领导岗位的建议案》《关于市实小民主理财应规范的建议》等建议案

    教育系统内，哪里有不公，哪里有不平，哪里有拖欠工资的现象，就一定能听到人大代表姚立法的“嚷嚷”。 教育系统有那么多的市人大代表，给人的印象，好像只有他一个人忙前跑后，就他的意见最多，也最大。

    如果问题没有解决，姚/立法会不断的嚷嚷，声音很大，声嘶力竭，恨不得全世界都能听见。 事实上，几年后，通过媒体的宣传，他为民请命的声音的确传到了全世界。

    50多个建议案！每一个建议案的调查、核实、起草和追踪解决，姚/立法都必须亲力亲为。这些庞杂的工作，耗去了他绝大部份时间。停薪留职后，他一直依靠经营液化气的微薄收入过日子。代表工作的超常忙碌，使他不得不麻烦七八十岁的老母亲帮助自己料理生意。

    不只是为选民的事情，五年的代表生涯中，他常常身不由己地去“多管闲事”，常常为一些和自己、和选民毫不相干的事情打抱不平，并惹“祸”上身。这是后话。

    从姚/立法家出来，走大概60米，是潜江长途汽车站。这是一个小商小贩云集的地方。

    每天，天刚蒙蒙亮，小生意便开始了。

    卖茶叶蛋的大娘早就把便携小炉子的火升起来了，茶叶蛋“咕嘟咕嘟”的煮着，发出诱人的香味。每个茶叶蛋五毛钱，大娘辛苦一天，也许能挣个一二十元。

    有人拉着大板车叫卖水果；有的孩子在车辆之间穿梭着叫卖报纸；有的妇女兜售小商品；有人推销香烟；有人给旅店拉生意；有人支起了早餐摊，热情的请过往的乘客尝尝自家的豆腐脑

    这些人大多有着黝黑的脸，骨节粗大、适合劳动的手，穿着廉价而整洁的衣裳。他们之中有些是下岗工人，有些是来自农村的乡下人。

    他们是无照经营者，对每一个乘客笑脸相迎，小心的经营着自己的卑微生活。车站因为他们而喧哗、热闹、温暖，也因为他们而变得拥挤、肮脏、杂乱。

    突然间，几个城管大队的工作人员出现了。

    “你，有照（执照）吗？”城管口气强硬地问卖茶叶蛋的大娘。

    “没有”大娘怯怯的， 象个知错的孩子，声音蚊子一样大。

    “交罚款吧。15元。”城管说

    收钱后，城管拿出几张票，问大娘“要发票吗？”见大娘摇头，随手就把票给撕了。撕得粉碎，随风一扔，纷纷扬扬落了一地。

    城管收的是占道费，老百姓称作买路钱。就是说，这个地方按照规定不可以摆摊设点，你如果要摆摊设点，就得交占道费。买路钱交了，违章经营变成“合法”经营了。在这里，城市管理简化成了“收费”二字。

    也有不识相拒绝交钱的小商贩。

    城管一声令下，小商贩的板车立刻被掀翻了，水果撒了一地，圆圆的苹果滚得到处都是。随后，大板车被扔进了城管的车里。再然后，小商贩不顾一切地朝汽车扑过去。他想抢回自己的大板车，抢回自己的生活。

    在旁人看来，仅仅为了一辆大板车和几个苹果，这个卖水果的男人又哭又闹，简直把一个男人的尊严和脸面丢尽了。 可是没有了大板车和苹果，孩子就没法上学了，家里没米下锅了，还要尊严、脸面干什么用？

    这一幕，1998年前后，经常发生在姚立法家门口的这个车站外，也经常发生在全国各个中小城市和乡村。

    这样一个毫无尊严、羞耻感的小商贩，伤心绝望，蹲在马路边失声痛哭的情景，无论大江南北，你我都曾经看到、听到过。

    看到这一幕，有人习以为常；有人麻木；有人觉得本该如此；有人不屑；有人看热闹；有人摇头；有人事不关己、高高挂起；也有人愤怒，并为之拍案而起。

    姚/立法拍案而起：“城管太过份了，看不下去了。”

    通过查阅相关的法律文件，姚得知，潜江市城管部门根本就没有罚款的权利。他们这样做纯属违法行政。

    细心的姚将城管撕碎的票据一张张捡起来，拿回家，用浆糊粘好。之后，他发现，这些票据都没有加盖公章，既不是发票，也不是收据，几乎就是一张张白条。

    为什么收了钱后，城管不开具正规的发票？这笔不明不白的钱最终到了谁的手里？会不会被某些谋私利的人独吞瓜分了？为一笔违法的费用，把小商贩们逼得哭爹喊娘，是否是野蛮执法？

    姚/立法决定为这些小商贩鸣不平。

    虽然，姚立/法是教育选区的人大代表，他的主要职责是反映本系统选民的呼声。为这些小商贩呼吁，并不能为他赢得哪怕一张选票。但是，即便吃力不讨好，他照样认认真真。

    1999年5月，姚立法写了一个建议案《关于城建执法队员在执法中裁票不规范的情况反映》，质疑城管的野蛮执法，也质疑城管的乱收费问题。

    根据《代表法》的规定，闭会期间，县级以上的各级人大常委会应该组织人大代表的活动，并为代表履行代表职务提供必要的条件和服务。

    姚将建议案交到潜江市人大常委会。

    见到姚，某工作人员说“天哪！姚代表，怎么又是你？你过去交的教师建议案，还堆在桌上没处理完。你又交来了。我们每天忙你一个人的事情都忙不完。”

    这是姚立法当选人大代表的第六个月。这半年里，他前前后后一共交了十多个建议案。为各种各样的事情，姚几乎每周，有时候甚至每天，都要去“麻烦”市人大常委会。

    “你怎么一天到晚给政府添麻烦？我们人大代表应该给政府帮忙，而不是添乱。”某工作人员教育姚。

    “请政府解决老百姓的问题，怎么能说是给政府添乱呢？”姚很生气地反驳。

    某工作人员想了一个折衷的办法，“你自己去找市建委，听听他们什么意见。”

    按照《代表法》的规定，人大代表提出建议后，一般不直接参与问题的处理，建议案应该由人大常委会监督处理。

    姚/立法说，因为潜江市人大常委会某些工作人员总是做“甩手掌柜”，“逼”得他不得不一次次超越法定的权限，亲自追问、参与各种问题的处理。

    走出市人大，心灰意冷的姚立/法来到市建委的办公大楼。

    峰回路转。市建委主任听说来访者是人大代表姚立法，非常客气，当即吩咐某科长配合姚代表的工作。

    姚说，在所有的市局级单位领导里，市建委主任应该算是比较开明、友善的一个。

    并不是每次“运气”都这么好。一次，姚曾经找到市公安局某负责人。当时，该负责人捶着桌子厉声威胁：“你就是姚立法？我们早就想抓你了！你是人大代表又怎么样？”

    公安局某负责人的粗暴，显然与《代表法》中规定的“一切组织和个人都必须尊重代表的权利，支持代表履行职务。”的精神相违背。但是，在一些地方，一个科级、处级干部的权力大过一部《代表法》，甚至大过《宪法》，是稀松平常的一件事情。

    10月份，市建委对姚的建议案作出回复。

    姚/立法代表：您好！

    首先感谢您对我市城建执法管理工作的监督和支持，您的《关于城建执法队员在执法中裁票不规范》的情况反映已收悉，针对您反映的上述问题，我委特安排管理科孟长江同志对此事进行调查，确认您所反映的问题属实，并作如下处理决定：

    一、责成园林建管所，对当班带队领导李志民进行批评教育，并在全体监察队员会议上进行检讨。

    二、针对这一事件造成的不良影响，所主要领导对此事监督教育不力，经委领导研究决定，已于9月8日对该领导班子做出了调整。（所长被撤职）

    回复中，没有涉及到敏感的“占道费”去向问题。据姚/立法介绍，从反映问题到做出处理并回复代表，前后经历了5个月的时间。在他五年来所提交的187个建议案中，这已经是效率最高、速度最快、态度最诚恳的一个回复。

    此后，在汽车站，城管部门再也没来收过所谓的“占道费”了。

    经过这件事情，姚/立法成了汽车站小商小贩的朋友。小商贩们这才知道，原来这个每天路过、穿着和他们差不多的好心人，是个市人大代表。这是他们第一次对一个人大代表有了直观的感性认识。以往，在他们的印象中，人大代表是那种坐在高档小车里的领导干部，吃得好，穿得好，有一份收入很好的工作，和他们这些穷人没什么关系的。

    对于绝大多数小商贩而言，在一个市人大代表和一个好人之间划上等号，是一种非常奇妙、惊喜的心理感受。大家高兴地奔走相告：潜江出了一个专为老百姓说话的人大代表──姚代表。

    此后，每当姚/立法从汽车站门口经过，一些小商贩会问候一句：“姚代表，忙呢？吃饭了没有？”

    和过去一样，一年到头，姚立/法依然很少买水果吃，价格太贵了。至多夏天西瓜便宜到两三毛钱一斤的时候，才会偶尔买些西瓜降降暑。


模板41

(19) 王大爷一家子

    自从当选为市人大代表后，姚/立法好像与小商小贩结下了不解之缘。 刚刚处理完占道费的问题，卖水果的王大爷又找上门来了。

    王大爷一家是乡下人，在潜江市城西的郊区租了个破旧的老房子住下来，在城里讨生活。

    1998年，王大爷的女儿和女婿做生意赔本，欠了一屁股债。他们把两个孩子扔给年迈的父母，从此远走他乡，音讯全无。

    后来，六十多岁的王大爷开始推着大板车，大街小巷的叫卖水果，挣钱养活两个外孙女。

    卖水果的时候，王大爷从不缺斤少两，从不敢招惹谁，更不敢得罪谁。他每天推着自己的大板车，谦恭的笑着。如果有人买了他的水果，他满心的欢喜和感激，经常双手合十，说“谢谢了，谢谢了。”

    说到这个头发发白、声音沙哑苍老的卖水果老人，在潜江市繁华路段做生意的一些人都有印象。

    日子就这么艰难的过着。

    一天，王大爷遇到麻烦了，而且是大麻烦。

    本来，王大爷和城管的关系一直处得不错，大家都是老熟人了。每次城管大检查，大爷满脸的笑意，无论对谁，哪怕是一个临时的城管办事员，也称呼对方“领导”，请“领导”吃水果。然后，顺从地推着大板车到别的地方去卖。或许因为王大爷年纪太大，城管的工作人员一般都会对他网开一面。

    可是，这一天不行。某个领导要来潜江市检查了。所以，无论走到哪里，城管人员都把王大爷轰走。因为王大爷的大板车影响了市容，而且无照经营。

    当第N次见到仍然卖着水果的王大爷时，城管火了。大喝一声：“你这老头，怎么这么不识相，赶紧回去。要不然我们对你不客气了。”

    王大爷执意不走，央求着。

    火冒三丈的城管，把王大爷的大板车扔进了车斗里。王大爷呼天抢地，死死拽着自己大板车的轮子不松手。

    城管人员费了很大的力气，才把王大爷的手掰开。然后，开车走了。

    城管人员或许没有听见，当他们拼命掰王大爷手的时候，有骨头断裂的声音。

    王大爷的右手骨折了，还有一个手指被生生的掰断了。

    王大爷哭喊着追了几步，然后痛昏了过去。

    王大爷倒在了马路边。他的身边车来车往。

    好心的路人拨打了110电话，110的民警将王大爷送到了医院里。医治这只右手，花了几千元钱。王大爷没有钱，手还没有治好，他只能提前出院。

    60岁的王大爷是家里的顶梁柱，但是他的右手残废了。仅仅靠左手是没法推动笨重的大板车的，他卖不成水果了。

    王大爷知道自己有错在先。自己千不该万不该，在领导视察的时候，还推着大板车在街上卖水果。他知道城管之所以那么生气，是害怕他会影响潜江市在领导心目中的形像。

    可是，王大爷也明白，自己再有错，城管也不能掰断自己的手指后，不闻不问。问题是，就算他们不闻不问，又能怎么样呢？那么大的一个潜江市，那么多的领导，该找谁说理去？

    所以，卖不成水果的王大爷，每天坐在家里，老泪纵横。他再也不会影响市容了，可是日子也快要过不下去了。

    王大爷的老伴儿，患有小儿麻□症，腿脚不方便。为贴补家用，大妈每天坐在离家不远的一个垃圾桶边，掏垃圾。想到艰难的日子，大妈总是偷偷地抹眼泪。

    王大爷的外孙女已经上小学了，每天放学后，懂事的小姑娘拎个小板凳，跟在外婆身边，一边写作业，一边陪外婆捡垃圾。

    垃圾桶立在一条大马路边，每天有无数男男女女从这祖孙二人的身边经过。没人停下过匆匆的脚步，问问他们的生活和故事。直到有一天，素不相识的李嘉德老人出现了。李嘉德是潜江市城管系统一名退休干部，有一副热心肠。

    王大爷一家的遭遇，让李嘉德老人愤怒了。共产邪党的天下，人民当家作主的国家，怎么会发生这种目无法纪的事情？又怎么可能没有一个说理的地方？

    李嘉德老人用自行车驮着已经残疾的王大爷，找市城管，找市建委，甚至找市信访办，找市政府

    几个月里，两个老人无望的奔波着，毫无结果，没有人愿意为倒霉的王大爷骨折的右手和折断的手指负责。

    2000年底，两个老人怀着一线希望，“咚咚”敲开了姚/立法的家门。

    见到姚立/法，王大爷泣不成声，希望这个大家传说中的好人，能帮帮自己。

    2000年底，姚立/法有着忙也忙不完的事情。教师的工资还在继续追讨；截流的救灾款问题还没了结；村民自治中的假象初露端倪；董滩村的农民隔三差五地找他反映各种情况；出租车有偿使用费是否合理正在调查中姚立法实在太忙了。

    但是姚说，他没有办法置一个老泪纵横的老人的苦难于不顾──他办不到。不只是因为他是一个人大代表，即便自己是一个普通的百姓，他同样会血脉贲张、怒不可遏。

    于是，姚/立法和李嘉德老人带着王大爷去做法医鉴定，去市医院重新治疗，去找市城管、市建委。

    当他们找到分管城管工作的副市长，副市长打着哈哈说：“哎呀，我们知道城管的工作，老百姓意见很大。可是，我们这项工作实在是不好做啊，总是得罪人。老姚，你们要理解我们的工作呀。”

    姚说，你们城管野蛮执法把人打伤了，医疗费总得支付吧。

    副市长说，你们和市建委的领导商量商量吧。说完，以开会为由，走了。

    该找的地方，该找的人都找了。没有任何作用。当所有的路似乎被堵死的时候，姚立/法想到了法律援助。他为王大爷聘请了一名律师，和市建委、市城管部门打起了行政官司，状告市城管的野蛮执法行为，并要求赔偿损失。

    法院支持了王大爷的诉讼请求，判赔4500多元。

    奔波了两年，王大爷的事情终于有了一个结果。

    由于王大爷的手是轻伤，姚和律师本来还准备帮他打一场刑事官司，追究某些城管的刑事责任。

    此举被王大爷制止。他说，既然赔钱了，就算了。有钱了，就能把手医好了，我又能干活了。那天，也确实怪我

    也就这样，姚立/法和本来素不相识的王大爷一家人成了朋友。姚经常带些作业本和吃的，去看望王大爷和他的外孙女。

    四年后，也即2004年7月的一个雨天，在我的请求下，姚立/法带着我来到了王大爷家。

    老远见到姚立法，王大爷的老伴儿惊喜地叫道：“姚代表，你来了。你看，下雨，不方便。来，来，家里坐”老人拄着拐棍，行动不便，热情的张罗起来。

    姚立/法三步并作两步，赶紧跨进老人的家门，自己搬了一张长条木凳，嘴里说着“不忙、不忙”

    大妈因为长年捡拾垃圾，手上很多地方长了癣。

    就像见到了久别的儿子，大妈拉着姚的手说个没完。

    大妈说下午自己和外孙女吵了一架，小外孙女初中毕业了，没考好。非嚷嚷着要去复习，家里又没钱，这可怎么办哪？大妈还说，得罪了城管，在城里也没法卖水果了。王大爷和大孙女都到深圳打工去了。不知道他们现在怎么样了

    姚立法安慰着大妈，让她别着急。自己帮忙打听打听学校和王大爷的情况。

    很长一段时间，大妈都没有注意到我这个外人的存在。她的注意力全部放在了姚代表的身上。只有当姚代表向她介绍我的时候，老人才抱歉的笑了笑，为自己竟然粗心大意到忽略了一个远道而来的客人而不好意思。

    我问大妈：“你知道姚代表叫什么名字吗？”

    大妈愣住了，说：“他就叫姚代表啊。”

    “姚代表不是他的名字。你知道他的真名叫什么吗？”我问。

    “大家都叫他姚代表。我不知道。”大妈说。

    “你知道他代表谁吗？”我几乎饶舌地问。

    “代表谁？代表他自己的工作吧。”大妈有几分犹豫地回答我。

    临走的时候，我塞给大妈几百元钱，说是给他的孙女补习功课用的。大妈谢绝了，说家里还有钱，不用了。

    雨一直下个没完。

    当我和姚/立法走出了很远，大妈仍然站在雨里向我们挥手。准确地说，是向那个她至今不知道名字的、却在危难时候伸出援手的姚代表挥手告别。

    路上，姚对我说，王大爷一家日子虽然艰难，但是从来不接受别人的钱。两个外孙女也很懂事，他每次带去的礼物，外公、外婆不点头，她们都不会轻易地接受。

    雨还在下着。我们没有带伞。

    雨水和泪水顺着我的脸颊奔流而下。


模板41

(20) 反对形像工程

    章华大道是潜江市区的主要交通要道，连接着市区繁华地段和通往武汉市的高速公路，潜江市委市政府大楼坐落在路东。

    2001年以前，章华大道浓荫蔽道，鸟语花香，吒紫嫣红。路的两边是高大挺拔的雪松，路的中间是漂亮的花坛， 种着各色花草树木。姚/立法统计过，一共有420棵雪松和108个花坛。

    饭后，附近的居民们喜欢到这条路上散步，路边也总能看见三五成群的老人坐在雪松下打牌、下棋和聊天，在潜江市小学生的作文里，时不时地能看见这样的句子“一天，我经过漂亮的章华大道”

    “这条路的空气和别的地方不一样，是香的呢。”潜江市民说。

    “雨如果下得不大，雪松树下还能挡雨。”潜江市民说。

    2001年夏天，潜江市委市政府传出消息，章华大道必须扩建重修，雪松要挖走，花坛得毁掉。因为某市领导觉得树木和花坛挡住了视线。比如，看不到另一边行车的情况，路显得拥挤，不够气派潜江市需要一条更开阔、更气派、不显寒酸的大马路，以提升城市的形像。

    市民们议论纷纷。大家想不通，好端端的一条路，为什么要毁掉？这花草树木，虽说有那么几个领导不欣赏，可是，老百姓都由衷地打心眼里喜欢啊。为什么不徵求一下咱老百姓的意见呢？

    很多市民都记得，章华大道是1995年建成的，路灯也在1998年刚刚置换过，路边的小雪松，经过七八年的时间，如今长成了参天大树，一棵树价值好几千元钱。400多棵树值十多万元钱呢，挖掉实在太可惜了。

    但是，政府有另外的考虑。根据市财政预算，章华大道的改建将花费2900万元人民币，这是一个大手笔。和几千万相比较，这十几万元算什么？

    姚/立法说，听到这个消息后，他的第一反应是，当潜江市人民政府准备大手笔花钱的时候，是否想过很多市民正勒紧自己的裤腰带，艰难度日？

    市物资公司、市冶材厂、综合化工厂、市土产公司、市轻工业总公司的下岗职工，每个月一分钱的补贴都没有。不少下岗职工全家喝不起自来水，只好到河里去挑水喝，每个月只敢用一度电。为了节省电，几个月只敢开一次电视机，看一眼中央电视台的《新闻联播》就立刻关掉电视机。

    教师们被拖欠的一亿元工资，至今还没有兑现；因为校舍紧张，一些学校每个班的人数达到八、九十人，满满一屋子的孩子拥挤不堪；一些适龄儿童因为贫困辍学在家

    这些情况，政府是否了知情？

    “2900万！这么大一笔钱，想怎么花就怎么花？这可是纳税人的钱，是人民的钱。政府花人民的钱，就应该徵求人民的意见，不能盲目决策，一意孤行。”姚立法说

    姚/立法觉得不能坐视不管，他认为自己这个市人大代表有责任、也有权利监督人民钱袋子里的钱怎么花？花在了什么地方？花在了什么人的身上？花钱的时机是否恰当？是否把钱用在了刀刃上

    在一份调查报告中，姚立/法怒斥章华大道的改建是劳民伤财、沽名钓誉的形像工程，称政府建造形像工程的行为是不顾百姓死活的“败家子”行为。对此，姚毫不掩饰的提出强烈的反对意见。

    他在调查报告中写道：要把那么漂亮的花坛铲了，那么大的树砍了，崭新的路灯也锤烂了。这简直是挖全市人民的心呐。这2900万元，要多少农民的血和汗，可以解决成千上万的辍学少年复学，可以解决下岗职工的生产、生活困难啊！

    为了让这份报告引起政府足够的重视，姚立/法请其他市人大代表和农民、市民在建议案上签名。据称签名的人数达到上千人。

    无论考虑任何问题，从百姓的角度出发，将政府行为置于自己质疑和监督的目光下。这，已经成为姚立/法五年代表生涯的惯性思维和做法。

    在随后的调查中，姚/立法发现，“败家子”行为远不止章华大道扩建这一项。潜江市不少大大小小的路，几乎都是挖了建，建了挖，没完没了的开膛破肚。

    地处潜江市繁华地段的建设路，1997年，人行道上铺设的是大块的瓷砖；1998年大块的瓷砖被铲掉，换成了小块的；1999年，路两边高大的梧桐树被砍掉，换成了小樟树；2000年，人行道上用了不到两年的小瓷砖又被换掉，换成了六角型磁砖；2001年，六角形的瓷砖被挖掉，换成了彩色的瓷砖；再后来，这些彩色的瓷砖又换成了釉面砖

    潜江公园建于1995年，当年在公园内挖了一个巨大的人工湖，以调节城市的气候。这个景色优美的公园，是很多市民休闲的好去处。后来，某些市领导不顾市民的反对，竟然把刚刚挖出来不到六年的的人工湖给填平了，把公园里的树全部砍掉，把公园的仿古牌楼砸掉。然后，花费1600多万元，在潜江公园的位置建了一个广场，广场上铺满了大理石，广场的中心是一个音乐喷泉。

    “如果能铺金砖在地上，他们也会干的。然后让老百姓饿死在金砖铺的人行道上。”市民很愤懑地说。

    姚立/法认为，这些所谓的“民心工程”和“德政工程”，实际上都是些黑心工程、害民工程和往领导脸上的“贴金工程”。

    “花纳税人的钱，一点儿都不心疼！人民的政府怎么能这样做？”姚/立法说。

    不心疼纳税人的钱，不只是潜江市政府，全国不少地方政府都是这么大手大脚的。

    从上个世纪八十年代以来，我国几乎每一座城市都在忍受着开膛破肚之苦。一条条开膛破肚的道路，一个个开膛破肚的公园就像是城市里的一个个烂疮，总是流淌着脓液，痊愈无期。

    就这样，一座座“溃疡”的城市，组成了一个“向现代化迈进的”、“霓虹灯闪烁”的国家。虽然，中央三令五申强调不准搞形像工程，但是起不了多大的作用──至今各大小城市“烂疮”不断，让纳税人心如刀绞。据说，每个形像工程后面都有一系列无法言说的“故事”，关于形像工程，《南方都市报》用了一个很沉痛的词──“社会之癌”。

    2001年，潜江市的领导铁了心了，一定要把章华大道改建得更为“开阔气派”。不仅如此，市政府还有更“伟大”的宏图，将在未来的三年内投入5亿元，打造潜江市“十大形像工程”。

    所以，既便有上千个市民和上百名人大代表的坚决反对，也没能阻止“隆隆”开进章华大道的推土机。高大的雪松被连根拔起，花坛顷刻间被推掉，路灯被砸得稀巴烂。一条原本清幽美丽的大道，顿时烟尘四起。

    更有甚者，2001年底，听说中央电视台的记者来采访章华大道改建的事情，全市出动近百个警察，连夜非法搜查潜江市所有宾馆、酒店持有“北京市身份证”的人。某领导说：“就是掘地三尺，也要把那个记者给我找出来。”

    中央电视台记者走后，重庆电视台的记者又闻讯赶来，结果，市里领导派警车将记者“护送着”离开潜江，并直接把人“送”到了武汉的火车站。

    为了发泄心中的不满情绪，当年，潜江市民根据市主要领导的名字，编了个顺口溜：“潜江不搞空，我不叫某某东；潜江不搞穷，我不叫某某洪。”

    另一则顺口溜说道：“杨市长来了栽杨树，柳市长来了栽柳树，桑市长来了怎么办？栽桑树。”

    树砍了，花坛砸了，章华大道已然面目全非了，姚立/法却仍然心有不甘，四处奔走呼号。他给当年的省领导写信，反映潜江市不得人心的形像工程问题。信中，他说：一方面老百姓连饭都吃不上，另一方面市政府仍然要大搞形像工程，只顾往自己的脸上贴金，不顾人民的死活中央要求“三个代表”，他们只代表自己，身上连半点共产邪党的气味都没有了。

    但是，没有回信。


模板41

(21) “专职”代表的窘境

    为选民“两肋插刀”，与穷苦老百姓交朋友。再加上热心肠、爱打抱不平、性情耿直、不畏权贵和敢说敢做作为人大代表的姚/立法名气越来越大。渐渐的，人们忘了他的本名，一致称呼他为“姚代表”。

    这个“代表”做得十分不易。

    在美国，议员的年薪是10万美元，相当于近百万人民币。每一个议员有几百个助理在帮助他们做事、服务，助理人员的工资全部由美国政府承担；在中国，人大代表（议员）没有一分钱工资，没有助手，甚至连一个办公的场所都没有。

    之所以差别这么大，因为美国议员是专职的，而中国的人大代表是兼职的，他们都有一份社会工作。

    观察家们认为：专职化是中国人大代表未来的发展方向，这样可以让人大代表“职业”化。但是，仅凭“人大代表”四个字是没有办法养家糊口的。至今，专职代表还只不过是部份新锐学者的纸上谈兵。

    自从当选为人大代表，姚立/法把理论家们的“纸上谈兵”付诸实际行动，逐步走上了一条专职代表之路。为此，他不仅搭上了自己全部的精力和时间，而且还搭上了自己微薄的收入和安宁的生活。由于缺乏最基本的保障，他这种不计得失、“拼命三郎”的精神，某种程度上，蒙上了悲壮的色彩。

    因为没有办公场所，姚/立法只得把自己的家当成接待选民的办公室。

    据邻居说，在姚家门口，无论白天黑夜，经常都能看见拎着大包小包材料的陌生人，“咚咚咚”敲门，问“姚代表在家吗？”

    一拨接一拨来访的选民，把一个原本安静舒适的小家庭，变成了编外“信访接待站”。

    来访者中，有人哭哭啼啼；有人大喊大叫；有人从乡下深一脚浅一脚的赶来，满脚的泥巴每一个来访者都带着满肚子的话，要详详细细的告诉姚代表，经常一聊就是几个小时。

    有时候，来访者不是一个，而是几个，最多的时候，甚至是十多个。姚家不大，来的人多了，连个站脚的地方都没有。为了给来访者腾地方，姚妻每天吃完晚饭，只好一个人到街上溜达散步。

    每一个来访者的材料，姚立/法都细心的保留起来。

    随着材料的增多，姚家的书房成了专门堆放材料的地方，书架则被改装成文件陈列架。陈列架上贴着建议案、议案、回复、待处理、已处理、加急等等纸条，对材料进行分门别类。

    姚/立法成为人大代表的第二年，家里的饭桌开始被材料常年占据，吃饭的时候，饭菜只能放在灶台上。再后来，客厅的茶几、沙发，也被各种各样的材料占用。

    在学校辛苦上了一天课的姚妻，回到家后，想躺在沙发上休息一会儿。姚立/法忙不迭的提醒：小心点，别把我的材料坐坏了。

    从来没和丈夫红过脸的姚妻这回急了，负气地把所有的材料全部扔进了书房里，并偷偷的大哭了一场。

    哭过之后，姚妻买了一把躺椅，与丈夫约法三章“家里任何地方都可以放材料，这张躺椅不行。”

    此后，夫妻俩握手言和，恩爱如初。

    我曾经和多个与姚立/法相识的人聊天，他们一致认为，姚立法能把人大代表工作做得这么有声有色，多亏家有贤妻。

    忙碌的代表工作，使姚立/法根本无暇顾及其他，家里所有的事情全部甩给了妻子；维持生计的液化气生意只好让八十多岁的老母亲帮忙照料；上大学的儿子，一年也难得打几个电话关心问候一下；每一次调查所产生的车费、饭费，每一份材料的打印和印刷，所有的电话费，这些费用，都得姚立/法自己掏

    “自从他当上人大代表后，卖液化气挣的钱，全部倒贴在代表这件事上了。我一个月只有几百块钱的工资，我要应付家里所有的花销，还得供儿子念大学。他当代表这么多年，是靠我那么点工资养活。”平时爱唱爱笑、性格开朗的姚妻，说到这儿，哽咽了。

    情绪稳定后，姚妻说：“他天生是个劳碌命，官司迷。嫁了个这样的人，真是一点办法都没有。可是，有时候想想，他不赌不嫖，不抽烟不喝酒，从来不会乱花一分钱，一心一意的干他自己的事业，也就认命了。”

    不抽烟、不喝酒、不玩牌、不打麻将、不唱卡拉OK生活得像个清教徒和苦行僧，姚/立法几乎没有任何普通意义上的爱好；他自己吝啬到牙刷用了几年也不舍得买把新的，却毫不犹豫地为一个个穷苦百姓、贫困教师倒贴钱鸣不平；当芸芸众生都集中精力养家糊口，并从中获得俗世快乐的时候，他的乐趣却主要来源于自己行动中获得的正义的激奋。

    在儿子姚遥眼里，姚立/法是一个脾气很好的父亲，从不和母亲吵架，也从来没有打骂过他，就像一个大朋友。因为特别忙，所以，做任何事情都特别快。吃饭的时候，自己还刚刚开始吃，发现父亲已经几碗饭狼吞虎咽下肚，正擦擦嘴巴，准备出去办事了；偶尔和父亲出去散步，他必须小跑才能跟得上。

    “其实，从小到大，他一直都是我的榜样和楷模。”姚遥说。

    或许真的受父亲影响，在北京读大学期间，姚遥成为一名独立候选人，竞选人大代表。这是后话。

    2000年9月26日，姚立/法成为人大代表两年后，他向潜江市教委递交了一份申请书，申请继续停薪留职。理由是希望能有足够的时间和精力，继续做一名专职代表。

    市教委、勤办：

    我于1995年11月与勤办签订协议，经勤办及市教委分管领导签字生效至今，即将到期。

    我担任市第四届人大代表是从1999年元月开始的。近两年来，我几乎是一位专职代表，作了一些本选区选民和全市选民希望和要求我做的一些事情。我虽然没有工资收入，还要向勤办交管理费一类的钱。但是我乐意当好代表，故牺牲个人利益是值得的。

    我的人大代表任期还有三年多的时间，为了实现1998年我竞选代表时发出的誓言，做一名专职代表，我特此申请再停薪留职。

    此时，姚立/法在潜江市教委某些领导的眼里，已经是“麻烦”的代名词了。

    “危言耸听”地说政府欠教师们一个亿，弄得市领导不好下台；追查救灾款的去向，说他们贪污灾民的救命钱，使教育系统在老百姓中影响极差；人大会上“大放厥词”，标新立异的投反对票；大骂市里的形像工程是害民工程多年来，姚立法的出格举动从来没有停止过。

    这些事情，无论哪一件，都不是市教委有能力左右和收拾“残局”的。可是，市里领导还是把账算在了教委的头上。

    据说，市领导曾经多次和市教委领导严肃谈话，希望他们对自己的这个员工严加管束和教育。谈话过程中，市领导曾经暴跳如雷，说潜江从古到今就没出现过一个这样的人大代表，专门找政府的碴儿，捣政府的乱。每个人大代表都这样，那还了得？

    “羊放在外面的时间太长了，再不圈养起来，要变成孙猴子大闹天宫了。”某市领导说。

    似乎在意料之中，潜江市教委不仅不批准姚立/法的停薪留职申请，而且没有任何商量的余地。之后，倔强的姚向市人大请求帮助，申请做一名专职代表。

    潜江市人大答复说：“只要全国人大、省人大同意你做一个专职代表，我们市人大也没意见。你向他们请示吧。”这个答复可谓滴水不漏，不赞成，不反对，不帮忙，任其自生自灭。

    种种迹象表明，继续停薪留职没有任何希望了。

    2000年11月，姚立/法回到潜江市教委勤工俭学办公室上班。早晨八点上班，下午五点下班，如果离开办公室达到二十分钟以上，必须向办公室主任请假批准，否则视为旷工或早退。

    此后，潜江市委市政府的某些领导，对潜江市教委的日常管理工作空前重视，经常打电话询问教职员工们的考勤情况。有时候，市领导还亲自到市教委查岗。

    也就是从姚立/法恢复上班的时候开始，除了教育选区选民反映的诸多事情需要去做，他开始着手调查农村问题。白天要上班，就利用晚上休息时间深入农民家了解情况，经常要到下半夜才能回到城里的家中。这，我将在后面做详细的介绍。

    白天耗人的工作，晚上辛苦的调查，几乎把姚/立法的身体拖垮。有一段时间，从来不生病，身体好得像头牛的姚立/法，竟然高烧不止，痔疮也发作了，疼痛难忍，彻夜难眠。

    姚妻说，姚立/法每天吃完晚饭，扔下饭碗拔腿就走，然后深更半夜的回到家。那些日子，她总是做恶梦，梦见丈夫再也回不来了。

    一年后，2001年的9月12日，姚立/法吃惊的接到命令。市教委又把他调到市实验小学。在那里，他必须担任两个年级七个班的课程，每个班近80名学生。

    如果带七个班的课程，姚立/法每周至少要批改560份学生的作业。这份工作意味着姚立法连休息时间也不可能去做人大代表的工作了。因为白天上课，作业只好在晚上批改。

    姚立/法对于这份工作的安排，坚决表示不接受。在给市人大、市政府、市教委、市实验小学的情况反映信中，姚写道：

    我19年没有教过书了，一直在机关从事行政管理工作。我师范学的专业是化学，之后进修的专业是行政管理，个人爱好是学习和宣传法律，职称是中学一级政治教师。

    若当教师，我自身的长处是教初、高中的政治；若不上讲台，学校除财务工作外，其他的我大多能胜任

    全市教育单位，数以百计的人多年来该上班却没有上班。而干第二份职业拿第二份工资，财政工资、奖金一分都不少，这其中还有犯有严重错误的原教委负责人等。

    我认为，我不是“另类”人大代表的话，就不会有如此“待遇”。但我同时认为，人民代表为人民没有过错，理应得到支持和保护。

    眼下，专挑一分我干不好的工作要我做的情况下，我特申请停薪留职，当一名专职人大代表。

    “抗议”无效。这实验小学愿意也得去，不愿意也得去。姚立法担心误人子弟，坚决不带课，学校也没再给他安排别的工作。每天，姚立法在办公室无所事事，枯坐、聊天、喝茶、读报、晒太阳、打打盹儿

    没事儿归没事儿，但学校纪律──考勤决不含糊。自从上班后，学校给予姚立/法绝无仅有的待遇，安排三个人记他的考勤情况──本办公室的教师、学校教导处主任和校门卫。

    2001和2002年，董滩事件进行得轰轰烈烈；全市村民自治的假象被一点点揭开；187个民选村官被乡镇非法撤换的事实浮出水面；假税费改革逼死农民的事件在调查之中；教师被拖欠的工资还在继续讨要这些事情，引起全国媒体对潜江市人大代表姚立法的广泛关注。

    姚说，忙得焦头烂额，逼到那个份上了，也就无所顾忌了。考勤要记就记吧，自己该干嘛干嘛。

    “为选民服务总比每天喝茶聊天强，给国家作的贡献也更大。你说是不是？”

    我觉得他的话有道理，点了点头。

    一年后，当一些传媒把姚立/法的事迹公诸于众的时候，湖北省人大常委会曾经派员来调查姚代表的情况。实验小学拿出考勤表，上面记着姚立法次数惊人的迟到、早退、旷工等等“劣迹”。而这一切足以表明，姚立法是一个多么“不合格”的教职员工。

    在艰难中博弈，在夹缝中求生存，在误会中谋发展，个中滋味和辛酸，怕是常人难以体会到的。

    给选民的第二次书面述职报告中，姚/立法的标题触目惊心《当一名称职的人大代表竟是如此之难》。

    在艰难与合格的人大代表之间，姚立/法划上了一个等号，让人百感交集。

    述职报告的最后，姚立/法写道：不管前进的道路有多难，我姚立法将始终百折不挠，勇往直前。始终为正义而呐喊，为法制而呐喊，为人民而呐喊。


模板41

(22) 没有门的村庄

    “为什么董滩村家家户户都没有门呢？ ”我问。

    “被镇里的夏征小分队拆掉了。”姚立/法说。

    我瞪大了眼睛，简直不敢相信自己的耳朵。

    “这是对农民交不起农业税的惩罚。”姚说。

    拆门的事情发生在2000年五六月份。这一年，董滩村的村民度过了一个战战兢兢的夏天。

    战战兢兢，不只是因为门被拆掉了，害怕小偷来偷东西。更令村民们闻风丧胆的，是竹根滩镇政府组建的夏征（夏粮征收）小分队。

    看看董滩村村民的遭遇，就知道他们为什么害怕，害怕到什么程度。

    村民袁书希，因为欠了村里500元钱，夏征小分队的人不由分说，就要把袁捆起来。在追打的过程中，袁的短裤被他们撕破了，逼得没办法只好跳河，差点连命都没了。

    村民周绞兰，家里的米、棉絮、门、冰箱全部被“征收”走了，床被掀翻了，桌椅板凳被砸坏了，惨不忍睹。

    村里的张帮爽老人被徵税干部打成重伤，家里的口粮全部被抢，最后含恨寻了短见。竹根滩镇政府强迫老人的子女签了一份《安葬协商意见》，补贴死者家属5000元钱。一桩命案，就此草草了事。

    后来，只要是听到村里的狗叫，村民们便条件反射的以为夏征小分队来了，纷纷放下手中的活计，慌忙躲进棉花地里或者芦苇丛中藏身保命。

    夏征小分队的人，为什么敢如此胆大妄为？为什么敢于目无邪党纪国法？村民说，他们背后有“靠山”。

    “靠山”是一个副镇长，他是夏征小分队的总指挥。副镇长曾经多次通过董滩村的高音喇叭宣布税收的“征收政策”：主动交税的免打；有钱不交的狠狠的打；抗拒不交的往死里打。

    在这样公然违法违规的征收“政策”下，董滩村人心惶惶、鸡犬不宁。

    镇政府称，这么做也是“迫不得已”，因为董滩村的农民拒缴税款。一份镇里的统计资料表明，2000年，董滩村应该缴纳国家农业四税近40万元，可是从5月5日到6月5日开征一个月，全村收款不到9万元。

    董滩村的村民说，有些钱镇里本来就不该收。根据潜江市政府当年的一个文件规定，农民负担每亩地不得超过200元。可是董滩村每亩地平均上交将近300元钱，每亩多收了近百元钱；国家曾经有文件规定，办理结婚证至多只能收取工本费2到10元。可是董滩的农民办个结婚证要交300到600元不等。

    村民还说，有增无减的农民负担和各种乱收费、乱摊派，害得大家结不起婚、种不起地，日子简直没法过下去了。

    董滩村是个四水环绕的小村庄，被汉南河、通顺河、反修河、联河四条河包围着。村庄通往外界只有唯一的一条通道，八十年代是一条木船，九十年代后则是一座小桥。

    过去，这一带流行一句老话“金沙窝，银董滩，有金有银是曹滩。”意思是董滩的土地肥沃，庄稼落地生根，种什么成什么。这里生产著名的皮棉，是远近闻名的棉乡。依仗着肥沃的土地和质量不错的皮棉，历史上的董滩农民，一直过着比较富裕的日子。

    六七月份夏征队频繁来徵税的时候，董滩村淹没在绿色海洋里。半人高的棉花长势喜人，一望无际，扁豆、苦瓜和南瓜藤爬满了竹□笆。庄稼地、自留地里开满了各色花朵，黄、粉、白、紫、红 芳香扑鼻，色彩纷呈。农家周围的高大果树，苍翠欲滴，树上的知了不甘寂寞的高声鸣叫。

    夏征小分队的到来，使这个充满诗意的田园小村庄，被恐怖气氛笼罩。

    据姚/立法说，这一年，董滩村有十九名村民，因为欠交不明不白的税费，被夏征小分队非法的关押和殴打。这些村民不分男女，一起关在潮湿、蚊虫叮咬的小房间里，吃喝拉撒都在里面，恶臭难闻。这个房间由夏征小分队的人专门看守。

    据被关押的村民回忆，看守人折磨人的手法花样翻新。比如，他们规定村民跪在他们划的圈圈里，如果跪的姿势不合他们的规定，立刻拳脚相加；他们命令村民的头、腹部和膝盖同时贴着墙面站着，坚持不到二十分钟，村民便倒下了。

    每个被关押的村民都必须交看守费10元钱，每顿饭都由家人送来。送来的饭菜必须经过看守的检查才能吃，如果饭菜不错，看守便不准送去。理由是：把农民抓来，是来受苦不是来享福的。

    非人的折磨，使村民的身体留下病根。据说某个村民因为被看守者狠踢私处，从此丧失性生活能力。

    在这个没有门的村庄里，绝大多数村民隐忍、愤怒，却又敢怒不敢言。 直到村民曾详均挺身而出，四处告状，这桩野蛮徵税事件才逐渐暴露在公众视野下。


模板41

(23) 曾详军告状

    和隐忍的村民们相比，董滩村15组村民曾详均算是个“另类”。他经常到市里反映镇政府对农民的不合理摊派和收费，多年来为全镇农民争取免除了近20万元的乱收费项目，是远近闻名的上访户。

    2000年上半年夏征，夏征小分队要求他交600元农业税。曾怀疑其中含有不合理收费，只交了300元，并表示另外300元钱希望镇里拿出国家和省里的相关文件，表明不是乱收费后再交。

    一个合情合理的要求，却让一个副镇长雷霆震怒，认为曾是和夏征小分队唱反调。

    在一份告状材料中，曾详均详细地回忆了他被抓被打的情形：

    6月8号这一天，副镇长带来小分队，途中遇到我，凶相毕露，说“我这次专门搞你曾详均，弄去搞死你。”他把我关了起来，关押四天，毒打我，罚款30元。

    在我关押的第三天晚上，看守说“穷不与富斗，民不与官斗，告状的没有好下场。这次搞不倒你，下次还是要搞你的。”

    我被关着的时候，我老婆求他们说：“把我和曾详均对调一下，家里的地要耕了。”他们说：“不行，曾详均喜欢告状，出去就要闹事的。”

    被关着的时候，他们罚我站，总是打我，打得我直冒冷汗，眼泪直流。

    出来的时候，他们强迫我在他们炮制的《保证书》上签字，保证以后不再上访告状。

    多年后，我见过这份保证书的复印件，落款日期是2000年6月11日。上面写着“回去后不与村组干部闹事，今后不再告状，保证今后按时缴纳国家集体各项税费，保证今后做一个合格的村民。”在保证书上，赫然盖着竹根滩镇政府三江管理区的公章。

    也是在多年后的夏天，我见过曾详均。出乎意料，这个在镇政府官员眼里长着一身反骨的农民，却是满脸恭顺的神色。

    记得那是中午时分，曾一身汗水的走进我所住的酒店，脚穿一双裂了几个大口子的拖鞋，手握一顶破草帽使劲地扇风，嘴里嚷嚷着“热、热呀、真热！” 曾皮肤黝黑，身材高大，双眼炯炯有神，说一口潜江土话，需要仔细听才能懂。

    我请他吃瓜降温。他见是黄色的哈密瓜，问：“这瓜怎么是黄色的皮？是西瓜还是南瓜？”我告诉他这是产在新疆的哈密瓜，这个老农民憨厚的摇摇头，说：“很贵吧，真没吃过。”

    和曾聊天的过程中，我得知曾有三个孩子，大儿子在市化肥厂打工，女儿得了癫痫病，小儿子只有14岁，上不起学，在家学裁缝的手艺。日子过得很是不易。

    说起当年被关押的经历，曾双目圆睁，依然气愤难平：“我都是50多岁的人了，他们几个年轻人逼着我下跪，跪一个上午我当时就在心里发誓，哪怕倾家荡产，我一定要告倒他们。”

    “你不怕他们报复你吗？”我问。

    “哪天他们把我的腿打折了，我爬也要爬去告状。”曾怒吼道。

    或许就因为与生俱来的这么一股子“不怕死”的血性，给了曾胆量。当姚立法着手董滩村事件的调查时，大多数村民噤若寒蝉，曾却成了姚最得力的助手和支持者。当然，这是后话。

    当年，签完保证书回到家后，曾详均和家人抱头痛哭。

    经过多方打听，曾详均找到因为替泽口农民打抱不平而闻名十里八乡的退休教师严清金。

    1996年，潜江市泽口办事处在十多个农民的脖子上挂上“抗交农税”的牌子，押着他们游遍了办事处下辖的十多个村庄，游乡游了8个多小时。五天半的时间里，170多个农民被徵税官员暴打，一个刚生完孩子的妇女被打得下身直流血，一个村民的右眼被踢得鲜血淋淋，一个老人的肋骨被打断

    严老师怒不可遏、拍案而起。严老师一生从教，共产邪党员，曾经10多次被评为先进模范，性格刚正不阿，经常帮助众乡亲处理不平之事。经过严老师的努力，被打伤的泽口农民得到了及时的救治，几个官员被撤职。

    听完曾详均的哭诉后，严老师决定帮助这个无助的庄稼人。他们俩一个月里跑遍了潜江市的各个主管部门，但是毫无作用。他们上访告状的材料，反而被市里有关部门转发到竹根滩镇政府。

    7月29日，在董滩村小学的二楼教室，竹根滩镇政府召集曾详均等上访人员开了一个会。

    会上，镇政府的一个管区书记 威胁说：告状把董滩村的名誉都搞坏了，对孩子的升学、当兵、转学都不利。某某村因为总是上访，孩子考上了名牌大学，大学听说是某某村的就不要了。看看，多耽误孩子的前程。

    一个副镇长说：“我们政府这次是搞左了一点，像小孩子不回家，大人打了他，还把他的头打破了，其实心里是疼的。” 很显然，这位镇长俨然把自己当成了父母官，把百姓当成他可以随意打骂的“娃儿”。

    这位副镇长继续说：“不管你们告到哪里，还要归镇里处理，就算是告到中央，也不过下来一个批示，有什么用？所以，你们最好和政府合作。”

    这个充满谎言和威胁恐吓的会议开了整整一上午。前来开会的董滩村民几乎没有一个人开口说话。已经无话可说了。

    田副镇长说得对，告状告到中央，又能咋样？就算中央重视，中央的批示一级一级往下传达，最后还得竹根滩镇政府落实处理。告的就是镇政府，让镇政府落实什么？处理谁？处理自己吗？这无异于与虎谋皮！没什么好下场。

    会议结束后，村民们沉默地鱼贯而出。

    几个村民告诉我，走出教室门的时候，他们就已经准备打退堂鼓了。没有路了，不能也不敢再告了，弄不好连命都要搭进去。村里的张帮爽老人不就把命搭进去了吗？结果怎么样呢？镇里只用了5000元钱就摆平了一桩命案。多不值啊！可是镇长说了“能怎么样？啊！你们！”

    此后，这个没有门的村庄，更加沉默和隐忍。


模板41

(24) 村里来了姚代表

    严老师向曾详均提议，一起去找“很乐意帮助穷人”的姚代表帮忙，他或许会有办法。

    曾详均说，严老师的提议让他心里泛起了嘀咕。 活了五十好几了，别说市人大代表，镇人大代表他也没见过一个，搞不清楚这人大代表到底是干吗的？是律师吗？律师做事要收钱的；是干部吗？会不会和那些镇里领导串通一气呢？

    曾详均不清楚人大代表究竟是怎么一回事？又是干什么的？当然和他的农民身份没有多大的关系。即便是在北京、上海这样的国际大都市，不明就里的也大有人在。

    比如2005年5月份的《南方周末》刊登了一封韩律师的公开求助信。韩律师起草了一部《制止公款吃喝法》，根据法律规定，必须三十名以上的全国人大代表联名，才能将这个法案向全国人大提交。他在信中写道“由于全国人大代表的通讯地址不公开，无法联系徵求意见，所以特求助媒体。希望看到这个法案的人大代表与我联系”

    从字面上理解，全国人大代表应该是代表全国人民的。但是，即便素质高如韩律师的人民，竟然也无缘得见人大代表的“真面目”。

    当年8月，一个酷热的中午，和严老师一起，曾详均找到姚立/法家，忐忑不安。 担心这个人大代表狮子大张口，问他们要一笔钱。

    曾详均回忆说，站在姚/立法家门口，他突然看见门上用粉笔写着几行字“姚代表请您把材料从门缝里塞进来”，旁边还写着姚家的电话号码。

    这行字让曾的心里暖融融的。

    一个月来，曾和严老师前前后后找过几十个大大小小的官员，但是遭遇的不是白眼就是冷漠。他们听到最多的话是“去，去，我们正忙着呢！以后再说吧。”口气很不耐烦，好像是打发两条摇尾乞伶的狗。

    同来的几个村民也都注意到了，大家心情振奋起来。七嘴八舌的议论说“看来，我们遇上好人了。”还有村民说“说不定是个专为老百姓说话的青天大老爷。”

    曾详均与同来的村民大著胆子，“咚咚咚”地敲响了姚立法的家门。随着房门“吱扭”一声打开，议论声戛然而止，村民们自动在门边站成了一排。他们看见了市人大代表姚/立法。

    让村民吃惊的是，姚代表不是想象中那种有钱有权人的模样。和他们一样，他的脸晒成了古铜色，穿着起褶子的衣服，袖子挽得老高，头发支棱着，有点乱。

    村民听见姚立/法说：“请进来说吧，外面挺热的，屋里有电风扇。”

    随后，姚/立法静静地听了村民们几个小时的述说。

    接下来的几天，姚立/法开始自费深入董滩村进行秘密的走访。

    由于领导不同意继续停薪留职，白天必须上班的姚/立法不得不利用晚上休息时间进行调查，每次调查都要到深夜一两点钟才结束。

    这是姚立/法成为人大代表以来，第一次深入农家了解农民的疾苦。在后面几年的人大代表生涯中，“多管闲事”的为农民呐喊，占据了他绝大部份精力和时间。

    调查中，他看见很多房子没有门，看见村民身上被打的伤痕，看见了被砸烂的床、被打碎的碗碟、空空的猪圈和羊圈，他还看见几个孤寡老人家里的米所剩无几姚立/法愤怒了。地方政府竟然如此胡作非为！

    期间，竹根滩镇政府的某些官员放出风来，说“谁敢打姚/立法一巴掌，我们奖励他一百元钱。”

    为了保证姚的人身安全，村民们主动的护送他回家。曾详均说，村民害怕有人会对姚代表下毒手。

    自从姚/立法介入董滩事件后，姚妻几乎每晚噩梦连连，梦见丈夫被人打成了残废，或者被打得浑身是血。每次深更半夜从噩梦中惊醒，浑身虚汗的姚妻却发现丈夫仍然没有回家。环顾黑暗的四周，听着遥远村庄的狗吠声，姚妻不由悲从中来

    姚立/法把自己在董滩村的走访写成一份调查材料，直接呈送至潜江市人民检察院控申科，反映竹根滩镇政府非法拘禁等诸多问题。

    检察院的工作人员对姚说：“把材料放这儿，我们要一级一级往上汇报，分管的检察长批示了，我们才能去董滩村调查。”

    市检察院的程序一走就是几个月。其间，姚/立法和严老师、曾详均等人找过市检察院不下几十回，但是回回得到的说法都是“你们回去等着吧，有消息会通知你们。”

    市检察院、市信访局、市公安局、市政府办公室、市长该找的部门，该找的人，姚立法和农民们都找遍了。毫无结果。

    8月11日，姚/立法决定寻求媒体的帮助。自费到武汉市联系《农民日报》社、《湖北日报》社和楚天电台的记者，请他们到董滩村采访。

    这一天，武汉市风雨交加。姚立法一个人走在雨里，浑身上下被淋透了。可是，他的心里特别高兴，因为记者表示同意去董滩村采访。

    那天的武汉大街上应该是少有行人。应该没有人知道，这个在暴雨中象急行军一样行走的男人，仅仅为了节省两三元钱的公共汽车费，从报社步行到火车站；更没有人知道，这个被淋成了落汤鸡的男人，是一个来自一百多公里外的人大代表，他正走在一条为民请命的风雨之路上。

    下午上班时间，湖北省楚天广播电台的记者没有在竹根滩镇政府大楼里找到镇干部和村干部，却在附近的一个酒楼发现了他们。

    现场酒气熏天，杯盘狼藉。几个干部已经喝醉了，歪在沙发上睡着了，还打起了震天响的呼噜。另外几个还比较清醒的干部，看到记者推门进来，也不问问记者到底来干什么，撒腿就跑。一溜烟功夫，人影儿都没了。

    采访结束后，记者迅速回武汉发稿。在她的身后，一支由竹根滩镇政府有关工作人员组成的“追兵”，一路追到了武汉。“追兵”的目的很简单：“灭掉”节目。

    “追兵”晚了一步。

    楚天广播电台对董滩村民在夏征中被非法拘禁的事件进行了曝光。与此同时，《农民日报》也对此事进行了披露。

    媒体曝光几天后，8月14日，竹根滩镇政府做出决定：一是对征收中损坏的门板，由村委会修复后归还；二是夏征小分队和村邪党支部召开群众大会，当众作了检讨，并向村民赔礼道歉；三是严肃处理在夏征中作风粗暴的责任人，对管理区聘用的工作人员彭进行辞退，镇长熊和副镇长魏向市委递交深刻地检讨，对负有直接领导责任的管区负责人给予邪党内警告处份。

    两个月后，潜江市检察院向市委市政府呈送了调查报告，指出包括竹根滩镇在内的潜江市部份乡镇确实有非法拘禁殴打农民的情况。这份调查报告写道：少数干部法制观念淡薄。不懂法，不学法，老子天下第一。他们有些人认为，我是代表政府收款的，所以我说的话就是法律，谁不听我的话，我就可以将他关起来。这些人打着法律的招牌，表面上是把欠款人员弄来办法制学习班，实则干着非法拘禁的事。

    潜江市委书记在报告上作了一个避重就轻的批示：“请有关乡镇对责任人严肃批评教育乃至处份。”

    夏征事件暂时告一段落了，但是对竹根滩镇政府的官员来说，董滩的“麻烦事”这才刚刚开了个头。

    通过对董滩村的调查，姚立/法发现这个村庄还存在诸多其它的问题。这些问题远比夏征事件复杂得多，微妙得多。所以，在这个问题解决与不解决的较量中，又生出更多的曲折，引来更多的媒体关注。


模板41

(25) “就地视察”之争

    姚立/法发现，董滩村第四届村委会根本不是村民民主选举产生的，是个非法的村委会。

    1999年9月28日，董滩村举行第四届村委会的选举。但是选举成了走过场，存在严重的违法违规现象。

    董滩村全村有选举权的村民1790人，但是到选举会场参加选举的村民只有二三百人；有的村民一个人竟然填写了60张选票，这么多的选票究竟是代表哪些村民填写的，没人知道；村干部蜓?伺踝帕鞫面毕浒ぜ野せ??占苏?保??鞫面毕渲写蟛糠盅?辈皇谴迕裉钸吹模??乾怯珊蜓?俗约禾钸吹?hellip;

    就这样，一个依法应该让每一个村民参与的村委会选举，好像和大多数村民没有多大关系。以至于选举的唱票计票是在什么地方进行的，村民压根儿不清楚，村民们甚至不知道选举结果是什么时候公布的。

    2000年3月，违法选举产生的村委会主任因病无法工作，竹根滩镇干部在没有经过正当程序免去他的职务的情况下，又越俎代庖非法指定董担任村委会主任。

    这个董是个什么样的人呢？春节期间，镇民政局给残疾村民董怀德一家救济款230元，他却扣着迟迟不给，只给董怀德开了一张白条。

    荒唐的选举选出的是一个荒唐的村委会。镇里指定的村干部成了镇干部的得力助手。村民说，夏征的时候，这些村干部为了完成镇里下达的徵税指标，根本不顾老百姓的死活，成了夏征小分队“打砸抢”的急先锋。

    2000年11月，姚立/法向潜江市人大常委会提交了董滩选举情况的调查报告。

    调查报告写道：“董滩村村委会换届选举中存在的问题很多、很严重，是一起典型的违法选举事件。为了农村的稳定，为保证农民起码的政治权利。我疾呼，人大一定要作为。”

    姚在报告中建议，尽快成立调查组，对董滩村的情况进行调查，若反映的情况属实，应该尽快重新组织选举，并且追究竹根滩镇驻董滩村指导村委会选举换届选举负责任的法律责任。

    在是否要重新选举村委会的问题上，董滩村相当一部份村民思想有顾虑。他们认为，从盘古开天地以来，干部从来没有让穷人和老百姓自己来进行选择的先例，再说，村干部家族势力强大，如果“推翻”他们重来，肯定会遭到打击报复。

    为了消除村民的顾虑，姚/立法自费印了很多宣传材料《致董滩人民的信》，对村民自治的相关问题进行普法宣传。信中，姚立/法详细地介绍了为什么要民主选举村民委员会？村民委员会应该如何依法产生？村委会和镇政府究竟是一种什么样的关系？村委会有哪些法定的职责和义务？村务公开应该公开些什么？村民可以采取什么样的方式监督村委会的工作？等等

    姚将这些材料发到董滩村的每家每户。对此，村民们倍感新鲜，争相传阅。

    通过看这些材料，村民们明白了很多过去连听也没听说过的道理：国家早就有法律规定，谁当村干部，应该由村民说了算，而不是镇政府和市政府说了算；村民可以根据自己的心愿选举信任的人当村干部，如果这些村干部和村民作对，大家还可以罢免他，重新进行选举

    11月21日，在姚/立法的点播和鼓舞下，董滩村817个村民联名要求罢免非法村委会的罢免案呈送至市人大、市民政局和镇政府。在这封罢免案上，按了817个村民的鲜红手印。

    同一天，《湖北日报》的记者来到董滩村进行采访，并写成内参《选举违法又不称职董滩800村民联名上书要求罢免村官》。据称，这份内参被直接呈送至湖北省相关负责人的办公桌上。

    当晚，竹根滩镇派出所的姚指导员带领几个民警来势汹汹，深夜敲开董滩村民的家门，强行要求村民在集体进京上访的“讯问笔录”上签字按手印。

    这一夜，董滩村的狗彻夜狂吠。

    根据那份有村民签字按手印的所谓“讯问笔录”，竹根滩镇政府炮制了一份《关于姚立法到董滩村煽动群众准备集体上访情况的汇报》，其中写道：

    姚立/法是市第四届人大代表，今年以来，多次擅自到我镇董滩村从事不正当活动。特别是十月下旬以来，姚立/法以被董滩村村民邀请为名，与该村落后群众串通一气，向群众散发传单，散布很多破坏稳定，扰乱人心的言论，并凭空捏造事实，蒙骗群众在白纸上签字写联名信，同时准备近期组织少数农户进京上访。

    据姚立/法本人称，他来该村是做“宣传发动”工作。他宣传什么，其传单上说得很明白──董滩村村委会换届选举是违法选举。以此为借口，反映该村农民负担重，屠宰税等征收不合理。其言论极有煽动性。

    姚立/法热衷于到董滩村活动，究竟代表了哪些群众呢？与姚立法串通一气的是老上访户曾详均，欠款大户周治贵、周映友。其目的就是利用干群之间的矛盾，煽动群众闹事，搅混水，扰乱社会，干扰基层组织正常工作，从而浑水摸鱼，赖掉应该上交的提留，达到少数欠款大户的个人目的姚立/法的动机就是要造成社会不稳定，与政府作对，破坏稳定，阻碍经济发展。

    鉴于姚立/法非本选区的代表，我们请求市人大代工委对其本人进行教育，恳请市人大常委会领导找其谈话，指出其违法违规的错误行为，并责成姚/立法所在单位敦促其改正错误，防止矛盾激化，维护社会稳定。

    这份大有文革之风的《汇报》，漏洞百出。把一个人大代表依法视察、反映民意和监督政府的行为说成是和政府作对；把姚立/法宣传村民自治的行为说成是煽动和蛊惑群众；把村民们罢免村委会的合法合理要求，说成聚众闹事、制造不安定的社会因素。

    某南方媒体毫不留情面，评论这份《汇报》：虚张声势、乱扣帽子、言词乖张、徒留笑柄。

    和人大代表姚/立法的调查报告长期被忽视相反，竹根滩镇政府这份足以混淆视听的汇报，引起潜江市人大常委会的高度重视。市人大常委会还专门召开会议进行专题研究，有关领导多次找姚立/法座谈，希望他“知错即改”。

    在一份潜江市人大常委会的工作通讯中，详细地记录了一次座谈会的谈话内容。

    市人大常委会的某负责人对姚/立法说，当前，热点问题多，矛盾大，工作难，作为人大代表，一方面应该加大对一府两院的监督的力度，另一方面也要加大支持的力度，积极协助政府推进工作。

    如果一味的只是揭露问题，或者利用报刊传媒把问题捅大，激化干群对立情绪，使问题复杂化，既损害潜江整体形像，又不利于问题的解决，不利于潜江的稳定和发展，这决不是人大代表监督的目的所在。

    要相信我们各级邪党政组织和政府能够按照法律程序和组织程序来解决问题。潜江的事还要潜江来办，潜江的问题最终还要靠潜江自己来解决。

    一次次座谈，没有让姚/立法停下脚步，他继续着自己的董滩之行。他坚信自己监督政府依法办事不仅不是添乱，而且是尽一个人大代表的义务，帮助政府疏导民意。

    当年，朱镕基总理用了一个词“民怨沸腾”。姚立/法说，这滔滔民怨，汇集成川，光靠堵是没有用的，必须疏导，否则终有一天会冲破堤坝，酿成大祸。

    竹根滩镇政府“汇报”一个多月后，2001年1月9日，潜江市第四届人民代表大会人大常务委员会第十四次会议通过了《潜江市人大代表持证视察办法》。其中第二条写道：

    代表持证视察应在本选区内进行，可以以代表小组为单位几个人联合进行，也可以个人单独进行。代表确因工作需要，到本选区以外的地方和单位进行持证视察，必须与市人大常委会代表工作委员会联系，由市人大常委代表工作委员会协助安排。

    第四条这样规定：

    代表持证视察时如需约见市、乡国家机关负责人，必须经市人大常委会代表工作委员会或代表所在地人大联络处联系安排。

    这两条办法对于经常应农民、工人、市民之邀到市区各地视察的姚/立法意味着什么呢？意味着他此后自发的视察范围只能局限在教育选区内，如果要到选区之外的地方比如董滩，必须经市人大代工委的批准；另外，没有批准，他也不能再主动约见市乡一级的政府主要工作人员。

    根据市人大常委会经常向姚立/法提及的所谓“给政府只帮忙不添乱”的指导思想，姚的相关申请能否得到批准，要打个问号。如此一来，姚作为一个人大代表的活动范围、职权就打了很大的折扣。以后，姚再到董滩视察的时候，将随时有可能定性为非法的行为。

    经过核对，姚立/法发现，10年前，也即1991年潜江市第二届人大常委会第二次会议通过的《代表持证视察办法》中并没有这两条苛刻的规定。

    时代进步了，潜江市的高楼大厦多了，可是人民代表的视察范围反而缩小了。姚认为这是莫大的讽刺。

    姚立法和市人大常委就新通过的两条规定进行争论，争论的焦点是对国家《代表法》第21条第三款“代表可以持证就地进行视察”这一句究竟应该怎么理解。市人大认为“就地”的意思是指代表所在的选区，因而做出了上面两条规定。

    姚立法不服，于1月25日第二次致信全国人大法工委副主任乔晓阳，询问对“就地”二字的准确理解。乔嘱国家法行政室做了研究回复：

    这里的“就地”是指代表居住地的附近，既不限于本选区，也不是整个行政区。一般来说，代表在一个工作日内可完成视察任务，不需要人大常委会提供后勤支持，可以认为属于“就地”视察。

    毫无疑问，这个解释对姚立法有利。因为潜江市面积并不大，姚立法无论到哪里视察，在一个工作日内完成，是一件很容易的事情。比如董滩村，从市区骑车到村里只要半个多小时就到了。

    姚立法要求市人大对《视察办法》进行修改，遭到拒绝。理由是：给姚个人的回复，不能作为法定的依据；人大是集体决策，《视察办法》已经依法通过，除非多数市人大常委表示同意修改，否则必须按此执行。

    现在，但凡董滩村的村民或其它选区的选民希望姚立法去视察的时候，他只能去调查，无权视察。

    “调查”和“视察”究竟区别何在？代表在视察中提出的建议、批评，承办单位要研究办理，办理结果必须在一个月内书面答复代表。而调查就没有这个权力，有关单位可以对代表的意见不予理睬，不做回复。

    此后的半个多月里，潜江市的电视台、报纸等媒体对《潜江市人大代表持证视察办法》进行连篇累牍的宣传。

    据说，最终，《视察办法》成为竹根滩镇政府对付姚立法的利器。每当姚前往调查，镇里的干部对他说：“你不是我们选区的代表，没有资格到我们这里视察。请马上离开，否则对你不客气。”

    下一步，董滩村，去还是不去？

    姚说，他绝不能半途而废，不能辜负董滩村近千名老百姓的信任。


模板41

(26) 改选，再改选

    村民的联合罢免信和省报记者的内参，起了作用。

    两个月后，2001年1月17日，董滩村村民选举委员会贴出公告，宣布将于2月28日重新进行选举。这个消息让村民们欣喜不已。

    在姚立/法的鼓励下，“老上访户”曾详均决定参与村主任的竞选。他在竞选词里写道，如果当选，他将坚决抵制各级政府、各部门向村民的非法收费；依法接受村民推选的理财小组查账并张榜公布；村干部的工资由村民大会决定；在本村不允许有关人、打人、铐人、拆门等违法行为发生。

    而准备竞选村委会副主任的曾令新则承诺：保证不用公款招待市里、镇里的干部吃 饭

    这些竞选者的每一项承诺，都着力于解决村民们当前所面临的困境和现状。从这些承诺中，村民看到了希望，也受到了鼓舞。那些在广州、深圳打工的村民得知消息后，不约而同返回董滩，准备参加选举，选出满意的村干部。

    1月19号的晚上，意想不到的事情发生了。各村民小组的竟然拿着十多张表，软硬兼施的“说服”村民推选某某为候选人；还有的小组长则公然要求村民在表上填写自己的名字这些公然违法的行为，让村民再次愤怒起来，觉得被愚弄了。

    得知情况后，姚立/法立即向潜江市人大法工委、民政局、竹根滩镇政府发出了《紧急情况反映》，呼吁立即制止董滩村重新选举中存在的非法行为。

    面对人大代表的指责和村民的不满，有关方面采取的办法是“急刹车”──2月24日，村邪党支部贴出告示称，接到上级通知，由于目前正处在春耕、农忙季节，原定于2月28日的选举推迟，具体时间以镇里的安排为准。

    几天之内，正在进行的选举突然间停了下来。这种反常状况兜头给村民泼了一盆冷水，浇灭了大家正熊熊燃烧的选举热情。不少村民恢复了一惯的冷漠，觉得选谁当村干部，还是政府说了算，老百姓的意见“算个屁”。

    2月28日，姚/立法再次向市委组织部、市人大法工委、市民政局、竹根镇政府致信，要求在董滩尽快依法重新选举。800多名农民在这封信上签了名。

    信中反映了农民的激愤情绪：“搞征收的时候，才是农忙的时候，可是那是他们派几十个人的小分队抓人、打人，把人一关就是十天半个月，却不考虑百姓忙，耽误了百姓的生产。目前依法搞重新选举，就说忙了。真是违法不忙，依法忙。”

    就在村民们争取尽快重新选举的时候，3月5日，竹根滩镇政府索性把选举的事儿抛在一边，下了一个红头文件，任命了一个新的董滩村村委会。

    对此，镇邪党委某副书记曾这样解释：村民没有选举热情，而且董滩村一向“良莠不齐”，重新选举如果急于求成不利于稳定。

    后来，某媒体言词辛辣的评说道“大概在这个书记看来，村民们两次集体签名要求依法选举的行动，算不得选举热情，而是一些落后分子在破坏稳定，所以需要镇里来安排和管制。”

    事实上，在董滩村村民选举问题上，竹根滩镇政府一而再再而三的反反复复，有其难言之隐。

    眼看着马上就要开始新一轮的夏征工作了，如果依照农民的意愿选出自己的村官，董滩村的“抗税”势所必然，“后患”无穷。鉴于可能出现的“严重后果”，镇领导乾脆来个一不做二不休，不经过村民选举，直接任命一个听话的村干部，以绝后患。

    一种不安、恐慌、躁动的情绪在董滩村的村民中蔓延。

    3月初，全国人民代表大会第九届四次会议在北京召开。深受痔疮折磨的姚/立法踏上北行的列车，自费前往北京寻求帮助。

    路途遥远，路费昂贵。为了节省每一分钱，姚/立法只能乘坐硬座车厢，到了北京后，住的是每晚只需10元房价的最廉价的地下室旅店，吃的则是市面上所能买到的最便宜的方便食品。

    听完姚/立法的情况反映之后，湖北代表团的梁建国代表随即向大会提交了《关于湖北省潜江市民政局应该督促董滩村依法重新选举的建议》。这份议案引起不少全国人大代表的关注。

    3月14日，姚立/法联系到《中国新闻周刊》的记者前来采访。继楚天人民广播电台和《湖北日报》之后，这是第三个前来董滩村进行采访报导的新闻媒体，而且是个湖北省外媒体。

    陪同记者前往的姚立法在村里遭到村干部的围攻。一个村干部抓着姚的衣领，质问道：“你是什么东西？你不是我们村的代表，跑到我们村来做什么？”另一个村干部的媳妇儿则把姚立法堵在路上，破口大骂了半个多小时。

    竹根滩镇政府某主管宣传的官员打着官腔，对记者说：“你们是北京的记者，不能在湖北随便采访。有没有湖北省委宣传部的介绍信？有他们的介绍信才能进行采访，我们也会给你们安排衣食住行。否则，对不住了！”

    根据记者的调查，《中国新闻周刊》很快就刊发了封面文章《草根民主──中国农民民主欲求比城里人强烈》，对董滩村三选村官的怪事进行了客观、翔实的报导。报导中写道：

    从近年我国乡村的“海选政治”过程中，人们已经看到了农民参政的政治热情，但是他们朴素和热切的期盼，总是遭到农村现有体制和持续膨胀的农村官僚私欲的冰冷阻碍；而目前整个社会仍然有一种顽固的习惯思维，既包括许多城市人仍在嘲笑农民的民主要求。在这种可悲可怕的一种环境里，农民的民主进程艰难而缓慢

    全国人大代表和新闻媒体的关注形成一股强大的舆论压力，并最终把一直深藏幕后、懒于作为的市人大法工委和市民政局推到了台前。

    3月底，由潜江市人大法工委、市民政局、竹根滩镇政府组成的联合调查组对董滩村1999年村委会换届选举情况进行了详实的调查。

    市民政局公布调查结果为：董滩村在1999年的换届选举过程中，村民选举委员会的产生、候选人的产生、参选人数、流动票箱的设置等等，未能按照《湖北省村委员会选举办法》法定程序实施，选举整体无效，应进行重新选举。

    一个只需要花费几天时间就能界定清楚的违法选举行为，却是在姚代表和董滩村村民长达一年的漫长申请后，并“搬来”全国人大代表和媒体这些“救兵”的情况下，才做出界定。这应该不是“工作效率”几个字能解释清楚的。

    4月6日，董滩村宣布重新选举开始。

    4月9日，各小组推选村民选举委员会成员。

    4月28日，董滩村海选村委会成员的候选人。

    5月5日将进行正式选举。

    一切似乎都依法按照既定的程序有序进行。然而，正式选举的前一天，再次出现险情。

    5月4号的下午，竹根滩镇政府将选票送至董滩村。

    下午五六点钟左右，某村主任候选人坚决要求退出竞选。原因是自己竞争不过，与其丢人现眼，不如提前撤出。这个候选人丢下一句恨话：谁他妈的再把我的名字印在选票上，谁就断子绝孙。

    一个候选人的撤出，意味着所有印着村委会主任候选人名字的选票都将作废。

    选票必须重印。竹根滩镇政府的意见是，重印选票的事儿村里自己解决。

    可是，怎么解决？印刷厂已经下班了，到哪里去印选票？没有选票，第二天早晨8点的选举将无法如期举行。

    晚上七八点钟的时候，火急火燎的姚/立法找到潜江市民政局负责此事的科长，希望他能立刻协调并解决此事。

    科长两手一摊，一脸苦笑， 说：“你看都下班了，我能有什么办法？算了吧，老姚，你我都尽力了，没人会追究我们的责任。”说完，他塞给姚一本村民自治方面的宣传材料，上面印有选票的样式，然后转身走人。

    选票的事儿，镇里撂挑子，市民政局不管，现任董滩村干部冷眼旁观，村民们束手无策

    4号，潜江市下起了瓢泼大雨，没有间歇过。

    一身湿漉漉的姚立/法回到家，顾不上吃晚饭就开始设计选票。可是，一千多张选票！打字、排版、印刷怕是真来不及了。

    如果5号早晨8点，因为没有选票而无法进行选举，很难预料会发生什么事儿。之前，已经有村民发牢骚说，这次再选不成，非要砸烂那个王八蛋镇政府不可。

    必须先稳住村民的情绪，姚/立法琢磨着。

    雨下个不停。

    董滩村至今没有一户人家安装电话，一直热心帮助董滩村民的严老师家也没有电话。只能跑一趟了。

    晚上十一点，他披上雨衣，推开家门，走进了噼里啪啦的大雨里，朝严老师所住的乡间走去。雨实在太大了，还夹杂着隐隐的雷声和闪电。泥□不堪的田埂，早已经烂得象稀粥一样，踩一脚下去没了脚脖子。

    乡间的路是没有路灯的，姚/立法凭借微弱的手电光，深一脚浅一脚的来到了严老师家。叮嘱严一定要在5号早上8点前赶到董滩村，稳定村民们的情绪。

    雨一夜没停，姚立/法也一夜没睡。

    家里没有电脑，凌晨3点多，姚敲开了打字人的店门，打出选票的票样；5点钟，姚敲开印刷厂负责人的家门，求爷爷告奶奶，负责人总算答应召集工人替他印刷所有的选票；早晨7点多，姚打了一辆出租车，直奔董滩村；8点，村民们欣喜地看见姚/ 立法出现在了选举的会场。

    一夜没睡，又在雨里来回奔波，痔疮一直没好过。姚立/法看上去很憔悴，也很疲惫。

    村民说，那天的姚代表，脸又黑又瘦，眼睛熬夜熬得通红，嗓子也是哑的。

    选举的会场安排在村小学的操场上，会场很是热闹。有村民主动地站在操场的入口处，将成群企图进入会场“破坏”的鸡鸭鹅挡在了外面。

    市里、镇里都来人了，几辆警车停在会场的周围。全村男女老少，也都早早的来到这里，等待着神圣一刻的到来。

    几千年了，董滩村的老百姓是第一次自己做主，选举村官！村民说“我们真的是翻身作了主人了。”

    5号的早晨，天下着蒙蒙细雨。一个八十岁的老大爷，家里没有雨伞，把最厚实的棉袄穿在身上。说是这厚棉袄能挡寒、挡雨。淋湿了棉袄可以在太阳下晒晒，误了选举可是大事儿。

    一个四十多岁的农村妇女，说自己实在太高兴了，给众乡亲邻居唱首歌热闹热闹吧。她唱了一首歌颂毛主席、歌颂共产邪党的歌，赢得了村民们的热烈掌声。

    8点20分左右，选举正式开始。

    尽管在选举的过程中，发生了村里老干部故意断电致使扩音器不响和抢选票、砸票箱、老干部儿媳妇现场撒泼骂街的事儿，但是都得到了及时的制止。

    一直不屈不挠的“老上访户”曾详均当选为新一届的村委会主任。在有效票933票中，他得了795票，逾8成半的村民把支持的一票投给了他。老干部们则全部落选。

    当选举结果宣布的时候，董滩村长久的响起了喜庆的鞭炮声。

    新当选的村干部激动地发表当选感言：感谢姚代表，感谢各级领导。没有你们的大力支持，我们董滩村不可能有今天这么公正的选举。

    关于这次选举，竹根滩镇政府向上级递交了一份充满溢美之词的总结报告， 但其中，只字未提市人大代表姚立/法所起的积极作用：

    我镇董滩村村委会重新选举工作，在市人大法工委赵主任和市民政局王局长、戴科长等领导的亲临指导下，成立了以邪党委副书记郭杰同志牵头、镇政府副镇长田龙同志具体负责，有组织、信访、劳动人事、民政、公安派出所等单位负责人参加的村委选举工作指导组，从4月6日开始进驻董滩村，严格依照法律程序有序进行操作，于5月5日正式选举成功。

    经过艰难的抗争，董滩村终于如愿选出了自己满意的村官。

    两个月后，村民对前来采访的某南方媒体记者说：最大的变化是去年的这时，夏征已经开始了，村里鸡飞狗跳，人人自危，但是今年就安静祥和多了。姚立/法则对记者总结了自己的“董滩经验”：

    一、农村是迫切需要民主的。因为民主对于农民来说不是玄妙的理论，而是争取切身利益的手段。借口农民“素质低”，不肯将村民自治的权力实实在在的赋予他们，是错误和荒谬的。

    二、民主的细节比民主的口号更重要。村委会直选、村民自治的宣传不能流于形式。应当让村民们掌握选举中的每一个细枝末节的操作方法，是选举利器牢牢的掌握在村民的手中。

    三、对村民自治，外界有必要引导，但是不能包办。农村里有很多优秀的、有能力的村民，能够领导大家实现村民自治。应当鼓励、发动广大村民自己去实现村民自治的理想。

    四、农民通过推选候选人、填写选票的行为，逐步学会了少数服从多数、有事共同商量的办事方式。正是在这个意义上，直选村干部是克服愚昧无知、进行民主训练的一所没有围墙的学校。实现自治后的村民，把一个村的事情管理好了，逐步就会管理好一个镇、一个县的事情，直到学会管理好一个市、一个省，乃至整个国家。这将是我们的国家和民族意义深远的一件事情。

    此后，很多董滩村民成了姚/立法家的常客。如果进城了，就像走亲戚一样，村民们总也忘不了去姚代表家坐坐，带些时鲜的蔬菜给姚代表尝尝，还经常留在姚家吃顿饭、喝点小酒。

    不仅与城里的教师、下岗工人和小商小贩们交朋友，姚立/法也赢得了这些乡下农民坚定不移的友谊。

    多年后，当已经离开人大代表岗位的姚立法陪同我前往董滩村采访的时候，村民老大远就打招呼“姚代表，来了？”

    我说：“他已经不是人大代表了，你们还这么称呼？”

    村民回答说：“习惯了。在我们的心目中，他永远是一个人大代表。”

    “一个好的人大代表。”旁边一个村民大声说。


模板41

(27) 《南风窗》冲击波

    自从当选为人大代表后，姚/立法大胆直言，默默行事，从来没想过有一天会出名，出大名。

    2001年7月1日， 《南风窗》以封面文章的形式，隆重推出记者陈初越采写的长篇报导《为人民呐喊──一个普通中国公民的参政传奇》，全景式展现潜江市人大代表姚/立法为董滩村农民、穷苦百姓和选民的利益奔走呼号、不畏权贵的参政故事。

    《南风窗》是我国发行量最大的政经类杂志之一，在杂志每一页的左上方，都醒目的标着这样一行字“一份有责任感的杂志”。

    在这期杂志上，同时刊发的报导还有《沈阳腐败窝案浮出水面》，说的是震惊中国的沈阳市长慕绥新和副市长马向东的腐败问题；《神化的王志东和坚硬的新浪》，报导轰动IT界的CEO王志东从新浪出局的重大新闻事件；《港人西进》，探讨香港企业界到中国西部发展业务，政府能否为履行合约提供法律保障的问题。

    这三篇报导所涉及的新闻事件，在当年都是轰动一时的大新闻，几乎占据了中国大多数政经类平面媒体的重要版面。但是，《南风窗》却将最重要的版面留给了潜江市人大代表姚立/法，一个读者从来没有听说过、来自小地方、名不见经传的小人物。

    在两万多字的报导篇幅后，《南风窗》还刊发了激情澎湃的记者手记《关于政治家的期待》。

    记者以前从未见识过象姚/立法这样一位“狂热”的人民代表。

    某些人大代表给人的印象只是在“握手、拍手、举手”，而且只是“会议上的代表”。但姚/立法当选两年多来，却是在不断地视察、不断地调查、不断地建议。他用得更多的是他的脚，他的口，他的笔和他的心。他的思想和行动不是关于某种仪式、某种礼节，而是关于广大的生活的真实。所以他发现了这么多缺陷和苦恼，触及了这么多的伤疤和疼痛。

    这个雷厉风行、言辞犀利的人，不间歇地穿梭在潜江的学校、政府、街区、乡村。他的身影和言论不免使一些官员感到不适与害怕。他是在努力，把宪法和法律赋予人民代表的一切权力都发挥到淋漓尽致的地步。

    他是记者见到的唯一一个每年定期向每位选民亲自交上文字述职报告的人大代表。作为向选民汇报的日常方式，他还在居住的潜江电大院内的告示栏上，将他的各种调查、建议案和政府的相关回复进行公布──这些告示经常被人授意撕掉，他就索性自己准备了一个大牌子张贴，然后在选区内巡回展示。他这种近乎“原始”的宣传方式却赢得了选民们热烈的支持和尊重。

    他的家并不宽敞。他却腾出一间屋子作为工作室，里面堆满了他这些年自费订阅的人大工作类刊物、政府文件、选民们写给他的信。在这里，他编录了不下数十种关于选举、关于村民自治的材料，自费印刷后，散发给有需要的选民和村民。在董滩，记者看到，这些薄薄的材料被农民们珍藏在箱子里。

    他的行事作风是不讲情面、穷追猛打。他看来不属于鲁迅所说的那种“容易健忘的中国人”。有关部门数年前的错误，只要没有得到完全的纠正，他就要不断地反映、追究，并在一年一度的市人民代表大会上提出来鞭打、诘问，或将之放到公众视野里去让大家评判。他的字典里好像没有“姑息”这个字。他好像从来不懂种种势力平衡、利益交换、睁一只眼闭一只眼之类微妙然而腐朽的官场原则。

    他对《宪法》和《代表法》《选举法》《村民组织法》的熟悉程度令人吃惊，就像它们是自己身体和血液的一部份。“中华人民共和国的一切权力属于人民。人民行使国家权力的机关是全国人民代表大会和地方各级人民代表大会。”对于一些人，只是可以不假思索地流利背诵的两个判断句，对于他，却意味着一切认识的核心和血管里的力量。这种近乎单纯的态度，却往往能撕破种种复杂的假像，把握所有问题的重心。

    2001年这个夏天，记者和他相处的时日里，无论在街头，或是小饭馆里，常见市民热情招呼“姚代表”，并径直前来陈述生活里遭遇的不公；和他一道赴当地农村采访，村民们听说是“姚代表”来了，纷纷捧上鸡蛋羹以待；和他一道乘坐出租车，一些司机无论如何不肯收“姚代表”的钱。记者深深感到了人民对他们推举出来的代表的真切拥护、爱戴。姚立法以他的实践，使“代表”这两个字，在潜江重新成为包含着亲切、爱戴和巨大力量感的称谓。

    那么，中国会有多少像姚立/法这样的人？

    记者这么问姚/立法时，他几乎不假思索地回答：像我这样的人，很多。

    关键是，很多这样的人还没有被选入人大，还没有被选入政府，没有机会向我们的国家和人民去展示他们的无私、正直和敏锐。所以，我们不妨对选举制度的设计抱以更高的期待和要求，使它更准确、更诚实，减少“遗珠之憾”。并且，我们也要意识到，我们不能再将人大代表的头衔仅仅视为某种荣誉的慷慨赠予，而应使之成为巨大责任感的载体，把它赋予有着宽广政治视野和强烈社会良知的人。

    不仅如此。促成一种良好的政治氛围，应当说，不仅是政府和政邪党的责任，更是每个选民的责任。所谓选民，就是人民，就是在投票箱前对政治之美恶妍媸做出终极评价的人民。每个选民都可以决定手中神圣一票的去向，进而决定某位官员政治生命的开展或终结。但很多时候，选民们却对自己的力量漠然无知，当他们指责政治的不良时，却不知道，正是自己对政治原则的无知、对政治实践的冷淡，使珍贵的选票不能凝聚向真正能够为他们负责的人。

    姚立/法在1998年当选之后，很多人找到他，诚恳地说：我也一直欣赏你，却没有投你的票，因为我本以为你是选不上的，所以还是把票投给了正式候选人。但下一次我不会这样了，因为我已经看到了选举的真正力量。

    所以，政治不是我们能够置身其外去赞美和批评的东西，不是悬在每个人头上无法改变的东西，每一个人，不论他意识与否，其实都在为一种政治的形成发挥影响。姚/立法12年竞选人大代表终于成功这件事的最大意义，就在于它证明了：每个平常人，只要洞察了政治力量的本源，便都能有意识地改善他所处的政治环境，并可能成为一位优秀的政治家。

    也许有人要说，“政治家”三个字太高了，不宜妄用，实际不然。

    传统的中国人喜欢把公正、清廉、有魄力的政治人物比作“青天”，甚至称为“太阳”，这样，就把那位政治人物变成过于遥远的神圣和人间稀有的罕物。人们祈祷和等待他的出现，却不知只要靠社会全体的自觉培养、个人有意识的争取，这样的“人中之龙”就能够源源产生。

    中国是不能只有一位或几位政治家的。正如中国不能只有一位或几位作家和科学家。中国需要成千上万的政治家。全国人民代表大会和地方各级人民代表大会作为全国和地方的最高权力机构，应当是充满政治家的场所。那么中国至少应当有300万名的政治家，遍布我们的城乡。

    什么是政治家？我想，政治家一点儿也不神秘，他们就是真诚地信仰政治的最高道义准则──即人民至上原则──并愿意为此在他力所能及的领域里，倾注一生心力，不懈践履、为民请命的人。

    2001年7月1日，报导刊发的日子，恰逢中国共产邪党80岁生日，新世纪来临后的第一个生日。

    这篇报导象是一个负责任的媒体献给邪党的一份特殊的生日礼物！ 并在很长一段时间内，把国人关注的目光吸引到了一个代表着全世界数量最庞大的人民、却一直默默无闻、几乎被人民遗忘的人大代表群体。

    这一天，从《南风窗》的封面上，全国各地的读者看到一个不一样的人大代表形像──头发支棱、双眼圆睁、面容清瘦、神情急切。这个人就是姚/立法。

    一夜之间，姚立/法名动公卿，誉满江湖。

    “你出名了。”我用一种审慎的目光看着姚立/法。

    姚/立法开心地笑了，笑得像个大丰收后的老农：“是啊，出名出大了。我真的没有想到。”

    “出名好吗？”

    “当然好，”姚立/法毫不避讳，一脸坦白，“人大代表就应该出名。名气越大，认识的人就越多。如果谁都不认识你，怎么能叫人大代表呢？我看，至多代表自己。”

    《南风窗》出现在潜江市街头报亭的当天下午，发生了一件意外的事情。喜欢读书买报的潜江人吃惊的发现，几乎所有的报亭都没有哪怕一份报纸和杂志卖。

    到底发生什么事情了？原来，报刊杂志全部被潜江市文化局文化市场管理处的工作人员没收了，理由是各个报亭没有办理报刊杂志经营许可证。

    事实上，承包报亭的经营者，几年前都向政府交过几万元的承包费用。该交的钱交了，卖报纸卖了好几年了，从来没有什么部门督促过要去办什么手续。谁都没有想到，这一天会有这么一出。

    最终，由于姚/立法的努力和一名省人大代表的过问，《南风窗》没收事件才告一段落。卖报的人在交几元钱办完手续后，政府部门将没收的杂志归还给了报亭。之后，刊发报导《为人民呐喊》的《南风窗》杂志，才得以和潜江市老百姓见面。

    这边，市文化局的工作人员四处收缴《南风窗》；那边，一个由潜江市市委专门成立的“姚/立法工作组”也正忙碌着起草一份官方文件，反映《南风窗》的报导严重失实，并强烈要求清除失实报导带来的负面影响：

    1．《为》文给潜江市委市政府的工作带来阻力，伤害潜江在全省、全国的形像，不利于潜江地方经济的持续发展。目前，《为》文的负面影响有扩大化的趋势。

    特别是中央两大媒体还在关注《为》文。我们请求省委宣传部报告中宣部，像《人民日报》和中央电视台说明真相，尊重新闻的真实性，加强潜江的正面宣传。

    2．《为》文虚构情节，捏造事实，大肆炒作，过份拔高个人形像，否定地方邪党委和群众的作用，这是极不负责任的表现，严重扭曲了潜江的对外形像，损害了邪党委、政府的威信。

    我们请求省委宣传部与广东省委宣传部协调，责成刊登这篇失实报导的《南风窗》杂志对照《中国新闻工作者职业道德准则》，对待失实报导“主动承担责任，及时更正”：责成《南风窗》杂志社对偏听偏信采写严重失实报导的记者陈初越进行严肃认真地批评教育

    这份文件洋洋洒洒近万言，对《南风窗》的报导持彻底的否定态度，把一篇旨在弘扬人大代表宪政精神的报导，说成是严重扭曲潜江市对外形像的负面报导。

    尽管采取了一系列“安全保卫”措施，潜江市有关部门担心的状况还是不可避免地发生了。一份疾言厉色的官方文件，根本挡不住众多媒体记者对姚立法现象持续不断的报导热情。


模板41

(28) 姚/立法现象

    春江水暖鸭先知。

    就像那只最早嗅出春天气息的鸭子，《南风窗》的记者以自己出色的新闻敏感捕捉到了一个大题材。

    当看到《南风窗》这只鸭子跳进水后，其他的鸭子也跟着“噗嗵噗嗵”往水里跳。国内几十家知名的媒体和网站纷纷转载这篇报导。

    8月下旬，武汉市人大主办的《人民意志报》首次提出“姚/立法现象”这个概念，并且用整版的篇幅进行讨邸＠锤逯校??黄????刃老埠瓦裥旮锌??纳玩簟?/font>

    湖北省冷水江市人大常委会副主任卿中奇在来稿中说：读完《为人民呐喊》一文，心潮起伏，久久不能平静，深深的敬重姚/立法代表的作为。他“俯首甘为孺子牛”的高尚品德，的确是全国300多万名人大代表中的又一典范。在他的身上有许多可贵的精神，值得人大代表学习。

    湖北枣阳人大的薛雨在《守护法制是我们的共同责任》一文中说：姚立/法是一个“激进”的人大代表，认死理，头脑不灵活，他的一些做法远远超出了我们“求稳怕乱”的心态。但是，姚/立法已经出现了，对这样一个全身每个细胞都充满民主激情的人大代表我们不能准备不足！对姚立法要多鼓励、少指责，多引导、少施压，才是应有的务实的态度。

    中南民族学院胡振玲教授以《为姚立法呐喊》为题，表达了她对姚立/法的敬佩。在文章中，胡教授写道：我们为姚/立法呐喊，为姚立/法的精神呐喊，因为如果有更多的中国百姓能够像姚立/法一样，珍视自己神圣的选举权利，为了信仰和正义而不懈努力，那么，那些官僚主义、形式主义能如此长盛不衰吗？

    童大焕在《民主的细节更重要》一文中写道：如果我们每个公民都有象姚/立法一样的锱铢必较的精神，珍惜手中的每一张选票，坚守选举的每一个细节，那么一张张选票，最终汇成的，必然是民意的汪洋大海。

    湖北省人大常委会的一名干部田必耀在《民主意识的苏醒与执法水平的滞后》一文中说：姚/立法现象从本质上说，是基层民主意识的苏醒与执政水平滞后的冲突。这是中国建立法制完备的社会主义国家必然经历的冲突。

    读者张征澜在文章说：姚/立法成功了，但他的成功来得太艰难太曲折。姚立/法只有一个。法律赋予我国公民的一切，也不应该在付出这么大的代价后得到！可以说，局部的营养不良的民主环境，使姚/立法的事迹显得格外突出

    《人民意志报》把人们对人大代表姚立/法的关注推到了一个前所未有的热度，也给人们提供了关于姚/立法现象多层次、多角度的分析。

    报导的热度在继续。

    在很多人看来，姚立/法的故事简直就是一个政治童话。

    或许，正是被这样的童话和一种不可名状的激情所感召，在人大代表、民主等等略显敏感的报导中，大陆媒体一扫以往审慎、不敢越雷池半步的报导作风，向前迈进一步，再迈进一步对姚立法的新闻追踪，此后的几年，从未间断过。

    从各种新闻报导中了解姚立法的事迹后，全国各地的读者，纷纷给他写信。

    在这个崇尚中庸，信仰混沌，甚至羞于表达爱和感谢的国度里，人们却毫无保留地向一个素不相识的人大代表倾诉自己的敬仰之情。温暖，也就这样，在普通百姓和人大代表之间默默传递。

    湖北省一位姓邹的农民在写给姚/立法的信中说：您是所有人大代表的一面旗帜，您的事迹不仅教育了我们每一个人，更鼓舞了我们农民兄弟。

    一个武汉大学的学生在来信中写道：我的目光被《为人民呐喊》五个大字和您悍然正气的面容吸引。尽管马上要参加紧张的期末考试，但我的心不再平静，一股神奇的力量让我一直看完了整篇报导。请允许我祝福您──姚老师──一个能真正执行代表职务能力的好代表

    一个解放军战士来信说：今生我找到了人生坐标，我将永远视您为方向，并且愿意加入您呐喊的队伍，终生支持您。期盼有更多的人与您并肩一起为父老乡亲而呐喊。

    一个个体工商户来信说：第一次在《南风窗》上看到关于您的那篇报导的时候，我被深深地感动了。在中国，说空话的很多，但是像姚老师您那样用十几年的时间，实实在在的做事的人，真是太少太少了。您竞选成功以后，有很多事情等待您去做，您肯定很忙很累，很多繁杂的事情都得您亲自去处理。我想作为一个对社会有责任感的青年，应该去帮助您料理一些事情，尽我的努力帮您减轻一些负担

    一个退休的老工人在来信中叮嘱姚立/法：从杂志上看出您的生活很困难，不知道现在怎么样了？有没有我能帮上忙的？您一定要多注意身体，更要注意安全。因为，那些干部不会善罢甘休的。

    “不会善感罢休”显然言重了。不过，一些政府官员对姚立/法的确怀有一向的恶感。在他们眼里，姚立法只是一个“地痞流氓”和“街头混混”。

    《农民日报》记者何红卫和王玉琪曾经在《人大代表姚立法参政议政为何遭遇尴尬》一文中，详细地记录了自己的采访经历：

    与普通百姓对姚代表的炙热的关爱相反，记者在市人大常委会办公室、政府办、市委办等“首脑”机关和一些部门却受尽了白眼。

    一些工作人员一听说采访姚代表，要么闭口不谈，要么非常冷漠。与不少农民把登有“姚代表”事迹的报刊贴在墙上或珍藏在箱底不同，这些有着相当文化的“公务员”大都称没看到过有关报导并且也不想看，仿佛生活在他们周围的姚代表和他们一点关系都没有。

    文章说，即便有那么几个官员接受采访，也是出言不逊：

    竹根潭镇的X镇长说：姚立/法把人大代表这个光环做得太大，各乡镇的事都管，出发点不对。抓住一点，不及其余。

    市教育局H副局长说：我不会投姚立/法的票。他采取的竞选方式不对。当选后到处找问题动机不纯，个人工作表现不好，作为人大代表没有先进性怎么行？

    市民政局W副局长说：姚/立法爱钻牛角尖，死扣法律条文，有私欲，想出名。

    市经管局M副局长说：我觉得姚立法有点变态，精神失常。尽管我对法律不懂，但是他经常东奔西走搞调查，我认为不合法。

    老新镇委W书记说：他以偏概全，将矛盾公开化，是为了捞取政治利益。

    市政府Z秘书长说：姚/立法动机不纯，反映问题片面，沽名钓誉。当时教育选区把握不好，使他在教育选区成功。他家徒四壁，窗户上连个玻璃都没有，小家管不好，何以治大家？他水平低，素质差，象地摊上的混混、无赖！如农民负担、下岗失业是普天共存的问题，如果带着有色眼镜看，那会没完没了。可他偏偏象个苍蝇，哪里有垃圾，就往哪里飞！

    把一个为民请命的人大代表比喻成逐臭而飞的苍蝇，Z秘书长的评论激怒了读者。一个网民在人民网发表感言：

    现在的人大代表象姚/立法这样尽心尽责的似乎还太少，而象所谓Z秘书长一样的又似乎太多了点。所以，百姓爱姚/立法、憎恨Z秘书长式的人物。

    我想，象Z秘书长这样的人应该清除出邪党和政府机关，因为他的思想和世界观已经不能代表人民的利益，也不能代表中华民族的利益！！！

    同样是在人民网上，一个网民质问道：

    在Z秘书长眼里，姚立法“家徒四壁”，是根本没有竞选资格的，更是不应该竞选成功的，那么请问Z秘书长：你认为一个人到底应该拥有多少家庭财产才配竞选人大代表？如果让你来制定人大代表的竞选条件，你会对参选人员作哪些限制呢？如果真的让你主持姚立法所在选区的的人大代表的选举工作，你又会通过什么样的手段来“把握”人们不投姚立法的票从而不让他当选呢？

    结果，这个选民不幸言中。多年后，当姚/立法再次自荐竞选人大代表，由于各种人为设置的障碍，他最终无缘连任。这是后话。


模板41

(29) 选举闹剧

    媒体的“狂轰滥炸”，不仅使姚/立法名声在外，也使得潜江这个偏居一隅的小城市成为中国最为著名的县级市之一。自从宋朝有潜江这个地名开始，一千多年了，潜江的名气从来没有像现在这么大过。这个名气，不只是好名，也有坏名。

    “潜江市委市政府那阵子非常狼狈，工作很被动，每天被媒体搞得昏头转向，哭笑不得。”某潜江市退休干部摇头叹息说。

    由于一个市人大代表姚立/法的锱铢必较，导致潜江市委市政府的工作经常被公众放在姚式“显微镜”下观察、分析。这个“显微镜”用勇气做镜盒，用良心作手柄，用法律作镜片，任何“病菌”都难逃它的“法眼”。

    事实上，“好戏”这才刚刚开了个头。此后的姚立/法和潜江市名气一路飙升，直至“飙”洋过海，处于全国乃至世界舆论风暴的中心。

    董滩事件之后，姚/立法带着他的“姚式显微镜”，开始了更为艰巨的调查──对全市300多个村庄1999年村委会换届选举合法与否的大调查。

    据了解，为了搞好1999这次村委会的换届选举，大规模选举之前两个月，潜江市特意在杨林州村举行了一次示范选举，让其他村都派代表来观摩学习。

    示范选举，顾名思义，就是严格按照法律规定的程序和办法，搞一次具有表率作用的选举。

    种种迹象表明，这次示范选举，做了一次很糟糕的示范。

    杨林州村，当年可谓鼎鼎大名。一天夜里，村民们把镇邪党委书记关进猪笼子里作为人质， 要求镇政府释放因为交不起税而被关起来的村民。这件事，轰动十里八乡。

    为此，潜江市兴师动众的派出了56人组成的工作组长期在该村开展工作。直到示范选举进行的当天，这个庞大的工作组依然没有撤出。

    据姚/立法的调查，这次示范选举“从头到尾”都是假选举。首先村委会主任、副主任候选人的人选，是由镇政府指定的。这些候选人，以往在夏征等税收工作中打伤过村民。每每提到这几个人，村民个个恨得咬牙切齿；正式选举的时候，领取选票毫无章法。发放选票的人“大方”得很，有的村民一个人就领走好几百张选票

    一系列违法操作之后，镇政府宣布杨林州村的村民选举成功。村民说，“咱村的选举，不是守法的模范，是违法的模范。”

    或许正因为这个示范选举独特的“示范”作用，后来举行的潜江市村委会换届选举，各种千奇百怪的违法操作层出不穷，演出了一场场选举闹剧。而董滩村的非法选举不过是这场选举闹剧中的一个小插曲。

    比如菜户村在选举的过程中，村支书想让自己的一个亲戚当村主任，所以指定他为村主任的候选人。不料这个亲戚无心政治，而且颇有正义感，选举的时候，他对村民说“请大家不要投我的票，我这个候选人是不合法的。”如梦方醒的村民纷纷弃票而去，选举也便不了了之。

    张金镇的蔡台村，9月28日选举那天，村民蔡宗正等四个人获得法定的当选票数。镇领导因为内定的候选人没有当选上村主任，一气之下把当场应该颁发的当选证书扣住，全部带回镇里去了。第二天，该村新村委会成员在接受镇里的分工的时候，票数最高的村主任人选蔡宗正反而成了副主任。

    熊口镇的瞄场村，选举前后进行了三次。第一次是在9月28号的上午。由于不规范的操作，导致收上来的选票竟然比实际票数多出120张。气愤的村民当场把选举的票箱砸了；第二次是在28号的下午。没有设立选举会场，而是组成六个流动票箱，到各家各户收集选票。选举的结果是只选出了一名村委会副主任，选举无效；第三次选举是在30号。镇邪党委L书记亲自坐镇指挥。L书记对村民说“特殊情况要特殊对待。咱村就不搞全体村民的选举了，按照每八户一个代表选选就行了。”尽管操作违法，但是镇里一把手发话了，那也只能这么办。选举结果产生后，L书记宣布这次会议产生的村委会试用期3个月。

    再比如园林办事处的马家台村。28号选举的时候，有市驻村选举指导组工作人员和四位市人大代表在现场指导，选举会场也设立在一个特殊的场合──潜江市委邪党校礼堂。

    可是，即便是在这样严肃的选举地点，有如此专业的选举指导，这个村的选举仍然非常“荒谬”。

    市委邪党校礼堂只有五百多个座位，选举的时候，该村弄虚作假，竟然宣称实到选民九百多人。在选民和选票都没有达到法定人数的情况下，园林办事处的领导宣布所谓的选举结果，并称选举“圆满”成功

    诸如此类的事例，不胜枚举。随着调查的深入，姚/立法发现，全市300多个村庄，一半以上存在乡镇领导操控选举的违法行为。

    事实上，在姚立/法大面积调查之前，经常有农民举报违法选举的行径，但是，潜江市民政部门“忙”得根本顾不上，置若罔闻。

    2000年2月的潜江市第四届人民代表大会二次会议上，姚/立法提交了《建议撤销市民政局局长的职务》的建议案。姚认为，潜江市村委会选举中大面积的弄虚作假现象与民政局长的工作失职有很大的关系，他大胆的建议：撤销民政局局长的职务。

    这份建议案和农民的举报一样，没人理会。

    两个月后，爆出重大新闻，潜江市荣获了湖北省村民自治模范市的称号。

    “黑旗一夜之间变成了红旗！”姚/立法说。

    在湖北省村民选举经验交流会上，潜江市有关领导这样介绍选举“经验”：

    一是采取了多种形式广泛深入宣传《村民委员会组织法》，并把宣传发动贯穿于换届选举工作的始终，组织群众反复学习村委会选举的有关法律法规，不仅增强了群众的法律意识，而且为搞好选举工作营造了强大的政治舆论氛围；

    二是市委、市政府成立了村委会换届选举指导小组，落实了干部承包责任制，出台了有关选举工作的文件，具体指导全市换届选举工作，把握选举工作的正确发展方向；

    三是抽调作风正、思想好、业务熟的人员组成工作组，进驻社会治安差、经济发展慢、群众基础差的村庄，开展选举试点工作取得成效，为全市的村委会选举提供了成功的经验；

    四是组织了两期《村民委员会组织法》的培训班，为选举工作培养了一批骨干力量；

    五是严格依法办事，照章选举，为圆满完成全市选举工作任务起到了决定性作用。

    想象一下，经验交流会上，说者“口吐莲花”，听者春光满面，又是一个团结胜利继往开来的大会。在庄严的国歌声乐中，在热烈的掌声里，潜江市有关领导领走了“省村民自治模范市”的荣誉奖牌。

    “好事”接二连三地到来。不久，潜江市又荣获民政部颁发的全国村民自治模范市的光荣称号。

    在村民自治方面，潜江这个不断上演“选举闹剧”、挑衅法统的城市，真是挣足了面子，出尽了风头。忽悠了省里不说，连中央也给忽悠了。

    与此同时，非法选举产生的村干部心安理得的继续着他们的“管理”，继续着他们夏征秋征中的野蛮徵税，深受“选举闹剧”之害的村民也继续着自己无望的上访之路。

    而市人大代表姚/立法则不依不饶，向各级政府、各媒体反映潜江的村民自治假象问题。他奔走呼号，言辞激烈，誓与民主的假象决一死战，在潜江市掀起了一股检查民主质量、捍卫法律尊严的护法“风暴”。

    村民自治的事情不是小事，它既是人民的事，也是国家的事和历史的事。对村民自治的关注，对农村民主质量的热心，对法治的孜孜以求，最终使姚立/法成为中国最为著名的市级人大代表。

    在舆论的压力下，2000年下半年，潜江市民政局向市委市政府提交了一份调查报告，承认潜江市在换届选举中存在诸多不合法的现象。这份调查报告说：

    由于诸多原因，我市村委会换届选举后还有13个乡、镇、街道办事处的21个村存在一些问题。其中，选举无效的两个村；选举缺额未及时补选的两个村

    上述问题的出现，从客观上讲，是我们对《中华人民共和国村民委员会组织法》和《湖北省村民委员会选举办法》等有关法律法规宣传还不够深入，以至基层邪党委政府的工作人员，对如何选举、调配村委会干部的法律法规还不甚明了；从主观上讲，是我们有些乡镇干部法制观念淡薄，喜欢搞长官意志，工作方法简单粗暴所致。

    今年以来，由于上述问题的引发的上访案件不少造成了基层的不稳定，造成了群众对政府的不满情绪，造成了行政诉讼案件的增多。

    这份官方调查报告所罗列的事实，把曾经四处宣扬的选举经验否定得干乾净净，字字句句都是扇在虚报政绩的官员们脸上的一记记耳光。

    但是，认错归认错，除了董滩村等少数几个村庄外，大部份村庄的非法选举问题，始终没有得到及时的纠正。

    对此，有人分析说，大概因为法统事小，面子事大吧。

    姚/立法说，根据他的调查，潜江市村民自治的假象不仅表现在选举过程中，也表现在选举之后。一些民主选举的村官，被乡镇领导随意非法撤换，构成了自治假象的另一道“景观”。


模板41

(30) 村官王知海

    王知海是潜江市张金镇西湖村的民选村主任。任职才两个多月，还没有弄明白村主任是怎么回事，稀里糊涂就被镇里免职了。

    发表竞选演说的时候，王知海对村民作出承诺：“一定要把村账一查到底，给老百姓一个明白。”

    正因为这样一个承诺，他赢得了很多看不惯村干部大吃大喝的村民的选票，却从此埋下了祸根。

    1999年9月28日，王知海被村民选举为村委会主任；两个多月后的12月13日，张金镇选举委员宣布，王知海当选村主任无效；一周后，西湖村380多个村民联名，抗议镇选举委员会做出的决定。

    2004年7月，我和姚/立法从潜江市驱车前往张金镇西湖村。

    刚刚下过一场暴雨，燥热散尽。一路上满眼绿色，偶见白鹭从田野间飞过。汽车时不时地紧急刹车，把人吓一跳。抬眼一看，原来是给横穿而过的笨鸭群让路。

    车走了大概半个多小时，空气陡然间混浊起来。马路的两边，热电厂的巨大烟囱高耸入云，一圈一圈黑烟从烟囱里徐徐升起，随风扩散。

    姚/立法说：“张金镇到了。”

    关于张金镇，坊间有传闻：是市里最有钱的乡镇。镇长镇委书记厉害得很，吃饭聚会，经常是一屋子市里干部等着他们就席。

    再经过几条车辆无法通行的泥□小路，我们来到王知海的家。

    站在我面前的王知海，更像一个农村中学的教师，有几分书卷气，也有稍许拘谨。

    我注意到，王知海背后的墙上，悬挂着毛泽东主席的画像。画像的两边，贴着一幅充满霸气的对联：雄才大略振天下，德高望重挟四海，横批是：伟人风采。

    王知海天生有些口吃，性格内敛，话很少。站在毛主席画像前，更显其消瘦和文弱。

    王知海拿出了一份文件，这是1999年12月13日潜江市张金镇选举委员会颁发的《关于王知海主任当选无效的通知》。

    这份文件已经发黄，被揉得皱巴巴的。文件全文如下：

    西湖村民委员会：

    在西湖村村民换届选举中，王知海拉帮结派，相互串联，四处活动，采取不正当的手段为个人当选拉选票。

    今年8月26日晚，王知海打电话给刘辉堂，要刘辉堂写一封反映西湖村财务管理混乱的材料，刘辉堂以参加暑期政治学习为由拒绝了。过了几天，王知海和刘辉堂一起到刘辉方家中谈论选举的事情，说：“我这几天要到处活动票，每天晚上都要出门，有许多人都盯住我。这两天我与刘云松、陈新龙联系上了，我们的力量蛮大。”他还说：“九队的银海我找过，他有能力帮我活动票，他比其他几个队长都有活动能力，刘云松、陈新龙手里还有一些代表，我叫他们也要天天活动。”在选举前，刘云松的弟弟刘云举找到刘均龙、刘辉华，要他们选王知海、陈新龙、刘云松，不选刘辉训、郑同金，他们也按王知海等人的意见在刘家台为他们拉选票。陈新龙也找到陈慕达要他投王知海、陈新龙的票，不投刘辉训、郑同金的票，说：“只要刘辉训、郑同金下台，刘泽双自然就会下台。”

    根据《湖北省村民委员会选举办法》和《村民委员会选举章程》第五章的有关规定，王知海同志在村委会换届选举中的行为属于不正当的手段当选为村委会主任。为此，镇选举委员会研究决定，王知海当选村主任的资格无效。

    成百上千个老百姓选举出来的村主任，镇里说撤就撤了，就象揣倒一个痰盂。

    根据法律规定，只有用暴力、威胁、贿赂、毁坏选票和票箱等手段妨害村选举，才属于不正当手段。王知海认为自己既没有强迫谁，也没有贿赂谁，只不过口头上请村民投自己一票，这有什么错？怎么能说是不正当手段呢？

    而且，罢免村委会成员依法应该由“本村五分之一以上有选举权的村民联名及时召开村民会议罢免村民委员会成员必须有选举权的村民过半数通过。”

    依法，乡镇一级对于村级事务只是指导而非领导，乡镇干部无权撤换村委会主任。谁当村官，村民说了算。

    撤职的第二天，王知海找镇领导论理。镇委书记咆哮道：什么邪党委政府决定，就是我的决定！你在张金镇告不倒我。你有本事到市里、省里告我去。你算个逑啊！

    在镇邪党委书记眼里只不过算个“逑”的王知海，在十里八乡的百姓看来，可是个有能耐的人。女儿在名牌大学念书；孩子的舅舅是潜江市人大常委会某部门的主任；孩子的姨妈是某镇邪党委副书记。在西湖村，有这样家庭条件的人，找不出第二个。

    王知海坚决不服。倔强的他此后走上了漫漫的上访路。可是，每一次，市里有关部门的负责人要么像躲避瘟疫一样地躲着他，要么打发他说“你回去吧，下次再说。”

    西湖村是潜江市最偏远的乡村之一。没人能体谅年近50的农民王知海从乡下来一趟城里有多么的不容易，他甚至穷得连来往的16元车费都付不起。

    最后，充满戏剧性地，通过孩子的舅舅、市人大某部门主任“偷偷”的介绍和引荐，王知海认识了姚/立法。此前，这个孩子他舅，一直对人大代表姚立法的多管闲事表示不满。

    王知海对我说，万万没有想到，关键的时候，反而是无亲无故、素不相识的姚代表，为他的事情跑前跑后，花费了很多时间不说，还为此得罪了很多当官的。当他窘迫到身上一分钱都没有的时候，姚代表还多次为他垫付车费，请他到自家去吃饭。

    经过调查，姚立/法震惊的发现了一个巧合：就在王知海免职文件下达的前一天，12月12日，西湖村理财小组刚向镇领导汇报过村里混乱的财务状况：

    1．白条入账数目巨大。村账中几乎一半以上的账目都是用材料纸、烟盒、草纸写的白条，村支书签字入账。

    其中，有几张白条的金额高达几千元。这几千元钱究竟是用在什么地方？是用于村里事务还是入了村干部个人的腰包？没有任何说明，就糊里糊涂的入账了。

    2．请客送礼的数目巨大。

    从1998年到1999年9月的一年多时间，西湖村的送礼金额高达六万多元，各项餐饮费用的总额是八万多元，两项的总额是十四万元。

    1996年，西湖村被市委、市政府定为贫困村。全村总共有250多户人家，14万元的请客送礼吃喝费用，每家每户一年平摊将近600元！这600元，相当于当地一个农民年平均纯收入

    几年之后，据《中国新闻周刊》报导：查出的财务问题，不少与镇领导有关。一年将近15万元的送礼开支，大部份送给了镇领导。比如镇委书记的胞弟推销茶叶，200元一包。村干部大力支持，买下10包，但2000元的茶叶钱算在了集体的头上。

    据了解，这种茶叶的市场价很便宜，每包至多卖10元钱。10元一包的茶叶能卖到200元，价格翻了20倍，和茶叶商的兄弟是镇邪党委书记不无关系。

    王知海领导下的西湖村查村账，竟然查到了镇邪党委书记的头上！ 此后，麻烦接踵而至。

    据说，12月12日，听完西湖村理财小组的汇报后，镇干部个个脸色铁青的离开了西湖村。

    第二天下午，免职的文件就送到了村主任王知海的手中。

    王知海被免职一个月后，由张金镇委镇政府任命的新村委会主任走马上任。村里的财务清理工作被勒令彻底停下来，查出的村帐问题也迟迟得不到任何解决。

    2000年初，在了解王的情况后，姚/立法立刻提交了一个建议案《关于[王知海主任当选无效的通知]无效的建议》。

    与此同时，王知海的好朋友、同村村民熊承军悄悄给湖北省省长写了一封信。信中反映村主任被免职、村账混乱等一系列问题。这封信得到省长的批示，并层层批转到潜江市有关部门。

    人大代表的建议案和省长的批示起了作用。半年后的8月和10月，潜江市民政局两次向市政府打报告，专题反映村主任被乡镇随意撤换的问题，其中提到了王知海被非法免职的问题。

    8月的报告中明确指出：“张金镇选举委员会以文件形式通知王知海主任当选无效，是一种长官意志支配下否定选举成果的错误行为。”

    在这份报告上，潜江市某副市长批示：“拟同意专题研究，迅速采取措施解决。” 但是，纠正一事始终不见落实。省长、副市长的批示和市民政局的调查报告，到了张金镇形同一纸空文。

    又几个月后，在姚立/法的帮助下，王知海对张金镇政府提起行政诉讼，但潜江市人民法院裁定认为，“起诉人的诉讼请求应由当地政府机关和上级人民代表大会常务委员会调查处理，不属于人民法院受案范围”，不予受理。王知海上诉到汉江市中级人民法院。中院“驳回上诉，维持原裁定”。

    司法是实现社会公正的最后一道防线，两级法院对案件不予受理的裁定，几乎使王知海最后一线希望破灭了。

    王知海四处碰壁、投告无门，已经无路可走了！他坐在姚立法家的破沙发上失声痛哭，象个满腹委屈的孩子。

    “如果不是我心宽，我死都死过好几回了。”尽管时隔几年，王知海依然情绪激动，眼圈发红。

    再后来，《中国新闻周刊》《中国青年报》等报刊杂志对王知海的免职事件进行了报导。

    事情终于有了转机。

    2002年8月30日，因为给稻田喷洒农药，王知海轻微中毒，请了个赤脚医生给自己输液。

    正当王知海昏昏沉沉的躺在竹椅上的时候，两个不速之客──张金镇新任的镇邪党委书记和镇长走进王家大门。他们代表镇邪党委镇政府来向王知海道歉，并且于当天晚上让王知海官复原职。

    此时，距离王知海被非法免职已经两年零九个月。这两年多时间里，几乎每一天，王知海都在等待这一刻的到来。

    可是，当这一刻到来的时候，王知海丝毫高兴不起来。再过一个月，就到了村委会换届选举的时间，他这个复职的村主任只有一个月的任期了。张金镇政府选择这样的时机让自己官复原职，王觉得诚意不够。

    离开西湖村的时候，姚/立法带我去见了王知海的好朋友、给省长写信的村民熊承军。

    熊瘦弱矮小，好像刚刚耕地回来，裤子湿漉漉的，头发有些凌乱、沾了些泥浆。熊家是座泥瓦房，四处裂了很多条缝，蜘蛛在房角肆无忌惮地编织蛛网。

    熊手里拿着一个破旧的小收音机，和我们聊天的时候，还时不时地把收音机贴在耳边，眯缝着一对高度近视的眼睛，仔细地听着什么。

    看着这个其貌不扬农民，我努力想象着他给省长写信时的神情。我见过那封信，字迹相当飘逸、潇洒，措辞也非常得当、有分寸。

    回潜江市的路上，姚立法对我说：其实，如果我们周围的环境能稍微好一点，象王知海和熊承军这样的农民，都能为国家做很多事情。

    我点点头。一路感慨。


模板41

(31) 八上八下的何先贵

    在政治生涯大起大落、“八上八下”这一点上，潜江市浩口镇新??村村主任何先贵和我们国家曾经的最高领导人邓小平同志有着惊人的相似。

    所不同的是，邓小平同志在人生的起起伏伏中，韬光养晦、运筹帷幄，他波澜不惊的政治家风范被传为佳话。曾经的村主任何先贵，不是政治家，却身处政治的激流漩涡中。面对镇里前后八次、反反复复的撤职复职，心力憔悴，羞愧难当。

    “上面说复职就复职，说免职就免职，跟捏面筋一样。”何先贵接受《南方周末》记者的采访时神情沮丧地说。

    以下是何先贵的从政简历。

    1989年，被镇里任命为村主任，工作两年，被镇里免职。

    1994年，被镇里任命为村委会副主任，工作一年被镇里免职。

    1996年，被镇里任命为村委会主任，几个月后，被镇里免职。

    1999年9月28日，何先贵被村民民主选举为村委会主任。

    2000年春天，何先贵被镇里降职为分管农业的副主任。

    2000年底，何先贵被镇里免职。

    2001年4月，何先贵被镇里恢复村主任职务。

    2001年6月，何先贵被镇里彻底免职。

    何把前几次的免职归咎为自己不懂得拍马屁和请客送礼，所以不被镇领导看好；把1999年以后的几次免职归咎为自己在农业税征收工作中的不力表现。

    导致浩口镇领导频频拿何先贵“开刀”的原因究竟是什么？浩口镇领导频频违法的行为，有关部门为何不加以制止和纠正？

    2004年7月，采访完西湖村王知海返回潜江市的途中，我和姚立/法来到新??村。

    我们的车刚刚到新??村口，一个五十岁左右、精瘦的男人从斜刺里像箭一样的冲了过来，一把握着姚立法的手：“哎呀，姚代表姚代表好久不见啊！”两双黝黑粗糙的大手握在一起足足有一分钟之久。

    何在村口的高速公路旁边开了个修理自行车的小铺子，人来人往，生意不错。据说日子也过得相当不错，至少比过去强多了。

    “姚代表，听说你们要来，我昨天晚上一夜没睡着。啊呀！那些日子，真是一辈子都忘不掉”何先贵对姚立法说。

    接着，何掉转头来问我：“你是北京来的记者吧？我的事情全世界都知道了。村里有个小孩在加拿大读书，回来后告诉我，他在加拿大的报纸上看到我的事”

    何滔滔不绝，从我们见到他的那一刻起，话就没有间断过。看得出来，他是个性格相当开朗的人。

    “一大早，我就让老婆去镇里买了两条新鲜的鱼。你们今天一定要在我这里吃饭。”何对老姚说。

    姚/立法还没有来得及答应，何又对我说：“女记者，过去，姚代表从来没在我家吃过一顿饭，连水都没喝过几口。今天是托你的福啊。好好写姚代表，他是一个活雷锋。”

    听着何一路喋喋不休的说着，我们来到他家门口。这是一幢上下三层的楼房，好像刚刚粉刷一新。

    我们的到来，让何的家人立刻忙得不可开交，杀鸡的杀鸡，烧鱼的烧鱼，泡茶的泡茶，就连年龄不大的小孙子也拎着竹篮去菜园里摘菜一幅忙乱但其乐融融的家庭景象。

    两年前的此时，何先贵给《南方周末》记者的第一印象却大大不同：“三番五次的撤我的职，我在群众中抬不起头来。”49岁的何先贵神色黯然地说。9月10号的下午，何家锅灰灶冷、陈设零乱。门外，是一片疯长的野草。

    1999年9月，新??村民主选举村委会主任。何先贵由于“能力强、敢说话”而当选。

    村民当时很高兴，原来他们听到的消息是──何先贵只是“陪选”，村主任的人选镇里内定是一个姓郑的村民。

    不料到了2000年春天，在没有召开村民大会的情况下，镇里驻村指导小组的干部前来宣布：因工作需要，经请示镇里同意，免去何先贵村委会主任职务，降职为分管农业的副主任。

    何被降职的原因是什么呢？一个知情人说法是“新村长耽搁了秋征”。

    原来为了搞创收，1995年镇里某部门鼓动村干部高息贷款买养老保险，这笔钱最后成了村集体的债务。1999年何先贵上任以后，债主每天上门逼债，何先贵只得向村民借钱还掉了这笔债。而秋征开始后，借钱给村里的村民已经没有钱交秋征款了。何先贵不愿意对村民采取强制交税的手段，镇里下达的秋征任务因此没有完成，给镇里留下了工作不力的印象，所以被降职。

    2000年11月底，仍然是没有召开村民大会的情况下，何先贵被镇里彻底免职，连村委会副主任也不让当了。关于这一点，《南方周末》的报导称：何先贵感到非常委屈，他说这次是查账害了自己。他曾经向选民承诺要整顿村里混乱的状况，“村里管钱的和管账的是同一个人，夏征、秋征时，村干部一个星期到餐馆吃四五次饭。”奇怪的是，他一查就“下课”了。

    何先贵被免职以后，镇里与村民之间常常因为税费问题发生冲突。由于村里很多人都外出打工了，耕地出现了大量的抛荒现象。眼看着夏粮征收的季节又到了，新??村种种迹象表明夏粮征收将会是一场艰难的“战役”。

    为了打赢这场徵税“战役”，镇里决定重新启用被多次贬职免职、但是在村民中威信很高的何先贵。免职半年后，2001年5月，何先贵的村主任职务恢复。

    两个月后，浩口镇召开夏征资金的结账大会，新??村完成的徵粮任务排名全镇倒数第二名。

    对此，镇领导非常生气、失望，严令何先贵必须在大会上作深刻检讨，检讨自己为什么收不上钱来。

    “收不上钱来，是能力问题吗？”我问何先贵。

    何摇头，说：“我是下不了手，也不好意思开口。村民已经很不容易了。”

    据何回忆，当年的相当一部份税费是乱收费。镇里关于农民负担有两本账。一本是湖北省农民负担卡，上面标明的每亩平均负担是157元，这是给上级领导检查看的；另一个据实收的账本是镇里的交款通知单，单子上的负担总额是亩平均260元左右，每亩地增加农民负担103元。镇里不仅乱收费，还强行向村民推销伪劣种子，使得当年的早稻严重减产。对此，村民们怨声载道。

    “我是村民们选举上来的，我要为村民们考虑”难得的沉默之后，何先贵说：“你说难不难，朱记者？税收上来了，对不住村民，村民肯定要罢免我；税收不上来，镇里要撤我的职。我左右不是人，横竖这个村主任是当不下去的。”

    何先贵作检讨的第二天，镇指导组的干部在村支书家里宣布：“经总支研究，报镇委同意，老何下去休息，财经工作由村支书一肩挑。”

    这已经是何先贵这个村主任第六次被镇里免职。村民哗然。何几次上上下下，把村民弄糊涂了。遇见何先贵，经常有村民关心地问：“老何，你这个主任现在还当着吗？没撤吧？”

    复职、撤职，再复职、再撤职何觉得自己太窝囊了，在村民们面前再也抬不起头来。

    意志消沉的何，开始为一些鸡毛蒜皮的小事和老婆吵架。老婆乾脆外出打工，几年不回家，把孤苦伶仃的何先贵一个人撂在家里。

    何的亲兄弟是镇自来水公司的经理，在镇里是有头有脸的人物。看到何的状况，亲兄弟气急败坏，扬言如果何再与镇里作对，就与他绝交，从此井水不犯河水，你走你的阳关道，我走我的独木桥。

    何先贵四面楚歌。

    就象家门口晒的白菜，何被晾在了一边。蒸干了水份，褪尽了鲜亮的绿色，蔫了。

    此后，爱说爱笑的何越来越沉默寡言，并开始酗酒。喝的是乡下那种度数很高、价格很低廉的白酒。醉了便人事不醒的倒头大睡。酒醒后，一个人到地里象牲口一样拼命的干活。

    再后来，“众叛亲离”的何先贵认识了姚立/法──一个一见面就主动表示要帮助他、不收取一分钱费用的陌生人。何说当时他很纳闷，因为这个陌生的好人竟然是个人大代表！新??村也有人大代表，在他的印象中，他们不过是每年开两会的时候，到市里的豪华宾馆里住几天。“至于老百姓的死活，他们才不管呢。”何说。

    在姚/立法的帮助下，何的事情被《南方周末》等媒体披露，并引起省民政厅、市民政局的高度重视。

    2002年，新??村进行新一轮的村民选举，何先贵没有继续参加竞选。八上八下的折腾消耗了他所有的参政热情。

    “我不想再折腾了，伤透心了。我现在开个自行车修理摊，很自在，比当村主任挣钱多。”何先贵对我说。

    吃完一顿丰盛的晚餐，何先贵送我们到村口。当我们的车即将离开的时候，何对姚立法说：“姚代表，我们村附近有家化工厂，污染很厉害。你能不能帮老百姓反映一下。”

    我插嘴说：“老何，你还这么热心肠啊？”

    何回答说：“哎呀！看不过去了。女记者啊，你们是不是曝光一下？老百姓多么不容易啊。”

    此时，太阳完全下山去了。天边霞光万里，气象万千。渐渐的，夜色弥漫，凉风徐徐。

    汽车在黑夜中行进。

    我看见星星点点的萤火虫在车窗外上下飞舞。黑夜吞没了一切，却吞没不了萤火虫闪闪的荧光。

    我知道，萤火虫的命运最长只有七天，非常短暂，犹如昙花一现。从这些小精灵的身上，我看到了一种力量。

    我突然间觉得王知海、何先贵们，就象一只只在夜空中闪烁的萤火虫。装点夜色，几乎成为了他们这一代中国民选村主任的宿命。他们的上任、撤职、复职，他们的辛劳、愤怒和泪水，他们的上访这一切，似乎都是宿命。

    在与宿命的抗争中，他们拼尽全力，绽放出绚烂和光亮来。


模板41

(32) 民选村官的宿命

    从王知海、何先贵那里，姚/立法得知了更多的关于民选村主任被非法撤职的事情。

    2002年二月到五月，深感震惊的姚/立法开始对全市300多个村进行新一轮的摸底调查。

    三个月来，早晨五六点钟起床后，姚要做的第一件事情，就是拿起电话听筒，开始“嗒嗒嗒”的拨打电话。经常性的，一个电话要说好几个小时才能说明白。

    想多睡会儿觉的妻子隐忍着，痛苦地用被子蒙住头。

    每天长时间通电话，使姚一段时间内只要看到电话，手臂就会条件反射的酸疼，耳朵开始嗡嗡叫，嗓子也开始发干。三个月里，姚喝掉几公斤胖大海，家里每个月的电话费用从几十元猛涨到一千多元。

    通过电话核实、组织专门人员调查等方式，姚立法揭开了潜江村民自治中另一个更大的黑幕：几乎每个乡镇都曾经肆无忌惮的非法撤换民选村官。

    调查结果表明，截至2002年5月1日，共有269个村庄非法撤换民选村官，占全市村庄总数的81.8%，其中有187名村委会主任被非法撤换，占56.8%；选举产生的村委会副主任、委员被撤换的达到了432人。

    渔洋镇七一村2000年夏征没能完成任务，乡镇干部给村干下达最后通牒，务必在当天深夜12点之前，借贷数千元一次性交清，否则免职。由于村干部已经为完成税款借贷了好几万元，再也不敢借了。结果全部被免职。镇里连夜找人谈话，第二天就重新任命了五个村干部。

    杨市办事处金银和村主任姚述荣2000年4月24日上午还在开会，下午就被免职，理由是时年43岁的姚年龄过大。姚手中还有当村干部时为完成上交任务而借贷的借据6万多元，债主天天上门逼债。

    张金镇蔡台村蔡宗政当选村主任的第二天就被降职为副主任，随后该村连续撤换了三任村主任。

    熊口镇瞄场村的王绪成当选村主任后，镇邪党委书记竟然决定“新的村委会试用期3个月”。几个月后，镇领导又以“形像差、素质低、试用期群众反映不好”为由，将王绪成等3人全部撤换

    被撤换的村官中有冯贵松、王富国等9位在职的市人大代表和数十位乡镇人大代表。调查报告中，忧心忡忡的姚立法写道：被撤换的村官中，大部份是群众基础较好，提倡村务公开、民主理财、抵制增加农民负担、维护村民自治权利的人。

    村官被非法撤职后，接替他们职务的，没有一个人是经过村民的选举产生，全部是由镇邪党委、镇政府、村总支等组织或个人违法指派任命的。

    “谁当村官，村民说了算”，是法律对村民的庄重承诺。但是，在潜江市，这个法律的承诺象个美丽的肥皂泡泡，被某些乡镇干部满含酒气的嘴轻轻一吹，立刻破灭了。

    1998年，《村民委员会组织法》正式实施，全国9亿农民开始按照自己的意愿民主选举村官。媒体欢呼声一片，评论说草根民主终于在中国广袤的农村大地扎根了，泥腿子们享受到了比城里人更为直接、实在的民主政策。

    姚立/法的调查报告，是中国第一份关于农村民主质量和村民自治的翔实调查报告。这份报告无疑给盲目乐观的国人浇了一瓢冷水。此后，报告中罗列的数据经常被专家学者和媒体引用，成为观察中国基层民主一个独特而权威的角度。

    调查报告中，姚请求民主打假。他说：潜江市是受到民政部命名表彰的全国村民自治模范市，是开展村民自治活动中涌现的典型，是按照民政部确定的标准，经各级政府层层评出来的。以我之见，这里有一个基层民主政治建设的打假问题。

    说到民主打假，熟悉历史的人应该知道，这是中国共产邪党曾经的优良传统。

    早在1946年2月1日，周恩来领导的《新华日报》刊登左翼作家茅盾先生的文章《要真民主才能解决问题》。文风极为辛辣，对当年的国民邪党政府进行了无情的抨击。

    文章写道：政府天天要人民守法，而政府自己却天天违法。这样的作风和民主二字相聚十万八千里！所以民主云云这是真是假，我们无甚高论。第一步先看政府所发的那些空头民主支票究竟兑现了百分之几？如果已经写在白纸上的黑字尚不能兑现，还有什么话说？所以在政治协商会议开会以前，我们先要请把那些诺言来兑现，从这一点起码应做的小事上，望政府示人民以大信。

    乔治奥维尔在著名的《1984》这本书中有一句名言：“在普遍撒谎的年代，说出真相成了一种革命行动。”

    当年，茅盾先生的真话无疑像是一场革命行动。五十七年过去了，人大代表姚/立法决定说出真话，再一次戳穿潜江市“村民自治模范市”的谎言。在调查报告中，姚疾言厉色：“任意撤换村官就是否定民主。”

    先是大面积的非法选举村官，然后是大面积的非法撤换村官。“民主选举、民主决策、民主管理、民主监督”在全国村民自治模范市──潜江成了一句空话！

    随后，市民政局也多次进行调查核实，并多次向潜江市委市政府汇报。一份汇报材料这样写道：几乎所有的乡镇、街道办事处都有随意撤换当选村干部的现象。从乡镇到管理区，从邪党委到政府的领导，似乎谁都可以对村委会干部动刀子，说“砍”谁就砍谁。

    今年以来，由于上述问题引发的上访案件不少造成了群众对政府的不满情绪，造成了基层的不稳定。

    不稳定的迹象早已显现。

    渔洋镇七一村主任秦绪明被撤换后，镇里任命了H某、Z某担任村主任和村治保主任。结果由于新班子暴力征收农业税费，打伤多个村民。

    杨市办事处金银河村村主任姚述荣被撤换后，办事处任命被村民称为“二流子”的P某担任村主任。P上任一年多，对村民实施暴政。在夏征工作中，强行要求农民夏天一季交完全年的农业税，强行到农民家拖粮食，并打伤12个村民；P还私自砍伐村集体的九棵水杉准备卖掉...P的暴行激怒了村民，大家抬着九棵大树集体围堵市委大院，希望政府尽快解决问题。

    面对市人大代表姚立/法的呼吁，面对市民政局一份接着一份的报告，面对逐步升级的农民上访，潜江市委市政府束手无策。事实上，这根本就是他们无力解决的一个大难题。

    乡镇干部是上级任命的，他们的工作，主要是为了完成上级交待的任务。上级是哪儿？是市政府、省政府为了完成任务，遇见那些不听话、不好调度的村主任，虽然于法无据，也只能硬着头皮撤换。

    而村主任都是村民选举上来的，必须对村民负责，从村民的角度来考虑问题，否则，村民可以依法罢免他们。

    板子应该打在谁的身上？似乎谁都没有错。那么，天平偏向谁？如果偏向民主选举的村主任，依法让他们全部官复原职，就必须承担这些村官未来可能“抗税”的后果；如果偏向“忠心耿耿”的乡镇干部们，又会导致民怨沸腾。

    倘若国家现有的官员任命体制不作相应的调整和改革，《村民委员会组织法》不作修订，乡镇政府和村委会之间的矛盾势在必然，是一道根本无法解决的难题。

    由于问题无法解决，非法撤换村主任的事件，不只是潜江，在全国各地还将会陆续上演；民选村主任无奈的抗争，也不只是在潜江，在全国其他地方也一样。

    无法解决，更无法逃避。是宿命，也是无奈。是民选村主任的无奈，乡镇干部的无奈，中国政治和法律的无奈。

    当法律遭遇中国特色的政治，就象金庸小说《天龙八部》里那个玄机重重的珍珑棋局，没有小和尚虚竹普渡众生、甘愿赴死的决心，根本无法解开。

    不断有村民上访，不断有村民被任命的村官打伤，不断有村民反映村集体的财产被肆意的挥霍

    姚/立法越看越着急。不能再这样下去了！必须把这些肮脏发霉的事情曝光在阳光下。他决定寻求媒体的帮助。

    随着媒体对潜江非法撤换村官事件的披露，中国乃至世界为之震惊。


模板41

(33) 调查组来了

    2002年8月12日，湖北日报发表内参《发生在全国村民自治模范市的怪事：潜江市56.8%的村主任被非法撤换》。

    内参是一种内部秘密刊物。内参分级别。有些内参发给省委书记级的领导看，有的内参发给各地区专员级的领导看，有的是绝密，只能给中央领导看。

    普通老百姓没有机会阅读内参，透露给境外人士，还可能因泄密而入狱。

    内参主要报导负面新闻、争议话题、恶性事件、民心向背等敏感内容。这些内容都不适合公开报导让大众知晓，却必须让领导知道，作为领导决策的一个重要参考。

    由于能够上达“天听”，内参的威力巨大。

    《湖北日报》这份内参是给厅局级以上级别的领导看的。当发内参的消息传到潜江的时候，潜江市的领导干部们不禁打了一个寒颤。第一反应是，了不得，又出大事了！

    十天后，8月23日，省委领导作出严厉批示，要求省民政厅、潜江市委市政府彻查此事。

    三天后，8月26日，省民政厅基层政权建设处处长贾虹带领的调查组悄悄来到潜江，入住潜江宾馆。

    内参反映的情况是否属实？姚立/法是否像某些潜江官员所说的那样“沽名钓誉，夸大其词，甚至无中生有”？姚/立法这个人大代表值不值得信任？

    贾处长以她一贯凌厉的工作作风开始了调查工作。她连夜找到姚立/法，向他借阅一样东西──非法撤换村官调查材料，并立了一个借据。

    这份调查材料一共300多页，潜江市每个村庄的撤换情况，诸如被撤职村官的姓名、撤职时间、撤职原因、是否复职、撤职几次、被谁顶替等情况，姚立法都逐项列表进行了详细的登记。

    潜江市也紧急召开全市镇处邪党政一把手会议，要求各乡镇干部查清楚到底有多少村官被撤换？撤换的原因究竟是什么？

    对照姚立/法的调查材料，贾处长对各乡镇汇报上来的撤换数字进行核查。起初，还有些乡镇企图蒙混过关，撤换了十个村官往上汇报五个，撤换了五个汇报三个。这样的数字游戏，大家不是第一次玩。可是，这回办法不灵了。贾处长一点情面都不给，对所有涉嫌弄虚作假的乡镇一律要求重新核实。

    一次次的汇报，一次次的不合格。潜江市委张书记勃然大怒，在乡镇长一把手会议上，把大家训了一顿。

    市委张书记怒气未消，省民政厅调查组的工作人员还在潜江宾馆挑灯夜战，省人大调查组又来到潜江，督办潜江市撤换村主任的整改事宜。

    一个人口只有十万人、抽几根烟就能走遍全城的小城市潜江，竟然同时进驻两个省级调查组。一时间，潜江市各级官员像热锅上的蚂蚁，忙得团团转。

    此后的半多年时间里，乡镇干部们基本上把办公室当成家了。

    “市长市委书记那阵子脾气坏得很，动不动连夜往办公室打电话找我们。那段日子，真是哪个乡镇长敢回家？给个豹子胆吃也不敢。”某镇镇长叹气说。

    当调查工作紧锣密鼓地进行的时候，姚立法不断接到被撤换的村官们打来的求援电话，反映镇里干部强迫他们和村民编一套假话应付调查组的检查。

    怎么办？谎言如果重复一百遍、一千遍就成为真理了。决不能让捂盖子的人得逞。迟疑半晌，姚立/法拨通了几个记者的电话。

    2002年9月12日，《南方周末》头版头条报导潜江市非法撤换村官的新闻《三年撤了187名民选村官──潜江市农村基层管理两难窘境凸现》。该文对潜江市非法撤换村官的做法进行了详细的报导和分析。

    2002年，不只是潜江市的民选村官，还有很多人离开了自己的工作岗位。

    最抢眼的莫过于中国政坛的新老交替。2002年的11月8日召开的中共十六大上，原中共中央政治局7位常委──江泽民、李鹏、朱镕基、李瑞环、胡锦涛、尉建行、李岚清，除胡锦涛外，全部退出中共中央委员会。新一届中共政治局常委由9人组成，他们是胡锦涛、吴邦国、温家宝、贾庆林、曾庆红、黄菊、吴官正、李长春、罗干。

    时髦的IT界人士也走来走去。吴征辞去新浪董事及联席主席的职务；搜狐公司执行总裁周云帆辞职；王选辞去方正控股公司董事及董事局主席职务；打工女皇吴士宏向TCL递交辞呈。

    和这些光芒万丈的政治明星、商业明星的离职相比，偏远的潜江市几百个村官的命运显得那么不起眼和微不足道。

    然而，观察家认为，“微不足道”的民选村官被非法撤换决不是微不足道的一件小事，因为这关乎法律尊严能否得到维护，关乎中国政治体制未来的前途和命运。

    潜江市非法撤换民选村官的新闻被《南方周末》披露后，全国舆论哗然。在相对自由的互联网上，网民骂声一片。

    一个网民发帖子说：“这简直就是一个政治丑闻！”

    另一个帖子说：“黑暗啊！伤心啊！什么民主？原来是闹着玩的。”

    一个帖子情绪激动：“必须把潜江那些民主进程中的绊脚石全部一脚踢开！请有关部门考虑撤他们的职！”

    一个帖子说：“坚决支持人大代表姚立法。”

    姚立/法并不知道撤换村官的事情已经引起强烈的反响。他是一个很“落伍”的人。他没有手机，没有电脑，不会上网，没有自己的电子邮箱，甚至不会打字。当年流行的网络QQ聊天，他甚至没有听说过。

    当《南方周末》出现在潜江报亭的时候，姚/立法采用一贯的土办法，骑着自行车跑遍全城，自己掏钱买了几十份报纸，到处份发。他担心会再次发生报纸杂志被有关部门悉数收缴的事儿。他只有一个念头，必须让更多的人知道真相。

    此时，远在北京的民政部多吉才让部长也看到了《南方周末》的这个报导，他当即作出批示：“潜江的情况，请政权司调查了解。”基层政权和社区建设司接到部长批示后，立即与湖北省民政厅取得了联系，责成他们调查处理，并把有关情况向民政部汇报。据此，湖北省有关领导再次作出批示，要求潜江彻查此事。

    两个调查组还没有离开潜江，又一批要求彻查的政府批文层层转发到潜江市委市政府。这边还没缓过劲儿来，那边，湖北省委宣传部口气严峻的电话接踵而至，询问境外媒体报导姚立法的相关事宜。

    或许事有凑巧，《南方周末》报导的第二天，美国著名的《华盛顿邮报》刊发报导《给中国乡村带来变革──民主斗士挑战旧秩序》。该文称人大代表姚立/法是中国的民主斗士，对董滩事件、教师工资问题、非法撤换村官等等事情做了详细的报导。

    而此前，《纽约时报》也曾在国际版的头条报道姚立/法的民主竞选历程，文章的标题是《来自远离北京的民主》。

    通过这些著名的境外媒体，姚/立法的故事迅速传遍了全世界。他的名字，在网络上被成千上万次的点击和提起。

    真是“好事不出门，坏事传千里”。潜江市在村民自治上弄虚作假的行为竟然被外国人炒得沸沸扬扬。这已经不只是潜江的面子问题了，而是中国民主政治的国际形象问题了。

    在连夜召开的一把手会议上，潜江市委张书记脸色铁青，声色俱厉，一字一顿的对乡镇干部们说：“今天晚上，我再给大家最后一个机会，如果这次再查不清楚，你们要考虑一下下岗的问题了。”

    最后通牒威力巨大，终于查清楚了。

    一查吓了大家一跳。乡镇干部统计出来的被撤换村官的数量竟然比姚立/法统计的还要多。

    姚说，这个结果是必然的。因为他的统计数据截止到5月份，而现如今已经是9月份了，又4个月过去了。表明这4个月期间，乡镇干部们没有闲着，他们一直在玩撤换村主任的游戏。

    非法撤换村官彻底调查清楚的时间是2002年9月底。此时，正好是这批村官三年任期将满的日子。

    终于，潜江市有关部门信誓旦旦的承诺，将在10月10日之前彻底整改，恢复村官的职务。对此，绝大多数村官表示谢绝。因为任期已到，恢复职位已经失去了实际意义。

    作出“整改”之后，潜江市没有任何一个乡镇干部因为非法撤换村官承担行政或法律的责任。《村民委员会组织法》对于这些违法者毫无办法！

    有句名言说：“没有救济的权利，等于没有权利。”

    真是虚惊一场，有惊无险。潜江市乡镇干部们相视一笑，长长的嘘了一口气。几个月来因为担惊受怕而黑黄消瘦的脸恢复了往日的红润。

    “是否觉得自己的努力全部白费了？”我问姚/立法。

    “不会的。经过这一次调查，村民们懂得了更多村民自治的知识，增强了民主的意识。有了民主的意识，民主才有可能在农村真正扎根”姚立/法说。


模板41

(34) 出人命了

    一波刚平，一波又起。

    2002年10月18日，寒潮提前来到潜江，温度陡然下降，秋雨潇潇。

    中午1点钟左右，潜江市政府的大门被五辆挂着白布横幅的拖拉机堵死，一群泪流如雨、声音嘶哑的农民抬着一具死尸往政府大院冲。政府大院铁门紧锁，上百个武警和机关干部在铁门的里侧站成几排，拼死挡住农民的去路。好几千群众围观这令人惊骇的一幕。

    死者是龙湾镇西湖村的农民李明学，年仅43岁，患有先天性残疾。他因不堪农业税的重负绝望自杀。有人统计过，说他是那年潜江市因为农业税死去的第四个农民。

    也就在同一天，几百里之外的武汉市正在举行湖北省农业税费改革大会。大会气氛庄严，来自湖北省各个县市的父母官，互相切磋税改的经验，展望未来。

    什么是税费改革？简单的说，就是要减免农民的农业税，杜绝、禁止向农民征收不该收的钱。

    中午1点钟左右，正是与会的父母官们吃午餐的时间。宴会厅内觥筹交错、谈笑风生。可以想象，就在这个时候，潜江市委书记和市长微笑着接听了一个从市里打来的电话后，笑容立刻僵在脸上，手开始颤抖──他们听到了那个人命关天的坏消息。

    两天前，16日下午3点多钟，寻湖村的几个村干部开着拖拉机来到李明学的家收税。

    李明学的妻子也是个残疾人，小时候患病后留下智障的后遗症，生活不能自理。李有两个孩子，一个12岁，一个8岁。12岁的孩子因为交不起学费，读到小学五年级就辍学了。李的父亲已经七十多岁，是一个瘦弱多病的老人。

    由于李家生活太困难，又是残疾人家庭。民政部门每年给李家补助50斤大米和50元钱。

    村干部收税的时候，李明学刚好卖完橘子，推着自行车一瘸一拐的回家来吃午饭。午饭是智障的妻子做的，她烧的饭从来都是夹生饭，菜也是半生半熟。所以，李家的厨房里很少飘出饭菜的香味儿。但是，李一家人并不觉得有什么不妥，也许是吃习惯了。

    村干部说明来意，李明学说：去年民政局给我的大米和钱，你们扣掉不给我，为什么还来问我收税？你们先把大米给我。

    说完，李明学把自家的大门锁上，自言自语道：我搞不赢你们，我走人。

    一个村干部当即用镰刀把李明学家的门锁劈断。几个人冲进屋子里，强行把屋子里仅存的几袋粮食统统搬到了拖拉机上。

    这是李明学一家的口粮。看着口粮被抢，身为一家之主的李明学不由得拼命了。他拿起一把镰刀把装粮食的麻袋一个个割破，粮食因此撒了满地。他试图拖延拖拉机开走的时间。

    村干部对李明学一顿拳打脚踢之后，发动拖拉机准备开走。李明学连滚带爬地躺在拖拉机底下，把拖拉机的输油管砍断，连连招呼十多岁的孩子赶紧把稻谷搬回家。

    智障的妻子呆呆得看着眼前发生的一切，不知道该做些什么，也不知道发生了什么事情。

    那是一个雨天。雨水打在每一个人的身上和脸上。李明学躺在拖拉机底下，几乎成了一个泥人。

    当李明学不要命的躺在拖拉机底下的时候，村干部用手机和村部联络，不久，又来了一辆拖拉机。几个村干部把李摁住，另外的村干部把粮食搬到另外的车上，“突、突、突”发动了拖拉机。

    绝望的李明学对在场的村干部说：“我-把-我-老-婆-和-两-个-孩-子-交-给-你-们-了。”说完，他自顾自的走进了房间，拴上房门，再也没有出来。回过神来的老父亲和年幼的孩子哭喊着冲进房间，而李早已经喝下了一瓶剧毒农药。

    老父亲和孩子将口吐白沫的李明学拖出家门，哭天抢地地高喊救命。

    村干部此刻却不见了踪影，开着拖拉机凯旋而归。空气中弥漫着剧毒农药和拖拉机喷出的浓烟的刺鼻气味。

    李明学被村民送进了医院。经过紧张的抢救，李曾经醒过来一阵子。可是，此刻他早已经心灰意冷，他拒绝配合医生的继续治疗，执意要到另外一个世界去。

    17日晚上，李明学永远的闭上了双眼，再也没有醒来。

    据了解，暴力徵税的村主任，是一名市人大代表。虽然这个人大代表并不是人民选的，按照龙湾镇的惯例，该镇的市人大代表由二十多个村的村主任轮流担任。可是，只要这个人大代表当时心中稍微有那么一点悲悯和善意，并且严格执行国家的政策法规，悲剧就不会发生。

    李明学本来可以活下来。他是被野蛮和冷漠逼死的，也是被代表自己的人大代表用镰刀和拳头一步步赶向黄泉路的。

    古代的中国农民躲进虎狼出没的大山，宁肯冒着被老虎吃掉的危险，也不愿面对多如牛毛的苛捐杂税。因为，“苛政猛于虎”。

    解放后，翻身得解放的农民终于当家作主了，用毛主席的话说是“从此站起来了”。可是，“站起来”的农民们依然逃不了农业税。2002年10月17日晚上，因为农业税，农民李明学永远地躺下了。

    17日晚，一直不见踪影的镇干部和村干部来到医院。他们不是来□悔和道歉的，而是来谈判和下命令的。

    干部们通知死者家属，政府可以将李明学的老父亲送进敬老院，拿出两万元钱给李的两个孩子念书，前提条件是第二天一大早必须立刻将李明学的尸体送到殡仪馆烧掉。

    干部们连哄带吓，已经没有主意的一家人只好点头答应。

    18号的一大早，村民们都来为死去的李明学送行。这一天，天幕低垂，秋风瑟瑟。

    在殡仪馆门口，有人听说李明学的遭遇后感慨道：一条人命还不如一条狗命值钱。前些天报纸上说，北京一个人踩伤一条贵重的狗，陪了狗主人几万元钱呢。

    人命不如狗命！这句话象是一记耳光，扇在农民们被雨水和泪水打湿的脸上。为了活命曾经被自己踩在脚底下的自尊，也像是被火烫了一下，硬生生的发疼。

    “我们到市政府去，找他们评理去。”一个农民喊道。

    一呼百应。农民们纷纷调转拖拉机的车头，拉着尸体准备往市政府方向开去。

    听说农民不烧尸体了。在场的龙湾镇镇邪党委L书记慌了神。L书记年轻潇洒，西装革履，是潜江市委组织部下派的一名年轻干部。

    为了阻止农民把尸体运到市政府去，L书记也和几天前的李明学一样，索性一骨碌的躺在拖拉机底下，带着哭腔喊道：你们不能这么做，要去，就从我身上压过去。

    被愤怒和悲伤烧红了眼睛的农民叫道：就从这个狗娘养的身上压过去，一命抵一命。

    和当时的村干部粗暴的对待李明学那样，农民们也粗暴的把L书记从拖拉机打下拖出来，扔到了一边。一群农民开着拖拉机浩浩荡荡的朝市政府走去。

    L书记一骨碌爬起来，钻进了桑塔纳轿车。尽管身上沾满了泥巴，他已经顾不了这么多了。桑塔纳轿车一路尾随拖拉机来到了市政府门前。

    当市政府被围得水泄不通的时候，姚/立法恰巧骑自行车经过。看着眼前这反常的人山人海，他爱打听、爱管闲事的脾气又犯了，他停下了自己的脚步。当他弄明白大概是怎么一回事的时候，他使劲往人群里挤进去，本能的觉得自己应该为可伶的死者家属做些什么。

    突然，姚/立法看见一个蓬头垢面、衣衫褴褛的妇女正在追打一个体态肥胖的男子。男子飞也似的在前面狂奔，妇女一边追赶一边咒骂：“狗娘养的，挨千刀杀的，你们这些当官的丧尽天良，天打雷辟，不得好死”

    听说妇女是死者的姨妈，姚立/法主动地用自行车驮着妇女到处寻找肥胖男子──寻湖村P支书。

    晚上12点，经过长达十多个小时的谈判，政府部门答应赔偿死者家属10万元钱，并当场支付了现金。农民这才各自散去。

    19号一大早，破天荒第一次，市政府一个官员满脸堆笑的来到姚/立法家，主动向姚通报收税逼死人的情况。

    官员说：“这个人很厌世，夫妻俩都是残疾人，经常想自杀。这次他喝了太多的农药，而且拒绝医生的治疗，所以死了。昨天，政府赔钱了，死者家属应该很满意。哎呀，谁都不希望这样的事情发生，如果如果外面的媒体记者来报导这件事情，你一定要告诉我们一声。拜托！拜托！”

    姚立/法毫不客气的把那个官员数落了一顿，连推带搡的把人打发走了，然后把自家的铁门摔得震天响，似乎不这样做就不能表达内心的愤懑和厌恶之情。

    送走说客后，姚立/法越想越不对劲。仔细翻阅自己平时收集的和潜江税费改革有关的媒体报导和资料，更是吃了一惊。

    8月20日，《潜江日报》头版头条报导说，省税费改革驻潜江联络组组长聂光富评价潜江税费改革行动快、起点高、效果好；一份政府文件上记载，8月22日，省委组织部部长宋育英就农村税费改革到潜江调研，称赞潜江税费改革工作思路清晰、重点突出、方法得当、方案适宜；另一份市政府文件说，9月1日，市农村税费改革领导小组通报表扬龙湾镇的工作积极主动，进展较快

    那么，被各级领导盛赞的潜江市龙湾镇税费改革怎么会闹出人命来？是新闻报导有假，还是潜江市的税费改革也和村民自治一样，隐藏着不为人知晓的黑幕？如果真有黑幕，会不会出现第二个、第三个冤死的李明学？

    由于寒潮的袭击，坐在朝阴的客厅里，姚立/法感觉手脚发凉。厨房和厕所的窗户已经破损了，姚一直没有时间去修复。冷飕飕的风从破窗户里灌进来，把茶几上堆放的材料吹得哗哗直响。

    姚/立法给《农民日报》驻湖北记者站的记者何红卫打了一个电话，相约晚上一起到乡镇调查一下税费改革的情况。


模板41

(35) 第二十封信

    调查工作首先从逼死人的寻湖村开始。

    19号晚上，大雨滂沱。李明学家人披麻戴孝，坐在漏雨的堂屋里哀哀地哭。屋内灯光昏暗，香火缭绕，李明学智障的妻子怀抱着李明学的遗像直发愣。

    当浑身湿漉漉的姚立/法出现在大家面前的时候，李明学的姨妈很快就认出了这个曾经帮助过自己的陌生人。她对屋子里的人说：“来了个市里的干部，他是个好人。”

    由于一年到头不读报纸和杂志，村民们并不知道，这个站在他们面前讲一口龙湾土话、农民模样的人，是个名气很大的市人大代表。几年来，他的事迹被国内外很多著名的报纸杂志报导过。

    姚/立法了解到，暴力徵税不只是发生在李明学家。10月3日的中午，该村的P支书带领十几个村干部以及两个镇指导组干部，踢开村民周宗成的家门，强行拖走稻谷近3000斤；10月15日的下午，村民周宗卫家的粮食也被村干部强行拖走；10月15号中午，寻湖村村民石德才家的1000斤稻谷被村干部强行拖走。

    这一夜，姚立/法和记者何红卫走访了很多村民。村间小路泥□不堪，守门狗的狂吠声此起彼伏，房前屋后弥漫着棉花梗被雨水浸泡后发出的独特清香味。

    10月下旬，正是村民拔掉田里的棉花梗，准备栽种油菜的季节。村民们把棉花梗上的秋桃摘下、晒乾，然后把秋桃里的棉花摘出来。白天辛苦的劳作后，很多村民早早就睡下了。但是听到有人来调查收税的情况，大多数村民还是起身开门，配合调查。

    通过走访，姚/立法震惊的得知，寻湖村的P支书在当地是个一手遮天的人物，村民人人闻之色变。

    每到夏征和秋征的时候，P支书 就会派打手在每一个出村的村口监视把守。如果发现农民推着粮食、生猪、大豆、棉花、鸡鸭鱼鹅等等东西去卖，没有支书的批条，一律没收，冲抵农业税。

    正因为这样，几天前，当李明学躺在拖拉机底下，想保住自家的口粮不被抢走时，闻讯赶来的村民个个不知所措的站在一边，没人敢说句公道话，也没人敢帮助这可伶的一家人。 自身难保的情况下，村民们也只能眼睁睁的看着重复了N次的徵税暴行在李明学身上继续上演。

    2002年，全国各地农业税费改革如火如荼的进行，减轻农民负担成了当年最为流行的官方和媒体话语。为什么寻湖村敢于顶风作案？寻湖村干部收税过程中横征暴敛、草菅人命的行为，在龙湾镇究竟是个别行为，还是普遍现象？

    此后的一周内，执拗的姚/立法以他一贯的不问收获式的拼命展开细致的调查。他调查的范围涉及龙湾镇李台、仁和、瞄新、双丰、郑家湖、红石、龙湾、龙新、三合等村庄。

    竺场村负担卡上的田亩计税面积竟然比实际面积增加了一倍，气不过的村民在公示的税费改革农民负担表上愤懑的写了四个字“全部鬼账”。

    双丰村支书冯锦良带领村组干部十几人，撬开村民侯东海家的窗户，打开大门，然后拖走粮食。

    在李台村，姚/立法发现，年初就应该发放的《湖北省农民负担监督卡》是在“李明学事件”发生7天后才发放给村民。这张卡对每户村民应该缴纳的税费写得清清楚楚、明明白白。

    村干部对村民说：“这卡上有举报电话，你们可以去告，告赢了，就按卡上写的钱数缴税；告输了，按我们说的数额缴税，还要罚款。你们自己看着办！告诉你们，这钱不是村里要收的，是镇里、市里要收的，你们告也白告！”

    为了让农民对税费改革有更充份的了解，湖北省人民政府曾经发表了几封致农民群众的公开信，信中清清楚楚地告诉农民农业税是如何计算的，哪些税该收，哪些税不该收。省有关部门责成各市县乡政府必须尽快地将公开信发放到农民的手中。

    但是，大多数村庄并没有如期把这封信送到农民的手中。在某个村庄，省里的公开信不仅没有发给村民，反而一直被村支书当作擦屁股的废纸用。直到有一天，支书的孙子把擦屁股的纸随手扔在路上，恰巧被同村的一个村民看见，村民才知道原来村里收了很多不该收的钱

    既然有那么多的非法徵税行为，农业税费改革检查组在检查过程中，为什么没有发现？是姑息养奸、官官相护，还是另有隐情？调查中，姚立/法还得知，为了应付检查，龙湾镇想了很多办法，有不少“妙招”。

    办法一，偷梁换柱。龙湾镇一共有二十多个村庄，检查组通过抓阄这种方式来决定去哪个村子检查。殊不知，二十多个阄已经被作了手脚，阄上全部写着两个村的名字。这两个村是镇里早已做好部署、严阵以待对付检查的村子。

    办法二，瞒天过海。龙湾镇领导们似乎深谙“民可使由之不可使知之”这种愚民政策的精髓。旨在解释税费改革政策的公开信和农民负担卡，前后发放了四次，等检查组一走立刻就收回。有些村民说，这些东西拿到手里，还没等看清楚写的是什么，就被村干部强行收走了。

    办法三，跟踪盯梢。检查组检查的时候，村干部伪装成普通农民、商贩，沿途跟踪检查组的工作人员，随时随地的发现、压制农民可能爆发的不满情绪。

    通过这一系列的方法，龙湾镇顺利通过各级税费改革检查组的检查，并获得了不低的评价：龙湾镇的税费改革“积极主动”“进展很快”“工作细致”。

    说一口地道的龙湾话，黑黑瘦瘦、一幅农民模样，骑着自行车深入田间地头问这问哪。很多农民把姚立/法当成了一个好打抱不平的热心人了，以为他不过是来收集材料联合上访的。

    七天七夜扎实的调查后，姚/立法掌握了第一手的资料。他把自己掌握的情况毫无保留的写成《致市人大常委会的第二十封信──关于潜江市龙湾镇税费改革情况的调查》，反映龙湾镇在税费改革中弄虚作假，逼死打伤农民，呼吁尽快制止这种草菅人命的横征暴敛行为。

    调查报告中写道：近日在该镇寻湖、李台、仁和、双丰等村调查了解获悉，没有哪一个村庄召开过村民大会或村民小组会议传达、贯彻、学习中央、省、市关于农村税费改革的通知、通告、公开信和实施方案，农民们不知道农业税计税土地面积如何核定，农业税常年产量如何核定；农民们不知道核定的农业税计税土地面积和常年产量要向他们张榜公布，徵求他们的意见，得到他们的认可才能执行；农民们不知道村内公益事业筹资，应该有村民委员会提出预算，经村民大会或村民代表会议讨论通过，报乡镇农经管理部门审核，经乡镇领导同意，报县农民负担监督管理办公室批准

    调查报告一式五份，火急火燎的姚立/法将这些报告分别送至潜江市人大、潜江市政府、湖北省政府、湖北省税费改革领导小组、湖北省委书记俞正声。


模板41

(36) 皇粮国税

    潜江市的税费改革开始于2002年7月，湖北省的税费改革开始于这一年的6月，全国20多个省市地区大面积的铺开搞税费改革开始于4月，而最早尝试税费改革的省份是安徽，开始于2000年。

    在税费改革中弄虚作假的行为，究竟是一个什么性质的问题？严重不严重？谁该为这种行为负责任？

    二十世纪九十年代以来，中央一共下发了二十多个减轻农民负担的文件，却始终解决不了农民负担过重的问题。

    1996年，国务院曾经颁布著名的十三号文件《关于切实做好减轻农民负担工作的决定》。决定指出：凡因加重农民负担，引发严重事件和死人伤人恶性案件的，要追究乡、村主要负责人和直接负责人的责任，凡涉及地、县领导责任的，要依照有关规定追究地、县邪党政主要领导的责任，以吸取教训；连续发生严重事件和死人伤人恶性案件的，省、自治区、直辖市邪党政主要领导同志要向邪党中央、国务院作出书面检查；对瞒案、压案、报而不查或打击报复举报人的，一经发现，要从严处理。要加快农民负担监督管理的立法工作。

    虽然中央文件措辞严厉，但是有时候，地方即便发生了恶性的徵税事件，一些政府官员并没有因此受到处罚。

    《中国农民调查》披露了这么一件事。因为乡政府野蛮徵税打死农民，1995年下旬，安徽省临泉县王营村的七十多个农民上访到北京，在天安门广场向国旗集体下跪。这一幕震惊中外。事后，事件的直接责任人──县委Z书记却平安离任，颐养天年，既没有为此负行政责任，也没有为此负法律责任。

    一桩桩这样的事情见得多了，人们开始反省：怎么会这样？中央政策的效力究竟有多大？对地方政府有没有震慑作用？

    后来，人们终于明白过来了，原来中国的农业不过是“口号农业”“口头农业”──光说不做。这最直接表现为税收分流后，中央给地方留的钱太少。地方政府，尤其是乡镇政府财政紧张、捉襟见肘。

    上面不给钱，地方只好自己想办法。想什么办法？弱势的农民是最好的唐僧肉。这时候伸手向农民要钱理由实在是再充份不过了。

    对待农业税问题，中央和地方一旦太认真，另外一个问题接踵而至：是让乡镇、市里干部饿肚子？还是让农民饿肚子？

    也有人问，国家的钱都花到哪里去了？有几个让人愤怒的数据：2002年，全国一年的公款吃喝2000余亿，会议和出国花掉公款3000余亿，公款用车3300余亿。

    三农问题专家贺雪峰教授在《乡村研究的国情意识》一书中的表述有些痛心疾首：乱收费问题与中央政府对地方政府行为的无可奈何和地方政府中较高层级对较低层级政府睁一只眼闭一只眼有关。

    曾经的湖北乡邪党委书记李昌平含泪上书国家总理朱镕基：中央明明知道，问题虽然出现在乡镇，但根子是在上面。那么为什么不追究根源呢？不管原因是什么，反正中央不追究；不追究，地方官员的胆子就越大，机构和官员就一年比一年膨胀，农民负担就一年比一年沉重。中央政策对一些人而言，就成了聋子的耳朵──摆设。

    从2002年开始，中央下令在全国各地进行“农业税费改革”，希望借此彻底杜绝各级政府向农民乱收费的现象。中央改革命令一下，各地闻风而动，农民翘首以盼。

    这次改革命运将会如何？清华大学有个一向头脑清醒的秦晖教授浇了盆冷水。他说，几千年来，历朝历代进行的税费改革，无论是两税法或是一条鞭法，都逃不了黄宗羲定律。每次税费改革，农民负担下降一段时间后，都会涨到比改革前更高的水平。也就是明末清初的思想家黄宗羲所指出的：封建税赋制度有三害“田土无等第之害、所税非所出之害、积重难返之害”。

    中国几千年的农民问题积重难返，官僚机构庞大臃肿，按照这条黄宗羲定律，开始于2002年4月的这场当代中国农村税费改革似乎注定要失败。

    既然税费改革注定要失败，既然是口号农业，这改革会改成什么样子？这农民负担能减到什么程度？凡事不必太认真，聪明人一下子就悟出了这个中国道理。

    于是，一首民谣到处传唱：吹牛皮，扯大淡，村糊乡，乡糊县，一直糊到国务院；国务院，下文件，一层一层往下念，只管传达不兑现。农民们甚至负气地说：国家改革越深化，农民心里越害怕。

    2002年10月的那个中午，当听说龙湾镇的税费改革出了人命后，某潜江市领导反而倍感委屈，对上级领导汇报说：“潜江倒霉，真是太倒霉了！其实我们的税费改革一直做得很好，现在死了一个本来就很厌世的农民，把我们的成绩都埋没了。”

    国情如此，省情如此，市情如此，圆睁双目的姚/立法却认认真真地写了一份假税费改革增加农民负担的调查报告，这份调查所透露出来的计较和认真，在某些人眼里不只是“大惊小怪”和“小题大做”，更是“胡搅蛮缠”。

    事后，处理结果是：龙湾镇镇邪党委书记、镇长、寻湖村主任和支书四人免职。

    农民反映说，假的，全是假的。不但没有人免职，还有人升职了。

    原来，免职不过是一种说法。当年，龙湾镇的邪党委书记和镇长本来就要调离农村到城里任职，一个升任潜江市委某部的副部长，另一个升任潜江市某局的副局长；而寻湖村的村主任、村支书也不是免职，因为截至2002年9月，他们的任期刚刚届满。

    不全是坏消息，也有好消息。

    2004年3月，总理温家宝在两会作政府工作报告的时候说：“国家将在五年内取消农业税。”总理话音刚落没多久，各地方宣布将提前完成总理的心愿，提前取消农业税。

    皇粮国税几千年了，说取消就取消？农民们几乎不敢相信自己的耳朵。可是，一切都是真的。不必交农业税了，国家还补贴农民种子和化肥钱呢。

    经历了那么多的苦难！国家一直把农民兄弟装在心坎里呢！解放近60年了，为国家做出巨大贡献和牺牲的农民兄弟终于可以喘口气了。历史学家称之为“休养生息”。

    一向说话大胆、言词尖刻的学者胡星斗很开心地发表演说：我为三农问题呼号，言辞比较激进，只是为了引起中央对问题的注意。现在，我发现自己快“失业”了，因为中央1号文件中阐述了我所关注的所有农村问题，而且都有到位的解决措施。

    龙湾镇假税费改革事件中，有一个现象值得深思：潜江市有几百个代表全市五十多万农民利益的人大代表，但是，这个庞大的代表群好像患了失语症，以至于没有一个人提出过税费改革方面存在的问题。反而是教育选区人大代表姚立法多管闲事，挺身而出。

    为了“不该管、不能管、无权管”的农民问题，姚/立法唠唠叨叨，喋喋不休，每天忙得“四脚朝天”。既折磨自己的身体，也折磨潜江市各级领导的神经。领导们都被他搅得心神不宁，烦躁不已。

    一个农民说，那些当官的恨姚代表，恨得牙根都是疼的。他们在等机会治姚代表呢。

    2002年11月，传闻中政府官员所等待的机会终于来了。此后，姚立/法度过了他代表生涯中最黑暗的岁月。


模板41

(37) 血色12.3

    2002年冬天，姚/立法的四周潜流暗涌。虽然拥有人大代表的法定权利，但似乎无助于保护他的人身安全。姚立/法说，他当人大代表以来，第一次感觉到害怕。

    这一年的12月，潜江市将举行已经推迟三个月的村委会换届选举。推迟的原因是省调查组前来调查非法撤换民选村官的问题。

    为了让农民了解更多的选举知识，姚立/法和老搭档严清金老师等人一起编写了一本普法小册子《谁当村官，村民说了算》，免费赠送给农民。

    我见过这本小册子，薄薄的，只有十多页纸。内容全部摘自民政部的有关文件和新的《湖北省村民委员会选举办法》，主要包括：村民代表如何产生，候选人如何产生，换届选举前要不要进行财务清理审计，村民怎样行使罢免权等等一系列非常实用的法律问题解答。

    姚立/法原本打算自费印刷六万册，但是首批一万五千册发放到农民手中之后，就再也没有印刷了。因为潜江市新闻出版局认定小册子没有书号，属于非法出版物。姚/立法被勒令立即收回所有小册子，并罚款8000元。

    紧接着，给姚/立法打过字的打字店和印刷厂都倒霉了。新闻出版局的工作人员在全潜江市的打字店，一家一家肆无忌惮的打听，到底是哪家店给姚立/法提供了打字的服务。

    他们一边比划一边对打字员小姐说“有没有一个黑黑的、瘦瘦的、头发长长的、40多岁的男子经常到你们这里来打字？以后见到他，一定要给我们打电话。你们的电话费我们单位帮你付。”

    替姚立/法印刷小册子的印刷厂，则被罚款5万元。

    据了解，姚/立法发放普法小册子之前，潜江市民政局也发放了另一本小册子，内容也是宣传村民自治知识，64开，只有手掌那么大小。老农民反映，字儿太小了，老花眼根本看不清楚。

    和姚立/法的那本小册子一样，民政局的小册子既没有书号，也没有内部资料准印证号，是非法出版物。更为糟糕的是，民政局小册子上宣传的《湖北省村民委员会选举办法》已经作废了，对村民选举有误导的作用。

    民政局小册子是6月发放到农民手里的。7月，湖北省对《湖北省村民委员会选举办法》中的很多条款进行了修订。比如，将村民委员会成员正式候选人由村民代表选举产生的条款改成了适用海选提名产生。通过海选产生候选人的办法将有效杜绝有关领导随意干预选举的状况发生。但是，新的法律规定在民政局的小册子中没有体现。

    两本小册子，究竟哪一本对农民更具有正确的指导作用，不言而喻，连傻瓜都能判断出来。可是，民政局的小册子不仅没有被收缴，反而被当成了政绩到处宣传“政府高度重视村民选举工作，印数十万册，向农民普及法律知识”

    12月3日，姚/立法拎了一兜材料来到市民政局，准备再次向有关领导说明自己的小册子根本没有反动内容，完全符合国家的政策法规。

    在民政局政权科的办公室，姚立/法把自己搜集的各种材料在桌上摊开，对每一份材料急切地进行解释。说得口干舌燥、唾沫横飞、眼冒金星。

    姚立/法说完后，政权科那个一直不动声色的科领导说：“我只是一个小办事员，这件事情你跟我说没什么用，你去找局长吧。”然后，科长起身离开。

    垂头丧气的姚/立法收拾着自己的东西，突然瞥见桌上放着一份文件，用透明的塑料袋装着，内容是关于村民自治的。

    此前，姚立/法曾经多次向市民政局讨要过这类文件，都被拒绝了。在《致市人大常委会的第二十二封信》中，姚立法这样描述自己的“讨要”经过：有两次，我分别找民政局的W局长和L局长，要市村委会换届选举实施方案，W局长当场用手机请示L局长，L不同意。之后，我又在一次会议上向L局长要实施方案，L说等市领导批示再说。我找到马在学主任，马主任说早就以文件的形式下发了。我两次找W和L要实施方案时，一个人大常委会委员也在场并说，这样的文件可以给姚立法他们仇视我，对我实行的是封锁政策。

    真是“踏破铁鞋无觅处，得来全不费功夫”，姚/立法不由喜上眉梢。没有和任何人打招呼，姚立/法悄悄地把这一套文件塞进了自己的布兜里，然后迅速悄悄的离开。

    发现文件不见了的民政局干部带着七八个人追了出来，一把揪住姚立/法的衣领：“你这个小偷，把文件还给我们。”

    “我没拿你们的文件。”姚立/法撒谎说。

    话音刚落，拳头劈头盖脸的打在姚的脸上，脸颊立刻肿了起来。

    “你到底拿了没拿？”

    “没拿，没拿！”为了这份对自己一点好处都没有，但是对了解村民换届选举大有帮助的文件，姚立/法继续“抵赖”，死不承认。

    “继续打。竟然敢到政府来偷东西！”又是一拳正中姚立法的鼻梁，鼻子立即象漏斗一样血流不止。

    “老子早就想揍你，今天揍死你！”一个人一边对姚立/法拳打脚踢，一边咬牙切齿地说道。

    “来啊，抓住个小偷，他偷政府的文件。”有人对过往的行人嚷嚷。

    行人停下来观望。

    有人认出了姚立/法，吃惊地说：“这不是姚代表吗？发生什么事了？”

    听说是姚代表，几个行人离开了现场，迅速拨通110的电话，声称街头发生了打架斗殴事件，请求立即出警，否则要出人命的。

    在民政局工作人员的紧逼下，姚/立法只好把刚刚到手、根本没来得及细看的文件还给了他们，脸上的神情万分不舍。

    “你为什么不和他们打声招呼呢？”几年后，我问。

    “不能打招呼！打了招呼，他们就不给我了。我太想得到这些文件了，农民们也需要。”姚立/法一脸无辜地回答我。

    “他们发现后，何必不承认呢，白白挨打。文件以后可以慢慢向政府要。”我说。

    “怎么可以慢慢来，新一届的村委会换届选举就要开始了。”姚/立法说。

    闻讯赶来的110拨开围攻的一堆人，却只把头发凌乱，衣领被揪得歪七扭八，鼻孔里塞着纸、依然流血不止的姚立法带到派出所，询问“偷窃”文件的始末。

    一直到下午的六点钟，对姚立/法的讯问才结束。派出所的地上铺满了一层浸满血渍的纸。

    天已经完全黑了，姚/立法头昏眼花的回到家，已经有一屋子的农民在等着他了。他们有些是来问候的，有些是来咨询换届选举方面的事情。

    姚立/法匆匆的扒拉了几口妻子准备的饭菜，一一耐心的回答了农民们各式各样的问题。接近晚上10点，姚立/法的鼻血仍在□□的流着。

    妻子终于忍无可忍的打断他们的谈话说：“老姚，赶紧去医院看看。医院10点就关门了。来不及了。”

    还有一肚子问题没有问完的农民们这才离去。

    姚/立法在妻子和一个邻居的搀扶下，来到医院检查。结果表明鼻梁已经被打得骨折了。

    敷完药，打完针，已经是晚上的11点多钟。姚立/法没有直接回家。他摸黑骑车到了竹根滩镇的董滩村。因为董滩村的农民很着急地给他打电话，说是镇里以天气不好为理由要求提前进行选举。可是，竞选材料还没有发放到村民的手里，他们请姚/立法过去商量办法。

    尽管身子虚弱，万分疲惫，但是董滩不能不去。自从2001年和这个村子结缘之后，姚立法就没有停止对这个村庄的关注和帮助。

    离开董滩村的时候，是凌晨2点。初冬的第一场冷空气刚刚南下，阴冷的冬雨纷纷扬扬的下着。寒风凛冽，呵气成冰。

    一步步艰难地骑着自行车往家赶，道路显得那么漫长。只需要半个小时的路程，姚/立法却整整花了一个多小时，凌晨4点才到家。

    为了不吵醒妻子，冻得瑟瑟发抖的姚立法蹑手蹑脚的钻进被窝。

    这个经常为陌生人累得四脚朝天，甚至肯为陌生人拼命的男人，平时却很少让温存的手在妻子和儿子的额头、发梢多停留一会儿。所以，他并没有发现妻子也是一夜无眠。


模板41

(38) 噩梦

    随着新的一天的来临，血色123的噩梦并没有就此结束。

    下午，民政局副局长对姚立/法撂下一句话：“你老是叫记者来曝我们的光，今天我也要曝你的光。你这个小偷！”

    果不其然，《潜江日报》很快刊发了一条消息《市民政局发生了一起偷窃村委会换届选举公文事件》

    而潜江市某电视台的“力度”更大。该台制作了一期十五分钟的特别节目。报导姚立/法不仅私自印刷非法出版物，而且偷窃村民换届选举的文件。半个月来，该电视台安排早中晚三个黄金时间段，每天轮番播放这期节目。

    在家里、饭馆和商场，在任何地方，只要打开电视，从早到晚，潜江人每天都能听见那只学舌的电视鹦鹉重复同一句话“姚立/法，小偷！姚立/法，小偷”没完没了，无休无止。

    第一天、第二天，大家并没怎么在意。可是，报纸版面和电视屏幕反复高频率地出现这样的内容的时候，小道消息开始满天飞了。

    一则流传甚广的谣言是：“姚/立法被抓了，被公安局关起来了。”有人绘声绘色：“听说在牢里面吃了不少苦呢。”

    不谙世事的小学生放学回家后，问爸爸妈妈：“那个姚/立法到底偷了什么东西？政府文件有什么作用？为什么电视里天天骂他？”

    几个正直的退休干部实在看不下去了，结伴一起到电视台质问某负责人：“你们每天昧着良心播出这样的节目，到底有何居心？一定要把一个好好的人大代表毁了吗？”

    某负责人回答：“老同志，对不住！我们也是接到任务，不得不这么做啊。”

    “谁给你们的任务？”

    “市里的领导。您叫我怎么办？大家都在外面混饭吃，不容易。”

    “那时候，我连电视机都不敢打开。走到大街上，好像有无数双眼睛盯着我，说我是一个小偷的老婆。”姚立/法的妻子说。

    “你觉得姚立/法做错了吗？”我问。

    “电视里天天这么说，‘小偷，小偷’，这谁受得了。”顿了顿，姚妻说，“老姚一心为别人着想，他们怎么会这么对待他？我真的觉得这个城市没希望了。”

    出于母性的本能，也出于对儿子人身安全的担忧，姚妻给在北京上大学的儿子打了个电话，叮嘱儿子没事千万别回家，好好呆在北京，家里太不安全了，姚立法得罪的人太多了。

    有关部门对姚/立法的非正常举动还在不断的升级。

    12月10号一大早，姚/立法打开家门，发现家门口的楼梯上站着几个陌生男人。他们的脚底下丢了一堆烟屁股，看得出来，站在那里的时间已经不短了。

    姚立/法没多想什么，以为是邻居家的客人，自顾自的下楼去了。没想到，这几个人竟然也跟着下了楼，距离不远不近。

    走下楼，姚立/法吃惊地发现院子里停了好几辆警车。警车里坐着一群人，其中一个是派出所的副所长。

    姚立/法仍然没有多想，继续往前赶路。可是，楼梯边的陌生人和警车都亦步亦趋的跟在他的身后。

    姚立/法生气地问：“你们是什么人？为什么总跟着我？你们到底想干什么？”

    这群人不吭声，只是跟着，生怕姚立/法离开他们的视线一步。

    姚/立法企图甩掉他们，在巷子里拐弯抹角的跑起来。可是，那群人紧跟不舍，也跑起来，并且对路况也非常熟悉。

    “你们到底是谁？”姚立/法站在巷子里大叫。

    终于有一个人说话了：“你别问了，领导吩咐我们跟着你。姚代表，我们也是没办法，你理解一下。”

    此后的半个多月时间里，这群人形影不离，姚立/法去哪里，他们就跟到哪里，就连上厕所也不例外。姚立/法回到家，他们就把警车停在院子里，还时不时的拉响警报。这样一来，各个乡镇反映问题的农民都不再敢接近姚立/法，姚立/法想调查一些问题，想做一些宣传也几乎不可能。

    从早上五点到晚上的十二点，这群国家公务员每天不干别的，任务就是牢牢看住姚/立法，密切注意姚的每一个举动，说的每一句话。

    电视台每天狂轰滥炸，警察每天跟踪盯梢。姚立/法筋疲力尽，快要崩溃了。

    “当人大代表几年了，我第一次感到心慌、紧张、发虚。我觉得自己真的要坐牢了，他们这次是绝对不会放过我了。”姚立/法说。

    “第一次感觉到害怕吧？”我问。

    “是啊。后来很长一段时间，只要看到警车或者听到警笛声，我就会条件反射地感到紧张、害怕。我爱人白天看到警车，晚上就会做恶梦，她一直神经衰弱。”姚/立法说。

    在起码的人身安全都受到威胁的情况下，不可救药的姚立/法却还琢磨着去竞选省人大代表。

    “不担心吗？”我问。

    “没办法。我太想当省人大代表了，我觉得自己很够格。成为省人大代表后，我能有更大的发言权，能做更多的事情。”姚/立法说。

    苦于每天被人跟踪盯梢，姚立/法只好偷偷的委托邻居把自己竞选省人大代表的材料邮寄给别的市人大代表， 希望他们能联名推举自己。如果不这么做，只要他把材料给谁，谁就可能“没好果子吃”。

    12月25日，姚立/法将16位市人大代表联名的推荐书交给十四届人大五次会议主席团。这封推荐书写道：“我们联名推荐姚立法代表为新一届省人大代表候选人。姚立/法同志为人正直，作风正派，热爱人民，关心潜江，敢讲真话。”

    就在同一天，市人大主席团接到了潜江市委的推荐书：“市委研究并报省委同意，推荐下列17位同志为湖北省第四届人民代表大会代表候选人。”

    两份推荐书的落款一样，都是2005年12月25日。然而，姚立/法却被告知他的推荐书是“在新的大会选举办法通过之前签的名，无效。”姚立/法最终没能成为省人大代表的正式候选人。

    26日，潜江市第四届人大第五次会议召开，选举省人大代表。这天中午12点钟，潜江市法院的法官，给姚立/法送达一纸强制执行通知书，要求他必须在两天之内将所有的小册子全部收回。同时，法官告诉姚，他可以不参加会议了，赶紧去回收小册子，因为法官已经代他向大会请过假了。大会准许了。

    选举结果毫无悬念。“市委研究并报省委同意”的省人大代表候选人当选，姚/立法落选，他只在另选他人一栏中得了几十张选票。

    选举省人大代表的会议结束后，潜江市电视台、报纸、广播对姚立法的批评报导戛然而止，院子里的警车消失得无影无踪，门口也不再有人跟踪盯梢。一切恢复往日的平静。

    至此，姚立/法恍然大悟。

    “先是通过电视和报纸把我的名声搞臭；然后让人每天跟踪我，以防别的人大代表和我接触；开会的时候法院又想方设法把我支开为了不让我当成省人大代表，他们真是用心良苦啊。”姚/立法说。


模板41

(39) 人际怪圈

    姚立/法恐惧、沮丧、无助、愤怒！ 他的这种心情在《致市人大常委会的第二十二封信》中表露无疑。

    信中，他写道：

    我做了我该做的事情，然而触犯了某些人的利益，他们伺机报复打击和制造骇人听闻的迫害

    这回，他们算是寻到了打击报复的机会，一本自费普法小册子和一个人大代表得不到政务公开应该看到的文件资料而被逼捎带，竟然在潜江掀起轩然大波。

    我是人民行使中国公民民主政治权利选出来的代表，我不辱使命，为人民尽职尽力，老百姓拥护我，谅解我，鼓励我，支持我，为什么一些当官的老是千方百计地找我岔子，诋毁我，打击我，想置我于死地？这使我感到茫然。

    我请求市人大常委会的各位领导实事求是，给我一个公平和公正。

    姚立/法说，他心里很清楚：这封信不过是发发牢骚，起不了什么作用的。市人大常委会“不可能、不方便也不敢”为他做些什么，哪怕是一个安慰的电话，都是莫大的奢望。

    姚立/法也时常反思，自己是不是真的做错了什么？可是，竭尽全力地履行代表职务，遇到弱势群体“拔刀相助”，对不正之风直言不讳这些难道不是一个正直的人、一个正直的人大代表应该具备的品行吗？

    五年来，他提交了187个建议案，占潜江市所有建议案的三分之一。如《关于强烈要求市人大常委会向全国人大、国务院发传真反映潜江人民意志──坚决反对成立江汉市的议案》、《关于撤销市民政局局长职务的建议》、《关于对超期羁押六年多的李红军故意杀人案应尽快结案的建议》、《关于追究非法拘禁市人大代表张清按有关人员责任的建议》、《关于对市监察局不实事求是回复市人大代表的建议的建议》、《关于市政府领导带头过紧日子、卖豪华轿车、救助失学少年的建议》、《关于市人民法院应向人大代表通报法院重大工作事项的建议》、《关于是人大常委会应该组织代表对人大任命的一府两院的干部进行评议的建议》等等

    187个建议案，几乎涉及潜江市一府两院（市政府、市法院、市检察院）里的所有部门。也意味着平均每10天，他就要对一府两院的工作“指手划脚”“多管闲事”“吹毛求疵”。而其他的潜江市人大代表平均每年每人才提交一个半建议案。

    187个建议，构成了很没有耐心却又略显激动的呼吁。只要问题没有解决，姚立/法就会很急躁的嚷嚷：教师工资拖欠了！逼死农民了！判决不公了！农民被非法拘禁了！工人下岗了！城管野蛮执法了！社会保障金没有及时发放！形像工程乱花钱了！非法撤换村官了！

    姚立/法的嚷嚷，让潜江的某些官员不胜其烦。

    潜江市某领导说，其实，这些问题，其他的地方都存在，甚至比我们严重得多。问题出在姚立法身上，是姚立法搞普查，请来媒体和专家，把问题搞大了。哪个县市出现姚立/法这样的人，哪里的工作就会有问题，哪里的工作就没法搞。

    有时候，姚立/法也不禁怀疑自己，是不是做得太过火了？意见提得太多了？让潜江市丢脸丢得太频繁了？但是，这样的想法不过是一闪念，很快就被自己否定了。发现问题不提意见，还算是合格的人大代表吗？！

    对于良心、责任、原则的执著，执著到偏执，一条道走到黑，不懂得怎样利用人大代表几个字去混世；天生只会发自内心真诚的笑，不懂皮笑肉不笑，更不懂得研究这不笑的肉的后面有多少“深刻”含义；不懂得夹着尾巴做人，不懂得官场里的潜规则；天生的疾恶如仇，经常忍无可忍的拍案而起

    行走在汹涌无常的宦海，书生意气的姚/立法却没有哪怕一件“救生设备”。所以，踉踉跄跄、险象环生。

    人们都看到了姚立/法的窘迫，也看到了他的个性。《新京报》的记者和姚立/法曾经有过如下对话。

    “你没有考虑到政府的难处吗？”《新京报》记者问。

    “我确实也体谅政府的难处，但是换位思考一下，我还是认为应该从群众的利益出发，政府要为群众的利益负责。”姚立法回答

    “你和政府官员之间，有没有可能采取一些缓和的，双方都能接受的交流方式呢？比如开成公布的谈？”记者问。

    “我也试过，该做得都做到了。比如面对面地找他谈，在人大会上发言，提建议案，向上级交材料等等。我已开始都是通情达理的，是先礼后兵，但是这样解决不了问题。”姚说。

    之后，网络上关于人大代表姚立/法的人际关系、处理人际关系的能力，讨论得狼烟四起。“始作俑者”是一个姓王的网民，他发表了一篇文章《评姚立法的人际关系》。

    王文称：姚立/法与当地人大和政府的关系搞得很僵，表现为对抗的关系

    潜江市人大常委会是由全体人大代表选举产生的，按理说，两者之间的关系应该是非常融洽的。看来姚立法应该检讨一下自己的人际关系。

    人民代表是为人民的，但人民政府也是为人民的，这两者的目标是一致的，人大代表和人民政府之间的关系应该是很好的我们不明白，为什么姚立法会遇到这么大的阻力呢？又为什么是针锋相对的斗争呢？

    我们认为，履行代表职责应该考虑当前我国的基本国情，不仅要考虑大众的呼声，也要考虑政府配合的底线。

    文章一出来，立刻有人提出反驳，喊打声一片。

    也是一位姓王的网民，发表评论《假如姚立法热衷搞人际关系》：假如姚/立法热衷搞人际关系，多一些随和，多一些宽容，多一些顾忌，为了所谓的“交情”，姚/立法就不会成为特立独行、有棱有角、嫉恶如仇的姚代表，很可能成为一名通体圆滑、八面玲珑的“荣誉代表”、“举手代表”、或者是“老好人代表”，那么，谁来激浊扬清，谁来为民请命

    一个姓肖的网民发表文章说：指责姚立/法所谓的政治上不成熟，其实就是指他不与“组织”保持一致，或者拿着法律专门和领导“过不去”。

    对我国的民主和法制建设来说，与其让姚立/法们成熟到随波逐流、随遇而安，还不如让他生涩的，会让人感到难以下口，并时常“惹是生非”。

    人民网上的一个帖子说：姚立/法遭遇尴尬不是他个人的错，我们强调履行职责的艺术，更要强调原则、法律和尊严现在代表为人民说得太少，为人民能够硬起来的时候太少。监督就是制约，如果调和关系，和风细雨，那就是不负责任。

    另一篇网络文章写道：推崇姚立/法的人，可以说是推崇蔑视潜规则的精神。讨论政治意义上的人大代表的公共生活应该从法律的精神入手，而不是私生活或者行政关系中“暧昧”的人际关系。津津乐道于“人际关系”融入行政关系一说与我国推行多年的依法治国的理念完全不符。

    同时我也惊讶与王先生对“人际关系”能够介入行政关系的充份信任，寄希望于“人际关系”能够打破既得利益集团的利益联盟。如果不触动利益联盟，可以大谈“人际关系”，不过就不要唱高调“为人民”。如果触动了利益联盟，有多少“人际关系”可以维持？如此大谈人际关系，有趣有趣

    我也希望自己以后能够成为一名人大代表，不过很不幸，绝对是王先生批判中的那种。

    值得一提的是，这篇颇有见地的网络文章，是姚/立法读大三的儿子姚遥写的。这个从小把父亲当成偶像的沉默青年，拿起笔，不遗余力的捍卫着父亲的尊严。

    对于网络上的热闹讨论，姚立/法惘然不知。直到今天，他也不知道儿子一直在背后默默的支持自己。他太忙了，被折腾得死去活来。他已经很久没有听到儿子的声音了，为了节省电话费，父子俩每年至多通两个电话；而年迈的母亲，虽然近在咫尺，他也已经两年没有去探望过她老人家了。

    在潜江，姚立/法仍然必须独自一人忍气吞声的面对所有的指责、谩骂和挑衅。有很多人，包括选民，能和他一起分享快乐、力量、温暖，却没有人能为他分担忧伤和迷惘。

    心里难受的时候，他已经习惯于一个人闷在家里，不说话，不喝水，不看书，不打电话，更不看电视两眼发直，表情怪异，僵硬地躺在沙发上，像是死过去了一样。

    捷克著名的哲学家扬帕托切克临终前说：有些事情是值得为之受难的。或许，这句话是受难的姚立/法行为的最好诠释。


模板41

(40) 相聚

    2002年过去了，迎来了2003年。

    2003年，中国发生了很多的大事。这一年，SARS瘟疫席卷神州；政府因为乙肝歧视遭遇行政诉讼；卫生部部长张文康因瞒报疫情去职；青年孙志刚用生命葬送了惨无人道的收容遣送制度；中国人首次飞入太空；宋美龄辞世；张国荣自杀

    新年的第一天，姚立/法走出潜江，远赴北京参加了一个聚会。

    召集这次聚会的是中国改革杂志社和中国社会科学院社会学所农村研究室等单位。他们举办了一个“乡村建设培训班”，诚邀各地有思想、敢作为的农民。

    前往北京之前，姚/立法偷偷的做了一件事。他深更半夜找到一个印刷厂的老板，秘密的印刷了五百多本《谁当村官，村民说了算》的小册子，准备带到北京分发给与会的农民。

    “这本小册子不是被定性为非法出版物吗？”我问。

    “内容一点问题都没有，他们是胡搅蛮缠。如果我把胡锦涛的重要讲话印成小册子宣传，他们敢说这是非法出版物吗？肯定不敢。我这是在做好事呢。”姚说。

    “你干吗要带到北京去？”

    “农民要得到一些政策文件不容易的。小册子很全面，我想对他们应该有作用。”姚说。

    过去，姚/立法也曾经背着大包小包的材料多次去过北京，但都是为了解决一些和自己毫不相干的问题，以上访者的身份去的。有时候，政府还会派人到火车站、到北京围追堵截。所以，每次的北京之行，他神情紧张，而且不得不躲躲闪闪，为的是尽量不被“追兵”发现。

    这次大不一样了，他是被邀请参加一个略带学术性质的培训班的，可以大大方方的走进北京城了。在那里，不仅能见到很多志同道合的农民兄弟，还能听到很多专家学者精彩的演讲。平时，他常在报刊杂志上看到这些学者的名字：茅于轼、邪党国英、秦晖、白钢

    本次行程的开销全部由会议的主办方承担，姚立/法本来可以买张卧铺车票，但是他却买了张硬座车票，一路坐到了北京。车厢里，是他早已经习惯了的拥挤、肮脏和嘈杂。旅客见缝插针的站在过道内，厕所发出难闻的屎尿臭味。

    “请这么多人，主办方要花不少钱呢。我能省就省点，从武汉过来只需要坐一个晚上火车就到了。”姚说。

    对自身道德近乎苛刻的要求，使得姚立/法身上有一种让人敬畏、凛然不可侵犯的气质。

    夜晚，北京郊区小汤山附近，农家女学校简陋的校舍内。一百多个身穿臃肿棉服、操着南腔北调的乡村精英聚居一堂，准备聆听姚立法的演讲。

    这些农民大部份听说过姚立/法的传奇事迹，相当部份人与姚/立法通过信件、电话的方式联络过，有些还亲自到潜江拜访过。大家翘首以盼，等待心目中“明星”的出现。

    姚立/法出现在教室的一刹那，响起了雷鸣般的掌声。随后，姚/立法在讲台上走来走去，眼睛睁得很大，嘴咧得很开，表情丰富地开始了演讲。充满激情自信的语调，一口浓重湖北口音的普通话在教室内回荡──

    人大代表究竞有多大的权利？现在很少有人去研究和宣传

    比如，我们潜江在人代会选举人大常委会和一府两院组成人员时，若有10位以上的代表联名推荐候选人──人大常委会主任、副主任、委员、市长、副市长、法院院长、检察院检察长（这些人员加起来有30多号），其权力相当于省委组织部的考核推荐权。仅这一项联名推荐候选人的权力我认为就相当大的了。

    在全国范围内，乡至省四级的人大常委会主任（乡人大主席团主席）、乡（镇）长、区长、县长、市长、省长、法院院长、检察院检察长的选举，进行差额选举的有多少？少得可伶。这个问题出在哪里？我认为出在人大代表不知道自己的权利，出在人大代表不敢使用自己的权利，出在选举人大代表没有严格依法，出在选民没有把选举人大代表的神圣的公民政治权利当回事

    在县级，由人大选举和人大常委会任命的一府两院的官员共有100多人。这些人接受人民的委托，行使行政、司法、检察权。对他们中的腐败分子，人大代表是有权联名提出罢免案的，也有权联名提出质问案，也有权联名提议组织特定问题调查委员会。目前，全国范围内使用了这些权利的人大代表有多少

    小汤山位于北京的北面，是北京的大风口。窗外北风呼啸，暖气不足的教室寒气袭人。

    农民们裹紧身上的棉服，哈着气，跺着脚，揉搓冻得发红的耳朵，专心致志地听着姚/立法说的每一句话，神情亢奋、若有所思。

    “人民代表应该代表选民的利益，代表正义和前进的方向！”姚立/法用手画了一个大圈，结束了自己的演讲。

    随后，农民们迫不及待地问了姚/立法很多和村民自治有关的问题。比如：谁来组织选举村民选举委员会成员？村民选举委员会怎么产生？为什么要村账乡管？外出打工的人选举的时候怎么登记？如何处理村邪党支部和村委会之间的关系？等等

    就像是坐在自家沙发上，回答来自潜江市董滩村、西湖村农民的问题，姚/立法一一从容耐心的予以解答，起初的紧张感一扫而光。

    这是姚立/法第一次面对来自全国各地的农民和学者们发表演说。演讲前，他很紧张，寒冷的教室里，他的内衣却快湿透了。 他害怕自己讲不好，更害怕自己的湖北普通话别人根本听不懂。

    接下来的沟通是随意的。由于教室里气温太低，农民们和姚/立法围成一圈，把身子挤到了一块，并感觉到了彼此的体温。

    一个农民问道：你当选代表的花费能经受得起么？您不怕受到打击么？

    “我去年当代表总共花了一万多元，我还是能承受。”顿了顿，姚/立法语调轻松的说：“我要强调一点，人大代表在人大组织的各种会议上的发言是不受法律追究的，这就是代表的免责权。所以说，只要代表的落脚点是代表人民，那就可以无话不说。就是公检法对代表实行法律措施的时候，那是要遵守一个特定的程序的。”

    姚立/法这么回答的时候，距离潜江市撤走跟踪人员和批评他的电视节目仅仅四天的时间。伤痕还在，心痛还在，恐惧还在，但是他毫不犹豫的给了大家一个阳光的答案。

    “有希望总比没希望好。”姚立/法对我说。

    在这次会议上，姚立/法非常意外的见到了在杂志社打工帮忙的儿子姚遥。 从大二开始，姚遥就通过勤工俭学来完成自己的学业。他知道家里经济太困难，所以一直没有开口向家里要生活费。

    关于这次见面，姚遥在一篇回忆父亲的文章中写道：洗漱之后，他和我坐在一起。突然间，父亲和我聊起我以后的打算，他说得很简短，问了问我的计划，然后简短地说了几个要点，于是便什么也不说了。父子俩坐在长椅上，互相之间也没有太多的话。于是，两人又默然了一会儿。回想起来，前前后后这样的交流有过很多次，每次大约都是这样。在没有人打断的情况下，父亲说完他的要点，我说完我的要点，然后就是默然

    这一年的春节，姚遥回了一趟家。这是他四年大学生活期间唯一一次回家，也是全家人四年来唯一的一次相聚。

    文章中，姚遥回忆道：大年三十，天飘着大雪，外面白茫茫一片。天黑以后，我们开始坐在电视机前等待12点钟。可是，父亲没有在，他当时正在经营液化气。年关时分，是用气的高峰，因此送气的活儿非常繁重。

    非常惭愧，我有缚鸡之力，但确实扛不动70公斤左右的满罐液化气。父亲一般一次扛两罐，有时候是三罐。我帮不上忙，父亲也不会答应我帮忙。所以，我坐在温暖的屋里，而他在大年三十的夜晚，顶着朔风大雪，开着农用三轮车挨家挨户的送气。

    接近午夜时分，父亲终于回来了。头顶着一片白，脏兮兮的工作服背上也全是雪花，散发浓重的汗臭和液化气的混合味。他的脸上依然带着微微的笑容，无论多么繁重、艰巨的工作，父亲永不疲倦


模板41

(41) 严防死守

    2003年11月，潜江市将进行市人大代表的换届选举。

    之前的几年，潜江市人大发生了很多新鲜事儿：非正式候选人成功当选为人大代表；人大代表申请做专职代表；人大代表定期不定期向选民述职；一向沉闷的只有赞成票的人大会议上，人大代表开始投反对票和弃权票

    这些新鲜事，全部出自市人大代表姚/立法一个人的“手笔”。由于有个姚代表，在人大制度的探索上，地处偏远的县级市──潜江市竟然走在了全国的前列。

    随着新一届人大代表选举日的到来，尽管有人担心潜江有关方面可能会想尽一切办法封杀姚/立法；但是，单纯善良的人们更愿意对已经“开风气之先”的潜江市寄予厚望。

    有人猜测，潜江市在选举方面的步子会不会迈得更大一些？会不会出现更多的象姚/立法一样的独立候选人？他们能否当选？潜江市是否会发展成为全国基层民主的先锋试点地区？更大的悬念是，姚立/法能否连任？

    于是，这个小小县级市的人大代表换届选举，史无前例的引起全球媒体和政界的高度关注。

    和五年前相比，姚/立法已经发生了很大的变化。过去那个连建议案都不会写的人大代表，经过几年的历练，已经上交了一百多份建议案；成百上千个潜江人接受过他的帮助；几百个报刊杂志网站刊登过和他有关的新闻；过去那个不起眼的小公务员，如今成为中国最知名的人大代表楷模

    从某种程度上来说，姚立/法大器晚成，似乎已经走到了他人生辉煌的顶点。他对政治的表述更加成熟，对人大代表的理解也更加透彻。在和不良官场的博弈中，他愈战愈勇，经验丰富。

    选民们也发生了变化。过去，人大代表能干什么？该干什么？诸如此类的问题总是困扰选民。这些年来，他们从姚代表的身上看到了完全不一样的气质和作风。

    “原来人大代表可以这么当！原来人大代表可以有这么大的作用！”不少选民感慨地说。

    五年前，选民们怀揣未知的希望投了姚/立法一票，那么，这五年来，从姚代表身上感觉到了希望的选民们，应该会满怀着信心再投他一票？

    种种迹象表明，如果姚立/法继续参加市人大代表的竞选的话，应该没有理由不成功。

    而姚立/法本人，对自己的连任也是信心百倍。他曾经在一份代表的述职报告中自豪地写道：选民对我的态度如何呢？我可以自信的说，绝大多数选民是理解我、拥护我、支持我、关心我、帮助我和鼓励我的。

    8月，姚立/法就开始了竞选人大代表的自我宣传，自费印了十万份竞选材料《谁当代表，选民说了算》。

    在竞选材料中，姚/立法从各个角度阐述一个理念：国家的一切权力属于人民不是梦！并且恳请选民和他一起，为了这个梦拿出自己的行动，做出自己的表率。

    竞选材料中，姚立/法的口气很有几分慷慨激昂：没有民主选举的政府，必然腐败盛行，因为它缺少真正的人民监督，官员对上负责、不对人民负责。法治的中国、宪政的中国的实现，不靠别的什么，靠的是中国人民真正的行使好选举权！

    出乎单纯善良人们的意料，姚立/法竞选材料的发放并不顺利，遭遇了千年一遇的非典。准确说，是遭遇了利用非典做文章的人。

    为了阻击非典，潜江市各有关部门下达命令，不准任何一个外人进入本单位。

    当手捧一大摞竞选材料的姚立/法出现在各单位门口，保安说：“姚代表，非典，你不能进去。”

    姚/立法指着自己捂得严严实实的脸说：“我没发烧，带着口罩。我进去后，马上出来。”

    保安说：“不行，绝对不行！领导交待了。”

    和五年前一样，姚立/法不得不偷偷的翻越围墙进去。为了躲避小保安时刻警惕的革命视线，这个能做小保安父亲的人、这个市人大代表竟然“鬼鬼祟祟”“慌慌张张”地先侦查好地理位置，然后急速“刺溜”一下溜了进去，“刺溜”一下溜了出来。好在46岁的姚立法腿脚还算灵便，不然早就摔成残废了。

    麻烦远不止这些。

    临近选举前几天，姚立/法震惊地得知一个消息，潜江市选举委员会《关于做好选民登记工作的意见》里有一条新规定：在校学生中的选民必须在户口所在地登记。

    潜江市师范、卫校等中专院校，招收了1000多名来自上海、新疆、广东、广西、贵州等地的学生。这条新规定意味着，这1000多名学生，必须回到千万里之外的老家去选举，不能在潜江市参与选举。

    依法，1000名学生在潜江市享有选举权。《选举法》实施细则中规定：“人与户口不在一地的选民，既可以在户口所在地登记，也可以在选民所在地登记。”新规定粗暴剥夺了这些学生的法定选举权。

    同样是潜江市选举委员会《关于做好选民登记工作的意见》，却有另一条规定：除在校生、中学生选民以外的其他25种形式的人户分离的选民，可以在现居住地进行选举。

    1998年，姚立/法以1706票高票当选为人大代表，一个相当重要的原因是，他赢得了潜江市在校学生选民百分之八十以上的选票。

    “对选民资格的登记作出自相矛盾的规定，甚至不惜以剥夺在校学生的选民资格为手段，表露出潜江市选举组织机构的某种意图。”姚立/法说。

    “政府这么做，在金庸小说里叫做一剑封喉。”选民说。

    “1000张选票呢，哎呀”一个选民欲言又止。

    10月28日，姚/立法致信潜江市人大常委会，指出“在校学生的选民在户口所在地登记”的规定不妥、违法。

    根据《选举法》的规定，潜江市人大常委会对于申诉意见，必须在三日内作出处理决定。

    三天过去了，潜江市人大常委会无动于衷。

    10月31日，姚立/法赴省人大代工委，反映潜江市对学生选民作出的决定不妥、违法。

    11月5日，全国人大代表彭富春关注此事，向全国人大常委会提出“关于潜江市不要硬性规定在校学生中的选民在户口所在的登记的建议”。

    11月7日，姚立/法致函全国人大常委会，指出潜江的规定“于情于理于法说不过去，在全国没有先例。”

    11月9日，南浦中学王黎明等56位同学联名致信潜江市选举委员会，抗议新规定，要求得到现居住地的选举权。

    二十多天过去了，依然是音讯全无。

    11月21日，姚/立法紧急向潜江市人民法院起诉。法院不予立案，理由是，潜江市人大常委会并没有对申诉做出任何答复。没有答复，起诉什么？这不是无理取闹吗？

    “在这件事情上，市人大左右为难，根本不敢答复。怎么答复？答复我维持原状，我可以拿着答复去起诉他；答复我他们做错了。他敢吗？这是市委市政府做出的决定。”姚/立法说。

    直到选举进行的那一天，外地学生选举权的事情，没有任何结果。最终不了了之。

    与此同时，教育系统严阵以待，开始连轴转的召开大大小小的“通气会”。大会小会，长会短会。开会开得教育选区的选民都要反胃了。

    会上，某领导开诚布公地说：“姚立/法和市政府的关系没搞好。明年，市政府准备加大对市教育局的投资，投资加大了，就能给大家涨工资了。选票投给谁，不投给谁，请大家一定要想清楚。”

    某些学校领导向选民挑明：“明年，潜江市要搞教育体制改革，谁投姚立法的票，谁就准备下课吧。”

    为了让选民牢记上级领导的精神，某学校挖空心思的编了一些顺口溜，例如“选举要听邪党的话，坚决不投姚立/法。”

    一个恐怖的谣言在选民之间不胫而走：“千万不能填姚/立法，听说公安局要秘密的鉴定笔迹呢。”

    有关组织向市领导保证，学校校长向有关组织保证，教师选民向校长保证，学生选民向老师保证层层军令状，级级保证。

    天罗地网已经布下，就等着那只“苍蝇”姚立/法自投罗网了。


模板41

(42) 姚/立法落选

    11月28日，潜江市人大代表的选举日。教育选区。

    选区的划分很有“讲究”。教育选区一共有16个单位，分成了16个选区。每个单位各自统计选票，各个单位又分出科室、年级这样的小选区。

    据传，这样做的目的是吸取1998年选举的教训。那时，选区比较集中，几个单位在一个选区，姚立/法当选后，各单位相互推诿“责任”。

    如今，选区按照单位、科室、年级划分后，姚/立法的票数哪个单位多，哪个单位少，一目了然，“责任”也很好明确。

    很多选区都搞了“示范选举”。单位领导站在选票箱的旁边，领导指定的一个选民给大家做示范动作：投票的时候，将选票展开，让领导能看清楚选票的内容后再投入票箱。

    单位领导点头微笑，表扬示范做得好，请选民都要照这个样子去做。

    选举日，潜江市所有的学校都放假了，1000多名失去选举权的外地学生，只好在大街上无聊的闲逛。

    选举当天，教育选区因为选票问题发生了冲突。十多个教育服务中心的员工，拥有选民证，却领不到选票。

    这十多个选民，大多数已经离开了教育系统，自谋生路。教育局对其工资、养老、医疗保险等等一概撒手不管。

    由于不受教育主管部门的约束，坊间传闻他们肯定会把票投给姚立/法。于是，发放选票的人死活不给选票，并和十多个选民打了起来。

    在某小学，填写选票的时候，一位姓张的老师，尽量的用身体遮住自己的选票，以最快的速度在选票正式候选人下面打了个叉，刚刚要在另选他人一栏写姚立法三个字，耳边突然响起了一个声音“哎呀，张老师，很有个性啊”。张老师扭头一看，原来是学校的教导主任，正双目炯炯的盯着自己呢。

    据说，某校领导通过琢磨选民肢体语言，来判断选民的选票投给了谁。

    一般情况下，选姚立/法的选民，神情都不太自然，遮遮掩掩，而且写字的时间比较长。因为打两个勾的时间和打两个叉、然后再写姚立法三个字，时间肯定不一样；投放选票的时候，这类选民的眼神不敢和领导对视，选票会折叠起来，投进票箱的速度很快，这位校领导告诫校干部，遇到这样的选民，一定要多加注意。

    某选区汇总选票的时候，没有在黑板上按照惯例画“正”字，而是由一个汇总选票的人念选票，另一个人在纸上记。

    选票上到底写着谁的名字？纸上又是怎么记的？会不会舞弊？比如把张三的名字念成或写成李四？选民们很是担心。纷纷围拢过来，想看个明白。

    汇总选票的人，是某单位的纪委书记。他以影响工作为由，不耐烦地说：走开，走开。你们挤成一团，我们怎么工作？

    双方讨价还价的结果是，纪委书记终于同意选民在距离一米远的地方监督观看。就像是接受一次严苛的视力测试，选民们睁大双眼，脖子伸得老长，全神贯注，企图辨别清楚一张张选票上到底写了什么。

    票数汇总出来了──姚立/法落选。

    听到这个选举结果，早有心理准备的选民们彼此交换着复杂的眼神，默默地离开了选举会场。此时，会场主席台上的领导们热烈地鼓起了掌，并向新“当选”的市人大代表表示祝贺。

    走出选举会场，有的选民对姚立/法说：“对不住，姚代表，真的对不住，他们搞得太厉害了”

    某学校的校长说：“姚代表，我们这么做也很违心，可是，今年是一点办法都没有啊”

    一个平均每周要递交一个建议案的人大代表落选了，某些平均每年才能递交一个建议案的人大代表却连任了；一个用真诚和汗水感动选民、帮助选民的人大代表落选了，某些选民们连面都没见过的人却当选了；一个敢于为民请命、敢于大声对权贵说不的人大代表落选了，某些只知道点头称是的人大代表却连任了

    “姚代表落选了！”这个消息几小时内传遍了潜江市的城市和乡村。

    一些农民给姚立/法打来电话，告诫说：“姚代表，你一定要小心啊。要不然赶紧离开潜江市吧。你过去得罪了那么多当官的，你又不是人大代表了。他们要报复你很容易的”

    一个老教师在电话里说：“姚代表，你在马路上走路，千万不要走行车道，要走人行道。我真的很担心有人会报复你。报纸上说用制造交通事故来报复人的事儿挺多的。”

    姚立/法的落选，也让一直在潜江等待选举结果的记者、专家无不愕然，全世界的媒体为之震惊。《纽约时报》、《农民日报》、《中国青年报》、《新京报》等媒体纷纷作了报导。

    著名学者李凡将姚/立法等人的落选称之为一次中国的“选举事件”：从潜江选举事件来看，潜江市政府千方百计甚至不惜违法来阻止姚立法等人的当选，一个公开理由是姚/立法等人的介入使得潜江的政治出现了混乱，影响了潜江的形像，阻止了潜江的发展。

    选举动员大会上，有人公开的讲，只要姚立/法不当选，投资就会到潜江来

    一个合理的政府是需要监督和批评的，而潜江正是由于姚/立法等人的存在将监督和批评变成了现实，这就使得一些叶公好龙者的面子受不了，无法接受这种现实，称之为混乱。

    姚立/法等人真正起到了监督和批评政府的作用，而姚立法被选掉使得政府中的一些人很是高兴，感到又可以为所欲为了，这就是他们眼中的“秩序”。

    潜江市独立候选人姚立法落选的2003年，中国基层人大制度改革终于有所突破，传来喜讯。

    这一年，深圳和北京4个独立候选人在竞选中胜出，成为一名人大代表；同年，广东省人大明文认定，法律没有禁止的活动，都应该允许选民在选举中加以运用；同年，北京的选民提出，对初步候选人进行的“反复磋商酝酿”并不能代表选民的意见，应该用更透明、公开的预选方式产生正式候选人

    2003年11月28日中午，寒风凛冽。满面春风的潜江市教育系统领导们纷纷来到一家豪华的餐馆，庆贺选举取得圆满成功。

    噩梦终于结束了！再也不必过提心吊胆、担惊受怕的日子了！那个喋喋不休、惹是生非、吹毛求疵、大惊小怪的姚/立法终于要闭嘴了。想到这些，一些领导从心里到脸上漾出开心的笑容。

    寒冷的十一月，肃杀的冬日，温暖如春的餐馆里，“乾杯！”声四起。

    姚立/法落选，还有一个人也很高兴。她就是姚立/法的妻子。

    选举日，姚妻并没有去投票，而是守在家里的电话机旁边，等待各个选区传来的消息。当听到丈夫落选这个消息的一刹那，歪躺在沙发上的姚妻一下子坐直了，几乎不敢相信自己的耳朵。

    “我的第一个反应就是，真的结束了，那种生活真的要结束了！”姚妻事后对我说。

    自从姚立/法当选为人大代表后，姚妻饱受惊吓。尤其是这段时间，丈夫整天忙忙碌碌不着家不说，儿子又“出事”了。读大学的儿子姚遥竟然在北京学习他父亲的样子，以独立候选人的身份，去竞选北京市区人大代表。

    两个生命中最重要的男人，让这个很少走出潜江的女人操碎了心，整日担惊受怕、提心吊胆。

    落选了！丈夫以后再也不必那么忙碌了，可以照看自家的生意了，可以陪自己散散步了；不必担心每天被人跟踪了；不必担心有人报复了而且，儿子姚遥很快就要大学毕业了。

    想到以后安宁的日子，姚妻的脸上开始洋溢出幸福的笑容。她走出家门，到菜市场买了些好菜。好日子要来了。应该庆贺一下才对。

    还没能来得及认真琢磨落选意味着什么？对自己的人生会有什么样的影响？和以往一样，发现问题的姚/立法又开始写申诉书，揭发潜江的选举黑幕。

    申诉书指出，潜江市第五届人大换届选举代表名额的分配严重不均衡。比如市委办公室等单位所在的邪党群口选区每173个选民就能产生1名市人大代表；教育选区每2250选民产生1名市人大代表；周矶选区每1万多选民才能产生1名代表。

    申诉书还指出：潜江市选举委员会规定，“提名推荐代表候选人应该采取书面的形式。推荐者必须填写选举委员会印制的《提名代表候选人登记表》。”

    不少选民因为要不到登记表而无法行使推荐权。选民小组长们众口一词。若男性选民要登记表，他们说，我们选取分配的名额是女的；若非中共邪党员要登记表，他们则说，我们选取分配的名额是中共邪党员；若想人大代表要求，他们则又说，县乡两级人大代表不交叉

    申诉书罗列了近万字事实，指控潜江市第五届人大代表的换届选举是一次人为操纵的选举，是一次严重违反了《选举法》的选举。

    2004年1月10号，愤愤不平的姚立/法专程从潜江来到北京。他此行的目的是向全国人大常委会递交这份由3800人联名的申诉书。姚请求全国人大常委会就潜江2003年市人大代表选举情况启动特别调查程序。

    听说姚/立法又跑到北京去告“黑状”，湖北省人大某中层领导生气地对姚说：你这个人真是太混蛋了！谁都知道选举是假的，到处都一样。别人都不吭声，就你到处发材料，到处告状。你设身处地地为我们想想好不好？你不能老是这么一根筋哪！


模板41

(43) 公民姚立法

    2004年1月6日，姚立/法正式离开了潜江市人大代表的岗位。随着他人大代表生涯的结束，关于姚代表的故事马上要画上一个句号了。

    我讲述的是姚立/法五年代表生涯的故事──很少的一部份故事。围绕他曾经提交的那187个建议案的欢笑、泪水、非议、抗争由于篇幅的原因，无法一一尽述。但愿我遴选的这“一斑”，能让读者朋友窥见“全豹”。

    有时候，我想，如果姚/立法的人大代表生涯不只是五年，而是十年，十五年，或者更长，那么，姚立/法将会怎样？选民会怎样？潜江市又会怎样？

    当然，目前，只能想想而已。

    现在，姚立/法的身份是一个没有任何头衔的潜江市实验小学的小学教师。

    “我的名字前面还是有头衔的。”姚立/法说。

    “什么头衔？小学教师？”我问。

    “中华人民共和国公民。”姚/立法一字一句说得很认真。

    “中国有十多亿公民呢。”

    “我是其中一个。法律规定，年满十八周岁的公民享有很多权利和义务，我还是可以做很多事情的。”姚说。

    所以，落选后，公民姚/立法依然忙碌，依然到处“惹事生非”。

    2004年5月份，作为14名中小学生的特别授权代理，姚立/法将潜江市教育局和物价局告上法庭，请求依法撤销潜江市教育局和物价局出台的一些不合理的中小学收费文件。5月11日，潜江市人民法院正式受理了此案。

    据了解，这14人分别是潜江市竹根潭镇前明村小学和竹根潭镇中学学生。年龄最大的15岁，最小的只有9岁。他们的父母都是当地的农民。

    几乎与此同时，姚/立法调查潜江市烟草公司涉嫌卖假烟问题。某一天，姚接到一个恐吓电话：“姓姚的，你最好知趣点。我们黑道白道都有人。”

    2004年6月，作为特别授权代理，姚立/法为76名农民递交了一份诉状，状告当地水利局违反规定收取集资款。

    落选后，公民姚/立法依然热衷于农村村民自治的推动工作，关注农村的民主质量，并继续为此受苦受难。

    2005年6月，姚立/法应湖南省衡阳市文德村江东小组村民彭荣发的邀请，对其竞选村主任进行业务指导，被当地的公安部门拘留盘问。

    2005年9月，姚/立法自费印刷12万份村民自治法律知识的材料，并发放给村民。11月，在董滩村宣传村民自治的时候，他被当地的地痞流氓打得满头是血，肋骨骨折，住院半个多月。《中国青年报》对此进行了详细的报导。

    落选后的姚立/法，不仅没有从公众的视线中消失，反而获得了众多荣誉，被越来越多的“光环”照耀。

    他被国家发改委中国经济体制改革杂志社、中国社科院公共政策研究中心等单位联合评选为“新时代中国改革之星”；被《中国新闻周刊》评选为“2003年新民权行动年”的新闻人物；被《南风窗》评选为“为了公共利益2004公共人物”；被《南方人物周刊》评选为25年来中国最具影响力的人物；他和吴青、冯有为被媒体称为中国人大代表“三剑客”

    2004年7月2日，姚/立法还意外的收到了美国驻华使馆的信函，邀请他去美国访问，观摩美国总统大选。

    在美国访问期间，他对美国人说：我这个共产邪党领导下的人大代表一分钱的工资都不拿，责任心不比你们美国一年十多万美金报酬的议员差。你说，我们中国的民主制度能不好吗？！

    有一次去参加一个普通的美国家庭聚会。姚立法把自己的故事讲给他们听，美国人崇敬的说：“你真是一个爱国主义者。”美国人的逻辑很简单：只有爱国的人，才可能委屈自己，为国家、人民做事。

    有意无意的，姚/立法把自己当成一张中国民主的名片发到了大洋彼岸。

    访美归来后，姚立/法第一次拥有了自己的名片，也开始学习怎样上网和使用手机。

    “一个现代人应该学会这些。”他微笑着说。

    自从学会上网后，姚/立法经常给我发电子邮件。每一封电子邮件上，都有固定的几句话：

    民间的声音需要被听到

    民间的信息需要被传播

    一个多元的时代每个人都是信息源

    请不要拒收此邮件

    书接近尾声了，我还在琢磨几个问题：姚立/法到底是一个什么样的人？中国怎么会出现这么一个人物？他的存在究竟是一个历史的偶然，还是必然？

    他一直不是国人印象中的人大代表，更不是媒体常说的“普通”公民。

    他把人大代表这个一向“静默归隐”的工作，做得有声有色，响动很大，以至于全世界很多地方的人都知道中国潜江有这样一个人大代表；作为一个公民，他似乎也“不甘寂寞”，不甘做一个普通公民。他运用自己的影响力和毕生所学的法律知识，“南征北战”的帮助很多人。

    他是人们所说的“英雄”呢？还是媒体称道的“平民政治家”？是一个尽职尽责的人大代表？还是一个吹毛求疵的人？一个具有宪政理念的中国公民？一个好人？一个民主斗士？一个不懂得人生乐趣的人？一个在妻子面前有些大男子主义的男人

    我曾经决心要为这些疑问寻找到答案。为此，2004年，七月闷热的一天，我来到地处江汉平原、被太阳灼烤的潜江市。

    在姚家的大铁门上，我看到了那句著名的留言：“姚代表请您将材料从门缝底下塞进来。”留言是白色粉笔写的，已经有些模糊不清了。

    姚立/法的家是一套普通的三室一厅的房子。当我们走进房门的时候，姚的妻子在脸盆里用手戳洗衣服，因为洗衣机坏了。姚妻的背后是一台老式的电风扇，“吱吱吱”地乱叫。

    虽然已经不是人大代表，可是姚立/法家里的电话依然忙碌，几乎是不间歇地响个不停。潜江的老百姓有事情，似乎还习惯找曾经的“姚代表”说说。

    沙发很硬，表层的皮已经破裂了，露出了海绵；窗户上那个被官员不懈地指责为寒酸的破洞还在；茶几上、饭桌上、沙发上、卧室到处都是姚立/法的材料。

    在屋子里，我发现少了一样东西：锦旗。在我的印象中，凡是帮老百姓做事的人，屋子里通常挂满了锦旗。锦旗上，尽是溢美之词。

    “你这里怎么一面锦旗都没有？”我不解地问。

    “没有。很多人要给我送锦旗，我统统拒绝。我自己喜欢做这样的事情，我做的时候很快乐。我要那个东西干什么？”姚/立法说。

    第一次见到姚立/法本人，他比我想象中精神多了。皮肤微黑、发红，是那种很健康的肤色。

    “你身体好像不错。”

    “我的身体好得很，平时很少生病。”姚/立法说，“很多人没有见到我之前，都以为我肯定很苍老、憔悴，样子没法看，要么就是个光棍汉。大家都想错了。”

    说完，姚立法和妻子都大笑起来。

    “有时候，我还真希望他生个什么病，这样就不会天天往外跑了。”姚妻补充说。

    我向姚立/法提出了一个要求，希望他能带我去拜访所有被媒体提到过、据说被他帮助过的人。姚/立法痛快的答应了我的要求。

    将近半个月的时间里，我们挥汗如雨、马不停蹄的穿街走巷，深一脚浅一脚地走在农村的土路田埂上，我们几乎走遍了潜江的城市和乡村。

    这期间，哪怕是最偏僻的一个角落，一户人家，姚/立法都能轻易的找到，根本不需要打听问路，就象是回自己家一样。有一次，姚立/法甚至提醒我“小心，前面我记得有个大坑，你的高跟鞋怕是不好走。”

    我问姚/立法，他的记忆力怎么那么好？姚立法淡淡的说，这路都走过多少遍了，肯定能记住。

    这些天，我们拜访了很多人。有破衣烂衫的农民、经济拮据的下岗工人、头发花白的退休教师、行动不便的残疾人.

    当我和姚代表的身影出现在他们的家门口，我总能听见一声欣喜的叫唤：“姚代表，你来了。”这叫唤如此温暖，就象是很久没见面的好朋友，乍一见就冲口喊出对方的小名。

    不知道为什么，每走访一户人家，就会让我回想起一封读者来信，那是两年前，河北的一个农民写给姚/立法的。

    信中说：“我真是□慕潜江的老百姓，有您这样一个人大代表为他们打抱不平，为他们说话。哎，谁来为我们说话呢？”

    随着采访的深入，我似乎找到了答案。这个答案可以用潜江老百姓的话来解释：姚代表没有占着茅坑不拉屎，他对得住“人大代表”这几个字。而这一点，在当今的中国，是很了不起的。

    毫无疑问， 姚立/法刷新了我们对于人大代表曾经的记忆。他让我们听到“人大代表代表人民”这句话的时候，不再打哈欠，不再昏昏欲睡，不再有听到谎言似的反感

    观察家们从姚/立法的身上看到了中国政治的希望和前途，他们认为“姚立法这些人其实就是我们所理解的一定意义上的平民政治家。”

    但是，对于这么一个姚立法而言，这些答案似乎远远不够。

    所以，几年来，我仔细的阅读姚/立法那堆起来将近半米多高的各种建议案和竞选材料；我核对那些建议案中出现的上百个人和事；我认真整理自己采访姚立法的60多盘录音磁带，甚至琢磨他说话的语气；我逐一分析围绕姚立法的所有是是非非、不安恐惧和赞赏褒扬；我遍访京城研究中国民主政治和“姚立/法现象”的专家学者

    为了那个答案，我竭尽全力的孜孜以求。但是，我得承认，自己失败了。

    转型中复杂的中国，要看清楚一个敢于大声说“我反对”、努力参政议政的人大代表的面容，真的不是一件容易的事情。

    但是，有一点可以确认，新鲜尖锐的“姚立/法现象”引发了人们对于中国人大制度进行新一轮的思考：在这个人民民主专政的国家，人大代表和人大、政府、选民、选举单位之间究竟是一种什么样的关系？人大代表如何履行自己的监督职责？如何更加规范的参政议政？人大代表的专职化在现今的中国是否有必要

    2004年那个炎热的夏天，当我采访结束，准备离开潜江的时候，全中国大雨连连。

    北京的公共汽车像轮船一样行使在水漫金山的街道上。

    潜江姚/立法家的小院，也是积水严重，水深到了膝盖的位置。为了让我这个女记者安全出行，姚立/法请了一辆人力三轮车把我拉出去。

    三轮车的司机和姚立/法都是打赤脚走在积水里，他们的理由都一样“雨鞋穿着也没用，不如省省。”

    回到北京后，我见到了久违的、灿烂的阳光。 姚/立法打来电话说，潜江市那边的天还很阴沉，没有开晴的迹象，这雨可能还得下一阵子呢。

    但无论是雨天，或是晴天，生活还得继续


模板41

(44) 微尘的舞蹈

    蜜蜂采蜜，没有料到自己会酿出一个浩浩荡荡的春天。某种程度上，姚/立法就象那只勤劳的蜜蜂。

    2003年，潜江市涌现出41个自荐参选人大代表的人，人数竟然远远超过了首都北京。在这个据称是知识分子、政治家云集的国际大都市，只有22名自荐参选者。

    北京人大代表自荐竞选者主要以大学生、有产者、高级知识分子为主，而潜江市41个自荐竞选者中，有退休教师、普通农民、下岗工人、村干部他们生活窘困，不是有产者，也没有受过多少文化教育，代表着更为广泛的人民。毕竟，有产者、大学生、高级知识分子，在中国只不过是一个奢侈的称号。

    媒体眼前为之一亮。《中国新闻周刊》称之为“潜江之醒”；《南方周末》在报导的时候，用了一个很煽情的标题《姚立/法及其追随者》。

    自荐竞选者王述光，竹根滩镇群爱村的农民，60岁。在潜江市，城里人不知道他姓甚名谁，都叫他“收破烂的老头”。

    第一次见到王述光的时候，他戴着一幅老花眼镜，眼镜架上还贴着价签“3元”；脸上皱纹很深，总是带着微微的笑意。

    村里发生了很多让人生气的事情，比如村干部在短短的几年时间里，让一个穷村子背上一百多万元的村级债务，再比如村干部在收税的时候，总是动粗王大爷觉得非常不合理，但是又不知道应该怎么办。

    收破烂的过程中，经常能收到废旧的杂志和报纸。

    有一天，在一张废旧报纸上，王大爷看到了关于姚/立法的报导。这张废旧报纸改变了他的后半生。

    “我起初不太相信，潜江竟然出了这么一个专门为我们老百姓说话的人大代表。”王大爷说，“现在报纸上的假新闻很多的。”

    尽管将信将疑，王大爷没舍得把废报纸卖掉。晚上回家后，他一个人坐在昏暗的电灯下，捧着报纸反反复复琢磨了很久。心疼电费的老伴儿为此催了好几次，让他早点熄灯睡觉。

    “后来，我就想啊，不管是真是假，我得去打听打听。万一有这么一个人呢。”王大爷温和地笑着说。

    机缘巧合。一天，王大爷推着自行车走在潜江市街道上，无意识的听见两个老头正小声地议论姚立/法。他安安静静的站在一边听完，两个小时后才离开。

    “你当时没有向他们打听一下姚/立法吗？”我问。

    “我不敢问，我怕他们说我偷听他们的话。你不知道，城里人很看不起收废品的人。觉得我们很脏，还有的骂我们是小偷。”王大爷说。

    “他们聊姚立/法聊了两个多小时吗？他们都说什么？”

    “他们说，潜江多几个姚立/法这样的人大代表就好了，腐败分子也就不会这么多了我从他们的话里还知道，姚代表住在潜江市电视大学里面。”王大爷说。

    第二天，王大爷怀着迫不及待的心情，早早来到潜江市电视大学挨家挨户收购废品，想见见那个姚代表。

    在一扇门上，他看见了这么几个字“姚代表请你把材料从门缝里塞进来”，抑制不住内心的兴奋，他“咚咚咚”地敲了几下门。

    “请问，这是姚立/法代表的家吗？”王大爷问。

    “是啊，你是哪一位？”里面有人应道。

    “我是竹根滩镇的一个农民，我们村里有些事情想请你帮忙。”王大爷说。

    话音刚落，铁门打开了。

    “快请进来吧。”姚立法说。

    “姚/立法没有怀疑你的身份吗？”

    “没有啊。他很热情。”王大爷说，“我进门以后第一句就问他，我这么大岁数了，还能不能去参加村委会主任的竞选。他很肯定地告诉我，能。”

    收购废品一两年了，王大爷在城里第一次受到这样的礼遇。被请进家门，坐在了沙发上，手里还捧着一杯热气腾腾的开水。

    “走进姚立/法的家，你的印象是什么？”

    “哎呀，我觉得自己走进了一个书的海洋。那里农村方面的政策和法律真是太齐全了。好多政策法律，我过去听都没听说过。”王大爷两眼放光，表情兴奋。

    此后，几乎每周，王大爷都定期到姚/立法家里去，向他请教法律问题，借阅法律书刊。

    深受姚立/法的影响，2002年，王大爷向村民发放竞选村委会主任的材料。在竞选词中，他承诺一定要查清村账，抵制不合理的税费，坚决和邪党中央的政策保持一致。

    王姓在群爱村是个小姓，大爷一生低调，在村民眼里是个“胆小如鼠”的人。这次，他公开竞选村主任，出乎大家的意料。

    “过去，我活得糊里糊涂，镇里怎么说我们就怎么做。现在不会盲从了，因为我懂得了很多的法律。”竞选的时候，王大爷对村民说。

    王大爷最终当选。村民们你一元我一元凑了些钱，足足放了半个多小时庆祝的鞭炮。

    当选后，一向低眉顺眼的王大爷开始雷厉风行的开展工作。镇管干部找到王，希望村里给他报销5000元的生活开支，被王以没有政策依据拒绝了；镇里违反规定，向每个农民征收5元钱的热休款，也因为拿不出国家的法律规定，被王顶了回去。

    渐渐的，镇里干部发现这个平时为人老实的王老头越来越难对付，群爱村也成了镇里最让人“头疼”的村庄。

    再后来，王大爷站出来自荐竞选市人大代表。

    “人大代表有反映老百姓心声的权利和义务。但是很多代表只是举手代表，他们没有履行一个人大代表的职责。”王大爷说，“如果我当选，我一定要为老百姓说话。我第一要反映农村娃上学的问题”

    41个自荐竞选者中，还有一个年过七旬的老人，他就是姚立/法多年来并肩作战的老朋友──泽口镇退休教师严清金。

    关于严老师，姚/立法的评价是：他平时生活很节俭，在马路上见到一个塑料袋、一个易拉罐都要捡起来去卖钱。

    据了解，自从退休后，严老师为群众调解纠纷和代理诉讼200多起，不收一分钱代理费，自己倒贴两万多元替老百姓打官司。当地有个和严老师有关的顺口溜：“烟酒不来，也不打牌，为民请命，仗义疏财。”

    “当人大代表实施监督和反映问题的空间更大，效果更好。能帮百姓更多忙，对自己也是一种保护。”严老师说，这是他参选的直接动机和诱因。

    “您认为一个合格的人大代表，应该具备什么样的素质？”我问。

    “最基本的素质是，他要有国家主人翁的姿态。不能做‘三手代表’：碰着招手、会上举手、领导讲完话后拍手。”严老师说。

    在姚立法的指导和帮助下，严老师拟出了独具特色的人大代表“竞选纲领”。

    “竞选纲领”中，严老师写道：人民代表人民选，选好代表为人民。我是诚心诚意要做中国共产邪党领导下的人民代表的，我愿意将余生献给选民朋友。下面，我向大家说几件旧事。

    就在大家的身边，曾经发生过农民交不起加了码的田钱而被残酷殴打的恶性案件。对这种案件，有两个不同的代表人物，其所持的态度截然不同。

    白衫代表说：“对于抗缴田钱的刁民就要狠狠地整。”

    布衣代表说：“对于交不起超负荷田钱的农民，如此殴打是违背邪党的旨意的。”布衣代表代理农民状告肇事者行政违法，使肇事者受到邪党纪政纪处份。

    就在我们教师的身上，曾经出现过扣工资订报纸而不敢吭声的情况。对这两种情况，也是这两个代表人物，他们所持的态度大相径庭。

    白衫代表说：“为了大家学习时事政治，扣工资有好大个要紧？”并称道这是一种关心。

    布衣代表说：“这不对。订不订报，订什么报，是大家的权利。未经同意扣工资，是违法的。”此后，布衣代表为遏制这种不合理行为而奔波

    如果我当上人大代表，我将是一个布衣代表，我将这样做：

    1．坚决拥护、坚决支持、努力协助和认真监督一府两院依法行政和公正司法。

    2．下定决心，不怕牺牲，排除万难反腐败。哪里有腐败分子露头，就无情打击。

    3．关心群众，经常走进选民家里，嘘寒问暖，开展社会调查活动，了解情况，及时向有关部门反映，必要时提出议案，发挥人大的监督作用，督促解决问题。

    4．办实事，选民们关心的热点难点问题一定不袖手旁观。

    5．继续义务性的贴钱为群众打官司，讨说法，维护选民同志们的合法利益。

    6．定期向本选区的选民汇报代表工作，接受选民的监督

    7．本人模范遵纪守法，规范言论行为，竭尽全力不断改造世界观和人生观，豁出老命为社会为选民同志们贡献余热。

    严老师的家是80年代建的一幢老式砖房，屋里挂着几张已经发黄的老画。一张是鲁迅先生的肖像画，另一张是五六十年代的宣传画，上面写着当年的革命口号：我们现在思想战线的一个重要任务，就是开展对修正主义的批判。

    当我见到严老师的时候，他正抱着自己的外孙逗小狗玩，老伴儿笑眯眯的站在一边。屋外阳光灿烂，空气清新，菜园子里的辣椒、苦瓜、茄子都开花了，蜜蜂嗡嗡，蝴蝶飞舞。

    “严老师，您是否想过和别的老人一样，在家安享晚年呢？”

    “这个社会总是要进步的，像我们这些小人物，钱再多也带不进土里。我们的力量虽然微弱，对国家总还有些用处的。”严老师说。

    还有十来个自荐竞选者来自董滩村。

    几年来，在姚代表和严老师的帮助下，董滩村的村民讨回了公道，并且第一次按照自己的意愿选举了村干部。公正的选举，使得原本干群关系极度紧张、村务陷入混乱的村庄面貌一新。在这样的变化中，董滩村的村民民主意识空前高涨。

    董滩村村民张家立，自幼患小儿麻□症，属于一级残疾，妻子同样是残疾人，家庭生活非常困难。他竞选的目的就是“想看看残疾人有没有竞选人大代表的权利”。

    当行动不便的张家立表示要竞选人大代表，当地领导不屑地说：“你是什么东西，还想竞选人大代表！”张不卑不亢的回答：“我是中国公民，我当代表，就是要为残疾人说话。”

    自荐竞选者关明山是个下岗工人。

    “我曾经对政治没什么兴趣，当听说姚立法是个人大代表的时候，我起初对他没什么好感。”关明山说：“因为人大代表也是当官的，天下当官的都一样，不是贪污就是腐败。但是，姚代表的所作所为，改变了我的看法。”

    拥有30多年工龄的关从湖北省轻型摩托车厂下岗后，除了领到两万元的“买断费”，再无任何补偿，政府也再无任何救助。和他一样困苦的下岗职工，在潜江为数不少。

    “假如能当上人大代表，我一定向各方反映广大下岗职工的疾苦，说出他们的心里话，要求政府依法解决他们的困难。”关说。

    几乎所有的自荐参选者都表示，一定要代表自己所在的群体说话。对外，他们统一称呼自己是“中国公民”。

    “民权”“法治”“监督”“腐败”“参政议政”“依法行政”“公民的责任意识”当这些词语从衣衫破旧、头发蓬乱、面有菜色的农民和下岗工人嘴里不断冒出的时候，我得坦率地承认，我很震惊。

    在这个有着几千年专制传统的国度里，法治意识和公民意识实在是太稀罕的东西！

    长久以来，在我们的国民中，一些糟糕的品质正逐步蔓延。人们屈从于人性中固有的世俗和浅薄，屈服于功利主义，每个人都混入毫无责任感的人群中，舒舒服服地过自己的小日子。

    引人注目的是，潜江市这41个自身温饱还没有解决的穷苦人，却有造福天下的胸怀。

    还记得100多年前，梁启超伤心绝望的说：中国人一向只知为臣、为隶，不知为一国之国民。故国民意识无从谈起。

    据《炎黄春秋》载文，五十多年前，毛泽东在一次会议上说：“不能靠法律治多数人，民法刑法那么多条，谁记得了？宪法我是参加制定的，我也不记得我们基本不靠这些，主要靠决议、开会，一年搞四次，不靠民法刑法来维持秩序。”他后来还说：“《人民日报》一篇社论，全国执行，何必要什么法律。”

    仅仅几十年之后，一个既不通火车、也不通飞机的小地方──潜江，竟然冒出了41个手持宪法、积极竞选人大代表、准备参政议政、发誓要做个好公民的老百姓。

    “姚代表说得对。我们不仅要将神圣的一票投给自己信任的人，我们自己也要参加竞选，争取公民的权利，监督政府依法行政。”他们说。

    据《南方周末》报导：11月2日，在姚立法的召集下，41名自荐竞选人来到潜江电大，学习《中华人民共和国全国人民代表大会和地方各级人民代表大会选举》、《湖北省县乡两级人民代表大会代表选举实施细则》等法律法规。由姚立法主讲，两个多小时的学习中，大家提问、讨论，气氛热烈。

    随后，大家满怀信心地投入了竞选──散发材料、宣传法规

    在投身竞选的日子里，41个热情似火、心怀梦想的人，经常聚在姚立法的家里，商讨竞选事宜，开始了完全不一样的人生之旅。因为有了彼此，旅途上，他们不再觉得孤单。

    11月28日，41名自荐竞选者和姚立/法一起落选，无一幸免。

    中国与世界研究所所长李凡认为：潜江市所出现的农民和基层群众试图用竞选市人大代表的方式来维护自己的权益的做法，是走法制化道路的一种尝试。

    农民愿意用法制的方法来解决政府面临的问题，用合法的方式来维护他们的权益，搞“议会政治”要比走“街头政治”好得多。这是我国政治文明进步的表现。

    既然潜江的农民们已经要走合法的道路，就应该予以回报和鼓励，而不是全体封杀。封杀的结果只能是让农民对政府彻底失望，而逼迫农民走“街头政治”，再上“梁山”

    学者李凡的担心并非杞人忧天。

    根据公安部披露的数据，我国群体事件的数量从1994年的1万多起上升到2004年的7万多起，参与人数从1994年的73万人上升到2004年的376万人次。

    由于缺乏利益代言人，一旦权益受到侵害，成千上万个群众，自发走上街头，和强权斗争。由这种“街头政治”酿发的恶性事件，处置难度极大。

    与这些群体事件中被动维权的群众相比较，潜江市41个自荐竞选者，彰显出难能可贵的主动维权意识和国家主人翁意识。

    写作的时候，一束束带着俗世香味的阳光透过窗棂直射进来。我看见亿万微尘在阳光里舞蹈，如此曼妙、忘我、不顾一切。

    这些微尘，微小到肉眼几乎看不见，可是，他们一刻不停地舞蹈！证明自己的存在，展示自己的舞姿。

    我想，姚/立法、严老师、王述光、曾详均们，就像是政治世界里的一粒粒微尘──渺小、微不足道、人微言轻。他们从来不是光芒万丈的政治明星，也不是号令群雄的领袖人物，但是，僵硬、沉闷的中国政治舞台，因为他们的“舞蹈”，而显得生动、有活力，也因此，有了希望。

    连载完 谢谢大家耐心的读这本书